ION 8500 Detailed Framework Info

ION Device Template

Go

ION 8500 Factory Configuration

8500_FAC-9S-39S_V1.9.0.0.0

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 16B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN6 Result (kVARh rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 2

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE2 Depth

3360

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Hist mean Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 2 (Hist mean Log) - Enable
Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 2 (Hist mean Log) - Record
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 2 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 2 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 2 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 2 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 2 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 2 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 2 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 2 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 2 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 2 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 2 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (W pulse ovrld)

unlinked

CAP1 Disk Position

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VAR pulse ovrld)

unlinked

CAP2 Disk Position

unlinked

CAP2 Disk Revolution Complete

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 34 (Scale Norm Mode) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 Off Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 30 (1_Ph+Tst Mode) - Source
AND/OR 33 (Scale Test) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W&VAR Fe-Losses) - Reset
Arithmetic 8 (W&VAR Cu-Losses) - Reset
Arithmetic 9 (kW comp-1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (Line Losses-SY) - Reset
Arithmetic 12 (Parameter Ck 1) - Reset
Arithmetic 13 (kVAR comp-1) - Reset
Arithmetic 14 (Parameter Ck 2) - Reset
Arithmetic 15 (Line Losses-LD) - Reset
Arithmetic 16 (Fe Loss-2) - Reset
Arithmetic 17 (Cu Loss-2) - Reset
Arithmetic 18 (kVA comp-1) - Reset
Arithmetic 19 (Fe comp-2) - Reset
Arithmetic 20 (LLW/V Scal -SY) - Reset
Arithmetic 21 (kW/VAR/VA cmp-2) - Reset
Arithmetic 22 (LLW/V Scal -LD) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (Comp Gat-Tot) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

IF(S1=0,1,S1)

ART37 Formula 2

IF(S2=0,1,S2)

ART37 Formula 3

(-R1/ABS(R1))*(R2/ABS(R2))*ABS(S1)/(S3+(S3=0))

ART37 Formula 4

ABS(S1)/2 + SQRT(3)*ABS(S2)/2

ART37 Formula 5

IF(OR(R3<0, R3>0.867),1,0)

ART37 Formula 6

IF(OR(AND(S1>0, R5),AND(S1=0,S2>0)),R4,0)

ART37 Formula 7

IF(OR(AND(S1<0, R5),AND(S1=0,S2<0)),R4,0)

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[Scale Values]

Inputs

Setups

Outputs

Source - AN33 Result (Scale Test)
Source - AN34 Result (Scale Norm Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

OR

AN25 EvLog Mode

Log Off

AN25 Result (Scale Values)

Arithmetic 20 (LLW/V Scal -SY) - Source
Arithmetic 22 (LLW/V Scal -LD) - Source
Arithmetic 24 (Scaling) - Source

AN25 Trigger

unlinked

AND/OR 30

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (1Ph+Tst Mode)

Arithmetic 34 (1_Phase Calc) - Source

AN30 Trigger

unlinked

AND/OR 33

[Scale Test]

Inputs

Setups

Outputs

Source - EB29 Switch (Scale Tst Mode)
Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Result (Scale Test)

AND/OR 25 (Scale Values) - Source

AN33 Trigger

unlinked

AND/OR 34

[Scale Norm Mode]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB20 Switch (Scale Rev Vals)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

AND

AN34 EvLog Mode

Log Off

AN34 Result (Scale Norm Mode)

AND/OR 25 (Scale Values) - Source

AN34 Trigger

unlinked

Arithmetic 7

[W&VAR Fe-Losses]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S4*S6*S1/(S2^2)

ART7 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*S6*S1^2/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFe tot)

Arithmetic 9 (kW comp-1) - Source

ART7 Result 2 (LVFe tot)

Arithmetic 13 (kVAR comp-1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W&VAR Cu-Losses]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCu tot)

Arithmetic 9 (kW comp-1) - Source

ART8 Result 2 (LVCu tot)

Arithmetic 13 (kVAR comp-1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[kW comp-1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - ART7 Result 1 (LWFe tot)
Source - ART8 Result 1 (LWCu tot)
Source - ART20 Result 1 (LLW-SY tot')
Source - ART22 Result 1 (LLW-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART9 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART9 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1

unlinked

ART9 Result 2

unlinked

ART9 Result 3

unlinked

ART9 Result 4

unlinked

ART9 Result 5 (kW comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[Line Losses-SY]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 1 (Line Length-SY')
Source - ART14 Result 2 (r/l - SY')
Source - ART14 Result 3 (x/l - SY')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

IF(S5,S1*S2*S3*3,S1/(S6^2)*S2*S3*S7*3)

ART11 Formula 2

IF(S5,S1*S2*S4*3,S1/(S6^2)*S2*S4*S7*3)

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (LLW-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 2 (LLV-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[Parameter Ck 1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

IF(OR(S1<=0,S2<=0,S3<=0,S4<=0,S5<=0,S6<=0),0,1)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W&VAR Fe-Losses) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W&VAR Fe-Losses) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 7 (F1)

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 8

unlinked

Arithmetic 13

[kVAR comp-1]

Inputs

Setups

Outputs

Source - MU kVAR tot
Source - ART7 Result 2 (LVFe tot)
Source - ART8 Result 2 (LVCu tot)
Source - ART20 Result 2 (LLV-SY tot')
Source - ART22 Result 2 (LLV-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART13 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART13 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4

unlinked

ART13 Result 5 (kVAR comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[Parameter Ck 2]

Inputs

Setups

Outputs

Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART14 Formula 1

IF(S1<0,0,S1)

ART14 Formula 2

IF(S2<0,0,S2)

ART14 Formula 3

IF(S3<0,0,S3)

ART14 Formula 4

IF(S4<0,0,S4)

ART14 Formula 5

IF(S5<0,0,S5)

ART14 Formula 6

IF(S6<0,0,S6)

ART14 Formula 7

IF(S7<=0,1,S7)

ART14 Formula 8

IF(S7<=0,0,1)

ART14 Result 1 (Line Length-SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 2 (r/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 3 (x/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 4 (Line Length-LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 5 (r/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 6 (x/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 7 (Xformer ratio')

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 8 (F2)

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

Arithmetic 15

[Line Losses-LD]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 4 (Line Length-LD')
Source - ART14 Result 5 (r/l - LD')
Source - ART14 Result 6 (x/l - LD')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART15 Formula 1

IF(S5,S1*(S6^2)*S2*S3*S7*3,S1*S2*S3*3)

ART15 Formula 2

IF(S5,S1*(S6^2)*S2*S4*S7*3,S1*S2*S4*3)

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (LLW-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 2 (LLV-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 18

[kVA comp-1]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART18 Formula 1

SQRT(S1^2+S2^2)

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (kVA comp-1 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 20

[LLW/V Scal -SY]

Inputs

Setups

Outputs

Source - ART11 Result 1 (LLW-SY tot)
Source - ART11 Result 2 (LLV-SY tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN25 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART20 Formula 1

IF(S7,S1*(S4*S5/(S3*S6)),S1)

ART20 Formula 2

IF(S7,S2*(S4*S5/(S3*S6)),S2)

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (LLW-SY tot')

Arithmetic 9 (kW comp-1) - Source

ART20 Result 2 (LLV-SY tot')

Arithmetic 13 (kVAR comp-1) - Source

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Arithmetic 22

[LLW/V Scal -LD]

Inputs

Setups

Outputs

Source - ART15 Result 1 (LLW-LD tot)
Source - ART15 Result 2 (LLV-LD tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN25 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART22 Formula 1

IF(S7,S1*(S4*S5/(S3*S6)),S1)

ART22 Formula 2

IF(S7,S2*(S4*S5/(S3*S6)),S2)

ART22 Formula 3

S3

ART22 Formula 4

S4

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (LLW-LD tot')

Arithmetic 9 (kW comp-1) - Source

ART22 Result 2 (LLV-LD tot')

Arithmetic 13 (kVAR comp-1) - Source

ART22 Result 3

unlinked

ART22 Result 4

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - AN25 Result (Scale Values)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

S5*S7/(S6*S8)

ART24 Formula 2

IF(S4>0,S1*R1,S1)

ART24 Formula 3

IF(S4>0,S2*R1,S2)

ART24 Formula 4

IF(S4>0,S3*R1,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1 (PT x CT)

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[Comp Gat-Tot]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART21 Result 1 (kW comp-2 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - ART21 Result 2 (kVAR comp-2 tot)
Source - ART18 Result 1 (kVA comp-1 tot)
Source - ART21 Result 3 (kVA comp-2 tot)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(AND(S7,S8),S1,IF(S7,S2,S1))

ART27 Formula 2

IF(AND(S7,S8),S3,IF(S7,S4,S3))

ART27 Formula 3

IF(AND(S7,S8),S5,IF(S7,S6,S5))

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[1_Phase Calc]

Inputs

Setups

Outputs

Source - AN30 Result (1Ph+Tst Mode)
Source - unlinked
Source - ART35 Result 2 (VllsqrdAvg)
Source - MU Vln avg
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART34 Formula 1

S4*SQRT(3)

ART34 Formula 2

IF(S1=0,S3,R1^2)

ART34 Formula 3

S3

ART34 Formula 4

S4

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (VllAvgCalcd)

unlinked

ART34 Result 2 (VllsqrdAvg')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 16 (Fe Loss-2) - Source

ART34 Result 3

unlinked

ART34 Result 4

unlinked

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[Per Phase]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART35 Formula 1

SUMSQ(S1,S2,S3)/3

ART35 Formula 2

SUMSQ(S4,S5,S6)/3

ART35 Formula 3

S3

ART35 Formula 4

S4

ART35 Formula 5

S5

ART35 Formula 6

S6

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (IsqrdAvg)

Arithmetic 8 (W&VAR Cu-Losses) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source
Arithmetic 17 (Cu Loss-2) - Source

ART35 Result 2 (VllsqrdAvg)

Arithmetic 34 (1_Phase Calc) - Source

ART35 Result 3

unlinked

ART35 Result 4

unlinked

ART35 Result 5

unlinked

ART35 Result 6

unlinked

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 15 (Line Losses-LD) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 20

[Scale Rev Vals]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Vals)

AND/OR 34 (Scale Norm Mode) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 30 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

AND/OR 33 (Scale Test) - Source

Loss Compensation-2 Framework

Arithmetic 16

[Fe Loss-2]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S5*SQRT(3))^2

ART16 Formula 2

(S3/100)*(S4*S5*S6)*S1^2/(S5*SQRT(3))^4

ART16 Formula 3

IF(S4=2,3,1)

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (LWFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 2 (LVFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 3 (Delta Factor)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[Cu Loss-2]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 2

(S3/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 2 (LVCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[Fe comp-2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 1 (LWFe tot)
Source - ART16 Result 2 (LVFe tot)
Source - EB16 Switch (Fe Comp Enable)
Source - ART16 Result 3 (Delta Factor)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S5,S1+(S3*S6)/1000,S1)

ART19 Formula 2

IF(S5,S2+(S4*S6^2)/1000,S2)

ART19 Formula 3

S3

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kW comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 2 (kVAR comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 3

unlinked

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Arithmetic 21

[kW/VAR/VA cmp-2]

Inputs

Setups

Outputs

Source - ART19 Result 1 (kW comp fe)
Source - ART19 Result 2 (kVAR comp fe)
Source - ART17 Result 1 (LWCu tot)
Source - ART17 Result 2 (LVCu tot)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART21 Formula 1

IF(S5,S1+S3/1000,S1)

ART21 Formula 2

IF(S5,S2+S4/1000,S2)

ART21 Formula 3

SQRT(R1^2+R2^2)

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (kW comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 2 (kVAR comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 3 (kVA comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 19 (Fe comp-2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 Off Pulse (Disable DmdDly)
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 Off Pulse (Disable DmdDly)
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable DmdDly)

Pulse Merge 36 (Delay Reset) - Pulse In
Arithmetic 33 (Check for delay) - Reset
Arithmetic 39 (Calculate delay) - Reset

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

2

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable DmdDly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

unlinked

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Boot Option

Manual

ETH1 IP Address

10.1.40.135

ETH1 SubnetMask

255.0.0.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.32.4

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2000

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1048985999

CL1 DST End 1

1067133600

CL1 DST Start 2

1080435599

CL1 DST End 2

1099188000

CL1 DST Start 3

1111885199

CL1 DST End 3

1130637600

CL1 DST Start 4

1143334799

CL1 DST End 4

1162087200

CL1 DST Start 5

1174784399

CL1 DST End 5

1193536800

CL1 DST Start 6

1206838799

CL1 DST End 6

1224986400

CL1 DST Start 7

1238288399

CL1 DST End 7

1256436000

CL1 DST Start 8

1269737999

CL1 DST End 8

1288490400

CL1 DST Start 9

1301187599

CL1 DST End 9

1319940000

CL1 DST Start 10

1332637199

CL1 DST End 10

1351389600

CL1 DST Start 11

1364691599

CL1 DST End 11

1382839200

CL1 DST Start 12

1396141199

CL1 DST End 12

1414288800

CL1 DST Start 13

1427590799

CL1 DST End 13

1445738400

CL1 DST Start 14

1459040399

CL1 DST End 14

1477792800

CL1 DST Start 15

1490489999

CL1 DST End 15

1509242400

CL1 DST Start 16

1521939599

CL1 DST End 16

1540692000

CL1 DST Start 17

1553993999

CL1 DST End 17

1572141600

CL1 DST Start 18

1585443599

CL1 DST End 18

1603591200

CL1 DST Start 19

1616893199

CL1 DST End 19

1635645600

CL1 DST Start 20

1648342799

CL1 DST End 20

1667095200

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 2 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2000

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

20

CM1 RTS Delay

0.01

CM1 Rx Timeout

2000

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2000

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

77.4 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

3649 - unlinked

DIA1 FreeContLogMemory

3649 - unlinked

DIA1 Cycle Time

646 - unlinked

DIA1 Calc Time

7516 - unlinked

DIA1 OneSec Time

179 - unlinked

DIA1 Cyc Period

8334 - unlinked

DIA1 Cal Period

1000003 - unlinked

DIA1 Sec Period

1000038 - unlinked

DIA1 # Unused Labels

4480 - unlinked

DIA1 Prc Pwr Used

20.02 - unlinked

DIA1 Power Ups

344 - unlinked

DIA1 Partials

103 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123200 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1044634380 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

36 - unlinked

DIA1 Display Temp

26 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

1044 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

58067 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

1 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

100

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

100

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

100

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

100

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

200

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8500]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8500

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

A85A0E0A2A

FAC1 Revision

B4187_8500

FAC1 SerialNum

AQ-0003A048-03

FAC1 ION Version

9

FAC1 Template

8500_FAC-9S-39S_V1.9.0.0.0

FAC1 Default Template

8500_FAC-9S-39S_V1.9.0.0.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1.00478

FAC1 V2Ncal

1.00495

FAC1 V3Ncal

1.00458

FAC1 V1Ocal

1.00375

FAC1 V2Ocal

1.00348

FAC1 V3Ocal

1.00332

FAC1 I1Kcal

1.00256

FAC1 I2Kcal

1.00227

FAC1 I3Kcal

1.00215

FAC1 I4Kcal

1

FAC1 I1Ucal

1.00272

FAC1 I2Ucal

1.00239

FAC1 I3Ucal

1.00266

FAC1 I4Ucal

1

FAC1 I1Ncal

0.986058

FAC1 I2Ncal

0.986076

FAC1 I3Ncal

0.985799

FAC1 I4Ncal

1

FAC1 I1Ocal

1.00372

FAC1 I2Ocal

1.00358

FAC1 I3Ocal

1.00338

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln avg

Arithmetic 34 (1_Phase Calc) - Source

MU Vll ab

Arithmetic 35 (Per Phase) - Source

MU Vll bc

Arithmetic 35 (Per Phase) - Source

MU Vll ca

Arithmetic 35 (Per Phase) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (kW comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del pulse)

unlinked

CAP3 Disk Revolution Complete

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec pulse)

unlinked

CAP4 Disk Revolution Complete

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del pulse)

unlinked

CAP5 Disk Revolution Complete

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec pulse)

unlinked

CAP6 Disk Revolution Complete

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 5

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE5 Depth

100

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Sag/Swell Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

100

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 5 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 5 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 5 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 5 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

PQ Flicker Evaluation

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP4 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 4 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 4

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 2 (PQ Pwr Up) - Enable
Setpoint 4 (V1 Flick Dip SP) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 2

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Averages

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Averages

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Averages

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Averages

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Averages

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Averages

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S3

ART29 Formula 4

S4

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3

unlinked

ART29 Result 4

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION 8500 Detailed Framework Info

ION 8500 Factory Configuration

8500_FAC-35S_V1.9.0.0.0

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - unlinked

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - unlinked
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - unlinked
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 16B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN6 Result (kVARh rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

IF(S7=S6,0,1)

ART1 Formula 7

S7

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 3 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 4 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 5 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 6 (Period Status)

unlinked

ART1 Result 7

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (W pulse ovrld)

unlinked

CAP1 Disk Position

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VAR pulse ovrld)

unlinked

CAP2 Disk Position

unlinked

CAP2 Disk Revolution Complete

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 90 (kQh del int) - Reset
Integrator 91 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 10 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 90 (kQh del int) - Enable
Integrator 91 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 37 (Scale Norm Mode) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 Off Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 30 (1_Ph+Tst Mode) - Source
AND/OR 33 (Scale Test) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

AND

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 18 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Ext Mn/Mx Dsble)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Pk Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 19 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 20 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 26 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 27 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Pk Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W&VAR Fe-Losses) - Reset
Arithmetic 8 (W&VAR Cu-Losses) - Reset
Arithmetic 9 (kW comp-1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (Line Losses-SY) - Reset
Arithmetic 12 (Parameter Ck 1) - Reset
Arithmetic 13 (kVAR comp-1) - Reset
Arithmetic 14 (Parameter Ck 2) - Reset
Arithmetic 15 (Line Losses-LD) - Reset
Arithmetic 16 (Fe Loss-2) - Reset
Arithmetic 17 (Cu Loss-2) - Reset
Arithmetic 18 (kVA comp-1) - Reset
Arithmetic 19 (Fe comp-2) - Reset
Arithmetic 20 (LLW/V Scal -SY) - Reset
Arithmetic 21 (kW/VAR/VA cmp-2) - Reset
Arithmetic 22 (LLW/V Scal -LD) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (Comp Gat-Tot) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Loss Compensation-1 Framework

AND/OR 30

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (1Ph+Tst Mode)

Arithmetic 34 (1_PhaseCalc) - Source

AN30 Trigger

unlinked

AND/OR 33

[Scale Test]

Inputs

Setups

Outputs

Source - EB29 Switch (Scale Tst Mode)
Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Result (Scale Test)

AND/OR 34 (Scale Values) - Source

AN33 Trigger

unlinked

AND/OR 34

[Scale Values]

Inputs

Setups

Outputs

Source - AN33 Result (Scale Test)
Source - AN37 Result (Scale Norm Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

OR

AN34 EvLog Mode

Log Off

AN34 Result (Scale Values)

Arithmetic 20 (LLW/V Scal -SY) - Source
Arithmetic 22 (LLW/V Scal -LD) - Source
Arithmetic 24 (Scaling) - Source

AN34 Trigger

unlinked

AND/OR 37

[Scale Norm Mode]

Inputs

Setups

Outputs

Source - EB20 Switch (Scale Rev Vals)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Result (Scale Norm Mode)

AND/OR 34 (Scale Values) - Source

AN37 Trigger

unlinked

Arithmetic 7

[W&VAR Fe-Losses]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S4*S6*S1/(S2^2)

ART7 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*S6*S1^2/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFe tot)

Arithmetic 9 (kW comp-1) - Source

ART7 Result 2 (LVFe tot)

Arithmetic 13 (kVAR comp-1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W&VAR Cu-Losses]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCu tot)

Arithmetic 9 (kW comp-1) - Source

ART8 Result 2 (LVCu tot)

Arithmetic 13 (kVAR comp-1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[kW comp-1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - ART7 Result 1 (LWFe tot)
Source - ART8 Result 1 (LWCu tot)
Source - ART20 Result 1 (LLW-SY tot')
Source - ART22 Result 1 (LLW-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART9 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART9 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1

unlinked

ART9 Result 2

unlinked

ART9 Result 3

unlinked

ART9 Result 4

unlinked

ART9 Result 5 (kW comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[Line Losses-SY]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 1 (Line Length-SY')
Source - ART14 Result 2 (r/l - SY')
Source - ART14 Result 3 (x/l - SY')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

IF(S5,S1*S2*S3*3,S1/(S6)^2*S2*S3*S7*3)

ART11 Formula 2

IF(S5,S1*S2*S4*3,S1/(S6)^2*S2*S4*S7*3)

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (LLW-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 2 (LLV-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[Parameter Ck 1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

IF(OR(S1<=0,S2<=0,S3<=0,S4<=0,S5<=0,S6<=0),0,1)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W&VAR Fe-Losses) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W&VAR Fe-Losses) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 7 (F1)

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 8 (W&VAR Cu-Losses) - Source

ART12 Result 8

unlinked

Arithmetic 13

[kVAR comp-1]

Inputs

Setups

Outputs

Source - MU kVAR tot
Source - ART7 Result 2 (LVFe tot)
Source - ART8 Result 2 (LVCu tot)
Source - ART20 Result 2 (LLV-SY tot')
Source - ART22 Result 2 (LLV-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART13 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART13 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4

unlinked

ART13 Result 5 (kVAR comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[Parameter Ck 2]

Inputs

Setups

Outputs

Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART14 Formula 1

IF(S1<0,0,S1)

ART14 Formula 2

IF(S2<0,0,S2)

ART14 Formula 3

IF(S3<0,0,S3)

ART14 Formula 4

IF(S4<0,0,S4)

ART14 Formula 5

IF(S5<0,0,S5)

ART14 Formula 6

IF(S6<0,0,S6)

ART14 Formula 7

IF(S7<=0,1,S7)

ART14 Formula 8

IF(S7<=0,0,1)

ART14 Result 1 (Line Length-SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 2 (r/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 3 (x/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 4 (Line Length-LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 5 (r/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 6 (x/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 7 (Xformer ratio')

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 8 (F2)

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

Arithmetic 15

[Line Losses-LD]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 4 (Line Length-LD')
Source - ART14 Result 5 (r/l - LD')
Source - ART14 Result 6 (x/l - LD')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART15 Formula 1

IF(S5,S1*(S6)^2*S2*S3*S7*3,S1*S2*S3*3)

ART15 Formula 2

IF(S5,S1*(S6)^2*S2*S4*S7*3,S1*S2*S4*3)

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (LLW-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 2 (LLV-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 18

[kVA comp-1]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART18 Formula 1

SQRT(S1^2+S2^2)

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (kVA comp-1 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 20

[LLW/V Scal -SY]

Inputs

Setups

Outputs

Source - ART11 Result 1 (LLW-SY tot)
Source - ART11 Result 2 (LLV-SY tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN34 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART20 Formula 1

IF(S7,S1*(S4*S5/(S3*S6)),S1)

ART20 Formula 2

IF(S7,S2*(S4*S5/(S3*S6)),S2)

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (LLW-SY tot')

Arithmetic 9 (kW comp-1) - Source

ART20 Result 2 (LLV-SY tot')

Arithmetic 13 (kVAR comp-1) - Source

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Arithmetic 22

[LLW/V Scal -LD]

Inputs

Setups

Outputs

Source - ART15 Result 1 (LLW-LD tot)
Source - ART15 Result 2 (LLV-LD tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN34 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART22 Formula 1

IF(S7,S1*(S4*S5/(S3*S6)),S1)

ART22 Formula 2

IF(S7,S2*(S4*S5/(S3*S6)),S2)

ART22 Formula 3

S3

ART22 Formula 4

S4

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (LLW-LD tot')

Arithmetic 9 (kW comp-1) - Source

ART22 Result 2 (LLV-LD tot')

Arithmetic 13 (kVAR comp-1) - Source

ART22 Result 3

unlinked

ART22 Result 4

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - AN34 Result (Scale Values)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

S5*S7/(S6*S8)

ART24 Formula 2

IF(S4>0,S1*R1,S1)

ART24 Formula 3

IF(S4>0,S2*R1,S2)

ART24 Formula 4

IF(S4>0,S3*R1,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1 (PT x CT)

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[Comp Gat-Tot]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART21 Result 1 (kW comp-2 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - ART21 Result 2 (kVAR comp-2 tot)
Source - ART18 Result 1 (kVA comp-1 tot)
Source - ART21 Result 3 (kVA comp-2 tot)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(AND(S7,S8),S1,IF(S7,S2,S1))

ART27 Formula 2

IF(AND(S7,S8),S3,IF(S7,S4,S3))

ART27 Formula 3

IF(AND(S7,S8),S5,IF(S7,S6,S5))

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[1_PhaseCalc]

Inputs

Setups

Outputs

Source - AN30 Result (1Ph+Tst Mode)
Source - unlinked
Source - ART35 Result 2 (VllsqrdAvg)
Source - MU Vll avg
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART34 Formula 1

S4*(3/2)

ART34 Formula 2

IF(S1=0,S3,R1^2)

ART34 Formula 3

S3

ART34 Formula 4

S4

ART34 Formula 5

S5

ART34 Formula 6

S5

ART34 Formula 7

S6

ART34 Formula 8

S8

ART34 Result 1 (VllAvgCalcd)

unlinked

ART34 Result 2 (VllsqrdAvg')

Arithmetic 7 (W&VAR Fe-Losses) - Source
Arithmetic 16 (Fe Loss-2) - Source

ART34 Result 3

unlinked

ART34 Result 4

unlinked

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[Per Phase]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART35 Formula 1

SUMSQ(S1,S2,S3)/3

ART35 Formula 2

SUMSQ(S4,S5,S6)/3

ART35 Formula 3

S3

ART35 Formula 4

S4

ART35 Formula 5

S5

ART35 Formula 6

S6

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (IsqrdAvg)

Arithmetic 8 (W&VAR Cu-Losses) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source
Arithmetic 17 (Cu Loss-2) - Source

ART35 Result 2 (VllsqrdAvg)

Arithmetic 34 (1_PhaseCalc) - Source

ART35 Result 3

unlinked

ART35 Result 4

unlinked

ART35 Result 5

unlinked

ART35 Result 6

unlinked

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 15 (Line Losses-LD) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 20

[Scale Rev Vals]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Vals)

AND/OR 37 (Scale Norm Mode) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 30 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

AND/OR 33 (Scale Test) - Source

Loss Compensation-2 Framework

Arithmetic 16

[Fe Loss-2]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S5*SQRT(3))^2

ART16 Formula 2

(S3/100)*(S4*S5*S6)*S1/(S5*SQRT(3))^4

ART16 Formula 3

IF(S4=2,3,1)

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (LWFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 2 (LVFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 3 (Delta Factor)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[Cu Loss-2]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 2

(S3/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 2 (LVCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[Fe comp-2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 1 (LWFe tot)
Source - ART16 Result 2 (LVFe tot)
Source - EB16 Switch (Fe Comp Enable)
Source - ART16 Result 3 (Delta Factor)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S5,S1+(S3*S6)/1000,S1)

ART19 Formula 2

IF(S5,S2+(S4*S6^2)/1000,S2)

ART19 Formula 3

S3

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kW comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 2 (kVAR comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 3

unlinked

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Arithmetic 21

[kW/VAR/VA cmp-2]

Inputs

Setups

Outputs

Source - ART19 Result 1 (kW comp fe)
Source - ART19 Result 2 (kVAR comp fe)
Source - ART17 Result 1 (LWCu tot)
Source - ART17 Result 2 (LVCu tot)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART21 Formula 1

IF(S5,S1+S3/1000,S1)

ART21 Formula 2

IF(S5,S2+S4/1000,S2)

ART21 Formula 3

SQRT(R1^2+R2^2)

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (kW comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 2 (kVAR comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 3 (kVA comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 19 (Fe comp-2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Cumulative Demand

AND/OR 25

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS10 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

OR

AN25 EvLog Mode

Log Off

AN25 Result (TOU Cm Rst Enbl)

Integrator 85 (Cum kW del A) - Enable
Integrator 86 (Cum kW del B) - Enable
Integrator 87 (Cum kW del C) - Enable
Integrator 88 (Cum kW del D) - Enable

AN25 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN18 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 45 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd Ctrl-Cn)
Source - CN19 Accumulatr (Cum Dmd CtrlCnA)
Source - CN20 Accumulatr (Cum Dmd CtrlCnB)
Source - CN26 Accumulatr (Cum Dmd CtrlCnC)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 85 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 86 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 87 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 88 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 18

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source
Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 27

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Cum Dmd CtrlCnD)

unlinked

CN27 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 45

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS10 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN45 Divisor

1

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

0

IN45 Result (Cum kW del)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 85

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN25 Result (TOU Cm Rst Enbl)
Reset - OS10 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (Cum kW del A)

unlinked

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN25 Result (TOU Cm Rst Enbl)
Reset - OS10 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Cum kW del B)

unlinked

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

Integrator 87

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN25 Result (TOU Cm Rst Enbl)
Reset - OS10 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del C)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN25 Result (TOU Cm Rst Enbl)
Reset - OS10 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del D)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 10

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS10 Duration

1

OS10 State

AND/OR 25 (TOU Cm Rst Enbl) - Source

OS10 Trigger (Nrm Egy Rst dly)

Integrator 45 (Cum kW del) - Reset
Integrator 85 (Cum kW del A) - Reset
Integrator 86 (Cum kW del B) - Reset
Integrator 87 (Cum kW del C) - Reset
Integrator 88 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 45 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 18 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 25 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 19 (Cum Dmd CtrlCnA) - Count
Counter 20 (Cum Dmd CtrlCnB) - Count
Counter 26 (Cum Dmd CtrlCnC) - Count
Counter 27 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

IF(S1=0,1,S1)

ART37 Formula 2

IF(S2=0,1,S2)

ART37 Formula 3

(-R1/ABS(R1))*(R2/ABS(R2))*ABS(S1)/(S3+(S3=0))

ART37 Formula 4

ABS(S1)/2 + SQRT(3)*ABS(S2)/2

ART37 Formula 5

IF(OR(R3<0, R3>0.867),1,0)

ART37 Formula 6

IF(OR(AND(S1>0, R5),AND(S1=0,S2>0)),R4,0)

ART37 Formula 7

IF(OR(AND(S1<0, R5),AND(S1=0,S2<0)),R4,0)

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 90 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 91 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 90

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN90 Divisor

3600

IN90 Int Mode

Absolute

IN90 Valu/Pulse

0

IN90 RollValue

10000000

IN90 Result (kQh del int)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN91 Divisor

3600

IN91 Int Mode

Absolute

IN91 Valu/Pulse

0

IN91 RollValue

10000000

IN91 Result (kQh rec int)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 Off Pulse (Disable DmdDly)
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 Off Pulse (Disable DmdDly)
CalcNow - unlinked

ART39 Formula 1

If(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

If(S1<20,20,S1)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (ResetDelay) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable DmdDly)

Pulse Merge 36 (ResetDelay) - Pulse In
Arithmetic 33 (Check for delay) - Reset
Arithmetic 39 (Calculate delay) - Reset

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (ResetDelay)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

2

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[ResetDelay]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable DmdDly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (ResetDelay)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

unlinked

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Ext Mn/Mx Dsble)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Boot Option

Manual

ETH1 IP Address

10.1.40.135

ETH1 SubnetMask

255.0.0.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.32.4

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2000

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1048985999

CL1 DST End 1

1067133600

CL1 DST Start 2

1080435599

CL1 DST End 2

1099188000

CL1 DST Start 3

1111885199

CL1 DST End 3

1130637600

CL1 DST Start 4

1143334799

CL1 DST End 4

1162087200

CL1 DST Start 5

1174784399

CL1 DST End 5

1193536800

CL1 DST Start 6

1206838799

CL1 DST End 6

1224986400

CL1 DST Start 7

1238288399

CL1 DST End 7

1256436000

CL1 DST Start 8

1269737999

CL1 DST End 8

1288490400

CL1 DST Start 9

1301187599

CL1 DST End 9

1319940000

CL1 DST Start 10

1332637199

CL1 DST End 10

1351389600

CL1 DST Start 11

1364691599

CL1 DST End 11

1382839200

CL1 DST Start 12

1396141199

CL1 DST End 12

1414288800

CL1 DST Start 13

1427590799

CL1 DST End 13

1445738400

CL1 DST Start 14

1459040399

CL1 DST End 14

1477792800

CL1 DST Start 15

1490489999

CL1 DST End 15

1509242400

CL1 DST Start 16

1521939599

CL1 DST End 16

1540692000

CL1 DST Start 17

1553993999

CL1 DST End 17

1572141600

CL1 DST Start 18

1585443599

CL1 DST End 18

1603591200

CL1 DST Start 19

1616893199

CL1 DST End 19

1635645600

CL1 DST Start 20

1648342799

CL1 DST End 20

1667095200

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 2 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2000

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

20

CM1 RTS Delay

0.01

CM1 Rx Timeout

2000

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2000

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfrm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfrm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

77.4 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

3649 - unlinked

DIA1 FreeContLogMemory

3649 - unlinked

DIA1 Cycle Time

646 - unlinked

DIA1 Calc Time

7516 - unlinked

DIA1 OneSec Time

179 - unlinked

DIA1 Cyc Period

8334 - unlinked

DIA1 Cal Period

1000003 - unlinked

DIA1 Sec Period

1000038 - unlinked

DIA1 # Unused Labels

4480 - unlinked

DIA1 Prc Pwr Used

20.02 - unlinked

DIA1 Power Ups

344 - unlinked

DIA1 Partials

103 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123200 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1044634380 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

36 - unlinked

DIA1 Display Temp

26 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

1044 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

58067 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

1 - Integrator 15 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

100

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

100

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

100

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

100

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

200

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8500]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8500

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

A85A0E0A2A

FAC1 Revision

B4187_8500

FAC1 SerialNum

AQ-0003A048-03

FAC1 ION Version

9

FAC1 Template

8500_FAC-35S_V1.9.0.0.0

FAC1 Default Template

8500_FAC-35S_V1.9.0.0.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1.00478

FAC1 V2Ncal

1.00495

FAC1 V3Ncal

1.00458

FAC1 V1Ocal

1.00375

FAC1 V2Ocal

1.00348

FAC1 V3Ocal

1.00332

FAC1 I1Kcal

1.00256

FAC1 I2Kcal

1.00227

FAC1 I3Kcal

1.00215

FAC1 I4Kcal

1

FAC1 I1Ucal

1.00272

FAC1 I2Ucal

1.00239

FAC1 I3Ucal

1.00266

FAC1 I4Ucal

1

FAC1 I1Ncal

0.986058

FAC1 I2Ncal

0.986076

FAC1 I3Ncal

0.985799

FAC1 I4Ncal

1

FAC1 I1Ocal

1.00372

FAC1 I2Ocal

1.00358

FAC1 I3Ocal

1.00338

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

unlinked

MU Vln b

unlinked

MU Vln c

unlinked

MU Vln avg

unlinked

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU Vll avg

Arithmetic 34 (1_PhaseCalc) - Source
Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I b

Arithmetic 35 (Per Phase) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (kW comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

Vln a

Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

unlinked

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source1
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source2
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source3
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source4

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh deliver)

unlinked

CAP3 Disk Revolution Complete

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh receive)

unlinked

CAP4 Disk Revolution Complete

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VAR deliver)

unlinked

CAP5 Disk Revolution Complete

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VAR receive)

unlinked

CAP6 Disk Revolution Complete

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 5

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE5 Depth

100

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Sag/Swell Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

100

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 5 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfrm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfrm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm V2)

Wform Rec 2 (Wfrm Rec V2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Ext Pulse 17

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rearm I2)

Wform Rec 5 (Wfrm Rec I2) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfrm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfrm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 5 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 5 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Min

unlinked

SS1 DistV2Max

unlinked

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 5 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

unlinked

TR1 TranV2Max

unlinked

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfrm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfrm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfrm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP17 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfrm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Averages

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Averages

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Averages

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Averages

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Averages

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Averages

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Flicker Evaluation

AND/OR 24

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

NOR

AN24 EvLog Mode

Log Off

AN24 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN24 Trigger

unlinked

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP4 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 4 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 17

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN17 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 17 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 17 (V3 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 4

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN17 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 24 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN24 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 17 (V3 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Setpoint 2 (PQ Pwr Up) - Enable
Setpoint 4 (V1 Flick Dip SP) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 24 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 2

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 24 (V3 Valid-10m/Dp) - Source
AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 24 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

EN50160 Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN15 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN15 Result (MtrDwntime(sec))
Source - IN89 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S3

ART29 Formula 4

S4

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3

unlinked

ART29 Result 4

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 15 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN15 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 89 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP11 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 11

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 15 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 11 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 15

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN15 Divisor

1

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

0

IN15 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 89

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS11 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

OneShot Tmr 11

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS11 Duration

1

OS11 State (Dst Tme Enbl-1s)

Integrator 89 (Dist Time (sec)) - Enable

OS11 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP11 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 15 (Meter Down(sec)) - Reset
Integrator 89 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 11 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vll ab,bc,ca) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh del Test

DIS21 Source 2 Title

kWh rec Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh del T

DIS22 Source 2 Title

kVARh rec T

DIS22 Source 3 Title

kVAh del T

DIS22 Source 4 Title

kVAh rec T

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs

Historic Data Logging

Data Rec 2

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE2 Depth

3360

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Hist mean Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 2 (Hist mean Log) - Enable
Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 2 (Hist mean Log) - Record
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 2 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 2 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 2 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 2 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 2 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 2 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 2 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 2 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 2 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 2 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 2 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 2 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

3rd Protocol: DNP

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked


ION 8500 Detailed Framework Info

ION 8500 Factory Configuration

8500_FAC-9S-39S-36S-76S_V2.6.1.0.1

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

3360

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 34 (Scale Norm Mode) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 On Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 30 (1_Ph+Tst Mode) - Source
AND/OR 33 (Scale Test) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VAR Fe-Losses) - Reset
Arithmetic 8 (W+VAR Cu-Losses) - Reset
Arithmetic 9 (kW comp-1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (Line Losses-SY) - Reset
Arithmetic 12 (Parameter Ck 1) - Reset
Arithmetic 13 (kVAR comp-1) - Reset
Arithmetic 14 (Parameter Ck 2) - Reset
Arithmetic 15 (Line Losses-LD) - Reset
Arithmetic 16 (Fe Loss-2) - Reset
Arithmetic 17 (Cu Loss-2) - Reset
Arithmetic 18 (kVA comp-1) - Reset
Arithmetic 19 (Fe comp-2) - Reset
Arithmetic 20 (LLW/V Scal -SY) - Reset
Arithmetic 21 (kW/VAR/VA cmp-2) - Reset
Arithmetic 22 (LLW/V Scal -LD) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (Comp Gat-Tot) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

IF(S1=0,1,S1)

ART37 Formula 2

IF(S2=0,1,S2)

ART37 Formula 3

(-R1/ABS(R1))*(R2/ABS(R2))*ABS(S1)/(S3+(S3=0))

ART37 Formula 4

ABS(S1)/2 + SQRT(3)*ABS(S2)/2

ART37 Formula 5

IF(OR(R3<0, R3>0.867),1,0)

ART37 Formula 6

IF(OR(AND(S1>0, R5),AND(S1=0,S2>0)),R4,0)

ART37 Formula 7

IF(OR(AND(S1<0, R5),AND(S1=0,S2<0)),R4,0)

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[Scale Values]

Inputs

Setups

Outputs

Source - AN33 Result (Scale Test)
Source - AN34 Result (Scale Norm Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

OR

AN25 EvLog Mode

Log Off

AN25 Result (Scale Values)

Arithmetic 20 (LLW/V Scal -SY) - Source
Arithmetic 22 (LLW/V Scal -LD) - Source
Arithmetic 24 (Scaling) - Source

AN25 Trigger

unlinked

AND/OR 30

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (1Ph+Tst Mode)

Arithmetic 34 (1_Phase Calc) - Source

AN30 Trigger

unlinked

AND/OR 33

[Scale Test]

Inputs

Setups

Outputs

Source - EB29 Switch (Scale Tst Mode)
Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Result (Scale Test)

AND/OR 25 (Scale Values) - Source

AN33 Trigger

unlinked

AND/OR 34

[Scale Norm Mode]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB20 Switch (Scale Rev Vals)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

AND

AN34 EvLog Mode

Log Off

AN34 Result (Scale Norm Mode)

AND/OR 25 (Scale Values) - Source

AN34 Trigger

unlinked

Arithmetic 7

[W+VAR Fe-Losses]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S4*S6*S1/(S2^2)

ART7 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*S6*S1^2/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFe tot)

Arithmetic 9 (kW comp-1) - Source

ART7 Result 2 (LVFe tot)

Arithmetic 13 (kVAR comp-1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VAR Cu-Losses]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (F1)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCu tot)

Arithmetic 9 (kW comp-1) - Source

ART8 Result 2 (LVCu tot)

Arithmetic 13 (kVAR comp-1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[kW comp-1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - ART7 Result 1 (LWFe tot)
Source - ART8 Result 1 (LWCu tot)
Source - ART20 Result 1 (LLW-SY tot')
Source - ART22 Result 1 (LLW-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART9 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART9 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART9 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1

unlinked

ART9 Result 2

unlinked

ART9 Result 3

unlinked

ART9 Result 4

unlinked

ART9 Result 5 (kW comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[Line Losses-SY]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 1 (Line Length-SY')
Source - ART14 Result 2 (r/l - SY')
Source - ART14 Result 3 (x/l - SY')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

IF(S5,S1*S2*S3*3,S1/(S6^2)*S2*S3*S7*3)

ART11 Formula 2

IF(S5,S1*S2*S4*3,S1/(S6^2)*S2*S4*S7*3)

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (LLW-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 2 (LLV-SY tot)

Arithmetic 20 (LLW/V Scal -SY) - Source

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[Parameter Ck 1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

IF(OR(S1<=0,S2<=0,S3<=0,S4<=0,S5<=0,S6<=0),0,1)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VAR Fe-Losses) - Source
Arithmetic 8 (W+VAR Cu-Losses) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VAR Fe-Losses) - Source
Arithmetic 8 (W+VAR Cu-Losses) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VAR Fe-Losses) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VAR Cu-Losses) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VAR Fe-Losses) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VAR Cu-Losses) - Source

ART12 Result 7 (F1)

Arithmetic 7 (W+VAR Fe-Losses) - Source
Arithmetic 8 (W+VAR Cu-Losses) - Source

ART12 Result 8

unlinked

Arithmetic 13

[kVAR comp-1]

Inputs

Setups

Outputs

Source - MU kVAR tot
Source - ART7 Result 2 (LVFe tot)
Source - ART8 Result 2 (LVCu tot)
Source - ART20 Result 2 (LLV-SY tot')
Source - ART22 Result 2 (LLV-LD tot')
Source - EB1 Switch (MP Definition 1)
Source - EB15 Switch (MP Definition 2)
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

IF(S8,S1-(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 2

IF(S8,S1+(S4-(S2+S3)-S5)/1000,S1)

ART13 Formula 3

IF(S8,S1+(S4+(S2+S3)-S5)/1000,S1)

ART13 Formula 4

IF(S8,S1+(S4+(S2+S3)+S5)/1000,S1)

ART13 Formula 5

IF(AND(S6,S7),R2,IF(S6,R1,IF(S7,R3,R4)))

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4

unlinked

ART13 Result 5 (kVAR comp-1 tot)

Arithmetic 18 (kVA comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[Parameter Ck 2]

Inputs

Setups

Outputs

Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART14 Formula 1

IF(S1<0,0,S1)

ART14 Formula 2

IF(S2<0,0,S2)

ART14 Formula 3

IF(S3<0,0,S3)

ART14 Formula 4

IF(S4<0,0,S4)

ART14 Formula 5

IF(S5<0,0,S5)

ART14 Formula 6

IF(S6<0,0,S6)

ART14 Formula 7

IF(S7<=0,1,S7)

ART14 Formula 8

IF(S7<=0,0,1)

ART14 Result 1 (Line Length-SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 2 (r/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 3 (x/l - SY')

Arithmetic 11 (Line Losses-SY) - Source

ART14 Result 4 (Line Length-LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 5 (r/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 6 (x/l - LD')

Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 7 (Xformer ratio')

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

ART14 Result 8 (F2)

Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source

Arithmetic 15

[Line Losses-LD]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - ART14 Result 4 (Line Length-LD')
Source - ART14 Result 5 (r/l - LD')
Source - ART14 Result 6 (x/l - LD')
Source - EB1 Switch (MP Definition 1)
Source - ART14 Result 7 (Xformer ratio')
Source - ART14 Result 8 (F2)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART15 Formula 1

IF(S5,S1*(S6^2)*S2*S3*S7*3,S1*S2*S3*3)

ART15 Formula 2

IF(S5,S1*(S6^2)*S2*S4*S7*3,S1*S2*S4*3)

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (LLW-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 2 (LLV-LD tot)

Arithmetic 22 (LLW/V Scal -LD) - Source

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 18

[kVA comp-1]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART18 Formula 1

SQRT(S1^2+S2^2)

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (kVA comp-1 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 20

[LLW/V Scal -SY]

Inputs

Setups

Outputs

Source - ART11 Result 1 (LLW-SY tot)
Source - ART11 Result 2 (LLV-SY tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN25 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART20 Formula 1

S1*(S4*S5/(S3*S6))

ART20 Formula 2

S2*(S4*S5/(S3*S6))

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (LLW-SY tot')

Arithmetic 9 (kW comp-1) - Source

ART20 Result 2 (LLV-SY tot')

Arithmetic 13 (kVAR comp-1) - Source

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Arithmetic 22

[LLW/V Scal -LD]

Inputs

Setups

Outputs

Source - ART15 Result 1 (LLW-LD tot)
Source - ART15 Result 2 (LLV-LD tot)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - AN25 Result (Scale Values)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART22 Formula 1

S1*(S4*S5/(S3*S6))

ART22 Formula 2

S2*(S4*S5/(S3*S6))

ART22 Formula 3

S3

ART22 Formula 4

S4

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (LLW-LD tot')

Arithmetic 9 (kW comp-1) - Source

ART22 Result 2 (LLV-LD tot')

Arithmetic 13 (kVAR comp-1) - Source

ART22 Result 3

unlinked

ART22 Result 4

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - AN25 Result (Scale Values)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

S5*S7/(S6*S8)

ART24 Formula 2

IF(S4>0,S1*R1,S1)

ART24 Formula 3

IF(S4>0,S2*R1,S2)

ART24 Formula 4

IF(S4>0,S3*R1,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1 (PT x CT)

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[Comp Gat-Tot]

Inputs

Setups

Outputs

Source - ART9 Result 5 (kW comp-1 tot)
Source - ART21 Result 1 (kW comp-2 tot)
Source - ART13 Result 5 (kVAR comp-1 tot)
Source - ART21 Result 2 (kVAR comp-2 tot)
Source - ART18 Result 1 (kVA comp-1 tot)
Source - ART21 Result 3 (kVA comp-2 tot)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(AND(S7,S8),S1,IF(S7,S2,S1))

ART27 Formula 2

IF(AND(S7,S8),S3,IF(S7,S4,S3))

ART27 Formula 3

IF(AND(S7,S8),S5,IF(S7,S6,S5))

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[1_Phase Calc]

Inputs

Setups

Outputs

Source - AN30 Result (1Ph+Tst Mode)
Source - unlinked
Source - ART35 Result 2 (VllsqrdAvg)
Source - MU Vln avg
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART34 Formula 1

S4*SQRT(3)

ART34 Formula 2

IF(S1=0,S3,R1^2)

ART34 Formula 3

S3

ART34 Formula 4

S4

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (VllAvgCalcd)

unlinked

ART34 Result 2 (VllsqrdAvg')

Arithmetic 7 (W+VAR Fe-Losses) - Source
Arithmetic 16 (Fe Loss-2) - Source

ART34 Result 3

unlinked

ART34 Result 4

unlinked

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[Per Phase]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART35 Formula 1

SUMSQ(S1,S2,S3)/3

ART35 Formula 2

SUMSQ(S4,S5,S6)/3

ART35 Formula 3

S3

ART35 Formula 4

S4

ART35 Formula 5

S5

ART35 Formula 6

S6

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VAR Cu-Losses) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 15 (Line Losses-LD) - Source
Arithmetic 17 (Cu Loss-2) - Source

ART35 Result 2 (VllsqrdAvg)

Arithmetic 34 (1_Phase Calc) - Source

ART35 Result 3

unlinked

ART35 Result 4

unlinked

ART35 Result 5

unlinked

ART35 Result 6

unlinked

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 11 (Line Losses-SY) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 15 (Line Losses-LD) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 14 (Parameter Ck 2) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (kW comp-1) - Source
Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (Comp Gat-Tot) - Source

Ext Bool 20

[Scale Rev Vals]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Vals)

AND/OR 34 (Scale Norm Mode) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (Parameter Ck 1) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 30 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

AND/OR 33 (Scale Test) - Source

Loss Compensation-2 Framework

Arithmetic 16

[Fe Loss-2]

Inputs

Setups

Outputs

Source - ART34 Result 2 (VllsqrdAvg')
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S5*SQRT(3))^2

ART16 Formula 2

(S3/100)*(S4*S5*S6)*S1^2/(S5*SQRT(3))^4

ART16 Formula 3

IF(S4=2,3,1)

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (LWFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 2 (LVFe tot)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 3 (Delta Factor)

Arithmetic 19 (Fe comp-2) - Source

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[Cu Loss-2]

Inputs

Setups

Outputs

Source - ART35 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

(S2/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 2

(S3/100)*(S4*S5*S6)*S1/(S6^2)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 2 (LVCu tot)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[Fe comp-2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 1 (LWFe tot)
Source - ART16 Result 2 (LVFe tot)
Source - EB16 Switch (Fe Comp Enable)
Source - ART16 Result 3 (Delta Factor)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S5,S1+(S3*S6)/1000,S1)

ART19 Formula 2

IF(S5,S2+(S4*S6^2)/1000,S2)

ART19 Formula 3

S3

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kW comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 2 (kVAR comp fe)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

ART19 Result 3

unlinked

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Arithmetic 21

[kW/VAR/VA cmp-2]

Inputs

Setups

Outputs

Source - ART19 Result 1 (kW comp fe)
Source - ART19 Result 2 (kVAR comp fe)
Source - ART17 Result 1 (LWCu tot)
Source - ART17 Result 2 (LVCu tot)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART21 Formula 1

IF(S5,S1+S3/1000,S1)

ART21 Formula 2

IF(S5,S2+S4/1000,S2)

ART21 Formula 3

SQRT(R1^2+R2^2)

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (kW comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 2 (kVAR comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 3 (kVA comp-2 tot)

Arithmetic 27 (Comp Gat-Tot) - Source

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 19 (Fe comp-2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 21 (kW/VAR/VA cmp-2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (Fe Loss-2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (Cu Loss-2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (Fe Loss-2) - Source
Arithmetic 17 (Cu Loss-2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 On Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 On Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 On Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 On Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 On Pulse (Disable DmdDly)
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - CNV12 On Pulse (Disable DmdDly)
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 On Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 On Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 On Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 On Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 On Pulse (Disable DmdDly)

Pulse Merge 36 (Delay Reset) - Pulse In
Arithmetic 33 (Check for delay) - Reset
Arithmetic 39 (Calculate delay) - Reset

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

2

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Disable DmdDly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

unlinked

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

AND/OR 38

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV13 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN38 Trigger

unlinked

Arithmetic 26

[Volt Select]

Inputs

Setups

Outputs

Source - CNV14 Numeric Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART26 Formula 1

IF(S1>0, S2, S5)

ART26 Formula 2

IF(S1>0, S3, S6)

ART26 Formula 3

IF(S1>0, S4, S7)

ART26 Formula 4

S4

ART26 Formula 5

S5

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART26 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART26 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART26 Result 4

unlinked

ART26 Result 5

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Convert 13

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (IsNominalVolts)

AND/OR 38 (PhaseLossEnb AN) - Source

CNV13 On Pulse

unlinked

CNV13 On Pulse

unlinked

Convert 14

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out (Vln avg detect)

Arithmetic 26 (Volt Select) - Source

CNV14 Boolean Out

unlinked

CNV14 On Pulse

unlinked

CNV14 On Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 38 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART26 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN38 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

20

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART26 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN38 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

20

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART26 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN38 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

20

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Update Mode

Manual

ETH1 IP Address

10.168.80.127

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.4.113

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1112493600

CL1 DST End 1

1130637600

CL1 DST Start 2

1143943200

CL1 DST End 2

1162087200

CL1 DST Start 3

1175392800

CL1 DST End 3

1193536800

CL1 DST Start 4

1207447200

CL1 DST End 4

1224986400

CL1 DST Start 5

1238896800

CL1 DST End 5

1256436000

CL1 DST Start 6

1270346400

CL1 DST End 6

1288490400

CL1 DST Start 7

1301796000

CL1 DST End 7

1319940000

CL1 DST Start 8

1333245600

CL1 DST End 8

1351389600

CL1 DST Start 9

1365300000

CL1 DST End 9

1382839200

CL1 DST Start 10

1396749600

CL1 DST End 10

1414288800

CL1 DST Start 11

1428199200

CL1 DST End 11

1445738400

CL1 DST Start 12

1459648800

CL1 DST End 12

1477792800

CL1 DST Start 13

1491098400

CL1 DST End 13

1509242400

CL1 DST Start 14

1522548000

CL1 DST End 14

1540692000

CL1 DST Start 15

1554602400

CL1 DST End 15

1572141600

CL1 DST Start 16

1586052000

CL1 DST End 16

1603591200

CL1 DST Start 17

1617501600

CL1 DST End 17

1635645600

CL1 DST Start 18

1648951200

CL1 DST End 18

1667095200

CL1 DST Start 19

1680400800

CL1 DST End 19

1698544800

CL1 DST Start 20

1712455200

CL1 DST End 20

1729994400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 1 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

57600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Modbus Master

CM1 Baud Rate

9600

CM1 Unit ID

200

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

57600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

73.5 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

898 - unlinked

DIA1 FreeContLogMemory

898 - unlinked

DIA1 Cycle Time

2287 - unlinked

DIA1 Calc Time

12331 - unlinked

DIA1 OneSec Time

62795 - unlinked

DIA1 Cyc Period

8333 - unlinked

DIA1 Cal Period

1000029 - unlinked

DIA1 Sec Period

1000046 - unlinked

DIA1 # Unused Labels

2390 - unlinked

DIA1 Prc Pwr Used

68.99 - unlinked

DIA1 Power Ups

122 - unlinked

DIA1 Partials

61 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123199 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1152056909 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

988 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

17 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8500]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8500

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

8500V262

FAC1 SerialNum

AQ-9907A027-02

FAC1 ION Version

9

FAC1 Template

8500_FAC-9S-39S-36S-76S_V2.6.1.0.1

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 V1Ocal

1

FAC1 V2Ocal

1

FAC1 V3Ocal

1

FAC1 I1Kcal

1

FAC1 I2Kcal

1

FAC1 I3Kcal

1

FAC1 I4Kcal

1

FAC1 I1Ucal

1

FAC1 I2Ucal

1

FAC1 I3Ucal

1

FAC1 I4Ucal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source

MU Vln avg

Arithmetic 34 (1_Phase Calc) - Source

MU Vll ab

Arithmetic 35 (Per Phase) - Source

MU Vll bc

Arithmetic 35 (Per Phase) - Source

MU Vll ca

Arithmetic 35 (Per Phase) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 35 (Per Phase) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (kW comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 13 (kVAR comp-1) - Source
Arithmetic 19 (Fe comp-2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
Convert 14 (Vln avg detect) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Arithmetic 26 (Volt Select) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

100

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

100

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

PQ Flicker Evaluation

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP9 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 9 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Setpoint 9

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP9 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 1 (PQ Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 9 (V1 Flick Dip SP) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 On Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 1

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

CNV6 On Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 8 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 8 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP8 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 8

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status

unlinked

SP8 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION 8600 Detailed Framework Info

ION 8600 Factory Configuration

8600A_FAC_V3.1.0.0.5

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - unlinked

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 On Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 On Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 On Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 On Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 5 (Stored Hour)
Source - unlinked
Source - STO13 Source Out 6 (Stored Minute)
Source - unlinked
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 2 (Stored Year)
Source - unlinked
Source - STO13 Source Out 3 (Stored Month)
Source - unlinked
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 On Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 On Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 On Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 On Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - unlinked
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 On Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Update Mode

Manual

ETH1 IP Address

10.32.40.135

ETH1 SubnetMask

255.255.0.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.32.192

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Factory

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

93.1 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

918 - unlinked

DIA1 FreeContLogMemory

902 - unlinked

DIA1 Cycle Time

2332 - unlinked

DIA1 Calc Time

12875 - unlinked

DIA1 OneSec Time

80383 - unlinked

DIA1 Cyc Period

8334 - unlinked

DIA1 Cal Period

999969 - unlinked

DIA1 Sec Period

999986 - unlinked

DIA1 # Unused Labels

2426 - unlinked

DIA1 Prc Pwr Used

68.13 - unlinked

DIA1 Power Ups

46 - unlinked

DIA1 Partials

22 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123137 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1110344742 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

46 - unlinked

DIA1 Display Temp

35 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

924 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

8 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

1 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Feature Set

A

FAC1 Revision

8600V310

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Metering FW Revision

1.3

FAC1 Template

8600A_FAC_V3.1.0.0.5

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 V1Ocal

1

FAC1 V2Ocal

1

FAC1 V3Ocal

1

FAC1 I1Kcal

1

FAC1 I2Kcal

1

FAC1 I3Kcal

1

FAC1 I4Kcal

1

FAC1 I1Ucal

1

FAC1 I2Ucal

1

FAC1 I3Ucal

1

FAC1 I4Ucal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

Phasor Magnitude

unlinked

Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

150

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

150

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

150

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

150

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

150

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

150

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

PQ Flicker Evaluation

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP4 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 4 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

3000

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

3000

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 4

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 2 (PQ Pwr Up) - Enable
Setpoint 4 (V1 Flick Dip SP) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 On Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 2

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - unlinked
Enable - AN29 Result (PQ Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC-35S_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 2 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600A_FAC-35S_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source1
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source2
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source3
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source4

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

150

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

150

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

150

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

150

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

150

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

150

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

PQ Flicker Evaluation

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP4 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 4 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

3000

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

3000

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 4

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 2 (PQ Pwr Up) - Enable
Setpoint 4 (V1 Flick Dip SP) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 2

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse

unlinked

CNV6 Off Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 Off Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vll ab,bc,ca) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 2 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600A_FAC_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

150

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

150

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

150

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

150

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

150

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

150

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

PQ Flicker Evaluation

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP4 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 4 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

3000

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

3000

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 4

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 2 (PQ Pwr Up) - Enable
Setpoint 4 (V1 Flick Dip SP) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 2

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse

unlinked

CNV6 Off Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 Off Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 70 (Flicker) - Show1

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

Display 70 (Flicker) - Show2

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - SCL4 Trigger 10
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC-35S-PQ_V3.3.0.0.5

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.65

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

10.168.80.1

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 1 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Modbus Master

CM1 Baud Rate

9600

CM1 Unit ID

1029

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

69.9 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4064 - unlinked

DIA1 FreeContLogMemory

4064 - unlinked

DIA1 Cycle Time

1495 - unlinked

DIA1 Calc Time

2510 - unlinked

DIA1 OneSec Time

25474 - unlinked

DIA1 Cyc Period

8335 - unlinked

DIA1 Cal Period

1000182 - unlinked

DIA1 Sec Period

1000212 - unlinked

DIA1 # Unused Labels

1767 - unlinked

DIA1 Prc Pwr Used

83.7 - unlinked

DIA1 Power Ups

94 - unlinked

DIA1 Partials

15 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4125532 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1272559721 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

53 - unlinked

DIA1 Display Temp

38 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

259833 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5038 - unlinked

DIA1 v50MnHS

5036 - unlinked

DIA1 v50Av1s

5038.55 - unlinked

DIA1 v50Mn1s

5035.5 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A0C0G6C1B0A

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0601A029-01

FAC1 ION Version

9

FAC1 Template

8600A_FAC-35S-PQ_V3.3.0.0.5

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.964439

FAC1 V2Ncal

0.964217

FAC1 V3Ncal

0.964726

FAC1 V1Ocal

0.967995

FAC1 V2Ocal

0.967349

FAC1 V3Ocal

0.967723

FAC1 I1Kcal

1.03835

FAC1 I2Kcal

1.03502

FAC1 I3Kcal

1.03789

FAC1 I4Kcal

1

FAC1 I1Ucal

1.02008

FAC1 I2Ucal

1.01714

FAC1 I3Ucal

1.01997

FAC1 I4Ucal

1

FAC1 I1Ncal

0.999692

FAC1 I2Ncal

0.996673

FAC1 I3Ncal

0.999403

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03461

FAC1 I2Ocal

1.03146

FAC1 I3Ocal

1.03363

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

006078010d64

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

1.1.1.1:1111

MMO1 TCP Connection 2

1.1.1.1:1111

MMO1 TCP Connection 3

1.1.1.1:1111

MMO1 TCP Connection 4

1.1.1.1:1111

MMO1 TCP Connection 5

1.1.1.1:1111

MMO1 TCP Connection 6

1.1.1.1:1111

MMO1 TCP Connection 7

1.1.1.1:1111

MMO1 TCP Connection 8

1.1.1.1:1111

MMO1 TCP Connection 9

1.1.1.1:1111

MMO1 TCP Connection 10

1.1.1.1:1111

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Convert 15 (Vln avg detect) - Source

Vll ab

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source1
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source2
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source3
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

Display 11 (Vll ab,bc,ca) - Source4

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal

V PosSeqPhs

unlinked

V NegSeqMag

Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Source
Harmonics Measurement 1 (V1- Harmonics) - Source
Harmonics Measurement 10 (V1-HarmAggregat) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Source
Harmonics Measurement 2 (V2- Harmonics) - Source
Harmonics Measurement 11 (V2-HarmAggregat) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Source
Harmonics Measurement 3 (V3- Harmonics) - Source
Harmonics Measurement 12 (V3-HarmAggregat) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - PG37 Pulse Out (SS State Merge)
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

0

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

Minimum 49 (PQ V1 THD mn) - Source
Maximum 155 (PQ V1 THD mx) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

Minimum 52 (PQ V2 THD mn) - Source
Maximum 158 (PQ V2 THD mx) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

Minimum 55 (PQ V3 THD mn) - Source
Maximum 189 (PQ V3 THD mx) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Power Frequency

AND/OR 34

[V1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP17 Status (V1 (+/-15%)-10s)
Source - RSP9 Status (V2 (+/-15%)-10s)
Source - RSP10 Status (V3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Result (V1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN34 Trigger

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - SD87 SWinDemand (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - SD88 SWinDemand (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 29

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ V1 mean disp) - Reset
SWinDemand 101 (PQ V2 mean disp) - Reset
SWinDemand 102 (PQ V3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/V1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO V1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO V1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO V2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO V2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO V3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 6

[V1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Result (V1 Valid-10m)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Valid

AN6 Trigger

unlinked

AND/OR 9

[V3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

NOR

AN9 EvLog Mode

Log Off

AN9 Result (V3 Valid-10m)

Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Valid

AN9 Trigger

unlinked

AND/OR 35

[V2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V2 Valid-10m)

Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Valid

AN35 Trigger

unlinked

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (V1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (V2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (V3 mean mx)

unlinked

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (V1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (V2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (V3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ V1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Nominal - SS1 Nom Volts
Valid - AN6 Result (V1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ V2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (V2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ V3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Nominal - SS1 Nom Volts
Valid - AN9 Result (V3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO V3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO V3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ V1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ V2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ V3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ V1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (V1 mean)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ V2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (V2 mean)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ V3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (V3 mean)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 10

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP17 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

NOR

AN10 EvLog Mode

Log Off

AN10 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN10 Trigger

unlinked

AND/OR 11

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

NOR

AN11 EvLog Mode

Log Off

AN11 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN11 Trigger

unlinked

AND/OR 12

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN12 Trigger

unlinked

AND/OR 33

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP18 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Result (Flk MnMx Enable)

Minimum 62 (PQ V1 Pst mn) - Enable
Minimum 63 (PQ V2 Pst mn) - Enable
Minimum 64 (PQ V3 Pst mn) - Enable
Maximum 196 (PQ V1 Pst mx) - Enable
Maximum 197 (PQ V2 Pst mx) - Enable
Maximum 198 (PQ V3 Pst mx) - Enable

AN33 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 17 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 18 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Counter 29

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN29 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 29 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Minimum 62 (PQ V1 Pst mn) - Source
Maximum 196 (PQ V1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Minimum 63 (PQ V2 Pst mn) - Source
Maximum 197 (PQ V2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Minimum 64 (PQ V3 Pst mn) - Source
Maximum 198 (PQ V3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

Maximum 196

[PQ V1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (V1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ V2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (V2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ V3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (V3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ V1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (V1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ V2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (V2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ V3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (V3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 29 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ V1 Pst mn) - Reset
Minimum 63 (PQ V2 Pst mn) - Reset
Minimum 64 (PQ V3 Pst mn) - Reset
Maximum 196 (PQ V1 Pst mx) - Reset
Maximum 197 (PQ V2 Pst mx) - Reset
Maximum 198 (PQ V3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Setpoint 17

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP17 High Limit

0

SP17 Low Limit

1

SP17 SusUntlON

0

SP17 SusUntlOFF

0

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

0

SP17 Status (V1 Flick Dip SP)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP17 Trigger

unlinked

Setpoint 18

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP18 High Limit

0

SP18 Low Limit

1

SP18 SusUntlON

0

SP18 SusUntlOFF

0

SP18 Input Mode

Signed

SP18 Eval Mode

LessThan

SP18 EvPriority

0

SP18 Status (Flk Enble Spt)

AND/OR 33 (Flk MnMx Enable) - Source

SP18 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN10 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN11 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN12 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ V1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (V1-Dip [%])
Source B - DAN2 Duration 1 (V1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 2 (V1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 3 (V1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 4 (V1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 5 (V1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 6 (V1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 7 (V1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 8 (V1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 9 (V1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 10 (V1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 11 (V1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 12 (V1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 13 (V1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 14 (V1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 15 (V1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 16 (V1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 17 (V1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 18 (V1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 19 (V1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 20 (V1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 21 (V1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 22 (V1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 23 (V1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 24 (V1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ V2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (V2-Dip [%])
Source B - DAN2 Duration 2 (V2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (V2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 2 (V2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 3 (V2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 4 (V2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 5 (V2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 6 (V2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 7 (V2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 8 (V2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 9 (V2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 10 (V2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 11 (V2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 12 (V2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 13 (V2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 14 (V2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 15 (V2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 16 (V2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 17 (V2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 18 (V2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 19 (V2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 20 (V2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 21 (V2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 22 (V2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 23 (V2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 24 (V2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ V3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (V3-Dip [%])
Source B - DAN2 Duration 3 (V3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (V3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 2 (V3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 3 (V3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 4 (V3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 5 (V3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 6 (V3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 7 (V3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 8 (V3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 9 (V3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 10 (V3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 11 (V3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 12 (V3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 13 (V3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 14 (V3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 15 (V3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 16 (V3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 17 (V3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 18 (V3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 19 (V3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 20 (V3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 21 (V3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 22 (V3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 23 (V3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 24 (V3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Source - DAN2 Extreme 2 (V2-Dip [%])
Source - DAN2 Extreme 3 (V3-Dip [%])
Source - DAN2 Duration 1 (V1-Dip duration)
Source - DAN2 Duration 2 (V2-Dip duration)
Source - DAN2 Duration 3 (V3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (V-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (V1-Dip [%])

Minimum 65 (PQ V1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source A

DAN2 Extreme 2 (V2-Dip [%])

Minimum 66 (PQ V2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source A

DAN2 Extreme 3 (V3-Dip [%])

Minimum 67 (PQ V3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source A

DAN2 Duration 1 (V1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source B

DAN2 Duration 2 (V2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source B

DAN2 Duration 3 (V3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source B

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ V1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ V2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ V3-Dip Eval) - Evaluate

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (Volt Dip Reset) - Pulse In

Feedback 27

[V-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (V-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ V1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (V1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ V2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (V2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (V2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ V3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (V3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (V3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 31

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ V1-Dip mn) - Reset
Minimum 66 (PQ V2-Dip mn) - Reset
Minimum 67 (PQ V3-Dip mn) - Reset
Bin 1 (PQ V1-Dip Eval) - Reset
Bin 2 (PQ V2-Dip Eval) - Reset
Bin 3 (PQ V3-Dip Eval) - Reset

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (V-Dip Reset FB) - Source

Store 4

[PO V1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO4 Source Out 1 (PO V1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 2 (PO V1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 3 (PO V1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 4 (PO V1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 5 (PO V1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 6 (PO V1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 7 (PO V1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 8 (PO V1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Store Complete

Store 8 (PO V1-Dips 3) - Store

Store 8

[PO V1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO4 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO8 Source Out 1 (PO V1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 2 (PO V1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 3 (PO V1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 4 (PO V1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 5 (PO V1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 6 (PO V1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 7 (PO V1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 8 (PO V1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Store Complete

Store 36 (PO V2-Dips 1) - Store

Store 12

[PO V1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO V1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO V1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO V1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO V1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO V1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO V1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO V1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 4 (PO V1-Dips 2) - Store

Store 16

[PO V2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO36 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO V2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO V2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO V2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO V2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO V2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO V2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO V2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO V2-Dips 3) - Store

Store 17

[PO V2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO V2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO V2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO V2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO V2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO V2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO V2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO V2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO V3-Dips 1) - Store

Store 18

[PO V3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO V3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO V3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO V3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO V3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO V3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO V3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO V3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO V3-Dips 2) - Store

Store 19

[PO V3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO V3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO V3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO V3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO V3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO V3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO V3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO V3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO V3-Dips 3) - Store

Store 20

[PO V3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO V3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO V3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO V3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO V3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO V3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO V3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO V3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

Store 36

[PO V2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO8 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO36 Source Out 1 (PO V2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 2 (PO V2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 3 (PO V2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 4 (PO V2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 5 (PO V2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 6 (PO V2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 7 (PO V2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 8 (PO V2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Store Complete

Store 16 (PO V2-Dips 2) - Store

PQ Interruptions

Bin 4

[PQ V1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (V1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 2 (V1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 3 (V1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ V2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (V2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (V2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 2 (V2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 3 (V2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ V3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (V3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (V3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 2 (V3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 3 (V3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (V1-Irpt durtn)
Source - DAN3 Duration 2 (V2-Irpt durtn)
Source - DAN3 Duration 3 (V3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (V-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (V1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ V1-Intrp Evl) - Source A

DAN3 Duration 2 (V2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ V2-Intrp Evl) - Source A

DAN3 Duration 3 (V3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ V3-Intrp Evl) - Source A

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ V1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ V2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ V3-Intrp Evl) - Evaluate

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Feedback 28

[V-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (V-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V1-Intrp Evl) - Reset
Bin 5 (PQ V2-Intrp Evl) - Reset
Bin 6 (PQ V3-Intrp Evl) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (V-Irpt Reset FB) - Source

Store 21

[PO V1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO V1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO V1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO V2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO V2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO V2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO V3-Intrpt) - Store

Store 22

[PO V3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO V3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO V3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO V3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ V1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source B - DAN4 Duration 1 (V1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 2 (V1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 3 (V1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 4 (V1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 5 (V1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 6 (V1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 7 (V1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 8 (V1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 9 (V1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 10 (V1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 11 (V1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 12 (V1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 13 (V1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 14 (V1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 15 (V1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ V2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source B - DAN4 Duration 2 (V2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (V2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 2 (V2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 3 (V2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 4 (V2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 5 (V2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 6 (V2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 7 (V2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 8 (V2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 9 (V2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 10 (V2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 11 (V2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 12 (V2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 13 (V2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 14 (V2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 15 (V2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ V3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source B - DAN4 Duration 3 (V3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (V3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 2 (V3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 3 (V3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 4 (V3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 5 (V3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 6 (V3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 7 (V3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 8 (V3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 9 (V3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 10 (V3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 11 (V3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 12 (V3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 13 (V3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 14 (V3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 15 (V3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source - DAN4 Duration 1 (V1-Ovrvlt durtn)
Source - DAN4 Duration 2 (V2-Ovrvlt durtn)
Source - DAN4 Duration 3 (V3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (V1-Ovrvlt [%])

Maximum 199 (PQ V1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (V2-Ovrvlt [%])

Maximum 200 (PQ V2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (V3-Ovrvlt [%])

Maximum 201 (PQ V3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source A

DAN4 Duration 1 (V1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source B

DAN4 Duration 2 (V2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source B

DAN4 Duration 3 (V3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source B

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ V1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ V2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ V3-Ovrvt Evl) - Evaluate

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 13 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ V1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (V1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ V2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (V2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ V3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (V3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 13

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (Overvolt Reset)

Maximum 199 (PQ V1-Ovrvlt mx) - Reset
Maximum 200 (PQ V2-Ovrvlt mx) - Reset
Maximum 201 (PQ V3-Ovrvlt mx) - Reset
Bin 7 (PQ V1-Ovrvt Evl) - Reset
Bin 8 (PQ V2-Ovrvt Evl) - Reset
Bin 9 (PQ V3-Ovrvt Evl) - Reset

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Store 23

[PO V1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO V1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO V1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO V1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO V1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO V1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO V1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO V1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO V1-Ovrvlt 2) - Store

Store 24

[PO V1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO V1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO V1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO V1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO V1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO V1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO V1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO V1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO V2-Ovrvlt 1) - Store

Store 25

[PO V2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO V2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO V2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO V2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO V2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO V2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO V2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO V2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO V2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO V2-Ovrvlt 2) - Store

Store 26

[PO V2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO V2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO V2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO V2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO V2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO V2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO V2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO V2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO V3-Ovrvlt 1) - Store

Store 27

[PO V3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO V3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO V3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO V3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO V3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO V3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO V3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO V3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO V3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO V3-Ovrvlt 2) - Store

Store 28

[PO V3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO V3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO V3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO V3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO V3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO V3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO V3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO V3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 14

[V1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (V1 (+/-15%)-10m)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (V1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN14 Trigger

unlinked

Arithmetic 20

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Vunbal)

SWinDemand 98 (PQ Vunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 16 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 16

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Vunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN14 Result (V1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Vunbal) - Record

SWinDemand 98

[PQ Vunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Vunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG16 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Vunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 20 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 20

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO V3 Harm) - Store

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 45 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ V1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (V1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (V1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (V1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ V2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (V2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (V2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (V2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ V3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (V3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (V3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (V3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 45

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Reset

Store 32

[PO V1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO V1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO V1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO V2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO V2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO V3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO V3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 13

[V1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (V1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

NOR

AN13 EvLog Mode

Log Off

AN13 Result (V1 Valid-3s)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Valid

AN13 Trigger

unlinked

AND/OR 36

[V2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (V2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-3s)

Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (V3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-3s)

Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Valid

AN37 Trigger

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 46 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ V1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT
Valid - AN13 Result (V1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (V1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (V1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (V1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 2

[PQ V2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT
Valid - AN36 Result (V2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (V2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (V2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (V2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 3

[PQ V3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT
Valid - AN37 Result (V3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (V3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (V3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (V3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Pulse Merge 46

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO V1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO V2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO V2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO V3-MSignal N)

Arithmetic 21 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO V3-MSgnal N1)

Arithmetic 21 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ V1 mean) - Enable
SWinDemand 87 (PQ V2 mean) - Enable
SWinDemand 88 (PQ V3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 13 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (V1-10s avg) - Enable
SWinDemand 77 (V2-10s avg) - Enable
SWinDemand 78 (V3-10s avg) - Enable
SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
SWinDemand 82 (V1-3s avg) - Enable
SWinDemand 83 (V2-3s avg) - Enable
SWinDemand 84 (V3-3s avg) - Enable
SWinDemand 98 (PQ Vunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ V1 mean disp) - Enable
SWinDemand 101 (PQ V2 mean disp) - Enable
SWinDemand 102 (PQ V3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 65 (PQ V1-Dip mn) - Enable
Minimum 66 (PQ V2-Dip mn) - Enable
Minimum 67 (PQ V3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 199 (PQ V1-Ovrvlt mx) - Enable
Maximum 200 (PQ V2-Ovrvlt mx) - Enable
Maximum 201 (PQ V3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Counter 29 (V3 Flck Dip Cnt) - Enable
Counter 30 (PQ 10s Pr Up Ct) - Enable
Counter 42 (PQ 3s Pr Up Ct) - Enable
Counter 43 (PQ 10m Pr Up Ct) - Enable
Setpoint 1 (EN50160 Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
Setpoint 17 (V1 Flick Dip SP) - Enable
Setpoint 18 (Flk Enble Spt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 10 (Reset dly-10s) - Enable
OneShot Tmr 17 (Reset dly-3s) - Enable
OneShot Tmr 18 (Reset dly-10m) - Enable
Periodic Tmr 7 (Pulse-10s int) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 33 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Vunbal) - Enable
Arithmetic 21 (EN50160 CtEvl10) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 44 (EN50160 Ct Evl2) - Enable
Relative Setpoint 9 (V2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (V3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (V1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (V2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (V3 (+/-15%)-3s) - Enable
Relative Setpoint 17 (V1 (+/-15%)-10s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (V-Dip Reset FB) - Enable
Feedback 28 (V-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 4 (PO V1-Dips 2) - Enable
Store 8 (PO V1-Dips 3) - Enable
Store 9 (PO Freq/V1-Mag) - Enable
Store 10 (PO V3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO V1-Dips 1) - Enable
Store 16 (PO V2-Dips 2) - Enable
Store 17 (PO V2-Dips 3) - Enable
Store 18 (PO V3-Dips 1) - Enable
Store 19 (PO V3-Dips 2) - Enable
Store 20 (PO V3-Dips 3) - Enable
Store 21 (PO V1/2-Intrpt) - Enable
Store 22 (PO V3-Intrpt) - Enable
Store 23 (PO V1-Ovrvlt 1) - Enable
Store 24 (PO V1-Ovrvlt 2) - Enable
Store 25 (PO V2-Ovrvlt 1) - Enable
Store 26 (PO V2-Ovrvlt 2) - Enable
Store 27 (PO V3-Ovrvlt 1) - Enable
Store 28 (PO V3-Ovrvlt 2) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 32 (PO V1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Store 36 (PO V2-Dips 1) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ V1-Dip Eval) - Enable
Bin 2 (PQ V2-Dip Eval) - Enable
Bin 3 (PQ V3-Dip Eval) - Enable
Bin 4 (PQ V1-Intrp Evl) - Enable
Bin 5 (PQ V2-Intrp Evl) - Enable
Bin 6 (PQ V3-Intrp Evl) - Enable
Bin 7 (PQ V1-Ovrvt Evl) - Enable
Bin 8 (PQ V2-Ovrvt Evl) - Enable
Bin 9 (PQ V3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 7

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT7 Period

10

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Pulse-10s int)

SWinDemand 76 (V1-10s avg) - Sync
SWinDemand 77 (V2-10s avg) - Sync
SWinDemand 78 (V3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 10 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ V1 mean) - Sync
SWinDemand 87 (PQ V2 mean) - Sync
SWinDemand 88 (PQ V3 mean) - Sync
SWinDemand 98 (PQ Vunbal mean) - Sync
SWinDemand 100 (PQ V1 mean disp) - Sync
SWinDemand 101 (PQ V2 mean disp) - Sync
SWinDemand 102 (PQ V3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 18 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

3

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-3s int)

SWinDemand 82 (V1-3s avg) - Sync
SWinDemand 83 (V2-3s avg) - Sync
SWinDemand 84 (V3-3s avg) - Sync
OneShot Tmr 17 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Evaluate

Relative Setpoint 9

[V2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (V2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (V2 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[V3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (V3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (V3 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 9 (V3 Valid-10m) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Relative Setpoint 14

[V1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (V1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (V1 (+/-15%)-3s)

AND/OR 13 (V1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[V2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (V2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (V2 (+/-15%)-3s)

AND/OR 36 (V2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[V3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (V3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (V3 (+/-15%)-3s)

AND/OR 37 (V3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Relative Setpoint 17

[V1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (V1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP17 Eval Mode

Percentage

RSP17 Over Pickup

15

RSP17 Over Dropout

14

RSP17 Under Pickup

15

RSP17 Under Dropout

14

RSP17 SusUntlON

0

RSP17 SusUntlOFF

0

RSP17 EvPriority

0

RSP17 Status (V1 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP17 Over

unlinked

RSP17 Under

unlinked

RSP17 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[V1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (V1-10s avg)

Relative Setpoint 17 (V1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[V2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (V2-10s avg)

Relative Setpoint 9 (V2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[V3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (V3-10s avg)

Relative Setpoint 10 (V3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[V1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (V1-3s avg)

Relative Setpoint 14 (V1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[V2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (V2-3s avg)

Relative Setpoint 15 (V2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[V3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (V3-3s avg)

Relative Setpoint 16 (V3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 76 (V1-10s avg) - Source
SWinDemand 79 (V1-10m avg) - Source
SWinDemand 82 (V1-3s avg) - Source
SWinDemand 86 (PQ V1 mean) - Source
SWinDemand 100 (PQ V1 mean disp) - Source
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Source

VSL1 V2 (V2)

SWinDemand 77 (V2-10s avg) - Source
SWinDemand 80 (V2-10m avg) - Source
SWinDemand 83 (V2-3s avg) - Source
SWinDemand 87 (PQ V2 mean) - Source
SWinDemand 101 (PQ V2 mean disp) - Source
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Source

VSL1 V3 (V3)

SWinDemand 78 (V3-10s avg) - Source
SWinDemand 81 (V3-10m avg) - Source
SWinDemand 84 (V3-3s avg) - Source
SWinDemand 88 (PQ V3 mean) - Source
SWinDemand 102 (PQ V3 mean disp) - Source
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 17 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 16 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 44

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN44 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count
Counter 44 (End prev OP dy) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 16 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 16 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 44 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (V1-10s avg) - Reset
SWinDemand 77 (V2-10s avg) - Reset
SWinDemand 78 (V3-10s avg) - Reset
SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
SWinDemand 82 (V1-3s avg) - Reset
SWinDemand 83 (V2-3s avg) - Reset
SWinDemand 84 (V3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ V1 mean) - Reset
SWinDemand 87 (PQ V2 mean) - Reset
SWinDemand 88 (PQ V3 mean) - Reset
Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 13 (Overvolt Reset) - Pulse In
Pulse Merge 16 (Vunbl Reset) - Pulse In
Pulse Merge 20 (Hrm Eval Reset) - Pulse In
Pulse Merge 29 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 31 (Volt Dip Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Inthrm Eval Rst) - Pulse In
Pulse Merge 46 (MSignal Reset) - Pulse In
Arithmetic 20 (EN50160 Vunbal) - Reset
Arithmetic 21 (EN50160 CtEvl10) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 44 (EN50160 Ct Evl2) - Reset
Store 4 (PO V1-Dips 2) - Reset
Store 8 (PO V1-Dips 3) - Reset
Store 9 (PO Freq/V1-Mag) - Reset
Store 10 (PO V3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO V1-Dips 1) - Reset
Store 16 (PO V2-Dips 2) - Reset
Store 17 (PO V2-Dips 3) - Reset
Store 18 (PO V3-Dips 1) - Reset
Store 19 (PO V3-Dips 2) - Reset
Store 20 (PO V3-Dips 3) - Reset
Store 21 (PO V1/2-Intrpt) - Reset
Store 22 (PO V3-Intrpt) - Reset
Store 23 (PO V1-Ovrvlt 1) - Reset
Store 24 (PO V1-Ovrvlt 2) - Reset
Store 25 (PO V2-Ovrvlt 1) - Reset
Store 26 (PO V2-Ovrvlt 2) - Reset
Store 27 (PO V3-Ovrvlt 1) - Reset
Store 28 (PO V3-Ovrvlt 2) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 32 (PO V1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Store 36 (PO V2-Dips 1) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 16

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT16 Period

86400

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 17

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT17 Period

86400

PT17 Sync Mode

Trigger on Sync

PT17 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 17 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/V1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO V1-Dips 1) - Store
Store 21 (PO V1/2-Intrpt) - Store
Store 23 (PO V1-Ovrvlt 1) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 32 (PO V1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP16 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT16 Trigger (PQ 1day schedld)
Pulse In - PT17 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 16

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP16 High Limit

0

SP16 Low Limit

1

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

0

SP16 Status

unlinked

SP16 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN44 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 21

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART21 Formula 1

100*S2/S1

ART21 Formula 2

S2

ART21 Formula 3

S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (PO V3-MSig N1/N)

unlinked

ART21 Result 2

unlinked

ART21 Result 3

unlinked

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (V1-Mag N1/N)

unlinked

ART22 Result 4 (V2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Vunbal N1/N)

unlinked

ART25 Result 2 (V1-Hrm N1/N)

unlinked

ART25 Result 3 (V1-Hrm N2/N)

unlinked

ART25 Result 4 (V2-Hrm N1/N)

unlinked

ART25 Result 5 (V2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V3-Hrm N1/N)

unlinked

ART26 Result 2 (V3-Hrm N2/N)

unlinked

ART26 Result 3 (V1-Inthrm N1/N)

unlinked

ART26 Result 4 (V2-Inthrm N1/N)

unlinked

ART26 Result 5 (V3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (V1-MSig N1/N)

unlinked

ART28 Result 2 (V2-MSig N1/N)

unlinked

ART28 Result 3 (V3-MSig N1/N)

unlinked

ART28 Result 4 (PO Vunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO V1-Mag N1/N)

unlinked

ART29 Result 4 (PO V2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO V3-Mag N1/N)

unlinked

ART30 Result 2 (PO V1-Flck N1/N)

unlinked

ART30 Result 3 (PO V2-Flck N1/N)

unlinked

ART30 Result 4 (PO V3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Hrm N1/N)

unlinked

ART31 Result 2 (PO V1-Hrm N2/N)

unlinked

ART31 Result 3 (PO V2-Hrm N1/N)

unlinked

ART31 Result 4 (PO V2-Hrm N2/N)

unlinked

ART31 Result 5 (PO V1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO V2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO V3-Hrm N1/N)

unlinked

ART32 Result 2 (PO V3-Hrm N2/N)

unlinked

ART32 Result 3 (PO V3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO V1-MSig N1/N)

unlinked

ART32 Result 5 (PO V2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 44

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART44 Formula 1

100*S2/S1

ART44 Formula 2

100*S4/S3

ART44 Formula 3

100*S6/S5

ART44 Formula 4

100*S8/S7

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (V3-Mag N1/N)

unlinked

ART44 Result 2 (V1-Flck N1/N)

unlinked

ART44 Result 3 (V2-Flck N1/N)

unlinked

ART44 Result 4 (V3-Flck N1/N)

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 30

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS10 Trigger (Reset dly-10s)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN30 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT7 Trigger (Pulse-10s int)

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 30 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-3s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 1

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count
Counter 30 (PQ 10s Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 34 (V1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 13 (V1 Valid-3s) - Source
AND/OR 36 (V2 Valid-3s) - Source
AND/OR 37 (V3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 9 (V3 Valid-10m) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ V2 TEHD mean)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Source - HME12 Total HD (PQ V3 THD mean)
Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME12 Total Odd HD (PQ V3 TOHD mean)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME12 Total Even HD (PQ V3 TEHD mean)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Data Rec 13

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ V1 THD mean)
Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME10 Total Odd HD (PQ V1 TOHD mean)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME10 Total Even HD (PQ V1 TEHD mean)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - HME11 Total HD (PQ V2 THD mean)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME11 Total Odd HD (PQ V2 TOHD mean)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE13 Depth

1630

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Data Log (EN50160 PrmHrm1)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[V1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregation Method

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Total HD (PQ V1 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ V1 TEHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ V1 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[V2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregation Method

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Total HD (PQ V2 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ V2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ V2 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[V3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregation Method

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Total HD (PQ V3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ V3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ V3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

OneShot Tmr 16

[PQMinMax Enbl]

Inputs

Setups

Outputs

Enable - unlinked
Start - PT14 Trigger (Pulse-10m int)

OS16 Duration

1

OS16 State (PQMinMax Enbl)

Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable

OS16 Trigger

unlinked

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 12 (EN50160 PrmHrm2) - Record
Data Rec 13 (EN50160 PrmHrm1) - Record
OneShot Tmr 16 (PQMinMax Enbl) - Start
Harmonics Measurement 10 (V1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (V2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (V3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

EN50160 Modbus

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO29 Source Out 1 (PO Vunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO V3-Dip N33)
Source - STO19 Source Out 4 (PO V3-Dip N34)
Source - STO19 Source Out 5 (PO V3-Dip N41)
Source - STO19 Source Out 6 (PO V3-Dip N42)
Source - STO19 Source Out 7 (PO V3-Dip N43)
Source - STO19 Source Out 8 (PO V3-Dip N44)
Source - STO20 Source Out 1 (PO V3-Dip N51)
Source - STO20 Source Out 2 (PO V3-Dip N52)
Source - STO20 Source Out 3 (PO V3-Dip N53)
Source - STO20 Source Out 4 (PO V3-Dip N54)
Source - STO20 Source Out 5 (PO V3-Dip N61)
Source - STO20 Source Out 6 (PO V3-Dip N62)
Source - STO20 Source Out 7 (PO V3-Dip N63)
Source - STO20 Source Out 8 (PO V3-Dip N64)
Source - STO21 Source Out 1 (PO V1-Intrpt N1)
Source - STO21 Source Out 2 (PO V1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO V1-Intrpt N3)
Source - STO21 Source Out 4 (PO V2-Intrpt N1)
Source - STO21 Source Out 5 (PO V2-Intrpt N2)
Source - STO21 Source Out 6 (PO V2-Intrpt N3)
Source - STO22 Source Out 1 (PO V3-Intrpt N1)
Source - STO22 Source Out 2 (PO V3-Intrpt N2)
Source - STO22 Source Out 3 (PO V3-Intrpt N3)
Source - STO23 Source Out 1 (PO V1-Ovlt N11)
Source - STO23 Source Out 2 (PO V1-Ovlt N12)
Source - STO23 Source Out 3 (PO V1-Ovlt N13)
Source - STO23 Source Out 4 (PO V1-Ovlt N14)
Source - STO23 Source Out 5 (PO V1-Ovlt N15)
Source - STO23 Source Out 6 (PO V1-Ovlt N21)
Source - STO23 Source Out 7 (PO V1-Ovlt N22)
Source - STO23 Source Out 8 (PO V1-Ovlt N23)
Source - STO24 Source Out 1 (PO V1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO V1-Ovlt N25)
Source - STO24 Source Out 3 (PO V1-Ovlt N31)
Source - STO24 Source Out 4 (PO V1-Ovlt N32)
Source - STO24 Source Out 5 (PO V1-Ovlt N33)
Source - STO24 Source Out 6 (PO V1-Ovlt N34)
Source - STO24 Source Out 7 (PO V1-Ovlt N35)
Source - STO25 Source Out 1 (PO V2-Ovlt N11)
Source - STO25 Source Out 2 (PO V2-Ovlt N12)
Source - STO25 Source Out 3 (PO V2-Ovlt N13)
Source - STO25 Source Out 4 (PO V2-Ovlt N14)
Source - STO25 Source Out 5 (PO V2-Ovlt N15)
Source - STO25 Source Out 6 (PO V2-Ovlt N21)
Source - STO25 Source Out 7 (PO V2-Ovlt N22)
Source - STO25 Source Out 8 (PO V2-Ovlt N23)
Source - STO26 Source Out 1 (PO V2-Ovlt N24)
Source - STO26 Source Out 2 (PO V2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO V2-Ovlt N31)
Source - STO26 Source Out 4 (PO V2-Ovlt N32)
Source - STO26 Source Out 5 (PO V2-Ovlt N33)
Source - STO26 Source Out 6 (PO V2-Ovlt N34)
Source - STO26 Source Out 7 (PO V2-Ovlt N35)
Source - STO27 Source Out 1 (PO V3-Ovlt N11)
Source - STO27 Source Out 2 (PO V3-Ovlt N12)
Source - STO27 Source Out 3 (PO V3-Ovlt N13)
Source - STO27 Source Out 4 (PO V3-Ovlt N14)
Source - STO27 Source Out 5 (PO V3-Ovlt N15)
Source - STO27 Source Out 6 (PO V3-Ovlt N21)
Source - STO27 Source Out 7 (PO V3-Ovlt N22)
Source - STO27 Source Out 8 (PO V3-Ovlt N23)
Source - STO28 Source Out 1 (PO V3-Ovlt N24)
Source - STO28 Source Out 2 (PO V3-Ovlt N25)
Source - STO28 Source Out 3 (PO V3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO V3-Ovlt N32)
Source - STO28 Source Out 5 (PO V3-Ovlt N33)
Source - STO28 Source Out 6 (PO V3-Ovlt N34)
Source - STO28 Source Out 7 (PO V3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Vunbal N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO V1-Inthrm N)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 3 (PO V2-Inthrm N)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Source - STO32 Source Out 5 (PO V3-Inthrm N)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO12 Source Out 1 (PO V1-Dip N11)
Source - STO12 Source Out 2 (PO V1-Dip N12)
Source - STO12 Source Out 3 (PO V1-Dip N13)
Source - STO12 Source Out 4 (PO V1-Dip N14)
Source - STO12 Source Out 5 (PO V1-Dip N21)
Source - STO12 Source Out 6 (PO V1-Dip N22)
Source - STO12 Source Out 7 (PO V1-Dip N23)
Source - STO12 Source Out 8 (PO V1-Dip N24)
Source - STO4 Source Out 1 (PO V1-Dip N31)
Source - STO4 Source Out 2 (PO V1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO4 Source Out 3 (PO V1-Dip N33)
Source - STO4 Source Out 4 (PO V1-Dip N34)
Source - STO4 Source Out 5 (PO V1-Dip N41)
Source - STO4 Source Out 6 (PO V1-Dip N42)
Source - STO4 Source Out 7 (PO V1-Dip N43)
Source - STO4 Source Out 8 (PO V1-Dip N44)
Source - STO8 Source Out 1 (PO V1-Dip N51)
Source - STO8 Source Out 2 (PO V1-Dip N52)
Source - STO8 Source Out 3 (PO V1-Dip N53)
Source - STO8 Source Out 4 (PO V1-Dip N54)
Source - STO8 Source Out 5 (PO V1-Dip N61)
Source - STO8 Source Out 6 (PO V1-Dip N62)
Source - STO8 Source Out 7 (PO V1-Dip N63)
Source - STO8 Source Out 8 (PO V1-Dip N64)
Source - STO36 Source Out 1 (PO V2-Dip N11)
Source - STO36 Source Out 2 (PO V2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO36 Source Out 3 (PO V2-Dip N13)
Source - STO36 Source Out 4 (PO V2-Dip N14)
Source - STO36 Source Out 5 (PO V2-Dip N21)
Source - STO36 Source Out 6 (PO V2-Dip N22)
Source - STO36 Source Out 7 (PO V2-Dip N23)
Source - STO36 Source Out 8 (PO V2-Dip N24)
Source - STO16 Source Out 1 (PO V2-Dip N31)
Source - STO16 Source Out 2 (PO V2-Dip N32)
Source - STO16 Source Out 3 (PO V2-Dip N33)
Source - STO16 Source Out 4 (PO V2-Dip N34)
Source - STO16 Source Out 5 (PO V2-Dip N41)
Source - STO16 Source Out 6 (PO V2-Dip N42)
Source - STO16 Source Out 7 (PO V2-Dip N43)
Source - STO16 Source Out 8 (PO V2-Dip N44)
Source - STO17 Source Out 1 (PO V2-Dip N51)
Source - STO17 Source Out 2 (PO V2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO V2-Dip N53)
Source - STO17 Source Out 4 (PO V2-Dip N54)
Source - STO17 Source Out 5 (PO V2-Dip N61)
Source - STO17 Source Out 6 (PO V2-Dip N62)
Source - STO17 Source Out 7 (PO V2-Dip N63)
Source - STO17 Source Out 8 (PO V2-Dip N64)
Source - STO18 Source Out 1 (PO V3-Dip N11)
Source - STO18 Source Out 2 (PO V3-Dip N12)
Source - STO18 Source Out 3 (PO V3-Dip N13)
Source - STO18 Source Out 4 (PO V3-Dip N14)
Source - STO18 Source Out 5 (PO V3-Dip N21)
Source - STO18 Source Out 6 (PO V3-Dip N22)
Source - STO18 Source Out 7 (PO V3-Dip N23)
Source - STO18 Source Out 8 (PO V3-Dip N24)
Source - STO19 Source Out 1 (PO V3-Dip N31)
Source - STO19 Source Out 2 (PO V3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC-35S_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 1 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600A_FAC-35S_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Convert 15 (Vln avg detect) - Source

Vll ab

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source1
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source2
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source3
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

Display 11 (Vll ab,bc,ca) - Source4

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - PG37 Pulse Out (SS State Merge)
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

0

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Voltage Magnitude

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP9 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

PQ Flicker

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 9 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

3000

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

3000

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Interharmonic Voltages

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP8 Trigger (PQ weekly sync)
Pulse In - CNV6 Off Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

PQ Mains Signaling Voltage

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 1 (PQ Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 9 (V1 Flick Dip SP) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse

unlinked

CNV6 Off Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 8 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 8 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

PQ Counter Evaluation

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Setpoint 1

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status

unlinked

SP8 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Setpoint 9

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP9 Trigger

unlinked

EN50160 Modbus

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC-PQ_V3.3.0.0.5

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.65

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

10.168.80.1

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 1 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Modbus Master

CM1 Baud Rate

9600

CM1 Unit ID

1029

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

69.9 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4064 - unlinked

DIA1 FreeContLogMemory

4064 - unlinked

DIA1 Cycle Time

1495 - unlinked

DIA1 Calc Time

2510 - unlinked

DIA1 OneSec Time

25474 - unlinked

DIA1 Cyc Period

8335 - unlinked

DIA1 Cal Period

1000182 - unlinked

DIA1 Sec Period

1000212 - unlinked

DIA1 # Unused Labels

1767 - unlinked

DIA1 Prc Pwr Used

83.7 - unlinked

DIA1 Power Ups

94 - unlinked

DIA1 Partials

15 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4125532 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1272559721 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

53 - unlinked

DIA1 Display Temp

38 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

259833 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5038 - unlinked

DIA1 v50MnHS

5036 - unlinked

DIA1 v50Av1s

5038.55 - unlinked

DIA1 v50Mn1s

5035.5 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A0C0G6C1B0A

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0601A029-01

FAC1 ION Version

9

FAC1 Template

8600A_FAC-PQ_V3.3.0.0.5

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.964439

FAC1 V2Ncal

0.964217

FAC1 V3Ncal

0.964726

FAC1 V1Ocal

0.967995

FAC1 V2Ocal

0.967349

FAC1 V3Ocal

0.967723

FAC1 I1Kcal

1.03835

FAC1 I2Kcal

1.03502

FAC1 I3Kcal

1.03789

FAC1 I4Kcal

1

FAC1 I1Ucal

1.02008

FAC1 I2Ucal

1.01714

FAC1 I3Ucal

1.01997

FAC1 I4Ucal

1

FAC1 I1Ncal

0.999692

FAC1 I2Ncal

0.996673

FAC1 I3Ncal

0.999403

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03461

FAC1 I2Ocal

1.03146

FAC1 I3Ocal

1.03363

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

006078010d64

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

1.1.1.1:1111

MMO1 TCP Connection 2

1.1.1.1:1111

MMO1 TCP Connection 3

1.1.1.1:1111

MMO1 TCP Connection 4

1.1.1.1:1111

MMO1 TCP Connection 5

1.1.1.1:1111

MMO1 TCP Connection 6

1.1.1.1:1111

MMO1 TCP Connection 7

1.1.1.1:1111

MMO1 TCP Connection 8

1.1.1.1:1111

MMO1 TCP Connection 9

1.1.1.1:1111

MMO1 TCP Connection 10

1.1.1.1:1111

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal

V PosSeqPhs

unlinked

V NegSeqMag

Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Source
Harmonics Measurement 1 (V1- Harmonics) - Source
Harmonics Measurement 10 (V1-HarmAggregat) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Source
Harmonics Measurement 2 (V2- Harmonics) - Source
Harmonics Measurement 11 (V2-HarmAggregat) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Source
Harmonics Measurement 3 (V3- Harmonics) - Source
Harmonics Measurement 12 (V3-HarmAggregat) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - PG37 Pulse Out (SS State Merge)
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

0

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

Minimum 49 (PQ V1 THD mn) - Source
Maximum 155 (PQ V1 THD mx) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

Minimum 52 (PQ V2 THD mn) - Source
Maximum 158 (PQ V2 THD mx) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

Minimum 55 (PQ V3 THD mn) - Source
Maximum 189 (PQ V3 THD mx) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Power Frequency

AND/OR 34

[V1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP17 Status (V1 (+/-15%)-10s)
Source - RSP9 Status (V2 (+/-15%)-10s)
Source - RSP10 Status (V3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Result (V1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN34 Trigger

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - SD87 SWinDemand (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - SD88 SWinDemand (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 29

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ V1 mean disp) - Reset
SWinDemand 101 (PQ V2 mean disp) - Reset
SWinDemand 102 (PQ V3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/V1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO V1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO V1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO V2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO V2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO V3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 6

[V1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Result (V1 Valid-10m)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Valid

AN6 Trigger

unlinked

AND/OR 9

[V3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

NOR

AN9 EvLog Mode

Log Off

AN9 Result (V3 Valid-10m)

Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Valid

AN9 Trigger

unlinked

AND/OR 35

[V2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V2 Valid-10m)

Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Valid

AN35 Trigger

unlinked

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (V1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (V2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (V3 mean mx)

unlinked

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (V1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (V2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (V3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ V1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Nominal - SS1 Nom Volts
Valid - AN6 Result (V1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ V2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (V2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ V3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Nominal - SS1 Nom Volts
Valid - AN9 Result (V3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO V3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO V3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ V1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ V2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ V3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ V1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (V1 mean)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ V2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (V2 mean)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ V3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (V3 mean)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 10

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP17 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

NOR

AN10 EvLog Mode

Log Off

AN10 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN10 Trigger

unlinked

AND/OR 11

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

NOR

AN11 EvLog Mode

Log Off

AN11 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN11 Trigger

unlinked

AND/OR 12

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN12 Trigger

unlinked

AND/OR 33

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP18 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Result (Flk MnMx Enable)

Minimum 62 (PQ V1 Pst mn) - Enable
Minimum 63 (PQ V2 Pst mn) - Enable
Minimum 64 (PQ V3 Pst mn) - Enable
Maximum 196 (PQ V1 Pst mx) - Enable
Maximum 197 (PQ V2 Pst mx) - Enable
Maximum 198 (PQ V3 Pst mx) - Enable

AN33 Trigger

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 17 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 18 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Counter 29

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN29 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 29 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Minimum 62 (PQ V1 Pst mn) - Source
Maximum 196 (PQ V1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Minimum 63 (PQ V2 Pst mn) - Source
Maximum 197 (PQ V2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Minimum 64 (PQ V3 Pst mn) - Source
Maximum 198 (PQ V3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

Maximum 196

[PQ V1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (V1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ V2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (V2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ V3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (V3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ V1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (V1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ V2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (V2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ V3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (V3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 29 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ V1 Pst mn) - Reset
Minimum 63 (PQ V2 Pst mn) - Reset
Minimum 64 (PQ V3 Pst mn) - Reset
Maximum 196 (PQ V1 Pst mx) - Reset
Maximum 197 (PQ V2 Pst mx) - Reset
Maximum 198 (PQ V3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Setpoint 17

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP17 High Limit

0

SP17 Low Limit

1

SP17 SusUntlON

0

SP17 SusUntlOFF

0

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

0

SP17 Status (V1 Flick Dip SP)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP17 Trigger

unlinked

Setpoint 18

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP18 High Limit

0

SP18 Low Limit

1

SP18 SusUntlON

0

SP18 SusUntlOFF

0

SP18 Input Mode

Signed

SP18 Eval Mode

LessThan

SP18 EvPriority

0

SP18 Status (Flk Enble Spt)

AND/OR 33 (Flk MnMx Enable) - Source

SP18 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN10 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN11 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN12 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ V1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (V1-Dip [%])
Source B - DAN2 Duration 1 (V1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 2 (V1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 3 (V1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 4 (V1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 5 (V1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 6 (V1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 7 (V1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 8 (V1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 9 (V1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 10 (V1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 11 (V1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 12 (V1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 13 (V1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 14 (V1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 15 (V1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 16 (V1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 17 (V1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 18 (V1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 19 (V1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 20 (V1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 21 (V1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 22 (V1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 23 (V1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 24 (V1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ V2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (V2-Dip [%])
Source B - DAN2 Duration 2 (V2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (V2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 2 (V2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 3 (V2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 4 (V2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 5 (V2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 6 (V2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 7 (V2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 8 (V2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 9 (V2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 10 (V2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 11 (V2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 12 (V2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 13 (V2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 14 (V2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 15 (V2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 16 (V2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 17 (V2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 18 (V2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 19 (V2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 20 (V2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 21 (V2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 22 (V2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 23 (V2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 24 (V2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ V3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (V3-Dip [%])
Source B - DAN2 Duration 3 (V3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (V3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 2 (V3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 3 (V3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 4 (V3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 5 (V3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 6 (V3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 7 (V3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 8 (V3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 9 (V3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 10 (V3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 11 (V3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 12 (V3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 13 (V3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 14 (V3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 15 (V3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 16 (V3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 17 (V3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 18 (V3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 19 (V3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 20 (V3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 21 (V3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 22 (V3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 23 (V3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 24 (V3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Source - DAN2 Extreme 2 (V2-Dip [%])
Source - DAN2 Extreme 3 (V3-Dip [%])
Source - DAN2 Duration 1 (V1-Dip duration)
Source - DAN2 Duration 2 (V2-Dip duration)
Source - DAN2 Duration 3 (V3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (V-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (V1-Dip [%])

Minimum 65 (PQ V1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source A

DAN2 Extreme 2 (V2-Dip [%])

Minimum 66 (PQ V2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source A

DAN2 Extreme 3 (V3-Dip [%])

Minimum 67 (PQ V3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source A

DAN2 Duration 1 (V1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source B

DAN2 Duration 2 (V2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source B

DAN2 Duration 3 (V3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source B

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ V1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ V2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ V3-Dip Eval) - Evaluate

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (Volt Dip Reset) - Pulse In

Feedback 27

[V-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (V-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ V1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (V1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ V2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (V2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (V2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ V3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (V3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (V3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 31

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ V1-Dip mn) - Reset
Minimum 66 (PQ V2-Dip mn) - Reset
Minimum 67 (PQ V3-Dip mn) - Reset
Bin 1 (PQ V1-Dip Eval) - Reset
Bin 2 (PQ V2-Dip Eval) - Reset
Bin 3 (PQ V3-Dip Eval) - Reset

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (V-Dip Reset FB) - Source

Store 4

[PO V1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO4 Source Out 1 (PO V1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 2 (PO V1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 3 (PO V1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 4 (PO V1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 5 (PO V1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 6 (PO V1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 7 (PO V1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 8 (PO V1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Store Complete

Store 8 (PO V1-Dips 3) - Store

Store 8

[PO V1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO4 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO8 Source Out 1 (PO V1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 2 (PO V1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 3 (PO V1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 4 (PO V1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 5 (PO V1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 6 (PO V1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 7 (PO V1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 8 (PO V1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Store Complete

Store 36 (PO V2-Dips 1) - Store

Store 12

[PO V1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO V1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO V1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO V1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO V1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO V1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO V1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO V1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 4 (PO V1-Dips 2) - Store

Store 16

[PO V2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO36 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO V2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO V2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO V2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO V2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO V2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO V2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO V2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO V2-Dips 3) - Store

Store 17

[PO V2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO V2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO V2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO V2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO V2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO V2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO V2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO V2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO V3-Dips 1) - Store

Store 18

[PO V3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO V3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO V3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO V3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO V3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO V3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO V3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO V3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO V3-Dips 2) - Store

Store 19

[PO V3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO V3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO V3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO V3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO V3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO V3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO V3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO V3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO V3-Dips 3) - Store

Store 20

[PO V3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO V3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO V3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO V3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO V3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO V3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO V3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO V3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

Store 36

[PO V2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO8 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO36 Source Out 1 (PO V2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 2 (PO V2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 3 (PO V2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 4 (PO V2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 5 (PO V2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 6 (PO V2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 7 (PO V2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 8 (PO V2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Store Complete

Store 16 (PO V2-Dips 2) - Store

PQ Interruptions

Bin 4

[PQ V1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (V1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 2 (V1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 3 (V1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ V2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (V2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (V2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 2 (V2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 3 (V2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ V3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (V3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (V3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 2 (V3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 3 (V3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (V1-Irpt durtn)
Source - DAN3 Duration 2 (V2-Irpt durtn)
Source - DAN3 Duration 3 (V3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (V-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (V1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ V1-Intrp Evl) - Source A

DAN3 Duration 2 (V2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ V2-Intrp Evl) - Source A

DAN3 Duration 3 (V3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ V3-Intrp Evl) - Source A

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ V1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ V2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ V3-Intrp Evl) - Evaluate

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Feedback 28

[V-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (V-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V1-Intrp Evl) - Reset
Bin 5 (PQ V2-Intrp Evl) - Reset
Bin 6 (PQ V3-Intrp Evl) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (V-Irpt Reset FB) - Source

Store 21

[PO V1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO V1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO V1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO V2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO V2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO V2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO V3-Intrpt) - Store

Store 22

[PO V3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO V3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO V3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO V3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ V1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source B - DAN4 Duration 1 (V1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 2 (V1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 3 (V1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 4 (V1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 5 (V1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 6 (V1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 7 (V1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 8 (V1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 9 (V1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 10 (V1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 11 (V1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 12 (V1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 13 (V1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 14 (V1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 15 (V1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ V2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source B - DAN4 Duration 2 (V2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (V2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 2 (V2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 3 (V2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 4 (V2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 5 (V2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 6 (V2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 7 (V2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 8 (V2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 9 (V2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 10 (V2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 11 (V2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 12 (V2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 13 (V2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 14 (V2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 15 (V2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ V3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source B - DAN4 Duration 3 (V3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (V3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 2 (V3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 3 (V3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 4 (V3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 5 (V3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 6 (V3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 7 (V3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 8 (V3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 9 (V3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 10 (V3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 11 (V3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 12 (V3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 13 (V3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 14 (V3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 15 (V3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source - DAN4 Duration 1 (V1-Ovrvlt durtn)
Source - DAN4 Duration 2 (V2-Ovrvlt durtn)
Source - DAN4 Duration 3 (V3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (V1-Ovrvlt [%])

Maximum 199 (PQ V1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (V2-Ovrvlt [%])

Maximum 200 (PQ V2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (V3-Ovrvlt [%])

Maximum 201 (PQ V3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source A

DAN4 Duration 1 (V1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source B

DAN4 Duration 2 (V2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source B

DAN4 Duration 3 (V3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source B

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ V1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ V2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ V3-Ovrvt Evl) - Evaluate

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 13 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ V1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (V1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ V2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (V2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ V3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (V3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 13

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (Overvolt Reset)

Maximum 199 (PQ V1-Ovrvlt mx) - Reset
Maximum 200 (PQ V2-Ovrvlt mx) - Reset
Maximum 201 (PQ V3-Ovrvlt mx) - Reset
Bin 7 (PQ V1-Ovrvt Evl) - Reset
Bin 8 (PQ V2-Ovrvt Evl) - Reset
Bin 9 (PQ V3-Ovrvt Evl) - Reset

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Store 23

[PO V1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO V1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO V1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO V1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO V1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO V1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO V1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO V1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO V1-Ovrvlt 2) - Store

Store 24

[PO V1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO V1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO V1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO V1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO V1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO V1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO V1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO V1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO V2-Ovrvlt 1) - Store

Store 25

[PO V2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO V2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO V2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO V2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO V2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO V2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO V2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO V2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO V2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO V2-Ovrvlt 2) - Store

Store 26

[PO V2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO V2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO V2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO V2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO V2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO V2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO V2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO V2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO V3-Ovrvlt 1) - Store

Store 27

[PO V3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO V3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO V3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO V3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO V3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO V3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO V3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO V3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO V3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO V3-Ovrvlt 2) - Store

Store 28

[PO V3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO V3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO V3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO V3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO V3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO V3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO V3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO V3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 14

[V1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (V1 (+/-15%)-10m)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (V1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN14 Trigger

unlinked

Arithmetic 20

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Vunbal)

SWinDemand 98 (PQ Vunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 16 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 16

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Vunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN14 Result (V1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Vunbal) - Record

SWinDemand 98

[PQ Vunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Vunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG16 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Vunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 20 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 20

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO V3 Harm) - Store

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 45 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ V1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (V1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (V1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (V1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ V2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (V2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (V2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (V2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ V3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (V3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (V3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (V3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 45

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Reset

Store 32

[PO V1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO V1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO V1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO V2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO V2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO V3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO V3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 13

[V1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (V1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

NOR

AN13 EvLog Mode

Log Off

AN13 Result (V1 Valid-3s)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Valid

AN13 Trigger

unlinked

AND/OR 36

[V2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (V2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-3s)

Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (V3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-3s)

Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Valid

AN37 Trigger

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 46 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ V1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT
Valid - AN13 Result (V1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (V1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (V1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (V1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 2

[PQ V2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT
Valid - AN36 Result (V2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (V2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (V2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (V2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 3

[PQ V3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT
Valid - AN37 Result (V3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (V3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (V3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (V3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Pulse Merge 46

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO V1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO V2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO V2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO V3-MSignal N)

Arithmetic 21 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO V3-MSgnal N1)

Arithmetic 21 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ V1 mean) - Enable
SWinDemand 87 (PQ V2 mean) - Enable
SWinDemand 88 (PQ V3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 13 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (V1-10s avg) - Enable
SWinDemand 77 (V2-10s avg) - Enable
SWinDemand 78 (V3-10s avg) - Enable
SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
SWinDemand 82 (V1-3s avg) - Enable
SWinDemand 83 (V2-3s avg) - Enable
SWinDemand 84 (V3-3s avg) - Enable
SWinDemand 98 (PQ Vunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ V1 mean disp) - Enable
SWinDemand 101 (PQ V2 mean disp) - Enable
SWinDemand 102 (PQ V3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 65 (PQ V1-Dip mn) - Enable
Minimum 66 (PQ V2-Dip mn) - Enable
Minimum 67 (PQ V3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 199 (PQ V1-Ovrvlt mx) - Enable
Maximum 200 (PQ V2-Ovrvlt mx) - Enable
Maximum 201 (PQ V3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Counter 29 (V3 Flck Dip Cnt) - Enable
Counter 30 (PQ 10s Pr Up Ct) - Enable
Counter 42 (PQ 3s Pr Up Ct) - Enable
Counter 43 (PQ 10m Pr Up Ct) - Enable
Setpoint 1 (EN50160 Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
Setpoint 17 (V1 Flick Dip SP) - Enable
Setpoint 18 (Flk Enble Spt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 10 (Reset dly-10s) - Enable
OneShot Tmr 17 (Reset dly-3s) - Enable
OneShot Tmr 18 (Reset dly-10m) - Enable
Periodic Tmr 7 (Pulse-10s int) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 33 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Vunbal) - Enable
Arithmetic 21 (EN50160 CtEvl10) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 44 (EN50160 Ct Evl2) - Enable
Relative Setpoint 9 (V2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (V3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (V1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (V2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (V3 (+/-15%)-3s) - Enable
Relative Setpoint 17 (V1 (+/-15%)-10s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (V-Dip Reset FB) - Enable
Feedback 28 (V-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 4 (PO V1-Dips 2) - Enable
Store 8 (PO V1-Dips 3) - Enable
Store 9 (PO Freq/V1-Mag) - Enable
Store 10 (PO V3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO V1-Dips 1) - Enable
Store 16 (PO V2-Dips 2) - Enable
Store 17 (PO V2-Dips 3) - Enable
Store 18 (PO V3-Dips 1) - Enable
Store 19 (PO V3-Dips 2) - Enable
Store 20 (PO V3-Dips 3) - Enable
Store 21 (PO V1/2-Intrpt) - Enable
Store 22 (PO V3-Intrpt) - Enable
Store 23 (PO V1-Ovrvlt 1) - Enable
Store 24 (PO V1-Ovrvlt 2) - Enable
Store 25 (PO V2-Ovrvlt 1) - Enable
Store 26 (PO V2-Ovrvlt 2) - Enable
Store 27 (PO V3-Ovrvlt 1) - Enable
Store 28 (PO V3-Ovrvlt 2) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 32 (PO V1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Store 36 (PO V2-Dips 1) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ V1-Dip Eval) - Enable
Bin 2 (PQ V2-Dip Eval) - Enable
Bin 3 (PQ V3-Dip Eval) - Enable
Bin 4 (PQ V1-Intrp Evl) - Enable
Bin 5 (PQ V2-Intrp Evl) - Enable
Bin 6 (PQ V3-Intrp Evl) - Enable
Bin 7 (PQ V1-Ovrvt Evl) - Enable
Bin 8 (PQ V2-Ovrvt Evl) - Enable
Bin 9 (PQ V3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 7

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT7 Period

10

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Pulse-10s int)

SWinDemand 76 (V1-10s avg) - Sync
SWinDemand 77 (V2-10s avg) - Sync
SWinDemand 78 (V3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 10 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ V1 mean) - Sync
SWinDemand 87 (PQ V2 mean) - Sync
SWinDemand 88 (PQ V3 mean) - Sync
SWinDemand 98 (PQ Vunbal mean) - Sync
SWinDemand 100 (PQ V1 mean disp) - Sync
SWinDemand 101 (PQ V2 mean disp) - Sync
SWinDemand 102 (PQ V3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 18 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

3

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-3s int)

SWinDemand 82 (V1-3s avg) - Sync
SWinDemand 83 (V2-3s avg) - Sync
SWinDemand 84 (V3-3s avg) - Sync
OneShot Tmr 17 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Evaluate

Relative Setpoint 9

[V2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (V2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (V2 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[V3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (V3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (V3 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 9 (V3 Valid-10m) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Relative Setpoint 14

[V1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (V1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (V1 (+/-15%)-3s)

AND/OR 13 (V1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[V2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (V2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (V2 (+/-15%)-3s)

AND/OR 36 (V2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[V3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (V3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (V3 (+/-15%)-3s)

AND/OR 37 (V3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Relative Setpoint 17

[V1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (V1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP17 Eval Mode

Percentage

RSP17 Over Pickup

15

RSP17 Over Dropout

14

RSP17 Under Pickup

15

RSP17 Under Dropout

14

RSP17 SusUntlON

0

RSP17 SusUntlOFF

0

RSP17 EvPriority

0

RSP17 Status (V1 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP17 Over

unlinked

RSP17 Under

unlinked

RSP17 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[V1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (V1-10s avg)

Relative Setpoint 17 (V1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[V2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (V2-10s avg)

Relative Setpoint 9 (V2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[V3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (V3-10s avg)

Relative Setpoint 10 (V3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[V1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (V1-3s avg)

Relative Setpoint 14 (V1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[V2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (V2-3s avg)

Relative Setpoint 15 (V2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[V3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (V3-3s avg)

Relative Setpoint 16 (V3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 76 (V1-10s avg) - Source
SWinDemand 79 (V1-10m avg) - Source
SWinDemand 82 (V1-3s avg) - Source
SWinDemand 86 (PQ V1 mean) - Source
SWinDemand 100 (PQ V1 mean disp) - Source
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Source

VSL1 V2 (V2)

SWinDemand 77 (V2-10s avg) - Source
SWinDemand 80 (V2-10m avg) - Source
SWinDemand 83 (V2-3s avg) - Source
SWinDemand 87 (PQ V2 mean) - Source
SWinDemand 101 (PQ V2 mean disp) - Source
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Source

VSL1 V3 (V3)

SWinDemand 78 (V3-10s avg) - Source
SWinDemand 81 (V3-10m avg) - Source
SWinDemand 84 (V3-3s avg) - Source
SWinDemand 88 (PQ V3 mean) - Source
SWinDemand 102 (PQ V3 mean disp) - Source
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 17 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 16 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 44

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN44 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count
Counter 44 (End prev OP dy) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 16 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 16 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 44 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (V1-10s avg) - Reset
SWinDemand 77 (V2-10s avg) - Reset
SWinDemand 78 (V3-10s avg) - Reset
SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
SWinDemand 82 (V1-3s avg) - Reset
SWinDemand 83 (V2-3s avg) - Reset
SWinDemand 84 (V3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ V1 mean) - Reset
SWinDemand 87 (PQ V2 mean) - Reset
SWinDemand 88 (PQ V3 mean) - Reset
Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 13 (Overvolt Reset) - Pulse In
Pulse Merge 16 (Vunbl Reset) - Pulse In
Pulse Merge 20 (Hrm Eval Reset) - Pulse In
Pulse Merge 29 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 31 (Volt Dip Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Inthrm Eval Rst) - Pulse In
Pulse Merge 46 (MSignal Reset) - Pulse In
Arithmetic 20 (EN50160 Vunbal) - Reset
Arithmetic 21 (EN50160 CtEvl10) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 44 (EN50160 Ct Evl2) - Reset
Store 4 (PO V1-Dips 2) - Reset
Store 8 (PO V1-Dips 3) - Reset
Store 9 (PO Freq/V1-Mag) - Reset
Store 10 (PO V3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO V1-Dips 1) - Reset
Store 16 (PO V2-Dips 2) - Reset
Store 17 (PO V2-Dips 3) - Reset
Store 18 (PO V3-Dips 1) - Reset
Store 19 (PO V3-Dips 2) - Reset
Store 20 (PO V3-Dips 3) - Reset
Store 21 (PO V1/2-Intrpt) - Reset
Store 22 (PO V3-Intrpt) - Reset
Store 23 (PO V1-Ovrvlt 1) - Reset
Store 24 (PO V1-Ovrvlt 2) - Reset
Store 25 (PO V2-Ovrvlt 1) - Reset
Store 26 (PO V2-Ovrvlt 2) - Reset
Store 27 (PO V3-Ovrvlt 1) - Reset
Store 28 (PO V3-Ovrvlt 2) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 32 (PO V1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Store 36 (PO V2-Dips 1) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 16

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT16 Period

86400

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 17

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT17 Period

86400

PT17 Sync Mode

Trigger on Sync

PT17 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 17 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/V1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO V1-Dips 1) - Store
Store 21 (PO V1/2-Intrpt) - Store
Store 23 (PO V1-Ovrvlt 1) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 32 (PO V1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP16 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT16 Trigger (PQ 1day schedld)
Pulse In - PT17 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 16

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP16 High Limit

0

SP16 Low Limit

1

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

0

SP16 Status

unlinked

SP16 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN44 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 21

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART21 Formula 1

100*S2/S1

ART21 Formula 2

S2

ART21 Formula 3

S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (PO V3-MSig N1/N)

unlinked

ART21 Result 2

unlinked

ART21 Result 3

unlinked

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (V1-Mag N1/N)

unlinked

ART22 Result 4 (V2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Vunbal N1/N)

unlinked

ART25 Result 2 (V1-Hrm N1/N)

unlinked

ART25 Result 3 (V1-Hrm N2/N)

unlinked

ART25 Result 4 (V2-Hrm N1/N)

unlinked

ART25 Result 5 (V2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V3-Hrm N1/N)

unlinked

ART26 Result 2 (V3-Hrm N2/N)

unlinked

ART26 Result 3 (V1-Inthrm N1/N)

unlinked

ART26 Result 4 (V2-Inthrm N1/N)

unlinked

ART26 Result 5 (V3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (V1-MSig N1/N)

unlinked

ART28 Result 2 (V2-MSig N1/N)

unlinked

ART28 Result 3 (V3-MSig N1/N)

unlinked

ART28 Result 4 (PO Vunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO V1-Mag N1/N)

unlinked

ART29 Result 4 (PO V2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO V3-Mag N1/N)

unlinked

ART30 Result 2 (PO V1-Flck N1/N)

unlinked

ART30 Result 3 (PO V2-Flck N1/N)

unlinked

ART30 Result 4 (PO V3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Hrm N1/N)

unlinked

ART31 Result 2 (PO V1-Hrm N2/N)

unlinked

ART31 Result 3 (PO V2-Hrm N1/N)

unlinked

ART31 Result 4 (PO V2-Hrm N2/N)

unlinked

ART31 Result 5 (PO V1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO V2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO V3-Hrm N1/N)

unlinked

ART32 Result 2 (PO V3-Hrm N2/N)

unlinked

ART32 Result 3 (PO V3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO V1-MSig N1/N)

unlinked

ART32 Result 5 (PO V2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 44

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART44 Formula 1

100*S2/S1

ART44 Formula 2

100*S4/S3

ART44 Formula 3

100*S6/S5

ART44 Formula 4

100*S8/S7

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (V3-Mag N1/N)

unlinked

ART44 Result 2 (V1-Flck N1/N)

unlinked

ART44 Result 3 (V2-Flck N1/N)

unlinked

ART44 Result 4 (V3-Flck N1/N)

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 30

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS10 Trigger (Reset dly-10s)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN30 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT7 Trigger (Pulse-10s int)

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 30 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-3s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 1

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count
Counter 30 (PQ 10s Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 34 (V1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 13 (V1 Valid-3s) - Source
AND/OR 36 (V2 Valid-3s) - Source
AND/OR 37 (V3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 9 (V3 Valid-10m) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ V2 TEHD mean)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Source - HME12 Total HD (PQ V3 THD mean)
Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME12 Total Odd HD (PQ V3 TOHD mean)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME12 Total Even HD (PQ V3 TEHD mean)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Data Rec 13

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ V1 THD mean)
Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME10 Total Odd HD (PQ V1 TOHD mean)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME10 Total Even HD (PQ V1 TEHD mean)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - HME11 Total HD (PQ V2 THD mean)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME11 Total Odd HD (PQ V2 TOHD mean)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE13 Depth

1630

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Data Log (EN50160 PrmHrm1)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[V1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregation Method

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Total HD (PQ V1 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ V1 TEHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ V1 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[V2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregation Method

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Total HD (PQ V2 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ V2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ V2 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[V3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregation Method

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Total HD (PQ V3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ V3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ V3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

OneShot Tmr 16

[PQMinMax Enbl]

Inputs

Setups

Outputs

Enable - unlinked
Start - PT14 Trigger (Pulse-10m int)

OS16 Duration

1

OS16 State (PQMinMax Enbl)

Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable

OS16 Trigger

unlinked

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 12 (EN50160 PrmHrm2) - Record
Data Rec 13 (EN50160 PrmHrm1) - Record
OneShot Tmr 16 (PQMinMax Enbl) - Start
Harmonics Measurement 10 (V1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (V2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (V3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

EN50160 Modbus

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO29 Source Out 1 (PO Vunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO V3-Dip N33)
Source - STO19 Source Out 4 (PO V3-Dip N34)
Source - STO19 Source Out 5 (PO V3-Dip N41)
Source - STO19 Source Out 6 (PO V3-Dip N42)
Source - STO19 Source Out 7 (PO V3-Dip N43)
Source - STO19 Source Out 8 (PO V3-Dip N44)
Source - STO20 Source Out 1 (PO V3-Dip N51)
Source - STO20 Source Out 2 (PO V3-Dip N52)
Source - STO20 Source Out 3 (PO V3-Dip N53)
Source - STO20 Source Out 4 (PO V3-Dip N54)
Source - STO20 Source Out 5 (PO V3-Dip N61)
Source - STO20 Source Out 6 (PO V3-Dip N62)
Source - STO20 Source Out 7 (PO V3-Dip N63)
Source - STO20 Source Out 8 (PO V3-Dip N64)
Source - STO21 Source Out 1 (PO V1-Intrpt N1)
Source - STO21 Source Out 2 (PO V1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO V1-Intrpt N3)
Source - STO21 Source Out 4 (PO V2-Intrpt N1)
Source - STO21 Source Out 5 (PO V2-Intrpt N2)
Source - STO21 Source Out 6 (PO V2-Intrpt N3)
Source - STO22 Source Out 1 (PO V3-Intrpt N1)
Source - STO22 Source Out 2 (PO V3-Intrpt N2)
Source - STO22 Source Out 3 (PO V3-Intrpt N3)
Source - STO23 Source Out 1 (PO V1-Ovlt N11)
Source - STO23 Source Out 2 (PO V1-Ovlt N12)
Source - STO23 Source Out 3 (PO V1-Ovlt N13)
Source - STO23 Source Out 4 (PO V1-Ovlt N14)
Source - STO23 Source Out 5 (PO V1-Ovlt N15)
Source - STO23 Source Out 6 (PO V1-Ovlt N21)
Source - STO23 Source Out 7 (PO V1-Ovlt N22)
Source - STO23 Source Out 8 (PO V1-Ovlt N23)
Source - STO24 Source Out 1 (PO V1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO V1-Ovlt N25)
Source - STO24 Source Out 3 (PO V1-Ovlt N31)
Source - STO24 Source Out 4 (PO V1-Ovlt N32)
Source - STO24 Source Out 5 (PO V1-Ovlt N33)
Source - STO24 Source Out 6 (PO V1-Ovlt N34)
Source - STO24 Source Out 7 (PO V1-Ovlt N35)
Source - STO25 Source Out 1 (PO V2-Ovlt N11)
Source - STO25 Source Out 2 (PO V2-Ovlt N12)
Source - STO25 Source Out 3 (PO V2-Ovlt N13)
Source - STO25 Source Out 4 (PO V2-Ovlt N14)
Source - STO25 Source Out 5 (PO V2-Ovlt N15)
Source - STO25 Source Out 6 (PO V2-Ovlt N21)
Source - STO25 Source Out 7 (PO V2-Ovlt N22)
Source - STO25 Source Out 8 (PO V2-Ovlt N23)
Source - STO26 Source Out 1 (PO V2-Ovlt N24)
Source - STO26 Source Out 2 (PO V2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO V2-Ovlt N31)
Source - STO26 Source Out 4 (PO V2-Ovlt N32)
Source - STO26 Source Out 5 (PO V2-Ovlt N33)
Source - STO26 Source Out 6 (PO V2-Ovlt N34)
Source - STO26 Source Out 7 (PO V2-Ovlt N35)
Source - STO27 Source Out 1 (PO V3-Ovlt N11)
Source - STO27 Source Out 2 (PO V3-Ovlt N12)
Source - STO27 Source Out 3 (PO V3-Ovlt N13)
Source - STO27 Source Out 4 (PO V3-Ovlt N14)
Source - STO27 Source Out 5 (PO V3-Ovlt N15)
Source - STO27 Source Out 6 (PO V3-Ovlt N21)
Source - STO27 Source Out 7 (PO V3-Ovlt N22)
Source - STO27 Source Out 8 (PO V3-Ovlt N23)
Source - STO28 Source Out 1 (PO V3-Ovlt N24)
Source - STO28 Source Out 2 (PO V3-Ovlt N25)
Source - STO28 Source Out 3 (PO V3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO V3-Ovlt N32)
Source - STO28 Source Out 5 (PO V3-Ovlt N33)
Source - STO28 Source Out 6 (PO V3-Ovlt N34)
Source - STO28 Source Out 7 (PO V3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Vunbal N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO V1-Inthrm N)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 3 (PO V2-Inthrm N)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Source - STO32 Source Out 5 (PO V3-Inthrm N)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO12 Source Out 1 (PO V1-Dip N11)
Source - STO12 Source Out 2 (PO V1-Dip N12)
Source - STO12 Source Out 3 (PO V1-Dip N13)
Source - STO12 Source Out 4 (PO V1-Dip N14)
Source - STO12 Source Out 5 (PO V1-Dip N21)
Source - STO12 Source Out 6 (PO V1-Dip N22)
Source - STO12 Source Out 7 (PO V1-Dip N23)
Source - STO12 Source Out 8 (PO V1-Dip N24)
Source - STO4 Source Out 1 (PO V1-Dip N31)
Source - STO4 Source Out 2 (PO V1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO4 Source Out 3 (PO V1-Dip N33)
Source - STO4 Source Out 4 (PO V1-Dip N34)
Source - STO4 Source Out 5 (PO V1-Dip N41)
Source - STO4 Source Out 6 (PO V1-Dip N42)
Source - STO4 Source Out 7 (PO V1-Dip N43)
Source - STO4 Source Out 8 (PO V1-Dip N44)
Source - STO8 Source Out 1 (PO V1-Dip N51)
Source - STO8 Source Out 2 (PO V1-Dip N52)
Source - STO8 Source Out 3 (PO V1-Dip N53)
Source - STO8 Source Out 4 (PO V1-Dip N54)
Source - STO8 Source Out 5 (PO V1-Dip N61)
Source - STO8 Source Out 6 (PO V1-Dip N62)
Source - STO8 Source Out 7 (PO V1-Dip N63)
Source - STO8 Source Out 8 (PO V1-Dip N64)
Source - STO36 Source Out 1 (PO V2-Dip N11)
Source - STO36 Source Out 2 (PO V2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO36 Source Out 3 (PO V2-Dip N13)
Source - STO36 Source Out 4 (PO V2-Dip N14)
Source - STO36 Source Out 5 (PO V2-Dip N21)
Source - STO36 Source Out 6 (PO V2-Dip N22)
Source - STO36 Source Out 7 (PO V2-Dip N23)
Source - STO36 Source Out 8 (PO V2-Dip N24)
Source - STO16 Source Out 1 (PO V2-Dip N31)
Source - STO16 Source Out 2 (PO V2-Dip N32)
Source - STO16 Source Out 3 (PO V2-Dip N33)
Source - STO16 Source Out 4 (PO V2-Dip N34)
Source - STO16 Source Out 5 (PO V2-Dip N41)
Source - STO16 Source Out 6 (PO V2-Dip N42)
Source - STO16 Source Out 7 (PO V2-Dip N43)
Source - STO16 Source Out 8 (PO V2-Dip N44)
Source - STO17 Source Out 1 (PO V2-Dip N51)
Source - STO17 Source Out 2 (PO V2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO V2-Dip N53)
Source - STO17 Source Out 4 (PO V2-Dip N54)
Source - STO17 Source Out 5 (PO V2-Dip N61)
Source - STO17 Source Out 6 (PO V2-Dip N62)
Source - STO17 Source Out 7 (PO V2-Dip N63)
Source - STO17 Source Out 8 (PO V2-Dip N64)
Source - STO18 Source Out 1 (PO V3-Dip N11)
Source - STO18 Source Out 2 (PO V3-Dip N12)
Source - STO18 Source Out 3 (PO V3-Dip N13)
Source - STO18 Source Out 4 (PO V3-Dip N14)
Source - STO18 Source Out 5 (PO V3-Dip N21)
Source - STO18 Source Out 6 (PO V3-Dip N22)
Source - STO18 Source Out 7 (PO V3-Dip N23)
Source - STO18 Source Out 8 (PO V3-Dip N24)
Source - STO19 Source Out 1 (PO V3-Dip N31)
Source - STO19 Source Out 2 (PO V3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600A_FAC_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (PQ Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 1 (PQ Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rec V1) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rec V2) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rec V3) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rec I1) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rec I2) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rec I3) - Source
I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600A_FAC_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

HS Vln b

Sag/Swell 1 - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

HS Vln c

Sag/Swell 1 - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

HS Vll bc

Sag/Swell 1 - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

HS Vll ca

Sag/Swell 1 - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a

Vln b

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b

Vln c

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab

Vll bc

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc

Vll ca

Arithmetic 18 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Measurement 1 (V1- Harmonics) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Measurement 2 (V2- Harmonics) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Measurement 3 (V3- Harmonics) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Pulse 9

[Rearm V1]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1)

Wform Rec 1 (Wfm Rec V1) - Rearm

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rec V1) - Enable
Wform Rec 2 (Wfm Rec V2) - Enable
Wform Rec 3 (Wfm Rec V3) - Enable
Wform Rec 4 (Wfm Rec I1) - Enable
Wform Rec 5 (Wfm Rec I2) - Enable
Wform Rec 6 (Wfm Rec I3) - Enable

Ext Pulse 11

[Rearm V2]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2)

Wform Rec 2 (Wfm Rec V2) - Rearm

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Ext Pulse 13

[Rearm V3]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3)

Wform Rec 3 (Wfm Rec V3) - Rearm

Ext Pulse 14

[Rearm I1]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1)

Wform Rec 4 (Wfm Rec I1) - Rearm

Ext Pulse 15

[Rearm I2]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2)

Wform Rec 5 (Wfm Rec I2) - Rearm

Ext Pulse 16

[Rearm I3]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3)

Wform Rec 6 (Wfm Rec I3) - Rearm

Pulse Merge 1

[Wfm Trig Merge]

Inputs

Setups

Outputs

Pulse In - PG37 Pulse Out (SS State Merge)
Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Trig Merge)

Wform Rec 1 (Wfm Rec V1) - Record
Wform Rec 2 (Wfm Rec V2) - Record
Wform Rec 3 (Wfm Rec V3) - Record
Wform Rec 4 (Wfm Rec I1) - Record
Wform Rec 5 (Wfm Rec I2) - Record
Wform Rec 6 (Wfm Rec I3) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

0

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Trig Merge) - Pulse In

Wform Rec 1

[Wfm Rec V1]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP9 Trigger (Rearm V1)

WR1 Depth

50

WR1 RecordMode

Circular

WR1 Format

128x14

WR1 Record Delay Cycles

7

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rec V2]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP11 Trigger (Rearm V2)

WR2 Depth

50

WR2 RecordMode

Circular

WR2 Format

128x14

WR2 Record Delay Cycles

7

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rec V3]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP13 Trigger (Rearm V3)

WR3 Depth

50

WR3 RecordMode

Circular

WR3 Format

128x14

WR3 Record Delay Cycles

7

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rec I1]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP14 Trigger (Rearm I1)

WR4 Depth

50

WR4 RecordMode

Circular

WR4 Format

128x14

WR4 Record Delay Cycles

7

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rec I2]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP15 Trigger (Rearm I2)

WR5 Depth

50

WR5 RecordMode

Circular

WR5 Format

128x14

WR5 Record Delay Cycles

7

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rec I3]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Trig Merge)
Rearm - EP16 Trigger (Rearm I3)

WR6 Depth

50

WR6 RecordMode

Circular

WR6 Format

128x14

WR6 Record Delay Cycles

7

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Total HD

unlinked

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

unlinked

HME1 Total Odd HD

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Total HD

unlinked

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

unlinked

HME2 Total Odd HD

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Total HD

unlinked

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

unlinked

HME3 Total Odd HD

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Voltage Magnitude

AND/OR 35

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP9 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN35 Trigger

unlinked

PQ Flicker

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 9 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN27 Rollover

unlinked

Data Rec 18

[PQ Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

3000

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (PQ Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[PQ Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

3000

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (PQ Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 27 (V3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (PQ Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Data Rec 33 (PQ Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (PQ Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 27 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (PQ dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (PQ Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN35 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN36 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (PQ Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (PQ Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (PQ Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 25 (Flck Cnt Evl PO) - Source
Modbus Slave 5 (Flicker Count) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (PQ Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a
Vln b - HS Vln b
Vln c - HS Vln c
Vln avg - unlinked
Vll ab - HS Vll ab
Vll bc - HS Vll bc
Vll ca - HS Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V2 (V2-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V3 (V3-HS)

Disturbance Analyzer 1 (PQ Flick Dip) - Source

VSL2 V avg

unlinked

PQ Interharmonic Voltages

Pulse Merge 45

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP8 Trigger (PQ weekly sync)
Pulse In - CNV6 Off Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG45 EvLog Mode

Log Off

PG45 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

PQ Mains Signaling Voltage

AND/OR 36

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN36 Trigger

unlinked

AND/OR 37

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP7 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN37 Trigger

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (PQ Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

Data Rec 33 (PQ Prm-Flk) - Enable

AN26 Trigger

unlinked

AND/OR 29

[PQ Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (PQ Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (PQ Enbl AN)

SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
Data Rec 18 (PQ Flicker) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (V3 Flck Dip Cnt) - Enable
Setpoint 1 (PQ Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ Flk Pwr Up) - Enable
Setpoint 9 (V1 Flick Dip SP) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (Flck Cnt Evl PO) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Feedback 17 (Flicker Log FB) - Enable
Store 11 (PO Flicker) - Enable
Flicker 1 (PQ Flicker) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (PQ Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[PQ Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (PQ Enable)

AND/OR 29 (PQ Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (PQ Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 35 (V1 Valid-10m/Dp) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 36 (V2 Valid-10m/Dp) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (PQ Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 37 (V3 Valid-10m/Dp) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 36 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 37 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (PQ Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (PQ dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 79 (V1-10m avg) - Source

VSL1 V2 (V2)

SWinDemand 80 (V2-10m avg) - Source

VSL1 V3 (V3)

SWinDemand 81 (V3-10m avg) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse

unlinked

CNV6 Off Pulse (PQ Sat sync pls)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (PQ Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 8 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[PQ Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (PQ Reset)

Pulse Merge 44 (PQ Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 45 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 8 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

OneShot Tmr 8

[PQ dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (PQ Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (PQ dly Rst)

SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
Pulse Merge 30 (Flicker Reset) - Pulse In
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (Flck Cnt Evl PO) - Reset
Store 11 (PO Flicker) - Reset
Store 34 (Start prv OP wk) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (PQ Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[PQ Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (PQ Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (PQ Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (PQ dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG45 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (PQ Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (PQ Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 11 (PO Flicker) - Store
Store 34 (Start prv OP wk) - Store

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (PQ dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

PQ Counter Evaluation

Arithmetic 25

[Flck Cnt Evl PO]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (PQ Enbl AN)
Reset - OS8 Trigger (PQ dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

S4

ART25 Formula 5

S5

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (PO V1-Flck N1/N)

unlinked

ART25 Result 2 (PO V2-Flck N1/N)

unlinked

ART25 Result 3 (PO V3-Flck N1/N)

unlinked

ART25 Result 4

unlinked

ART25 Result 5

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (PQ Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 7 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Setpoint 1

[PQ Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (PQ Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (PQ Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ Flk Pwr Up)

AND/OR 35 (V1 Valid-10m/Dp) - Source
AND/OR 36 (V2 Valid-10m/Dp) - Source
AND/OR 37 (V3 Valid-10m/Dp) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status

unlinked

SP8 Trigger (PQ weekly sync)

Pulse Merge 45 (PQ schedld sync) - Pulse In

Setpoint 9

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (PQ Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (V1 Flick Dip SP)

AND/OR 35 (V1 Valid-10m/Dp) - Source

SP9 Trigger

unlinked

EN50160 Modbus

Modbus Slave 5

[Flicker Count]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION 8600 Detailed Framework Info

ION 8600 Factory Configuration

8600B_FAC_V3.1.0.0.6

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - unlinked

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 On Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 On Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 On Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 On Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 5 (Stored Hour)
Source - unlinked
Source - STO13 Source Out 6 (Stored Minute)
Source - unlinked
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 2 (Stored Year)
Source - unlinked
Source - STO13 Source Out 3 (Stored Month)
Source - unlinked
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 On Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 On Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 On Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 On Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - unlinked
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 On Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Update Mode

Manual

ETH1 IP Address

10.32.40.135

ETH1 SubnetMask

255.255.0.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.32.192

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Factory

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

93.1 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

918 - unlinked

DIA1 FreeContLogMemory

902 - unlinked

DIA1 Cycle Time

2332 - unlinked

DIA1 Calc Time

12875 - unlinked

DIA1 OneSec Time

80383 - unlinked

DIA1 Cyc Period

8334 - unlinked

DIA1 Cal Period

999969 - unlinked

DIA1 Sec Period

999986 - unlinked

DIA1 # Unused Labels

2426 - unlinked

DIA1 Prc Pwr Used

68.13 - unlinked

DIA1 Power Ups

46 - unlinked

DIA1 Partials

22 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123137 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1110344742 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

46 - unlinked

DIA1 Display Temp

35 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

924 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

8 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

1 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Feature Set

B

FAC1 Revision

8600V310

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Metering FW Revision

1.3

FAC1 Template

8600B_FAC_V3.1.0.0.6

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 V1Ocal

1

FAC1 V2Ocal

1

FAC1 V3Ocal

1

FAC1 I1Kcal

1

FAC1 I2Kcal

1

FAC1 I3Kcal

1

FAC1 I4Kcal

1

FAC1 I1Ucal

1

FAC1 I2Ucal

1

FAC1 I3Ucal

1

FAC1 I4Ucal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

Phasor Magnitude

unlinked

Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

33

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600B_FAC-35S_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600B_FAC-35S_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

B

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source1

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source2

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source3

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source4

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vll ab,bc,ca) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600B_FAC_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - TD1 ThrmDemand (kW td del-rec)
Source - TD2 ThrmDemand (kVAR td del-rec)
Source - TD3 ThrmDemand (kVA td del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600B_FAC_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

B

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll bc

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll ca

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll avg

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600B_FAC-35S_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600B_FAC-35S_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

B

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source

Vln b

Arithmetic 18 (Volt Select) - Source

Vln c

Arithmetic 18 (Volt Select) - Source

Vln avg

Convert 15 (Vln avg detect) - Source

Vll ab

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source1

Vll bc

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source2

Vll ca

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source3

Vll avg

Display 11 (Vll ab,bc,ca) - Source4

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

unlinked

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600B_FAC_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (I 4 scaled)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (I 4 scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600B_FAC_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

B

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Alt I4 CT Prim

1

FAC1 Alt I4 CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

COM4

MMO1 Serial Connection 2

COM4

MMO1 Serial Connection 3

COM4

MMO1 Serial Connection 4

COM4

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 18 (Volt Select) - Source

Vll bc

Arithmetic 18 (Volt Select) - Source

Vll ca

Arithmetic 18 (Volt Select) - Source

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (SS State Merge)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Pulse Merge 37

[SS State Merge]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (SS State Merge)

Data Rec 11 (SagSwellState) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (SS State Merge) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (SS State Merge) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

unlinked

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - PM1 I4 CT Prim
Source - PM1 I4 CT Sec
Source - FAC1 Alt I4 CT Prim
Source - FAC1 Alt I4 CT Sec
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4,S5=S6), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S5/S6

ART74 Formula 5

S7/S8

ART74 Formula 6

IF(R1,S7/S8,R4)

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (I4 Ratio PM)

unlinked

ART74 Result 5 (I4 Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART74 Result 6 (I4 Ratio)

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6 (I4 Ratio)
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - MU I 4
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8*S2

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (I 4 scaled)

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - ART74 Result 5 (I4 Ratio FAC)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1,S8 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION 8600 Detailed Framework Info

ION 8600 Factory Configuration

8600C_FAC_V3.1.0.0.6

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

35040

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

unlinked

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 On Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - unlinked

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 On Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 On Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 On Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 On Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 5 (Stored Hour)
Source - unlinked
Source - STO13 Source Out 6 (Stored Minute)
Source - unlinked
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - unlinked
Source - STO13 Source Out 2 (Stored Year)
Source - unlinked
Source - STO13 Source Out 3 (Stored Month)
Source - unlinked
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 On Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 On Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 On Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 On Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 On Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - unlinked
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 On Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Update Mode

Manual

ETH1 IP Address

10.32.40.135

ETH1 SubnetMask

255.255.0.0

ETH1 Gateway

None

ETH1 SMTP Server

10.1.32.192

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Factory

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

93.1 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

3840 - unlinked

DIA1 FreeLogMemory

918 - unlinked

DIA1 FreeContLogMemory

902 - unlinked

DIA1 Cycle Time

2332 - unlinked

DIA1 Calc Time

12875 - unlinked

DIA1 OneSec Time

80383 - unlinked

DIA1 Cyc Period

8334 - unlinked

DIA1 Cal Period

999969 - unlinked

DIA1 Sec Period

999986 - unlinked

DIA1 # Unused Labels

2426 - unlinked

DIA1 Prc Pwr Used

68.13 - unlinked

DIA1 Power Ups

46 - unlinked

DIA1 Partials

22 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

3123137 - unlinked

DIA1 Time Sync Source

true - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1110344742 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

46 - unlinked

DIA1 Display Temp

35 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

924 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

8 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

1 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Feature Set

C

FAC1 Revision

8600V310

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Metering FW Revision

1.3

FAC1 Template

8600C_FAC_V3.1.0.0.6

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 V1Ocal

1

FAC1 V2Ocal

1

FAC1 V3Ocal

1

FAC1 I1Kcal

1

FAC1 I2Kcal

1

FAC1 I3Kcal

1

FAC1 I4Kcal

1

FAC1 I1Ucal

1

FAC1 I2Ucal

1

FAC1 I3Ucal

1

FAC1 I4Ucal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll bc

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll ca

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll avg

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

Phasor Magnitude

unlinked

Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

33

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600C_FAC-35S_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

35040

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

unlinked

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

unlinked

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

unlinked

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

unlinked

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

unlinked

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - PT4 Trigger (Loss Log Trg)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600C_FAC-35S_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

C

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

Vll ab

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source1

Vll bc

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source2

Vll ca

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source3

Vll avg

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source
Display 11 (Vll ab,bc,ca) - Source4

I a

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vll ab,bc,ca) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600C_FAC_V3.1.2.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - I a
Source - I b
Source - I c
Source - I avg
Source - V unbal
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Source - MX15 Maximum (kVAR tot mx)
Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

35040

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

unlinked

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

unlinked

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

unlinked

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

unlinked

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

unlinked

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - PT4 Trigger (Loss Log Trg)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Maximum 30 (kW td mx d-r) - Enable
Maximum 31 (kVAR td mx d-r) - Enable
Maximum 32 (kVA td mx d+r) - Enable
Maximum 63 (kVAR td mx rec) - Enable
Maximum 64 (kW td mx del) - Enable
Maximum 65 (kW td mx rec) - Enable
Maximum 66 (kVAR td mx del) - Enable
Maximum 67 (kVA td mx del) - Enable
Maximum 68 (kVA td mx rec) - Enable
Maximum 72 (kW td mx d+r) - Enable
Maximum 73 (kVAR td mx d+r) - Enable
Maximum 74 (kVA td mx d-r) - Enable
Maximum 83 (kVAR td mx Q1) - Enable
Maximum 84 (kVAR td mx Q2) - Enable
Maximum 85 (kVAR td mx Q3) - Enable
Maximum 86 (kVAR td mx Q4) - Enable
Maximum 87 (kVA td mx Q1) - Enable
Maximum 88 (kVA td mx Q2) - Enable
Maximum 89 (kVA td mx Q3) - Enable
Maximum 90 (kVA td mx Q4) - Enable
Maximum 97 (kW td mx Q1) - Enable
Maximum 98 (kW td mx Q2) - Enable
Maximum 99 (kW td mx Q3) - Enable
Maximum 100 (kW td mx Q4) - Enable
Maximum 127 (kW td mx del A) - Enable
Maximum 128 (kW td mx rec A) - Enable
Maximum 129 (kW td mx del B) - Enable
Maximum 130 (kW td mx rec B) - Enable
Maximum 131 (kW td mx del C) - Enable
Maximum 132 (kW td mx rec C) - Enable
Maximum 133 (kW td mx del D) - Enable
Maximum 134 (kW td mx rec D) - Enable
Maximum 135 (kVAR td mx d A) - Enable
Maximum 136 (kVAR td mx r A) - Enable
Maximum 137 (kVAR td mx d B) - Enable
Maximum 138 (kVAR td mx r B) - Enable
Maximum 139 (kVAR td mx d C) - Enable
Maximum 140 (kVAR td mx r C) - Enable
Maximum 141 (kVAR td mx d D) - Enable
Maximum 142 (kVAR td mx r D) - Enable
Maximum 143 (kVA td mx del A) - Enable
Maximum 144 (kVA td mx rec A) - Enable
Maximum 145 (kVA td mx del B) - Enable
Maximum 146 (kVA td mx rec B) - Enable
Maximum 147 (kVA td mx del C) - Enable
Maximum 148 (kVA td mx rec C) - Enable
Maximum 149 (kVA td mx del D) - Enable
Maximum 150 (kVA td mx rec D) - Enable
Maximum 160 (kVAR td mx d pb) - Enable
Maximum 162 (kVAR td mx r pb) - Enable
Maximum 164 (kVA td mx d pb) - Enable
Maximum 166 (kVA td mx r pb) - Enable
Maximum 168 (kW td mx rec pb) - Enable
Maximum 173 (kW td mx d A ps) - Enable
Maximum 174 (kW td mx d B ps) - Enable
Maximum 175 (kW td mx d C ps) - Enable
Maximum 176 (kW td mx d D ps) - Enable
Maximum 178 (kVAR td mx d ps) - Enable
Maximum 180 (kVAR td mx r ps) - Enable
Maximum 182 (kVA td mx d ps) - Enable
Maximum 184 (kVA td mx r ps) - Enable
Maximum 186 (kW td mx rec ps) - Enable
Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
ThrmDemand 25 (kW td del T) - Enable
ThrmDemand 26 (kW td rec T) - Enable
Maximum 101 (kW td mx del T) - Enable
Maximum 102 (kW td mx rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

Maximum 101

[kW td mx del T]

Inputs

Setups

Outputs

Source - TD25 ThrmDemand (kW td del T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX101 Maximum (kW td mx del T)

unlinked

MX101 Trigger

unlinked

Maximum 102

[kW td mx rec T]

Inputs

Setups

Outputs

Source - TD26 ThrmDemand (kW td rec T)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX102 Maximum (kW td mx rec T)

unlinked

MX102 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
ThrmDemand 25 (kW td del T) - Reset
ThrmDemand 26 (kW td rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Maximum 101 (kW td mx del T) - Reset
Maximum 102 (kW td mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

ThrmDemand 25

[kW td del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD25 Interval

900

TD25 Time Const

90

TD25 ThrmDemand (kW td del T)

Maximum 101 (kW td mx del T) - Source
Display 26 (kW td Test) - Source1

ThrmDemand 26

[kW td rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG8 Pulse Out (Test Dmd Rset)

TD26 Interval

900

TD26 Time Const

90

TD26 ThrmDemand (kW td rec T)

Maximum 102 (kW td mx rec T) - Source
Display 26 (kW td Test) - Source2

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 30

[kW td mx d-r]

Inputs

Setups

Outputs

Source - TD1 ThrmDemand (kW td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX30 Maximum (kW td mx d-r)

unlinked

MX30 Trigger

unlinked

Maximum 31

[kVAR td mx d-r]

Inputs

Setups

Outputs

Source - TD2 ThrmDemand (kVAR td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (kVAR td mx d-r)

unlinked

MX31 Trigger

unlinked

Maximum 32

[kVA td mx d+r]

Inputs

Setups

Outputs

Source - TD3 ThrmDemand (kVA td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (kVA td mx d+r)

unlinked

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 63

[kVAR td mx rec]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (kVAR td mx rec)

unlinked

MX63 Trigger

unlinked

Maximum 64

[kW td mx del]

Inputs

Setups

Outputs

Source - TD5 ThrmDemand (kW td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (kW td mx del)

Display 27 (Thermal max) - Source1

MX64 Trigger

unlinked

Maximum 65

[kW td mx rec]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (kW td mx rec)

unlinked

MX65 Trigger

unlinked

Maximum 66

[kVAR td mx del]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX66 Maximum (kVAR td mx del)

Display 27 (Thermal max) - Source3

MX66 Trigger

unlinked

Maximum 67

[kVA td mx del]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX67 Maximum (kVA td mx del)

Display 27 (Thermal max) - Source2

MX67 Trigger

unlinked

Maximum 68

[kVA td mx rec]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX68 Maximum (kVA td mx rec)

unlinked

MX68 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 72

[kW td mx d+r]

Inputs

Setups

Outputs

Source - TD11 ThrmDemand (kW td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX72 Maximum (kW td mx d+r)

unlinked

MX72 Trigger

unlinked

Maximum 73

[kVAR td mx d+r]

Inputs

Setups

Outputs

Source - TD12 ThrmDemand (kVAR td del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX73 Maximum (kVAR td mx d+r)

unlinked

MX73 Trigger

unlinked

Maximum 74

[kVA td mx d-r]

Inputs

Setups

Outputs

Source - TD13 ThrmDemand (kVA td del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX74 Maximum (kVA td mx d-r)

unlinked

MX74 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 83

[kVAR td mx Q1]

Inputs

Setups

Outputs

Source - TD14 ThrmDemand (kVAR td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX83 Maximum (kVAR td mx Q1)

unlinked

MX83 Trigger

unlinked

Maximum 84

[kVAR td mx Q2]

Inputs

Setups

Outputs

Source - TD15 ThrmDemand (kVAR td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX84 Maximum (kVAR td mx Q2)

unlinked

MX84 Trigger

unlinked

Maximum 85

[kVAR td mx Q3]

Inputs

Setups

Outputs

Source - TD16 ThrmDemand (kVAR td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX85 Maximum (kVAR td mx Q3)

unlinked

MX85 Trigger

unlinked

Maximum 86

[kVAR td mx Q4]

Inputs

Setups

Outputs

Source - TD4 ThrmDemand (kVAR td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX86 Maximum (kVAR td mx Q4)

unlinked

MX86 Trigger

unlinked

Maximum 87

[kVA td mx Q1]

Inputs

Setups

Outputs

Source - TD17 ThrmDemand (kVA td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX87 Maximum (kVA td mx Q1)

unlinked

MX87 Trigger

unlinked

Maximum 88

[kVA td mx Q2]

Inputs

Setups

Outputs

Source - TD18 ThrmDemand (kVA td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX88 Maximum (kVA td mx Q2)

unlinked

MX88 Trigger

unlinked

Maximum 89

[kVA td mx Q3]

Inputs

Setups

Outputs

Source - TD19 ThrmDemand (kVA td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX89 Maximum (kVA td mx Q3)

unlinked

MX89 Trigger

unlinked

Maximum 90

[kVA td mx Q4]

Inputs

Setups

Outputs

Source - TD20 ThrmDemand (kVA td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX90 Maximum (kVA td mx Q4)

unlinked

MX90 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Maximum 97

[kW td mx Q1]

Inputs

Setups

Outputs

Source - TD21 ThrmDemand (kW td Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX97 Maximum (kW td mx Q1)

unlinked

MX97 Trigger

unlinked

Maximum 98

[kW td mx Q2]

Inputs

Setups

Outputs

Source - TD22 ThrmDemand (kW td Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX98 Maximum (kW td mx Q2)

unlinked

MX98 Trigger

unlinked

Maximum 99

[kW td mx Q3]

Inputs

Setups

Outputs

Source - TD23 ThrmDemand (kW td Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX99 Maximum (kW td mx Q3)

unlinked

MX99 Trigger

unlinked

Maximum 100

[kW td mx Q4]

Inputs

Setups

Outputs

Source - TD24 ThrmDemand (kW td Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX100 Maximum (kW td mx Q4)

unlinked

MX100 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 30 (kW td mx d-r) - Reset
Maximum 31 (kVAR td mx d-r) - Reset
Maximum 32 (kVA td mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (kVAR td mx rec) - Reset
Maximum 64 (kW td mx del) - Reset
Maximum 65 (kW td mx rec) - Reset
Maximum 66 (kVAR td mx del) - Reset
Maximum 67 (kVA td mx del) - Reset
Maximum 68 (kVA td mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 72 (kW td mx d+r) - Reset
Maximum 73 (kVAR td mx d+r) - Reset
Maximum 74 (kVA td mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 83 (kVAR td mx Q1) - Reset
Maximum 84 (kVAR td mx Q2) - Reset
Maximum 85 (kVAR td mx Q3) - Reset
Maximum 86 (kVAR td mx Q4) - Reset
Maximum 87 (kVA td mx Q1) - Reset
Maximum 88 (kVA td mx Q2) - Reset
Maximum 89 (kVA td mx Q3) - Reset
Maximum 90 (kVA td mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 97 (kW td mx Q1) - Reset
Maximum 98 (kW td mx Q2) - Reset
Maximum 99 (kW td mx Q3) - Reset
Maximum 100 (kW td mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd/td) - Store
Store 4 (PB kW td) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd/td) - Store
Store 8 (PS kW td) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable
ThrmDemand 27 (kW td del A) - Enable
ThrmDemand 28 (kW td rec A) - Enable
ThrmDemand 35 (kVAR td del A) - Enable
ThrmDemand 36 (kVAR td rec A) - Enable
ThrmDemand 43 (kVA td del A) - Enable
ThrmDemand 44 (kVA td rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable
ThrmDemand 29 (kW td del B) - Enable
ThrmDemand 30 (kW td rec B) - Enable
ThrmDemand 37 (kVAR td del B) - Enable
ThrmDemand 38 (kVAR td rec B) - Enable
ThrmDemand 45 (kVA td del B) - Enable
ThrmDemand 46 (kVA td rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable
ThrmDemand 31 (kW td del C) - Enable
ThrmDemand 32 (kW td rec C) - Enable
ThrmDemand 39 (kVAR td del C) - Enable
ThrmDemand 40 (kVAR td rec C) - Enable
ThrmDemand 47 (kVA td del C) - Enable
ThrmDemand 48 (kVA td rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable
ThrmDemand 33 (kW td del D) - Enable
ThrmDemand 34 (kW td rec D) - Enable
ThrmDemand 41 (kVAR td del D) - Enable
ThrmDemand 42 (kVAR td rec D) - Enable
ThrmDemand 49 (kVA td del D) - Enable
ThrmDemand 50 (kVA td rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

ThrmDemand 27

[kW td del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD27 Interval

900

TD27 Time Const

90

TD27 ThrmDemand (kW td del A)

Maximum 127 (kW td mx del A) - Source
Maximum 173 (kW td mx d A ps) - Source

ThrmDemand 28

[kW td rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD28 Interval

900

TD28 Time Const

90

TD28 ThrmDemand (kW td rec A)

Maximum 128 (kW td mx rec A) - Source

ThrmDemand 29

[kW td del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD29 Interval

900

TD29 Time Const

90

TD29 ThrmDemand (kW td del B)

Maximum 129 (kW td mx del B) - Source
Maximum 174 (kW td mx d B ps) - Source

ThrmDemand 30

[kW td rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD30 Interval

900

TD30 Time Const

90

TD30 ThrmDemand (kW td rec B)

Maximum 130 (kW td mx rec B) - Source

ThrmDemand 31

[kW td del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD31 Interval

900

TD31 Time Const

90

TD31 ThrmDemand (kW td del C)

Maximum 131 (kW td mx del C) - Source
Maximum 175 (kW td mx d C ps) - Source

ThrmDemand 32

[kW td rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD32 Interval

900

TD32 Time Const

90

TD32 ThrmDemand (kW td rec C)

Maximum 132 (kW td mx rec C) - Source

ThrmDemand 33

[kW td del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD33 Interval

900

TD33 Time Const

90

TD33 ThrmDemand (kW td del D)

Maximum 133 (kW td mx del D) - Source
Maximum 176 (kW td mx d D ps) - Source

ThrmDemand 34

[kW td rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD34 Interval

900

TD34 Time Const

90

TD34 ThrmDemand (kW td rec D)

Maximum 134 (kW td mx rec D) - Source

ThrmDemand 35

[kVAR td del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD35 Interval

900

TD35 Time Const

90

TD35 ThrmDemand (kVAR td del A)

Maximum 135 (kVAR td mx d A) - Source

ThrmDemand 36

[kVAR td rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD36 Interval

900

TD36 Time Const

90

TD36 ThrmDemand (kVAR td rec A)

Maximum 136 (kVAR td mx r A) - Source

ThrmDemand 37

[kVAR td del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD37 Interval

900

TD37 Time Const

90

TD37 ThrmDemand (kVAR td del B)

Maximum 137 (kVAR td mx d B) - Source

ThrmDemand 38

[kVAR td rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD38 Interval

900

TD38 Time Const

90

TD38 ThrmDemand (kVAR td rec B)

Maximum 138 (kVAR td mx r B) - Source

ThrmDemand 39

[kVAR td del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD39 Interval

900

TD39 Time Const

90

TD39 ThrmDemand (kVAR td del C)

Maximum 139 (kVAR td mx d C) - Source

ThrmDemand 40

[kVAR td rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD40 Interval

900

TD40 Time Const

90

TD40 ThrmDemand (kVAR td rec C)

Maximum 140 (kVAR td mx r C) - Source

ThrmDemand 41

[kVAR td del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD41 Interval

900

TD41 Time Const

90

TD41 ThrmDemand (kVAR td del D)

Maximum 141 (kVAR td mx d D) - Source

ThrmDemand 42

[kVAR td rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD42 Interval

900

TD42 Time Const

90

TD42 ThrmDemand (kVAR td rec D)

Maximum 142 (kVAR td mx r D) - Source

ThrmDemand 43

[kVA td del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD43 Interval

900

TD43 Time Const

90

TD43 ThrmDemand (kVA td del A)

Maximum 143 (kVA td mx del A) - Source

ThrmDemand 44

[kVA td rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD44 Interval

900

TD44 Time Const

90

TD44 ThrmDemand (kVA td rec A)

Maximum 144 (kVA td mx rec A) - Source

ThrmDemand 45

[kVA td del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD45 Interval

900

TD45 Time Const

90

TD45 ThrmDemand (kVA td del B)

Maximum 145 (kVA td mx del B) - Source

ThrmDemand 46

[kVA td rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD46 Interval

900

TD46 Time Const

90

TD46 ThrmDemand (kVA td rec B)

Maximum 146 (kVA td mx rec B) - Source

ThrmDemand 47

[kVA td del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD47 Interval

900

TD47 Time Const

90

TD47 ThrmDemand (kVA td del C)

Maximum 147 (kVA td mx del C) - Source

ThrmDemand 48

[kVA td rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD48 Interval

900

TD48 Time Const

90

TD48 ThrmDemand (kVA td rec C)

Maximum 148 (kVA td mx rec C) - Source

ThrmDemand 49

[kVA td del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD49 Interval

900

TD49 Time Const

90

TD49 ThrmDemand (kVA td del D)

Maximum 149 (kVA td mx del D) - Source

ThrmDemand 50

[kVA td rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD50 Interval

900

TD50 Time Const

90

TD50 ThrmDemand (kVA td rec D)

Maximum 150 (kVA td mx rec D) - Source

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

Maximum 127

[kW td mx del A]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX127 Maximum (kW td mx del A)

Display 35 (kW td mx del AB) - Source1
Store 4 (PB kW td) - Source

MX127 Trigger

unlinked

Maximum 128

[kW td mx rec A]

Inputs

Setups

Outputs

Source - TD28 ThrmDemand (kW td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX128 Maximum (kW td mx rec A)

unlinked

MX128 Trigger

unlinked

Maximum 129

[kW td mx del B]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX129 Maximum (kW td mx del B)

Display 35 (kW td mx del AB) - Source2
Store 4 (PB kW td) - Source

MX129 Trigger

unlinked

Maximum 130

[kW td mx rec B]

Inputs

Setups

Outputs

Source - TD30 ThrmDemand (kW td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX130 Maximum (kW td mx rec B)

unlinked

MX130 Trigger

unlinked

Maximum 131

[kW td mx del C]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX131 Maximum (kW td mx del C)

Display 37 (kW td mx del CD) - Source1
Store 4 (PB kW td) - Source

MX131 Trigger

unlinked

Maximum 132

[kW td mx rec C]

Inputs

Setups

Outputs

Source - TD32 ThrmDemand (kW td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX132 Maximum (kW td mx rec C)

unlinked

MX132 Trigger

unlinked

Maximum 133

[kW td mx del D]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX133 Maximum (kW td mx del D)

Display 37 (kW td mx del CD) - Source2
Store 4 (PB kW td) - Source

MX133 Trigger

unlinked

Maximum 134

[kW td mx rec D]

Inputs

Setups

Outputs

Source - TD34 ThrmDemand (kW td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX134 Maximum (kW td mx rec D)

unlinked

MX134 Trigger

unlinked

Maximum 135

[kVAR td mx d A]

Inputs

Setups

Outputs

Source - TD35 ThrmDemand (kVAR td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX135 Maximum (kVAR td mx d A)

unlinked

MX135 Trigger

unlinked

Maximum 136

[kVAR td mx r A]

Inputs

Setups

Outputs

Source - TD36 ThrmDemand (kVAR td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX136 Maximum (kVAR td mx r A)

unlinked

MX136 Trigger

unlinked

Maximum 137

[kVAR td mx d B]

Inputs

Setups

Outputs

Source - TD37 ThrmDemand (kVAR td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX137 Maximum (kVAR td mx d B)

unlinked

MX137 Trigger

unlinked

Maximum 138

[kVAR td mx r B]

Inputs

Setups

Outputs

Source - TD38 ThrmDemand (kVAR td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX138 Maximum (kVAR td mx r B)

unlinked

MX138 Trigger

unlinked

Maximum 139

[kVAR td mx d C]

Inputs

Setups

Outputs

Source - TD39 ThrmDemand (kVAR td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX139 Maximum (kVAR td mx d C)

unlinked

MX139 Trigger

unlinked

Maximum 140

[kVAR td mx r C]

Inputs

Setups

Outputs

Source - TD40 ThrmDemand (kVAR td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX140 Maximum (kVAR td mx r C)

unlinked

MX140 Trigger

unlinked

Maximum 141

[kVAR td mx d D]

Inputs

Setups

Outputs

Source - TD41 ThrmDemand (kVAR td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX141 Maximum (kVAR td mx d D)

unlinked

MX141 Trigger

unlinked

Maximum 142

[kVAR td mx r D]

Inputs

Setups

Outputs

Source - TD42 ThrmDemand (kVAR td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG11 Pulse Out (TU W/VAR td Rst)

No Setups

MX142 Maximum (kVAR td mx r D)

unlinked

MX142 Trigger

unlinked

Maximum 143

[kVA td mx del A]

Inputs

Setups

Outputs

Source - TD43 ThrmDemand (kVA td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX143 Maximum (kVA td mx del A)

unlinked

MX143 Trigger

unlinked

Maximum 144

[kVA td mx rec A]

Inputs

Setups

Outputs

Source - TD44 ThrmDemand (kVA td rec A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX144 Maximum (kVA td mx rec A)

unlinked

MX144 Trigger

unlinked

Maximum 145

[kVA td mx del B]

Inputs

Setups

Outputs

Source - TD45 ThrmDemand (kVA td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX145 Maximum (kVA td mx del B)

unlinked

MX145 Trigger

unlinked

Maximum 146

[kVA td mx rec B]

Inputs

Setups

Outputs

Source - TD46 ThrmDemand (kVA td rec B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX146 Maximum (kVA td mx rec B)

unlinked

MX146 Trigger

unlinked

Maximum 147

[kVA td mx del C]

Inputs

Setups

Outputs

Source - TD47 ThrmDemand (kVA td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX147 Maximum (kVA td mx del C)

unlinked

MX147 Trigger

unlinked

Maximum 148

[kVA td mx rec C]

Inputs

Setups

Outputs

Source - TD48 ThrmDemand (kVA td rec C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX148 Maximum (kVA td mx rec C)

unlinked

MX148 Trigger

unlinked

Maximum 149

[kVA td mx del D]

Inputs

Setups

Outputs

Source - TD49 ThrmDemand (kVA td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX149 Maximum (kVA td mx del D)

unlinked

MX149 Trigger

unlinked

Maximum 150

[kVA td mx rec D]

Inputs

Setups

Outputs

Source - TD50 ThrmDemand (kVA td rec D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG13 Pulse Out (TOU kVA td Rst)

No Setups

MX150 Maximum (kVA td mx rec D)

unlinked

MX150 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 11

[TU W/VAR td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/VAR td Rst)

Maximum 127 (kW td mx del A) - Reset
Maximum 128 (kW td mx rec A) - Reset
Maximum 129 (kW td mx del B) - Reset
Maximum 130 (kW td mx rec B) - Reset
Maximum 131 (kW td mx del C) - Reset
Maximum 132 (kW td mx rec C) - Reset
Maximum 133 (kW td mx del D) - Reset
Maximum 134 (kW td mx rec D) - Reset
Maximum 135 (kVAR td mx d A) - Reset
Maximum 136 (kVAR td mx r A) - Reset
Maximum 137 (kVAR td mx d B) - Reset
Maximum 138 (kVAR td mx r B) - Reset
Maximum 139 (kVAR td mx d C) - Reset
Maximum 140 (kVAR td mx r C) - Reset
Maximum 141 (kVAR td mx d D) - Reset
Maximum 142 (kVAR td mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

Maximum 143 (kVA td mx del A) - Reset
Maximum 144 (kVA td mx rec A) - Reset
Maximum 145 (kVA td mx del B) - Reset
Maximum 146 (kVA td mx rec B) - Reset
Maximum 147 (kVA td mx del C) - Reset
Maximum 148 (kVA td mx rec C) - Reset
Maximum 149 (kVA td mx del D) - Reset
Maximum 150 (kVA td mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 11 (TU W/VAR td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 16 (PB kW td Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 20 (PS kW td Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 29 (Availblty Calc) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd/td) - Reset
Store 4 (PB kW td) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd/td) - Reset
Store 8 (PS kW td) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Feedback 12

[PB kW td FB]

Inputs

Setups

Outputs

Source - STO4 Store Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (PB kW td FB)

Pulse Merge 16 (PB kW td Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX159 Trigger

unlinked

Maximum 160

[kVAR td mx d pb]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX160 Maximum (kVAR td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX160 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX161 Trigger

unlinked

Maximum 162

[kVAR td mx r pb]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX162 Maximum (kVAR td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX162 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX163 Trigger

unlinked

Maximum 164

[kVA td mx d pb]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX164 Maximum (kVA td mx d pb)

Store 3 (PB kVA(R) sd/td) - Source

MX164 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX165 Trigger

unlinked

Maximum 166

[kVA td mx r pb]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX166 Maximum (kVA td mx r pb)

Store 3 (PB kVA(R) sd/td) - Source

MX166 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Maximum 168

[kW td mx rec pb]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG16 Pulse Out (PB kW td Reset)

No Setups

MX168 Maximum (kW td mx rec pb)

Store 4 (PB kW td) - Source

MX168 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 160 (kVAR td mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 162 (kVAR td mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 164 (kVA td mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset
Maximum 166 (kVA td mx r pb) - Reset

Pulse Merge 16

[PB kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK12 Pulse Out (PB kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (PB kW td Reset)

Maximum 168 (kW td mx rec pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - MX160 Maximum (kVAR td mx d pb)
Source - MX162 Maximum (kVAR td mx r pb)
Source - MX164 Maximum (kVA td mx d pb)
Source - MX166 Maximum (kVA td mx r pb)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5 (PB kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source1

STO3 Source Out 6 (PB kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source3

STO3 Source Out 7 (PB kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8 (PB kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

Store 4

[PB kW td]

Inputs

Setups

Outputs

Source - MX127 Maximum (kW td mx del A)
Source - MX129 Maximum (kW td mx del B)
Source - MX131 Maximum (kW td mx del C)
Source - MX133 Maximum (kW td mx del D)
Source - MX168 Maximum (kW td mx rec pb)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (PB kW td mx d A)

Display 44 (PB kW tdmx d AB) - Source1

STO4 Source Out 2 (PB kW td mx d B)

Display 44 (PB kW tdmx d AB) - Source2

STO4 Source Out 3 (PB kW td mx d C)

Display 46 (PB kW tdmx d CD) - Source1

STO4 Source Out 4 (PB kW td mx d D)

Display 46 (PB kW tdmx d CD) - Source2

STO4 Source Out 5 (PB kW td mx rec)

Display 59 (PB/PS kW td mx) - Source1

STO4 Source Out 6

unlinked

STO4 Source Out 7

unlinked

STO4 Source Out 8

unlinked

STO4 Store Complete

Feedback 12 (PB kW td FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Feedback 15

[PS kW td FB]

Inputs

Setups

Outputs

Source - STO8 Store Complete
Enable - unlinked

No Setups

FBK15 Pulse Out (PS kW td FB)

Pulse Merge 20 (PS kW td Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 173

[kW td mx d A ps]

Inputs

Setups

Outputs

Source - TD27 ThrmDemand (kW td del A)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX173 Maximum (kW td mx d A ps)

Store 8 (PS kW td) - Source

MX173 Trigger

unlinked

Maximum 174

[kW td mx d B ps]

Inputs

Setups

Outputs

Source - TD29 ThrmDemand (kW td del B)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX174 Maximum (kW td mx d B ps)

Store 8 (PS kW td) - Source

MX174 Trigger

unlinked

Maximum 175

[kW td mx d C ps]

Inputs

Setups

Outputs

Source - TD31 ThrmDemand (kW td del C)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX175 Maximum (kW td mx d C ps)

Store 8 (PS kW td) - Source

MX175 Trigger

unlinked

Maximum 176

[kW td mx d D ps]

Inputs

Setups

Outputs

Source - TD33 ThrmDemand (kW td del D)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX176 Maximum (kW td mx d D ps)

Store 8 (PS kW td) - Source

MX176 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX177 Trigger

unlinked

Maximum 178

[kVAR td mx d ps]

Inputs

Setups

Outputs

Source - TD7 ThrmDemand (kVAR td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX178 Maximum (kVAR td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX178 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX179 Trigger

unlinked

Maximum 180

[kVAR td mx r ps]

Inputs

Setups

Outputs

Source - TD8 ThrmDemand (kVAR td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX180 Maximum (kVAR td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX180 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX181 Trigger

unlinked

Maximum 182

[kVA td mx d ps]

Inputs

Setups

Outputs

Source - TD9 ThrmDemand (kVA td del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX182 Maximum (kVA td mx d ps)

Store 7 (PS kVA(R) sd/td) - Source

MX182 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX183 Trigger

unlinked

Maximum 184

[kVA td mx r ps]

Inputs

Setups

Outputs

Source - TD10 ThrmDemand (kVA td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX184 Maximum (kVA td mx r ps)

Store 7 (PS kVA(R) sd/td) - Source

MX184 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Maximum 186

[kW td mx rec ps]

Inputs

Setups

Outputs

Source - TD6 ThrmDemand (kW td rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG20 Pulse Out (PS kW td Reset)

No Setups

MX186 Maximum (kW td mx rec ps)

Store 8 (PS kW td) - Source

MX186 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 178 (kVAR td mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 180 (kVAR td mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 182 (kVA td mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset
Maximum 184 (kVA td mx r ps) - Reset

Pulse Merge 20

[PS kW td Reset]

Inputs

Setups

Outputs

Pulse In - FBK15 Pulse Out (PS kW td FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (PS kW td Reset)

Maximum 173 (kW td mx d A ps) - Reset
Maximum 174 (kW td mx d B ps) - Reset
Maximum 175 (kW td mx d C ps) - Reset
Maximum 176 (kW td mx d D ps) - Reset
Maximum 186 (kW td mx rec ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd/td]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - MX178 Maximum (kVAR td mx d ps)
Source - MX180 Maximum (kVAR td mx r ps)
Source - MX182 Maximum (kVA td mx d ps)
Source - MX184 Maximum (kVA td mx r ps)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5 (PS kVAR td mx d)

Display 62 (PB/PS kVARtd mx) - Source2

STO7 Source Out 6 (PS kVAR td mx r)

Display 62 (PB/PS kVARtd mx) - Source4

STO7 Source Out 7 (PS kVA td mx d)

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8 (PS kVA td mx r)

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Store 8

[PS kW td]

Inputs

Setups

Outputs

Source - MX173 Maximum (kW td mx d A ps)
Source - MX174 Maximum (kW td mx d B ps)
Source - MX175 Maximum (kW td mx d C ps)
Source - MX176 Maximum (kW td mx d D ps)
Source - MX186 Maximum (kW td mx rec ps)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (PS kW td mx d A)

Display 53 (PS kW tdmx d AB) - Source1

STO8 Source Out 2 (PS kW td mx d B)

Display 53 (PS kW tdmx d AB) - Source2

STO8 Source Out 3 (PS kW td mx d C)

Display 55 (PS kW tdmx d CD) - Source1

STO8 Source Out 4 (PS kW td mx d D)

Display 55 (PS kW tdmx d CD) - Source2

STO8 Source Out 5 (PS kW td mx rec)

Display 59 (PB/PS kW td mx) - Source2

STO8 Source Out 6

unlinked

STO8 Source Out 7

unlinked

STO8 Source Out 8

unlinked

STO8 Store Complete

Feedback 15 (PS kW td FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable
ThrmDemand 1 (kW td del-rec) - Enable
ThrmDemand 2 (kVAR td del-rec) - Enable
ThrmDemand 3 (kVA td del+rec) - Enable
ThrmDemand 4 (kVAR td Q4) - Enable
ThrmDemand 5 (kW td del) - Enable
ThrmDemand 6 (kW td rec) - Enable
ThrmDemand 7 (kVAR td del) - Enable
ThrmDemand 8 (kVAR td rec) - Enable
ThrmDemand 9 (kVA td del) - Enable
ThrmDemand 10 (kVA td rec) - Enable
ThrmDemand 11 (kW td del+rec) - Enable
ThrmDemand 12 (kVAR td del+rec) - Enable
ThrmDemand 13 (kVA td del-rec) - Enable
ThrmDemand 14 (kVAR td Q1) - Enable
ThrmDemand 15 (kVAR td Q2) - Enable
ThrmDemand 16 (kVAR td Q3) - Enable
ThrmDemand 17 (kVA td Q1) - Enable
ThrmDemand 18 (kVA td Q2) - Enable
ThrmDemand 19 (kVA td Q3) - Enable
ThrmDemand 20 (kVA td Q4) - Enable
ThrmDemand 21 (kW td Q1) - Enable
ThrmDemand 22 (kW td Q2) - Enable
ThrmDemand 23 (kW td Q3) - Enable
ThrmDemand 24 (kW td Q4) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
ThrmDemand 14 (kVAR td Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
ThrmDemand 15 (kVAR td Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
ThrmDemand 16 (kVAR td Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
ThrmDemand 4 (kVAR td Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
ThrmDemand 17 (kVA td Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
ThrmDemand 18 (kVA td Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
ThrmDemand 19 (kVA td Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
ThrmDemand 20 (kVA td Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
ThrmDemand 7 (kVAR td del) - Source
ThrmDemand 35 (kVAR td del A) - Source
ThrmDemand 37 (kVAR td del B) - Source
ThrmDemand 39 (kVAR td del C) - Source
ThrmDemand 41 (kVAR td del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
ThrmDemand 8 (kVAR td rec) - Source
ThrmDemand 36 (kVAR td rec A) - Source
ThrmDemand 38 (kVAR td rec B) - Source
ThrmDemand 40 (kVAR td rec C) - Source
ThrmDemand 42 (kVAR td rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
ThrmDemand 12 (kVAR td del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
ThrmDemand 2 (kVAR td del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
ThrmDemand 9 (kVA td del) - Source
ThrmDemand 43 (kVA td del A) - Source
ThrmDemand 45 (kVA td del B) - Source
ThrmDemand 47 (kVA td del C) - Source
ThrmDemand 49 (kVA td del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
ThrmDemand 10 (kVA td rec) - Source
ThrmDemand 44 (kVA td rec A) - Source
ThrmDemand 46 (kVA td rec B) - Source
ThrmDemand 48 (kVA td rec C) - Source
ThrmDemand 50 (kVA td rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
ThrmDemand 3 (kVA td del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
ThrmDemand 13 (kVA td del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
ThrmDemand 5 (kW td del) - Source
ThrmDemand 25 (kW td del T) - Source
ThrmDemand 27 (kW td del A) - Source
ThrmDemand 29 (kW td del B) - Source
ThrmDemand 31 (kW td del C) - Source
ThrmDemand 33 (kW td del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
ThrmDemand 6 (kW td rec) - Source
ThrmDemand 26 (kW td rec T) - Source
ThrmDemand 28 (kW td rec A) - Source
ThrmDemand 30 (kW td rec B) - Source
ThrmDemand 32 (kW td rec C) - Source
ThrmDemand 34 (kW td rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
ThrmDemand 11 (kW td del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
ThrmDemand 1 (kW td del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
ThrmDemand 21 (kW td Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
ThrmDemand 22 (kW td Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
ThrmDemand 23 (kW td Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
ThrmDemand 24 (kW td Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset
ThrmDemand 1 (kW td del-rec) - Reset
ThrmDemand 2 (kVAR td del-rec) - Reset
ThrmDemand 3 (kVA td del+rec) - Reset
ThrmDemand 4 (kVAR td Q4) - Reset
ThrmDemand 5 (kW td del) - Reset
ThrmDemand 6 (kW td rec) - Reset
ThrmDemand 7 (kVAR td del) - Reset
ThrmDemand 8 (kVAR td rec) - Reset
ThrmDemand 9 (kVA td del) - Reset
ThrmDemand 10 (kVA td rec) - Reset
ThrmDemand 11 (kW td del+rec) - Reset
ThrmDemand 12 (kVAR td del+rec) - Reset
ThrmDemand 13 (kVA td del-rec) - Reset
ThrmDemand 14 (kVAR td Q1) - Reset
ThrmDemand 15 (kVAR td Q2) - Reset
ThrmDemand 16 (kVAR td Q3) - Reset
ThrmDemand 17 (kVA td Q1) - Reset
ThrmDemand 18 (kVA td Q2) - Reset
ThrmDemand 19 (kVA td Q3) - Reset
ThrmDemand 20 (kVA td Q4) - Reset
ThrmDemand 21 (kW td Q1) - Reset
ThrmDemand 22 (kW td Q2) - Reset
ThrmDemand 23 (kW td Q3) - Reset
ThrmDemand 24 (kW td Q4) - Reset
ThrmDemand 27 (kW td del A) - Reset
ThrmDemand 28 (kW td rec A) - Reset
ThrmDemand 29 (kW td del B) - Reset
ThrmDemand 30 (kW td rec B) - Reset
ThrmDemand 31 (kW td del C) - Reset
ThrmDemand 32 (kW td rec C) - Reset
ThrmDemand 33 (kW td del D) - Reset
ThrmDemand 34 (kW td rec D) - Reset
ThrmDemand 35 (kVAR td del A) - Reset
ThrmDemand 36 (kVAR td rec A) - Reset
ThrmDemand 37 (kVAR td del B) - Reset
ThrmDemand 38 (kVAR td rec B) - Reset
ThrmDemand 39 (kVAR td del C) - Reset
ThrmDemand 40 (kVAR td rec C) - Reset
ThrmDemand 41 (kVAR td del D) - Reset
ThrmDemand 42 (kVAR td rec D) - Reset
ThrmDemand 43 (kVA td del A) - Reset
ThrmDemand 44 (kVA td rec A) - Reset
ThrmDemand 45 (kVA td del B) - Reset
ThrmDemand 46 (kVA td rec B) - Reset
ThrmDemand 47 (kVA td del C) - Reset
ThrmDemand 48 (kVA td rec C) - Reset
ThrmDemand 49 (kVA td del D) - Reset
ThrmDemand 50 (kVA td rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

ThrmDemand 1

[kW td del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD1 Interval

900

TD1 Time Const

90

TD1 ThrmDemand (kW td del-rec)

Maximum 30 (kW td mx d-r) - Source

ThrmDemand 2

[kVAR td del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD2 Interval

900

TD2 Time Const

90

TD2 ThrmDemand (kVAR td del-rec)

Maximum 31 (kVAR td mx d-r) - Source

ThrmDemand 3

[kVA td del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD3 Interval

900

TD3 Time Const

90

TD3 ThrmDemand (kVA td del+rec)

Maximum 32 (kVA td mx d+r) - Source

ThrmDemand 4

[kVAR td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD4 Interval

900

TD4 Time Const

90

TD4 ThrmDemand (kVAR td Q4)

Maximum 86 (kVAR td mx Q4) - Source

ThrmDemand 5

[kW td del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD5 Interval

900

TD5 Time Const

90

TD5 ThrmDemand (kW td del)

Maximum 64 (kW td mx del) - Source
Display 29 (kW td) - Source1

ThrmDemand 6

[kW td rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD6 Interval

900

TD6 Time Const

90

TD6 ThrmDemand (kW td rec)

Maximum 65 (kW td mx rec) - Source
Maximum 168 (kW td mx rec pb) - Source
Maximum 186 (kW td mx rec ps) - Source
Display 29 (kW td) - Source2

ThrmDemand 7

[kVAR td del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD7 Interval

900

TD7 Time Const

90

TD7 ThrmDemand (kVAR td del)

Maximum 66 (kVAR td mx del) - Source
Maximum 160 (kVAR td mx d pb) - Source
Maximum 178 (kVAR td mx d ps) - Source

ThrmDemand 8

[kVAR td rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD8 Interval

900

TD8 Time Const

90

TD8 ThrmDemand (kVAR td rec)

Maximum 63 (kVAR td mx rec) - Source
Maximum 162 (kVAR td mx r pb) - Source
Maximum 180 (kVAR td mx r ps) - Source

ThrmDemand 9

[kVA td del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD9 Interval

900

TD9 Time Const

90

TD9 ThrmDemand (kVA td del)

Maximum 67 (kVA td mx del) - Source
Maximum 164 (kVA td mx d pb) - Source
Maximum 182 (kVA td mx d ps) - Source

ThrmDemand 10

[kVA td rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD10 Interval

900

TD10 Time Const

90

TD10 ThrmDemand (kVA td rec)

Maximum 68 (kVA td mx rec) - Source
Maximum 166 (kVA td mx r pb) - Source
Maximum 184 (kVA td mx r ps) - Source

ThrmDemand 11

[kW td del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD11 Interval

900

TD11 Time Const

90

TD11 ThrmDemand (kW td del+rec)

Maximum 72 (kW td mx d+r) - Source

ThrmDemand 12

[kVAR td del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD12 Interval

900

TD12 Time Const

90

TD12 ThrmDemand (kVAR td del+rec)

Maximum 73 (kVAR td mx d+r) - Source

ThrmDemand 13

[kVA td del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD13 Interval

900

TD13 Time Const

90

TD13 ThrmDemand (kVA td del-rec)

Maximum 74 (kVA td mx d-r) - Source

ThrmDemand 14

[kVAR td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD14 Interval

900

TD14 Time Const

90

TD14 ThrmDemand (kVAR td Q1)

Maximum 83 (kVAR td mx Q1) - Source

ThrmDemand 15

[kVAR td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD15 Interval

900

TD15 Time Const

90

TD15 ThrmDemand (kVAR td Q2)

Maximum 84 (kVAR td mx Q2) - Source

ThrmDemand 16

[kVAR td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD16 Interval

900

TD16 Time Const

90

TD16 ThrmDemand (kVAR td Q3)

Maximum 85 (kVAR td mx Q3) - Source

ThrmDemand 17

[kVA td Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD17 Interval

900

TD17 Time Const

90

TD17 ThrmDemand (kVA td Q1)

Maximum 87 (kVA td mx Q1) - Source

ThrmDemand 18

[kVA td Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD18 Interval

900

TD18 Time Const

90

TD18 ThrmDemand (kVA td Q2)

Maximum 88 (kVA td mx Q2) - Source

ThrmDemand 19

[kVA td Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD19 Interval

900

TD19 Time Const

90

TD19 ThrmDemand (kVA td Q3)

Maximum 89 (kVA td mx Q3) - Source

ThrmDemand 20

[kVA td Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD20 Interval

900

TD20 Time Const

90

TD20 ThrmDemand (kVA td Q4)

Maximum 90 (kVA td mx Q4) - Source

ThrmDemand 21

[kW td Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD21 Interval

900

TD21 Time Const

90

TD21 ThrmDemand (kW td Q1)

Maximum 97 (kW td mx Q1) - Source

ThrmDemand 22

[kW td Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD22 Interval

900

TD22 Time Const

90

TD22 ThrmDemand (kW td Q2)

Maximum 98 (kW td mx Q2) - Source

ThrmDemand 23

[kW td Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD23 Interval

900

TD23 Time Const

90

TD23 ThrmDemand (kW td Q3)

Maximum 99 (kW td mx Q3) - Source

ThrmDemand 24

[kW td Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

TD24 Interval

900

TD24 Time Const

90

TD24 ThrmDemand (kW td Q4)

Maximum 100 (kW td mx Q4) - Source

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse (Delay pulse)

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse (End delay)

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Enable Dmnd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Enable Dmnd Dly)
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - I a
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - I b
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - I c
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.66

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1205028000

CL1 DST End 1

1225591200

CL1 DST Start 2

1236477600

CL1 DST End 2

1257040800

CL1 DST Start 3

1268532000

CL1 DST End 3

1289095200

CL1 DST Start 4

1299981600

CL1 DST End 4

1320544800

CL1 DST Start 5

1331431200

CL1 DST End 5

1351994400

CL1 DST Start 6

1362880800

CL1 DST End 6

1383444000

CL1 DST Start 7

1394330400

CL1 DST End 7

1414893600

CL1 DST Start 8

1425780000

CL1 DST End 8

1446343200

CL1 DST Start 9

1457834400

CL1 DST End 9

1478397600

CL1 DST Start 10

1489284000

CL1 DST End 10

1509847200

CL1 DST Start 11

1520733600

CL1 DST End 11

1541296800

CL1 DST Start 12

1552183200

CL1 DST End 12

1572746400

CL1 DST Start 13

1583632800

CL1 DST End 13

1604196000

CL1 DST Start 14

1615687200

CL1 DST End 14

1636250400

CL1 DST Start 15

1647136800

CL1 DST End 15

1667700000

CL1 DST Start 16

1678586400

CL1 DST End 16

1699149600

CL1 DST Start 17

1710036000

CL1 DST End 17

1730599200

CL1 DST Start 18

1741485600

CL1 DST End 18

1762048800

CL1 DST Start 19

1772935200

CL1 DST End 19

1793498400

CL1 DST Start 20

1804989600

CL1 DST End 20

1825552800

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

58.2 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

1732 - unlinked

DIA1 FreeContLogMemory

1732 - unlinked

DIA1 Cycle Time

1438 - unlinked

DIA1 Calc Time

1664 - unlinked

DIA1 OneSec Time

19553 - unlinked

DIA1 Cyc Period

8339 - unlinked

DIA1 Cal Period

1000016 - unlinked

DIA1 Sec Period

1000014 - unlinked

DIA1 # Unused Labels

2421 - unlinked

DIA1 Prc Pwr Used

68.17 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

9 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1277318037 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

30 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

992 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - Arithmetic 31 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Arithmetic 31 (Meter Downtime) - CalcNow

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V321

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600C_FAC_V3.1.2.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

C

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg

Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source

MU Vll bc

Arithmetic 14 (V average) - Source

MU Vll ca

Arithmetic 14 (V average) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll bc

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll ca

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Vll avg

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

I a

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source
Display 12 (Ia,b,c,avg) - Source1

I b

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source
Display 12 (Ia,b,c,avg) - Source2

I c

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVAR tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

kVA a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 32 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 32 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Power Availability Framework

Arithmetic 28

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART28 Formula 1

(S1+S2)/86400

ART28 Formula 2

S2

ART28 Formula 3

S3

ART28 Formula 4

S4

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART28 Result 2

unlinked

ART28 Result 3

unlinked

ART28 Result 4

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART29 Formula 1

If(S3>0,S3/(S1+S2),0)

ART29 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART29 Formula 3

S1

ART29 Formula 4

S2

ART29 Formula 5

S3

ART29 Formula 6

S6

ART29 Formula 7

(1-R1)*100

ART29 Formula 8

R7*10000

ART29 Result 1

unlinked

ART29 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART29 Result 3 (MtrUptime)

unlinked

ART29 Result 4 (MtrDowntime)

unlinked

ART29 Result 5 (Dist Time)

unlinked

ART29 Result 6

unlinked

ART29 Result 7 (Availability-%)

unlinked

ART29 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 31

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART31 Formula 1

S1

ART31 Formula 2

S2

ART31 Formula 3

S3

ART31 Formula 4

S4

ART31 Formula 5

S5

ART31 Formula 6

S6

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART31 Result 2

unlinked

ART31 Result 3

unlinked

ART31 Result 4

unlinked

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART32 Formula 1

IF(S1>S2+S3,0,S1)

ART32 Formula 2

S2

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART32 Result 2

unlinked

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 31 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART31 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 28 (Availablty days) - Source
Arithmetic 29 (Availblty Calc) - Source
Arithmetic 32 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART32 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 29 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 31 (Meter Downtime) - Reset
Arithmetic 32 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

AND/OR 12 (Norm SD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 6

[Alt SD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN6 Mode

AND

AN6 EvLog Mode

Log Off

AN6 Result (Alt SD Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN6 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 9 (Alt TD Enble) - Source

AN8 Trigger

unlinked

AND/OR 9

[Alt TD Enble]

Inputs

Setups

Outputs

Source - AN8 Result (Alt Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Result (Alt TD Enble)

Scroll 4 (Alt Scroll TD) - Enable

AN9 Trigger

unlinked

AND/OR 10

[Test SD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN10 Mode

AND

AN10 EvLog Mode

Log Off

AN10 Result (Test SD Enble)

Scroll 3 (Test Scroll SD) - Enable

AN10 Trigger

unlinked

AND/OR 11

[Test TD Enble]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Result (Test TD Enble)

Scroll 5 (Test Scroll TD) - Enable

AN11 Trigger

unlinked

AND/OR 12

[Norm SD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN12 Mode

AND

AN12 EvLog Mode

Log Off

AN12 Result (Norm SD Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN12 Trigger

unlinked

AND/OR 13

[Norm TD Enble]

Inputs

Setups

Outputs

Source - AN3 Result (Norm Disp Enble)
Source - AN14 Result (Demand Mode Inv)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN13 Mode

AND

AN13 EvLog Mode

Log Off

AN13 Result (Norm TD Enble)

Scroll 6 (Norm Scroll TD) - Enable

AN13 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

AND/OR 9 (Alt TD Enble) - Source
AND/OR 11 (Test TD Enble) - Source
AND/OR 13 (Norm TD Enble) - Source

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 6 (Alt SD Enble) - Source
AND/OR 10 (Test SD Enble) - Source
AND/OR 12 (Norm SD Enble) - Source
AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze
Scroll 4 (Alt Scroll TD) - Freeze
Scroll 5 (Test Scroll TD) - Freeze
Scroll 6 (Norm Scroll TD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up
Scroll 4 (Alt Scroll TD) - Up
Scroll 5 (Test Scroll TD) - Up
Scroll 6 (Norm Scroll TD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down
Scroll 4 (Alt Scroll TD) - Down
Scroll 5 (Test Scroll TD) - Down
Scroll 6 (Norm Scroll TD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN12 Result (Norm SD Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN6 Result (Alt SD Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

34

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

unlinked

SCL2 Trigger 11

Display 15 (Harm V1) - Show1

SCL2 Trigger 12

Display 16 (Harm V2) - Show1

SCL2 Trigger 13

Display 17 (Harm V3) - Show1

SCL2 Trigger 14

Display 18 (Harm I1) - Show1

SCL2 Trigger 15

Display 19 (Harm I2) - Show1

SCL2 Trigger 16

Display 20 (Harm I3) - Show1

SCL2 Trigger 17

Display 66 (Active Rate) - Show1

SCL2 Trigger 18

Display 67 (Active Season) - Show1

SCL2 Trigger 19

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 20

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 21

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 22

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 23

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 24

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 25

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 26

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 27

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 28

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 29

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 30

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 31

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 32

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 33

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 34

Display 71 (Frequency) - Show1

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN10 Result (Test SD Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Scroll 4

[Alt Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN9 Result (Alt TD Enble)

SCL4 Scroll Delay

6

SCL4 Wraparound

34

SCL4 Freeze Time

60

SCL4 Trigger 1

Display 8 (Name Plate 1) - Show2

SCL4 Trigger 2

Display 9 (Name Plate 2) - Show2

SCL4 Trigger 3

Display 25 (Event Log) - Show2

SCL4 Trigger 4

Display 10 (Vector Diagrams) - Show2

SCL4 Trigger 5

Display 11 (Vln a,b,c,avg) - Show2

SCL4 Trigger 6

Display 12 (Ia,b,c,avg) - Show2

SCL4 Trigger 7

Display 13 (Inst Power/PF) - Show2

SCL4 Trigger 8

Display 29 (kW td) - Show1

SCL4 Trigger 9

Display 23 (Availability) - Show2

SCL4 Trigger 10

unlinked

SCL4 Trigger 11

Display 15 (Harm V1) - Show2

SCL4 Trigger 12

Display 16 (Harm V2) - Show2

SCL4 Trigger 13

Display 17 (Harm V3) - Show2

SCL4 Trigger 14

Display 18 (Harm I1) - Show2

SCL4 Trigger 15

Display 19 (Harm I2) - Show2

SCL4 Trigger 16

Display 20 (Harm I3) - Show2

SCL4 Trigger 17

Display 66 (Active Rate) - Show2

SCL4 Trigger 18

Display 67 (Active Season) - Show2

SCL4 Trigger 19

Display 30 (TOU kWh del) - Show2

SCL4 Trigger 20

Display 35 (kW td mx del AB) - Show1

SCL4 Trigger 21

Display 37 (kW td mx del CD) - Show1

SCL4 Trigger 22

Display 39 (PB kWh del A-D) - Show2

SCL4 Trigger 23

Display 44 (PB kW tdmx d AB) - Show1

SCL4 Trigger 24

Display 46 (PB kW tdmx d CD) - Show1

SCL4 Trigger 25

Display 48 (PS kWh del A-D) - Show2

SCL4 Trigger 26

Display 53 (PS kW tdmx d AB) - Show1

SCL4 Trigger 27

Display 55 (PS kW tdmx d CD) - Show1

SCL4 Trigger 28

Display 57 (PB/PS kWh) - Show2

SCL4 Trigger 29

Display 59 (PB/PS kW td mx) - Show1

SCL4 Trigger 30

Display 60 (PB/PS kVARh) - Show2

SCL4 Trigger 31

Display 62 (PB/PS kVARtd mx) - Show1

SCL4 Trigger 32

Display 63 (PB/PS kVAh) - Show2

SCL4 Trigger 33

Display 65 (PB/PS kVA td mx) - Show1

SCL4 Trigger 34

Display 71 (Frequency) - Show2

SCL4 Trigger 35

unlinked

SCL4 Trigger 36

unlinked

SCL4 Trigger 37

unlinked

SCL4 Trigger 38

unlinked

SCL4 Trigger 39

unlinked

SCL4 Trigger 40

unlinked

SCL4 Freeze State

unlinked

SCL4 Last Trigger

unlinked

Scroll 5

[Test Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN11 Result (Test TD Enble)

SCL5 Scroll Delay

6

SCL5 Wraparound

3

SCL5 Freeze Time

60

SCL5 Trigger 1

Display 21 (kWh Test) - Show2

SCL5 Trigger 2

Display 22 (kVARh/kVAh Test) - Show2

SCL5 Trigger 3

Display 26 (kW td Test) - Show1

SCL5 Trigger 4

unlinked

SCL5 Trigger 5

unlinked

SCL5 Trigger 6

unlinked

SCL5 Trigger 7

unlinked

SCL5 Trigger 8

unlinked

SCL5 Trigger 9

unlinked

SCL5 Trigger 10

unlinked

SCL5 Trigger 11

unlinked

SCL5 Trigger 12

unlinked

SCL5 Trigger 13

unlinked

SCL5 Trigger 14

unlinked

SCL5 Trigger 15

unlinked

SCL5 Trigger 16

unlinked

SCL5 Trigger 17

unlinked

SCL5 Trigger 18

unlinked

SCL5 Trigger 19

unlinked

SCL5 Trigger 20

unlinked

SCL5 Trigger 21

unlinked

SCL5 Trigger 22

unlinked

SCL5 Trigger 23

unlinked

SCL5 Trigger 24

unlinked

SCL5 Trigger 25

unlinked

SCL5 Trigger 26

unlinked

SCL5 Trigger 27

unlinked

SCL5 Trigger 28

unlinked

SCL5 Trigger 29

unlinked

SCL5 Trigger 30

unlinked

SCL5 Trigger 31

unlinked

SCL5 Trigger 32

unlinked

SCL5 Trigger 33

unlinked

SCL5 Trigger 34

unlinked

SCL5 Trigger 35

unlinked

SCL5 Trigger 36

unlinked

SCL5 Trigger 37

unlinked

SCL5 Trigger 38

unlinked

SCL5 Trigger 39

unlinked

SCL5 Trigger 40

unlinked

SCL5 Freeze State

unlinked

SCL5 Last Trigger

unlinked

Scroll 6

[Norm Scroll TD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN13 Result (Norm TD Enble)

SCL6 Scroll Delay

6

SCL6 Wraparound

8

SCL6 Freeze Time

60

SCL6 Trigger 1

Display 1 (kWh) - Show2

SCL6 Trigger 2

Display 2 (kVARh) - Show2

SCL6 Trigger 3

Display 3 (kVAh) - Show2

SCL6 Trigger 4

Display 27 (Thermal max) - Show1

SCL6 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show2

SCL6 Trigger 6

Display 68 (Q-Metering) - Show2

SCL6 Trigger 7

Display 69 (Disk Simulator) - Show2

SCL6 Trigger 8

unlinked

SCL6 Trigger 9

unlinked

SCL6 Trigger 10

unlinked

SCL6 Trigger 11

unlinked

SCL6 Trigger 12

unlinked

SCL6 Trigger 13

unlinked

SCL6 Trigger 14

unlinked

SCL6 Trigger 15

unlinked

SCL6 Trigger 16

unlinked

SCL6 Trigger 17

unlinked

SCL6 Trigger 18

unlinked

SCL6 Trigger 19

unlinked

SCL6 Trigger 20

unlinked

SCL6 Trigger 21

unlinked

SCL6 Trigger 22

unlinked

SCL6 Trigger 23

unlinked

SCL6 Trigger 24

unlinked

SCL6 Trigger 25

unlinked

SCL6 Trigger 26

unlinked

SCL6 Trigger 27

unlinked

SCL6 Trigger 28

unlinked

SCL6 Trigger 29

unlinked

SCL6 Trigger 30

unlinked

SCL6 Trigger 31

unlinked

SCL6 Trigger 32

unlinked

SCL6 Trigger 33

unlinked

SCL6 Trigger 34

unlinked

SCL6 Trigger 35

unlinked

SCL6 Trigger 36

unlinked

SCL6 Trigger 37

unlinked

SCL6 Trigger 38

unlinked

SCL6 Trigger 39

unlinked

SCL6 Trigger 40

unlinked

SCL6 Freeze State

unlinked

SCL6 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - SCL4 Trigger 1
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - SCL4 Trigger 2
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - SCL4 Trigger 4
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - SCL4 Trigger 5
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - SCL4 Trigger 6
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - SCL4 Trigger 7
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - SCL4 Trigger 11
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - SCL4 Trigger 12
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - SCL4 Trigger 13
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - SCL4 Trigger 14
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - SCL4 Trigger 15
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 16
Show2 - SCL4 Trigger 16
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART29 Result 8 (Availablty-ppm)
Source2 - ART29 Result 2 (No. of 'Nines')
Source3 - ART28 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - SCL4 Trigger 9
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - SCL4 Trigger 3
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 29

[kW td]

Inputs

Setups

Outputs

Source1 - TD5 ThrmDemand (kW td del)
Source2 - TD6 ThrmDemand (kW td rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS29 Screen Type

Two Parameter

DIS29 Screen Title

Instantaneous Demand

DIS29 Screen Resolution

Default

DIS29 Status Bar Option

Show Status Bar

DIS29 Last Digit Mode

Round

DIS29 Source 1 Title

N/A

DIS29 Source 2 Title

N/A

DIS29 Source 3 Title

N/A

DIS29 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 19
Show2 - SCL4 Trigger 19
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 35

[kW td mx del AB]

Inputs

Setups

Outputs

Source1 - MX127 Maximum (kW td mx del A)
Source2 - MX129 Maximum (kW td mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS35 Screen Type

Two Parameter with Timestamp

DIS35 Screen Title

kW Peak Demand A

DIS35 Screen Resolution

Default

DIS35 Status Bar Option

Show Status Bar

DIS35 Last Digit Mode

Round

DIS35 Source 1 Title

N/A

DIS35 Source 2 Title

N/A

DIS35 Source 3 Title

N/A

DIS35 Source 4 Title

N/A

No Outputs

Display 37

[kW td mx del CD]

Inputs

Setups

Outputs

Source1 - MX131 Maximum (kW td mx del C)
Source2 - MX133 Maximum (kW td mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS37 Screen Type

Two Parameter with Timestamp

DIS37 Screen Title

kW Peak Demand C

DIS37 Screen Resolution

Default

DIS37 Status Bar Option

Show Status Bar

DIS37 Last Digit Mode

Round

DIS37 Source 1 Title

N/A

DIS37 Source 2 Title

N/A

DIS37 Source 3 Title

N/A

DIS37 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 22
Show2 - SCL4 Trigger 22
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 44

[PB kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 1 (PB kW td mx d A)
Source2 - STO4 Source Out 2 (PB kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS44 Screen Type

Two Parameter with Timestamp

DIS44 Screen Title

Prev Billing Peak Demand

DIS44 Screen Resolution

Default

DIS44 Status Bar Option

Show Status Bar

DIS44 Last Digit Mode

Round

DIS44 Source 1 Title

N/A

DIS44 Source 2 Title

N/A

DIS44 Source 3 Title

N/A

DIS44 Source 4 Title

N/A

No Outputs

Display 46

[PB kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 3 (PB kW td mx d C)
Source2 - STO4 Source Out 4 (PB kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS46 Screen Type

Two Parameter with Timestamp

DIS46 Screen Title

Prev Billing Peak Demand

DIS46 Screen Resolution

Default

DIS46 Status Bar Option

Show Status Bar

DIS46 Last Digit Mode

Round

DIS46 Source 1 Title

N/A

DIS46 Source 2 Title

N/A

DIS46 Source 3 Title

N/A

DIS46 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 25
Show2 - SCL4 Trigger 25
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 53

[PS kW tdmx d AB]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 1 (PS kW td mx d A)
Source2 - STO8 Source Out 2 (PS kW td mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS53 Screen Type

Two Parameter with Timestamp

DIS53 Screen Title

Prev Season Peak Demand

DIS53 Screen Resolution

Default

DIS53 Status Bar Option

Show Status Bar

DIS53 Last Digit Mode

Round

DIS53 Source 1 Title

N/A

DIS53 Source 2 Title

N/A

DIS53 Source 3 Title

N/A

DIS53 Source 4 Title

N/A

No Outputs

Display 55

[PS kW tdmx d CD]

Inputs

Setups

Outputs

Source1 - STO8 Source Out 3 (PS kW td mx d C)
Source2 - STO8 Source Out 4 (PS kW td mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS55 Screen Type

Two Parameter with Timestamp

DIS55 Screen Title

Prev Season Peak Demand

DIS55 Screen Resolution

Default

DIS55 Status Bar Option

Show Status Bar

DIS55 Last Digit Mode

Round

DIS55 Source 1 Title

N/A

DIS55 Source 2 Title

N/A

DIS55 Source 3 Title

N/A

DIS55 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 28
Show2 - SCL4 Trigger 28
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 59

[PB/PS kW td mx]

Inputs

Setups

Outputs

Source1 - STO4 Source Out 5 (PB kW td mx rec)
Source2 - STO8 Source Out 5 (PS kW td mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL4 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS59 Screen Type

Two Parameter

DIS59 Screen Title

Prev Bill/Seas Pk Demand

DIS59 Screen Resolution

Default

DIS59 Status Bar Option

Show Status Bar

DIS59 Last Digit Mode

Round

DIS59 Source 1 Title

N/A

DIS59 Source 2 Title

N/A

DIS59 Source 3 Title

N/A

DIS59 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 30
Show2 - SCL4 Trigger 30
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 62

[PB/PS kVARtd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5 (PB kVAR td mx d)
Source2 - STO7 Source Out 5 (PS kVAR td mx d)
Source3 - STO3 Source Out 6 (PB kVAR td mx r)
Source4 - STO7 Source Out 6 (PS kVAR td mx r)
Show1 - SCL4 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 32
Show2 - SCL4 Trigger 32
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7 (PB kVA td mx d)
Source2 - STO7 Source Out 7 (PS kVA td mx d)
Source3 - STO3 Source Out 8 (PB kVA td mx r)
Source4 - STO7 Source Out 8 (PS kVA td mx r)
Show1 - SCL4 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 17
Show2 - SCL4 Trigger 17
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 18
Show2 - SCL4 Trigger 18
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 34
Show2 - SCL4 Trigger 34
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - SCL6 Trigger 1
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - SCL6 Trigger 2
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - SCL6 Trigger 3
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - SCL6 Trigger 5
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 27

[Thermal max]

Inputs

Setups

Outputs

Source1 - MX64 Maximum (kW td mx del)
Source2 - MX67 Maximum (kVA td mx del)
Source3 - MX66 Maximum (kVAR td mx del)
Source4 - unlinked
Show1 - SCL6 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS27 Screen Type

Three Parameter with Timestamp

DIS27 Screen Title

Peak Demand Delivered

DIS27 Screen Resolution

12345678.XXX

DIS27 Status Bar Option

Show Status Bar

DIS27 Last Digit Mode

Round

DIS27 Source 1 Title

N/A

DIS27 Source 2 Title

N/A

DIS27 Source 3 Title

N/A

DIS27 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - SCL6 Trigger 6
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - SCL6 Trigger 7
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - SCL5 Trigger 1
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - SCL5 Trigger 2
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Display 26

[kW td Test]

Inputs

Setups

Outputs

Source1 - TD25 ThrmDemand (kW td del T)
Source2 - TD26 ThrmDemand (kW td rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL5 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS26 Screen Type

Two Parameter

DIS26 Screen Title

Instantaneous Demand

DIS26 Screen Resolution

Default

DIS26 Status Bar Option

Show Status Bar

DIS26 Last Digit Mode

Round

DIS26 Source 1 Title

N/A

DIS26 Source 2 Title

N/A

DIS26 Source 3 Title

N/A

DIS26 Source 4 Title

N/A

No Outputs


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600C_FAC-35S_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (unused)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (unused)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.2

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.2

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

35040

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

unlinked

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

unlinked

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

unlinked

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

unlinked

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

unlinked

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - PT4 Trigger (Loss Log Trg)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600C_FAC-35S_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

C

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

35S - 3 Wire

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source

Vln b

Arithmetic 18 (Volt Select) - Source

Vln c

Arithmetic 18 (Volt Select) - Source

Vln avg

Convert 15 (Vln avg detect) - Source

Vll ab

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source1

Vll bc

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source2

Vll ca

Arithmetic 18 (Volt Select) - Source
Display 11 (Vll ab,bc,ca) - Source3

Vll avg

Display 11 (Vll ab,bc,ca) - Source4

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.2

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.2

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.2

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.2

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vll ab,bc,ca) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

unlinked

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vll ab,bc,ca]

Inputs

Setups

Outputs

Source1 - Vll ab
Source2 - Vll bc
Source3 - Vll ca
Source4 - Vll avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S4

ART74 Formula 5

S5

ART74 Formula 6

S6

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (unused)

unlinked

ART74 Result 5 (unused)

unlinked

ART74 Result 6 (unused)

unlinked

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - unlinked
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (unused)

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source

ART80 Result 3 (kVAR tot comp)

Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source

ART80 Result 4 (kVA tot comp)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8600 Detailed Framework Info

ION8600 Factory Configuration

8600C_FAC_V3.3.0.0.4

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (unused)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (unused)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

35040

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

unlinked

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

unlinked

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

unlinked

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

unlinked

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

unlinked

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - PT4 Trigger (Loss Log Trg)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse (Delay pulse)
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

Arithmetic 18

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

IF(S1>0, S2, S5)

ART18 Formula 2

IF(S1>0, S3, S6)

ART18 Formula 3

IF(S1>0, S4, S7)

ART18 Formula 4

S4

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART18 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART18 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART18 Result 4

unlinked

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 18 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART18 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART18 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART18 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.85.159

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.84.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

15

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

-28800

CL1 DST Start 1

1173578400

CL1 DST End 1

1194141600

CL1 DST Start 2

1205028000

CL1 DST End 2

1225591200

CL1 DST Start 3

1236477600

CL1 DST End 3

1257040800

CL1 DST Start 4

1268532000

CL1 DST End 4

1289095200

CL1 DST Start 5

1299981600

CL1 DST End 5

1320544800

CL1 DST Start 6

1331431200

CL1 DST End 6

1351994400

CL1 DST Start 7

1362880800

CL1 DST End 7

1383444000

CL1 DST Start 8

1394330400

CL1 DST End 8

1414893600

CL1 DST Start 9

1425780000

CL1 DST End 9

1446343200

CL1 DST Start 10

1457834400

CL1 DST End 10

1478397600

CL1 DST Start 11

1489284000

CL1 DST End 11

1509847200

CL1 DST Start 12

1520733600

CL1 DST End 12

1541296800

CL1 DST Start 13

1552183200

CL1 DST End 13

1572746400

CL1 DST Start 14

1583632800

CL1 DST End 14

1604196000

CL1 DST Start 15

1615687200

CL1 DST End 15

1636250400

CL1 DST Start 16

1647136800

CL1 DST End 16

1667700000

CL1 DST Start 17

1678586400

CL1 DST End 17

1699149600

CL1 DST Start 18

1710036000

CL1 DST End 18

1730599200

CL1 DST Start 19

1741485600

CL1 DST End 19

1762048800

CL1 DST Start 20

1772935200

CL1 DST End 20

1793498400

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

ION

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

7053

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS232

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Battery Remaining

59.3 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

4275 - unlinked

DIA1 FreeContLogMemory

4275 - unlinked

DIA1 Cycle Time

1371 - unlinked

DIA1 Calc Time

1659 - unlinked

DIA1 OneSec Time

21428 - unlinked

DIA1 Cyc Period

8340 - unlinked

DIA1 Cal Period

1000063 - unlinked

DIA1 Sec Period

1000042 - unlinked

DIA1 # Unused Labels

2654 - unlinked

DIA1 Prc Pwr Used

64.23 - unlinked

DIA1 Power Ups

40 - unlinked

DIA1 Partials

8 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1270594250 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

45 - unlinked

DIA1 Display Temp

34 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

5 - unlinked

DIA1 Free Task Stack

896 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

56 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

5017 - unlinked

DIA1 v50MnHS

5016 - unlinked

DIA1 v50Av1s

5017.74 - unlinked

DIA1 v50Mn1s

5013.52 - unlinked

DIA1 v50Cnt

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

COM1

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8600]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8600

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

P8600A4C0H6C1B0B

FAC1 Revision

8600V330

FAC1 SerialNum

PT-0507A053-00

FAC1 ION Version

9

FAC1 Template

8600C_FAC_V3.3.0.0.4

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

C

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

0.965073

FAC1 V2Ncal

0.964102

FAC1 V3Ncal

0.964293

FAC1 V1Ocal

0.968384

FAC1 V2Ocal

0.96772

FAC1 V3Ocal

0.96745

FAC1 I1Kcal

1.03718

FAC1 I2Kcal

1.0389

FAC1 I3Kcal

1.03841

FAC1 I4Kcal

1

FAC1 I1Ucal

1.01951

FAC1 I2Ucal

1.02087

FAC1 I3Ucal

1.02092

FAC1 I4Ucal

1

FAC1 I1Ncal

0.998837

FAC1 I2Ncal

1.00086

FAC1 I3Ncal

1.00078

FAC1 I4Ncal

1

FAC1 I1Ocal

1.03427

FAC1 I2Ocal

1.03572

FAC1 I3Ocal

1.03541

FAC1 I4Ocal

1

FAC1 V_force

0.005

FAC1 I_force

0.005

FAC1 I4_force

0.005

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

00607800f4e8

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1

Vln b

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2

Vln c

Arithmetic 18 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 18 (Volt Select) - Source

Vll bc

Arithmetic 18 (Volt Select) - Source

Vll ca

Arithmetic 18 (Volt Select) - Source

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1

I b

Display 12 (Ia,b,c,avg) - Source2

I c

Display 12 (Ia,b,c,avg) - Source3

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

unlinked

kW b

unlinked

kW c

unlinked

kW tot

unlinked

kVAR a

unlinked

kVAR b

unlinked

kVAR c

unlinked

kVAR tot

unlinked

kVA a

unlinked

kVA b

unlinked

kVA c

unlinked

kVA tot

unlinked

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

unlinked

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

unlinked

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

unlinked

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

unlinked

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

unlinked

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

unlinked

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

unlinked

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

unlinked

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

unlinked

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

unlinked

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

unlinked

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

unlinked

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

unlinked

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

unlinked

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

unlinked

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

unlinked

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

unlinked

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

unlinked

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

unlinked

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

unlinked

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

unlinked

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

unlinked

DO7 Mode (DO RC-4 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 Nom Volts

0

SS1 EvPriority

0

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

unlinked

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S4

ART74 Formula 5

S5

ART74 Formula 6

S6

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (unused)

unlinked

ART74 Result 5 (unused)

unlinked

ART74 Result 6 (unused)

unlinked

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - unlinked
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (unused)

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source

ART80 Result 3 (kVAR tot comp)

Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source

ART80 Result 4 (kVA tot comp)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked


ION8650 Detailed Framework Info

ION8650 Factory Configuration

8650A_FAC_V4.1.0.0.1

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

9120

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 LogMode

Normal

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

9120

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 LogMode

Normal

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

9120

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 LogMode

Normal

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvW

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVAr

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVA

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Update Mode

Instantaneous

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

AN15 Inverse Result

unlinked

AN15 Previous Latch Result

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 LogMode

Normal

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

9120

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 LogMode

Normal

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupWh

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdWh

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source
IEC 61850 MMTR 1 - TotWh

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupVArh

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdVArh

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source
IEC 61850 MMTR 1 - TotVArh

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

IEC 61850 MMTR 1 - TotVAh

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count (MU Ia^2h int P)

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count (MU Ib^2h int P)

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count (MU Ic^2h int P)

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Update Mode

Instantaneous

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
AND/OR 47 - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable
V1 CORR - Enable
V2 CORR - Enable
V3 CORR - Enable
I1 CORR - Enable
I2 CORR - Enable
I3 CORR - Enable

AN7 Trigger (NormalMode)

unlinked

AN7 Inverse Result

unlinked

AN7 Previous Latch Result

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
AND/OR 48 - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Ext Bool 25

[Force TLC On]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (Force TLC On)

AND/OR 48 - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Update Mode

Instantaneous

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

AN31 Inverse Result

unlinked

AN31 Previous Latch Result

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 LogMode

Normal

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset
COMTRADE 1 - Reset
COMTRADE 2 - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Update Mode

Instantaneous

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

AN24 Inverse Result

unlinked

AN24 Previous Latch Result

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count (kQh del int P)

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count (kQh rec int P)

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Update Mode

Instantaneous

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

AN25 Inverse Result

unlinked

AN25 Previous Latch Result

unlinked

AND/OR 47

[ AND/OR 47]

Inputs

Setups

Outputs

Source - EB18 Switch (Loss Comp Enble)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN47 Mode

AND

AN47 EvLog Mode

Log Off

AN47 Update Mode

Instantaneous

AN47 Result

AND/OR 49 (Loss Comp On) - Source

AN47 Trigger

unlinked

AN47 Inverse Result

unlinked

AN47 Previous Latch Result

unlinked

AND/OR 48

[ AND/OR 48]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB25 Switch (Force TLC On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN48 Mode

AND

AN48 EvLog Mode

Log Off

AN48 Update Mode

Instantaneous

AN48 Result

AND/OR 49 (Loss Comp On) - Source

AN48 Trigger

unlinked

AN48 Inverse Result

unlinked

AN48 Previous Latch Result

unlinked

AND/OR 49

[Loss Comp On]

Inputs

Setups

Outputs

Source - AN47 Result
Source - AN48 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN49 Mode

OR

AN49 EvLog Mode

Log Off

AN49 Update Mode

Instantaneous

AN49 Result (Loss Comp On)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

AN49 Trigger

unlinked

AN49 Inverse Result

unlinked

AN49 Previous Latch Result

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - AN49 Result (Loss Comp On)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - AN49 Result (Loss Comp On)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

AND/OR 47 - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - AN49 Result (Loss Comp On)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Update Mode

Instantaneous

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AN32 Inverse Result

unlinked

AN32 Previous Latch Result

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Update Mode

Instantaneous

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

AN38 Inverse Result

unlinked

AN38 Previous Latch Result

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - unlinked

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

2280

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 LogMode

Normal

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

2280

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 LogMode

Normal

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Update Mode

Instantaneous

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result

unlinked

Arithmetic 45

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART45 Formula 1

IF(S1>0, S2, S5)

ART45 Formula 2

IF(S1>0, S3, S6)

ART45 Formula 3

IF(S1>0, S4, S7)

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

S7

ART45 Formula 8

S8

ART45 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART45 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART45 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART45 Result 4

unlinked

ART45 Result 5

unlinked

ART45 Result 6

unlinked

ART45 Result 7

unlinked

ART45 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 45 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART45 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART45 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART45 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxW

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVAr

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVA

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.68

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

No

ETH1 Default Web Page

Operation.html

ETH1 NTP Server

None

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1299981600

CL1 DST End 1

1320544800

CL1 DST Start 2

1331431200

CL1 DST End 2

1351994400

CL1 DST Start 3

1362880800

CL1 DST End 3

1383444000

CL1 DST Start 4

1394330400

CL1 DST End 4

1414893600

CL1 DST Start 5

1425780000

CL1 DST End 5

1446343200

CL1 DST Start 6

1457834400

CL1 DST End 6

1478397600

CL1 DST Start 7

1489284000

CL1 DST End 7

1509847200

CL1 DST Start 8

1520733600

CL1 DST End 8

1541296800

CL1 DST Start 9

1552183200

CL1 DST End 9

1572746400

CL1 DST Start 10

1583632800

CL1 DST End 10

1604196000

CL1 DST Start 11

1615687200

CL1 DST End 11

1636250400

CL1 DST Start 12

1647136800

CL1 DST End 12

1667700000

CL1 DST Start 13

1678586400

CL1 DST End 13

1699149600

CL1 DST Start 14

1710036000

CL1 DST End 14

1730599200

CL1 DST Start 15

1741485600

CL1 DST End 15

1762048800

CL1 DST Start 16

1772935200

CL1 DST End 16

1793498400

CL1 DST Start 17

1804989600

CL1 DST End 17

1825552800

CL1 DST Start 18

1836439200

CL1 DST End 18

1857002400

CL1 DST Start 19

1867888800

CL1 DST End 19

1888452000

CL1 DST Start 20

1899338400

CL1 DST End 20

1919901600

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 Use GPS Quality Flag

Use Flag

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 1 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

Data Rec 39 (DailyNom Log) - Record

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

CM1 RS485 Bias

OFF

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 4 - 485

[ Comm 4 - 485]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Serial Port

8N1

CM4 RS485 Bias

OFF

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Source
Wform Rec 7 (Wfm Rc V1-Trnst) - Source
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source

V2

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Source
Wform Rec 8 (Wfm Rc V2-Trnst) - Source
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source

V3

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Source
Wform Rec 9 (Wfm Rc V3-Trnst) - Source
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source

I1

Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Source
Wform Rec 10 (Wfm Rc I1-Trnst) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Source
Wform Rec 11 (Wfm Rc I2-Trnst) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Source
Wform Rec 12 (Wfm Rc I3-Trnst) - Source
I3 FFT - Source
I3 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

99.6331 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

98304 - unlinked

DIA1 FreeLogMemory

91027 - unlinked

DIA1 FreeContLogMemory

4869 - unlinked

DIA1 Cycle Time

1805 - unlinked

DIA1 Calc Time

1955 - unlinked

DIA1 OneSec Time

25270 - unlinked

DIA1 Cyc Period

8405 - unlinked

DIA1 Cal Period

999999 - unlinked

DIA1 Sec Period

1000225 - unlinked

DIA1 # Unused Labels

1620 - unlinked

DIA1 Prc Pwr Used

95.9847 - unlinked

DIA1 Power Ups

0 - unlinked

DIA1 Partials

1 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Set Count

0 - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

2313871 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

32 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

39 - unlinked

DIA1 Free Task Stack

1036 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

7 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

6000 - unlinked

DIA1 v50MnHS

5996 - unlinked

DIA1 v50Av1s

6000.71 - unlinked

DIA1 v50Mn1s

5995.45 - unlinked

DIA1 v50Cnt

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Setup Count

4171051 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8650]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8650

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

B0146_8650

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8650A_FAC_V4.1.0.0.1

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

A

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 V1 User Cal

1

FAC1 V2 User Cal

1

FAC1 V3 User Cal

1

FAC1 I1N User Cal

1

FAC1 I2N User Cal

1

FAC1 I3N User Cal

1

FAC1 I1O User Cal

1

FAC1 I2O User Cal

1

FAC1 I3O User Cal

1

FAC1 V_force

0.072464

FAC1 I_force

0.000833

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

006078009fac

FAC1 Factory Cal Temp

unlinked

FAC1 User Cal Temp

unlinked

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

HS Vln a

Flicker 1 (PQ Flicker) - V1
Power Quality Aggregator 1 - VLN1

HS Vln b

Flicker 1 (PQ Flicker) - V2
Power Quality Aggregator 1 - VLN2

HS Vln c

Flicker 1 (PQ Flicker) - V3
Power Quality Aggregator 1 - VLN3

HS Vln avg

unlinked

HS Vll ab

Flicker 1 (PQ Flicker) - V1 Delta
Power Quality Aggregator 1 - VLL12

HS Vll bc

Flicker 1 (PQ Flicker) - V2 Delta
Power Quality Aggregator 1 - VLL23

HS Vll ca

Flicker 1 (PQ Flicker) - V3 Delta
Power Quality Aggregator 1 - VLL31

HS Vll avg

unlinked

HS I a

Power Quality Aggregator 1 - I1

HS I b

Power Quality Aggregator 1 - I2

HS I c

Power Quality Aggregator 1 - I3

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

IEC 61850 MSQI 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

unlinked

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

unlinked

I PosSeqPhs10m

unlinked

I NegSeqMag10m

unlinked

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

IEC 61850 MHAI 1 - I1 HAR

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - AN7 Result (Tst Mode Invert)

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

IEC 61850 MHAI 1 - I2 HAR

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - AN7 Result (Tst Mode Invert)

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

IEC 61850 MHAI 1 - I3 HAR

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - AN7 Result (Tst Mode Invert)

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a
IEC 61850 MMXU 1 - PhV.phsA

Vln b

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b
IEC 61850 MMXU 1 - PhV.phsB

Vln c

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c
IEC 61850 MMXU 1 - PhV.phsC

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab
IEC 61850 MMXU 1 - PPV.phsAB

Vll bc

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc
IEC 61850 MMXU 1 - PPV.phsBC

Vll ca

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca
IEC 61850 MMXU 1 - PPV.phsCA

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1
IEC 61850 MMXU 1 - A.phsA

I b

Display 12 (Ia,b,c,avg) - Source2
IEC 61850 MMXU 1 - A.phsB

I c

Display 12 (Ia,b,c,avg) - Source3
IEC 61850 MMXU 1 - A.phsC

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

IEC 61850 MMXU 1 - W.phsA

kW b

IEC 61850 MMXU 1 - W.phsB

kW c

IEC 61850 MMXU 1 - W.phsC

kW tot

IEC 61850 MMXU 1 - TotW

kVAR a

IEC 61850 MMXU 1 - VAr.phsA

kVAR b

IEC 61850 MMXU 1 - VAr.phsB

kVAR c

IEC 61850 MMXU 1 - VAr.phsC

kVAR tot

IEC 61850 MMXU 1 - TotVAr

kVA a

IEC 61850 MMXU 1 - VA.phsA

kVA b

IEC 61850 MMXU 1 - VA.phsB

kVA c

IEC 61850 MMXU 1 - VA.phsC

kVA tot

IEC 61850 MMXU 1 - TotVA

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4
IEC 61850 MMXU 1 - TotPF

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Http Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

Arithmetic 18 (Sequence Comp1) - Source
IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal
IEC 61850 MSQI 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source
IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V PosSeqPhs10m

unlinked

V NegSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Source
Harmonics Measurement 1 (V1- Harmonics) - Source
Harmonics Measurement 7 (V1 Harmonic 10m) - Source
Harmonics Measurement 10 (V1-HarmAggregat) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

IEC 61850 MHAI 1 - V1 HAR

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - AN7 Result (Tst Mode Invert)

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Source
Harmonics Measurement 2 (V2- Harmonics) - Source
Harmonics Measurement 8 (V2 Harmonic 10m) - Source
Harmonics Measurement 11 (V2-HarmAggregat) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

IEC 61850 MHAI 1 - V2 HAR

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - AN7 Result (Tst Mode Invert)

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Source
Harmonics Measurement 3 (V3- Harmonics) - Source
Harmonics Measurement 9 (V3 Harmonic 10m) - Source
Harmonics Measurement 12 (V3-HarmAggregat) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

IEC 61850 MHAI 1 - V3 HAR

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - AN7 Result (Tst Mode Invert)

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

IEC 61850 GGIO Exp 1 - Digital Input 7

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

IEC 61850 GGIO Exp 1 - Digital Input 8

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 3

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 4

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 5

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 6

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 7

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 8

DO7 Mode (DO RC-4 Mode)

unlinked

Digital Out 8

[DO RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

NotUsed

DO8 State (DO RA-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO8 Mode

unlinked

Digital Out 9

[DO Onbrd RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

NotUsed

DO9 State (DO OnbRC1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO9 Mode (DO OnbRC1 Mode)

unlinked

Digital Out 10

[DO Onbrd RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO10 EvLog Mode

Log Off

DO10 Polarity

Non-Inverting

DO10 PulseWidth

0

DO10 Port

NotUsed

DO10 State (DO OnbRC2 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 2

DO10 Mode (DO OnbRC2 Mode)

unlinked

Digital Out 11

[DO Onbrd RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO11 EvLog Mode

Log Off

DO11 Polarity

Non-Inverting

DO11 PulseWidth

0

DO11 Port

NotUsed

DO11 State (DO OnbRC3 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 3

DO11 Mode (DO OnbRC3 Mode)

unlinked

Digital Out 12

[DO Onbrd RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO12 EvLog Mode

Log Off

DO12 Polarity

Non-Inverting

DO12 PulseWidth

0

DO12 Port

NotUsed

DO12 State (DO OnbRC4 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 4

DO12 Mode (DO OnbRC4 Mode)

unlinked

Digital Out 13

[DO Onbrd RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO13 EvLog Mode

Log Off

DO13 Polarity

Non-Inverting

DO13 PulseWidth

0

DO13 Port

NotUsed

DO13 State (DO OnbRA1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 5

DO13 Mode (DO OnbRA1 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Update Mode

Instantaneous

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AN1 Inverse Result

unlinked

AN1 Previous Latch Result

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Update Mode

Instantaneous

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

AN2 Inverse Result

unlinked

AN2 Previous Latch Result

unlinked

COMTRADE 1

[ COMTRADE 1]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR1 Record Complete
Waveform Trigger 2 - WR2 Record Complete
Waveform Trigger 3 - WR3 Record Complete
Waveform Trigger 4 - WR4 Record Complete
Waveform Trigger 5 - WR5 Record Complete
Waveform Trigger 6 - WR6 Record Complete
Reset - PG27 Pulse Out (Nrm Master Rset)

CMT1 Module Enable

Disabled

CMT1 Record Mode

Circular

CMT1 Log Mode

Normal

CMT1 Depth

1

CMT1 Log State

unlinked

CMT1 Records Left

unlinked

CMT1 Record Complete

unlinked

COMTRADE 2

[ COMTRADE 2]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR7 Record Complete
Waveform Trigger 2 - WR8 Record Complete
Waveform Trigger 3 - WR9 Record Complete
Waveform Trigger 4 - WR10 Record Complete
Waveform Trigger 5 - WR11 Record Complete
Waveform Trigger 6 - WR12 Record Complete
Reset - PG27 Pulse Out (Nrm Master Rset)

CMT2 Module Enable

Disabled

CMT2 Record Mode

Circular

CMT2 Log Mode

Normal

CMT2 Depth

1

CMT2 Log State

unlinked

CMT2 Records Left

unlinked

CMT2 Record Complete

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 LogMode

Normal

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP7 Trigger (Rearm Trsnt Log)

RE6 Depth

3000

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 LogMode

Normal

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 LogMode

Normal

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Enable
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Enable
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Enable
Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Enable
Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Enable
Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Enable
Wform Rec 7 (Wfm Rc V1-Trnst) - Enable
Wform Rec 8 (Wfm Rc V2-Trnst) - Enable
Wform Rec 9 (Wfm Rc V3-Trnst) - Enable
Wform Rec 10 (Wfm Rc I1-Trnst) - Enable
Wform Rec 11 (Wfm Rc I2-Trnst) - Enable
Wform Rec 12 (Wfm Rc I3-Trnst) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Tg Mg-Trnst) - Pulse In
Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

Pulse Merge 1

[Wfm Tg Mg-Trnst]

Inputs

Setups

Outputs

Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Tg Mg-Trnst)

Wform Rec 7 (Wfm Rc V1-Trnst) - Record
Wform Rec 8 (Wfm Rc V2-Trnst) - Record
Wform Rec 9 (Wfm Rc V3-Trnst) - Record
Wform Rec 10 (Wfm Rc I1-Trnst) - Record
Wform Rec 11 (Wfm Rc I2-Trnst) - Record
Wform Rec 12 (Wfm Rc I3-Trnst) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Pulse Merge 37

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)

Data Rec 11 (SagSwellState) - Record
Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Record
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Record
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Record
Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Record
Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Record
Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - PQA1 VLN1 Half Cycle
V2 - PQA1 VLN2 Half Cycle
V3 - PQA1 VLN3 Half Cycle
V1 Delta - PQA1 VLL12 Half Cycle
V2 Delta - PQA1 VLL23 Half Cycle
V3 Delta - PQA1 VLL31 Half Cycle
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 1 (Not Sag Detect) - Source
AND/OR 42 (4-30 Disturbnce) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

0

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 1 (Wfm Tg Mg-Trnst) - Pulse In

Wform Rec 1

[Wfm Rc V1-Sg/Sw]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP9 Trigger (Rearm V1-SS)

WR1 Depth

30

WR1 RecordMode

Circular

WR1 LogMode

Normal

WR1 Format

32x54

WR1 Record Delay Cycles

47

WR1 Wform Log (Wfm Rec V1)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

COMTRADE 1 - Waveform Trigger 1

Wform Rec 2

[Wfm Rc V2-Sg/Sw]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP11 Trigger (Rearm V2-SS)

WR2 Depth

30

WR2 RecordMode

Circular

WR2 LogMode

Normal

WR2 Format

32x54

WR2 Record Delay Cycles

47

WR2 Wform Log (Wfm Rec V2)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

COMTRADE 1 - Waveform Trigger 2

Wform Rec 3

[Wfm Rc V3-Sg/Sw]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP13 Trigger (Rearm V3-SS)

WR3 Depth

30

WR3 RecordMode

Circular

WR3 LogMode

Normal

WR3 Format

32x54

WR3 Record Delay Cycles

47

WR3 Wform Log (Wfm Rec V3)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

COMTRADE 1 - Waveform Trigger 3

Wform Rec 4

[Wfm Rc I1-Sg/Sw]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP14 Trigger (Rearm I1-SS)

WR4 Depth

30

WR4 RecordMode

Circular

WR4 LogMode

Normal

WR4 Format

32x54

WR4 Record Delay Cycles

47

WR4 Wform Log (Wfm Rec I1)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

COMTRADE 1 - Waveform Trigger 4

Wform Rec 5

[Wfm Rc I2-Sg/Sw]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP15 Trigger (Rearm I2-SS)

WR5 Depth

30

WR5 RecordMode

Circular

WR5 LogMode

Normal

WR5 Format

32x54

WR5 Record Delay Cycles

47

WR5 Wform Log (Wfm Rec I2)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

COMTRADE 1 - Waveform Trigger 5

Wform Rec 6

[Wfm Rc I3-Sg/Sw]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP16 Trigger (Rearm I3-SS)

WR6 Depth

30

WR6 RecordMode

Circular

WR6 LogMode

Normal

WR6 Format

32x54

WR6 Record Delay Cycles

47

WR6 Wform Log (Wfm Rec I3)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

COMTRADE 1 - Waveform Trigger 6

Wform Rec 7

[Wfm Rc V1-Trnst]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP17 Trigger (Rearm V1-Trn)

WR7 Depth

30

WR7 RecordMode

Circular

WR7 LogMode

Normal

WR7 Format

512x4

WR7 Record Delay Cycles

2

WR7 Wform Log

unlinked

WR7 Log State

unlinked

WR7 Records Left

unlinked

WR7 Record Complete

COMTRADE 2 - Waveform Trigger 1

Wform Rec 8

[Wfm Rc V2-Trnst]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP18 Trigger (Rearm V2-Trn)

WR8 Depth

30

WR8 RecordMode

Circular

WR8 LogMode

Normal

WR8 Format

512x4

WR8 Record Delay Cycles

2

WR8 Wform Log

unlinked

WR8 Log State

unlinked

WR8 Records Left

unlinked

WR8 Record Complete

COMTRADE 2 - Waveform Trigger 2

Wform Rec 9

[Wfm Rc V3-Trnst]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP23 Trigger (Rearm V3-Trn)

WR9 Depth

30

WR9 RecordMode

Circular

WR9 LogMode

Normal

WR9 Format

512x4

WR9 Record Delay Cycles

2

WR9 Wform Log

unlinked

WR9 Log State

unlinked

WR9 Records Left

unlinked

WR9 Record Complete

COMTRADE 2 - Waveform Trigger 3

Wform Rec 10

[Wfm Rc I1-Trnst]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP24 Trigger (Rearm I1-Trn)

WR10 Depth

30

WR10 RecordMode

Circular

WR10 LogMode

Normal

WR10 Format

512x4

WR10 Record Delay Cycles

2

WR10 Wform Log

unlinked

WR10 Log State

unlinked

WR10 Records Left

unlinked

WR10 Record Complete

COMTRADE 2 - Waveform Trigger 4

Wform Rec 11

[Wfm Rc I2-Trnst]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP25 Trigger (Rearm I2-Trn)

WR11 Depth

30

WR11 RecordMode

Circular

WR11 LogMode

Normal

WR11 Format

512x4

WR11 Record Delay Cycles

2

WR11 Wform Log

unlinked

WR11 Log State

unlinked

WR11 Records Left

unlinked

WR11 Record Complete

COMTRADE 2 - Waveform Trigger 5

Wform Rec 12

[Wfm Rc I3-Trnst]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP26 Trigger (Rearm I3-Trn)

WR12 Depth

30

WR12 RecordMode

Circular

WR12 LogMode

Normal

WR12 Format

512x4

WR12 Record Delay Cycles

2

WR12 Wform Log

unlinked

WR12 Log State

unlinked

WR12 Records Left

unlinked

WR12 Record Complete

COMTRADE 2 - Waveform Trigger 6

Rearm Triggers

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

Ext Pulse 7

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 9

[Rearm V1-SS]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1-SS)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Rearm

Ext Pulse 11

[Rearm V2-SS]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2-SS)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Rearm

Ext Pulse 13

[Rearm V3-SS]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3-SS)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Rearm

Ext Pulse 14

[Rearm I1-SS]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1-SS)

Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Rearm

Ext Pulse 15

[Rearm I2-SS]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2-SS)

Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Rearm

Ext Pulse 16

[Rearm I3-SS]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3-SS)

Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Rearm

Ext Pulse 17

[Rearm V1-Trn]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rearm V1-Trn)

Wform Rec 7 (Wfm Rc V1-Trnst) - Rearm

Ext Pulse 18

[Rearm V2-Trn]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

0

EP18 Trigger (Rearm V2-Trn)

Wform Rec 8 (Wfm Rc V2-Trnst) - Rearm

Ext Pulse 23

[Rearm V3-Trn]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

0

EP23 Trigger (Rearm V3-Trn)

Wform Rec 9 (Wfm Rc V3-Trnst) - Rearm

Ext Pulse 24

[Rearm I1-Trn]

Inputs

Setups

Outputs

No Inputs

EP24 EvPriority

0

EP24 Trigger (Rearm I1-Trn)

Wform Rec 10 (Wfm Rc I1-Trnst) - Rearm

Ext Pulse 25

[Rearm I2-Trn]

Inputs

Setups

Outputs

No Inputs

EP25 EvPriority

0

EP25 Trigger (Rearm I2-Trn)

Wform Rec 11 (Wfm Rc I2-Trnst) - Rearm

Ext Pulse 26

[Rearm I3-Trn]

Inputs

Setups

Outputs

No Inputs

EP26 EvPriority

0

EP26 Trigger (Rearm I3-Trn)

Wform Rec 12 (Wfm Rc I3-Trnst) - Rearm

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

4-30 150/180 Cycle

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

IEC 61850 MHAI 1 - V1 HME

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Total HD (V1 THD 3s)

Minimum 49 (PQ V1 THD mn) - Source
Maximum 155 (PQ V1 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

4-30 150/180 Cycle

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

IEC 61850 MHAI 1 - V2 HME

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Total HD (V2 THD 3s)

Minimum 52 (PQ V2 THD mn) - Source
Maximum 158 (PQ V2 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

4-30 150/180 Cycle

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

IEC 61850 MHAI 1 - V3 HME

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Total HD (V3 THD 3s)

Minimum 55 (PQ V3 THD mn) - Source
Maximum 189 (PQ V3 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

IEC 61850 MHAI 1 - I1 HME

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

IEC 61850 MHAI 1 - I2 HME

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

IEC 61850 MHAI 1 - I3 HME

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Power Frequency

AND/OR 34

[V1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP17 Status (V1 (+/-15%)-10s)
Source - RSP9 Status (V2 (+/-15%)-10s)
Source - RSP10 Status (V3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Update Mode

Instantaneous

AN34 Result (V1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN34 Trigger

unlinked

AN34 Inverse Result

unlinked

AN34 Previous Latch Result

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 LogMode

Normal

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - SD87 SWinDemand (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - SD88 SWinDemand (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 LogMode

Normal

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 29

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ V1 mean disp) - Reset
SWinDemand 101 (PQ V2 mean disp) - Reset
SWinDemand 102 (PQ V3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/V1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO V1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO V1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO V2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO V2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO V3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 6

[V1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Update Mode

Instantaneous

AN6 Result (V1 Valid-10m)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Valid

AN6 Trigger

unlinked

AN6 Inverse Result

unlinked

AN6 Previous Latch Result

unlinked

AND/OR 9

[V3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN9 Mode

NOR

AN9 EvLog Mode

Log Off

AN9 Update Mode

Instantaneous

AN9 Result (V3 Valid-10m)

Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Valid

AN9 Trigger

unlinked

AN9 Inverse Result

unlinked

AN9 Previous Latch Result

unlinked

AND/OR 35

[V2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Update Mode

Instantaneous

AN35 Result (V2 Valid-10m)

Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Valid

AN35 Trigger

unlinked

AN35 Inverse Result

unlinked

AN35 Previous Latch Result

unlinked

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (V1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (V2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (V3 mean mx)

unlinked

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (V1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (V2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (V3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ V1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Nominal - SS1 Nom Volts
Valid - AN6 Result (V1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ V2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (V2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ V3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Nominal - SS1 Nom Volts
Valid - AN9 Result (V3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO V3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO V3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ V1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ V2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ V3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ V1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (V1 mean)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ V2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (V2 mean)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ V3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (V3 mean)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 10

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP17 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN10 Mode

NOR

AN10 EvLog Mode

Log Off

AN10 Update Mode

Instantaneous

AN10 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN10 Trigger

unlinked

AN10 Inverse Result

unlinked

AN10 Previous Latch Result

unlinked

AND/OR 11

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN11 Mode

NOR

AN11 EvLog Mode

Log Off

AN11 Update Mode

Instantaneous

AN11 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN11 Trigger

unlinked

AN11 Inverse Result

unlinked

AN11 Previous Latch Result

unlinked

AND/OR 12

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Update Mode

Instantaneous

AN12 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN12 Trigger

unlinked

AN12 Inverse Result

unlinked

AN12 Previous Latch Result

unlinked

AND/OR 33

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP18 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Update Mode

Instantaneous

AN33 Result (Flk MnMx Enable)

Minimum 62 (PQ V1 Pst mn) - Enable
Minimum 63 (PQ V2 Pst mn) - Enable
Minimum 64 (PQ V3 Pst mn) - Enable
Maximum 196 (PQ V1 Pst mx) - Enable
Maximum 197 (PQ V2 Pst mx) - Enable
Maximum 198 (PQ V3 Pst mx) - Enable

AN33 Trigger

unlinked

AN33 Inverse Result

unlinked

AN33 Previous Latch Result

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 17 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 18 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Counter 29

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN29 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 LogMode

Normal

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 LogMode

Normal

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 Duration All

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 29 (V3 Flck Dip Cnt) - Count

DAN1 DistAllStart

unlinked

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 DistAllEnd

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

DAN1 Limit Exceeded All

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Minimum 62 (PQ V1 Pst mn) - Source
Maximum 196 (PQ V1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Minimum 63 (PQ V2 Pst mn) - Source
Maximum 197 (PQ V2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Minimum 64 (PQ V3 Pst mn) - Source
Maximum 198 (PQ V3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

Maximum 196

[PQ V1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (V1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ V2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (V2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ V3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (V3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ V1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (V1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ V2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (V2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ V3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (V3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 29 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ V1 Pst mn) - Reset
Minimum 63 (PQ V2 Pst mn) - Reset
Minimum 64 (PQ V3 Pst mn) - Reset
Maximum 196 (PQ V1 Pst mx) - Reset
Maximum 197 (PQ V2 Pst mx) - Reset
Maximum 198 (PQ V3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Setpoint 17

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP17 High Limit

0

SP17 Low Limit

1

SP17 SusUntlON

0

SP17 SusUntlOFF

0

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

0

SP17 Status (V1 Flick Dip SP)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP17 Trigger

unlinked

Setpoint 18

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP18 High Limit

0

SP18 Low Limit

1

SP18 SusUntlON

0

SP18 SusUntlOFF

0

SP18 Input Mode

Signed

SP18 Eval Mode

LessThan

SP18 EvPriority

0

SP18 Status (Flk Enble Spt)

AND/OR 33 (Flk MnMx Enable) - Source

SP18 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN10 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN11 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN12 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - PQA1 VLN1 Half Cycle
Vln b - PQA1 VLN2 Half Cycle
Vln c - PQA1 VLN3 Half Cycle
Vln avg - unlinked
Vll ab - PQA1 VLL12 Half Cycle
Vll bc - PQA1 VLL23 Half Cycle
Vll ca - PQA1 VLL31 Half Cycle
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ V1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (V1-Dip [%])
Source B - DAN2 Duration 1 (V1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 2 (V1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 3 (V1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 4 (V1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 5 (V1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 6 (V1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 7 (V1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 8 (V1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 9 (V1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 10 (V1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 11 (V1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 12 (V1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 13 (V1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 14 (V1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 15 (V1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 16 (V1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 17 (V1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 18 (V1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 19 (V1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 20 (V1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 21 (V1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 22 (V1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 23 (V1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 24 (V1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ V2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (V2-Dip [%])
Source B - DAN2 Duration 2 (V2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (V2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 2 (V2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 3 (V2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 4 (V2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 5 (V2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 6 (V2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 7 (V2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 8 (V2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 9 (V2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 10 (V2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 11 (V2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 12 (V2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 13 (V2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 14 (V2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 15 (V2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 16 (V2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 17 (V2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 18 (V2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 19 (V2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 20 (V2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 21 (V2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 22 (V2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 23 (V2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 24 (V2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ V3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (V3-Dip [%])
Source B - DAN2 Duration 3 (V3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (V3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 2 (V3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 3 (V3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 4 (V3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 5 (V3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 6 (V3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 7 (V3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 8 (V3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 9 (V3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 10 (V3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 11 (V3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 12 (V3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 13 (V3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 14 (V3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 15 (V3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 16 (V3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 17 (V3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 18 (V3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 19 (V3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 20 (V3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 21 (V3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 22 (V3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 23 (V3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 24 (V3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 LogMode

Normal

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 LogMode

Normal

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 LogMode

Normal

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 LogMode

Normal

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 LogMode

Normal

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Source - DAN2 Extreme 2 (V2-Dip [%])
Source - DAN2 Extreme 3 (V3-Dip [%])
Source - DAN2 Duration 1 (V1-Dip duration)
Source - DAN2 Duration 2 (V2-Dip duration)
Source - DAN2 Duration 3 (V3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 LogMode

Normal

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (V-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (V1-Dip [%])

Minimum 65 (PQ V1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source A

DAN2 Extreme 2 (V2-Dip [%])

Minimum 66 (PQ V2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source A

DAN2 Extreme 3 (V3-Dip [%])

Minimum 67 (PQ V3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source A

DAN2 Duration 1 (V1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source B

DAN2 Duration 2 (V2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source B

DAN2 Duration 3 (V3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source B

DAN2 Duration All

unlinked

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistAllStart

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ V1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ V2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ V3-Dip Eval) - Evaluate

DAN2 DistAllEnd

unlinked

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

DAN2 Limit Exceeded All

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (Volt Dip Reset) - Pulse In

Feedback 27

[V-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (V-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ V1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (V1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ V2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (V2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (V2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ V3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (V3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (V3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 31

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ V1-Dip mn) - Reset
Minimum 66 (PQ V2-Dip mn) - Reset
Minimum 67 (PQ V3-Dip mn) - Reset
Bin 1 (PQ V1-Dip Eval) - Reset
Bin 2 (PQ V2-Dip Eval) - Reset
Bin 3 (PQ V3-Dip Eval) - Reset

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (V-Dip Reset FB) - Source

Store 4

[PO V1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO4 Source Out 1 (PO V1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 2 (PO V1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 3 (PO V1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 4 (PO V1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 5 (PO V1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 6 (PO V1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 7 (PO V1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 8 (PO V1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Store Complete

Store 8 (PO V1-Dips 3) - Store

Store 8

[PO V1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO4 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO8 Source Out 1 (PO V1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 2 (PO V1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 3 (PO V1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 4 (PO V1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 5 (PO V1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 6 (PO V1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 7 (PO V1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 8 (PO V1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Store Complete

Store 36 (PO V2-Dips 1) - Store

Store 12

[PO V1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO V1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO V1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO V1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO V1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO V1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO V1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO V1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 4 (PO V1-Dips 2) - Store

Store 16

[PO V2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO36 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO V2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO V2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO V2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO V2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO V2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO V2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO V2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO V2-Dips 3) - Store

Store 17

[PO V2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO V2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO V2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO V2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO V2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO V2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO V2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO V2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO V3-Dips 1) - Store

Store 18

[PO V3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO V3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO V3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO V3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO V3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO V3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO V3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO V3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO V3-Dips 2) - Store

Store 19

[PO V3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO V3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO V3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO V3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO V3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO V3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO V3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO V3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO V3-Dips 3) - Store

Store 20

[PO V3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO V3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO V3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO V3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO V3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO V3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO V3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO V3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

Store 36

[PO V2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO8 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO36 Source Out 1 (PO V2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 2 (PO V2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 3 (PO V2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 4 (PO V2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 5 (PO V2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 6 (PO V2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 7 (PO V2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 8 (PO V2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Store Complete

Store 16 (PO V2-Dips 2) - Store

PQ Interruptions

Bin 4

[PQ V1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (V1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 2 (V1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 3 (V1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ V2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (V2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (V2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 2 (V2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 3 (V2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ V3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (V3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (V3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 2 (V3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 3 (V3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 LogMode

Normal

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (V1-Irpt durtn)
Source - DAN3 Duration 2 (V2-Irpt durtn)
Source - DAN3 Duration 3 (V3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 LogMode

Normal

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (V-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (V1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ V1-Intrp Evl) - Source A

DAN3 Duration 2 (V2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ V2-Intrp Evl) - Source A

DAN3 Duration 3 (V3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ V3-Intrp Evl) - Source A

DAN3 Duration All

unlinked

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistAllStart

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ V1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ V2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ V3-Intrp Evl) - Evaluate

DAN3 DistAllEnd

unlinked

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

DAN3 Limit Exceeded All

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Feedback 28

[V-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (V-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V1-Intrp Evl) - Reset
Bin 5 (PQ V2-Intrp Evl) - Reset
Bin 6 (PQ V3-Intrp Evl) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (V-Irpt Reset FB) - Source

Store 21

[PO V1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO V1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO V1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO V2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO V2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO V2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO V3-Intrpt) - Store

Store 22

[PO V3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO V3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO V3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO V3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ V1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source B - DAN4 Duration 1 (V1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 2 (V1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 3 (V1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 4 (V1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 5 (V1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 6 (V1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 7 (V1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 8 (V1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 9 (V1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 10 (V1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 11 (V1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 12 (V1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 13 (V1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 14 (V1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 15 (V1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ V2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source B - DAN4 Duration 2 (V2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (V2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 2 (V2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 3 (V2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 4 (V2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 5 (V2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 6 (V2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 7 (V2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 8 (V2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 9 (V2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 10 (V2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 11 (V2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 12 (V2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 13 (V2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 14 (V2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 15 (V2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ V3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source B - DAN4 Duration 3 (V3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (V3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 2 (V3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 3 (V3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 4 (V3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 5 (V3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 6 (V3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 7 (V3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 8 (V3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 9 (V3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 10 (V3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 11 (V3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 12 (V3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 13 (V3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 14 (V3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 15 (V3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 LogMode

Normal

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 LogMode

Normal

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 LogMode

Normal

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source - DAN4 Duration 1 (V1-Ovrvlt durtn)
Source - DAN4 Duration 2 (V2-Ovrvlt durtn)
Source - DAN4 Duration 3 (V3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 LogMode

Normal

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (V1-Ovrvlt [%])

Maximum 199 (PQ V1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (V2-Ovrvlt [%])

Maximum 200 (PQ V2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (V3-Ovrvlt [%])

Maximum 201 (PQ V3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source A

DAN4 Duration 1 (V1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source B

DAN4 Duration 2 (V2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source B

DAN4 Duration 3 (V3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source B

DAN4 Duration All

unlinked

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistAllStart

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ V1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ V2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ V3-Ovrvt Evl) - Evaluate

DAN4 DistAllEnd

unlinked

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

DAN4 Limit Exceeded All

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 13 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ V1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (V1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ V2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (V2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ V3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (V3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 13

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (Overvolt Reset)

Maximum 199 (PQ V1-Ovrvlt mx) - Reset
Maximum 200 (PQ V2-Ovrvlt mx) - Reset
Maximum 201 (PQ V3-Ovrvlt mx) - Reset
Bin 7 (PQ V1-Ovrvt Evl) - Reset
Bin 8 (PQ V2-Ovrvt Evl) - Reset
Bin 9 (PQ V3-Ovrvt Evl) - Reset

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Store 23

[PO V1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO V1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO V1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO V1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO V1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO V1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO V1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO V1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO V1-Ovrvlt 2) - Store

Store 24

[PO V1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO V1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO V1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO V1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO V1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO V1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO V1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO V1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO V2-Ovrvlt 1) - Store

Store 25

[PO V2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO V2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO V2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO V2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO V2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO V2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO V2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO V2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO V2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO V2-Ovrvlt 2) - Store

Store 26

[PO V2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO V2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO V2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO V2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO V2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO V2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO V2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO V2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO V3-Ovrvlt 1) - Store

Store 27

[PO V3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO V3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO V3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO V3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO V3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO V3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO V3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO V3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO V3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO V3-Ovrvlt 2) - Store

Store 28

[PO V3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO V3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO V3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO V3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO V3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO V3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO V3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO V3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 14

[V1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (V1 (+/-15%)-10m)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Update Mode

Instantaneous

AN14 Result (V1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN14 Trigger

unlinked

AN14 Inverse Result

unlinked

AN14 Previous Latch Result

unlinked

Arithmetic 20

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Vunbal)

SWinDemand 98 (PQ Vunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 LogMode

Normal

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 16 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 16

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Vunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN14 Result (V1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Vunbal) - Record

SWinDemand 98

[PQ Vunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Vunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG16 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Vunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 LogMode

Normal

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 20 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 20

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO V3 Harm) - Store

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 LogMode

Normal

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 45 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ V1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (V1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (V1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (V1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ V2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (V2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (V2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (V2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ V3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (V3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (V3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (V3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 45

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Reset

Store 32

[PO V1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO V1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO V1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO V2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO V2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO V3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO V3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 13

[V1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (V1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN13 Mode

NOR

AN13 EvLog Mode

Log Off

AN13 Update Mode

Instantaneous

AN13 Result (V1 Valid-3s)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Valid

AN13 Trigger

unlinked

AN13 Inverse Result

unlinked

AN13 Previous Latch Result

unlinked

AND/OR 40

[V2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (V2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN40 Mode

NOR

AN40 EvLog Mode

Log Off

AN40 Update Mode

Instantaneous

AN40 Result (V2 Valid-3s)

Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Valid

AN40 Trigger

unlinked

AN40 Inverse Result

unlinked

AN40 Previous Latch Result

unlinked

AND/OR 41

[V3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (V3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN41 Mode

NOR

AN41 EvLog Mode

Log Off

AN41 Update Mode

Instantaneous

AN41 Result (V3 Valid-3s)

Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Valid

AN41 Trigger

unlinked

AN41 Inverse Result

unlinked

AN41 Previous Latch Result

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 LogMode

Normal

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 46 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ V1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT
Valid - AN13 Result (V1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (V1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (V1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (V1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE1 Signal Freq Mag

unlinked

MSE1 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 2

[PQ V2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT
Valid - AN40 Result (V2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (V2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (V2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (V2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE2 Signal Freq Mag

unlinked

MSE2 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 3

[PQ V3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT
Valid - AN41 Result (V3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (V3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (V3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (V3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE3 Signal Freq Mag

unlinked

MSE3 Fundamental Freq Mag

unlinked

Pulse Merge 46

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO V1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO V2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO V2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO V3-MSignal N)

Arithmetic 46 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO V3-MSgnal N1)

Arithmetic 46 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Update Mode

Instantaneous

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ V1 mean) - Enable
SWinDemand 87 (PQ V2 mean) - Enable
SWinDemand 88 (PQ V3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 13 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AN26 Inverse Result

unlinked

AN26 Previous Latch Result

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Update Mode

Instantaneous

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (V1-10s avg) - Enable
SWinDemand 77 (V2-10s avg) - Enable
SWinDemand 78 (V3-10s avg) - Enable
SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
SWinDemand 82 (V1-3s avg) - Enable
SWinDemand 83 (V2-3s avg) - Enable
SWinDemand 84 (V3-3s avg) - Enable
SWinDemand 98 (PQ Vunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ V1 mean disp) - Enable
SWinDemand 101 (PQ V2 mean disp) - Enable
SWinDemand 102 (PQ V3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 65 (PQ V1-Dip mn) - Enable
Minimum 66 (PQ V2-Dip mn) - Enable
Minimum 67 (PQ V3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 199 (PQ V1-Ovrvlt mx) - Enable
Maximum 200 (PQ V2-Ovrvlt mx) - Enable
Maximum 201 (PQ V3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Counter 29 (V3 Flck Dip Cnt) - Enable
Counter 30 (PQ 10s Pr Up Ct) - Enable
Counter 42 (PQ 3s Pr Up Ct) - Enable
Counter 43 (PQ 10m Pr Up Ct) - Enable
Setpoint 1 (EN50160 Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
Setpoint 17 (V1 Flick Dip SP) - Enable
Setpoint 18 (Flk Enble Spt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 10 (Reset dly-10s) - Enable
OneShot Tmr 17 (Reset dly-3s) - Enable
OneShot Tmr 18 (Reset dly-10m) - Enable
Periodic Tmr 7 (Pulse-10s int) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 33 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Vunbal) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 44 (EN50160 Ct Evl2) - Enable
Arithmetic 46 (EN50160 CtEvl10) - Enable
Relative Setpoint 9 (V2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (V3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (V1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (V2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (V3 (+/-15%)-3s) - Enable
Relative Setpoint 17 (V1 (+/-15%)-10s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (V-Dip Reset FB) - Enable
Feedback 28 (V-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 4 (PO V1-Dips 2) - Enable
Store 8 (PO V1-Dips 3) - Enable
Store 9 (PO Freq/V1-Mag) - Enable
Store 10 (PO V3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO V1-Dips 1) - Enable
Store 16 (PO V2-Dips 2) - Enable
Store 17 (PO V2-Dips 3) - Enable
Store 18 (PO V3-Dips 1) - Enable
Store 19 (PO V3-Dips 2) - Enable
Store 20 (PO V3-Dips 3) - Enable
Store 21 (PO V1/2-Intrpt) - Enable
Store 22 (PO V3-Intrpt) - Enable
Store 23 (PO V1-Ovrvlt 1) - Enable
Store 24 (PO V1-Ovrvlt 2) - Enable
Store 25 (PO V2-Ovrvlt 1) - Enable
Store 26 (PO V2-Ovrvlt 2) - Enable
Store 27 (PO V3-Ovrvlt 1) - Enable
Store 28 (PO V3-Ovrvlt 2) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 32 (PO V1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Store 36 (PO V2-Dips 1) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ V1-Dip Eval) - Enable
Bin 2 (PQ V2-Dip Eval) - Enable
Bin 3 (PQ V3-Dip Eval) - Enable
Bin 4 (PQ V1-Intrp Evl) - Enable
Bin 5 (PQ V2-Intrp Evl) - Enable
Bin 6 (PQ V3-Intrp Evl) - Enable
Bin 7 (PQ V1-Ovrvt Evl) - Enable
Bin 8 (PQ V2-Ovrvt Evl) - Enable
Bin 9 (PQ V3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable

AN29 Trigger

unlinked

AN29 Inverse Result

unlinked

AN29 Previous Latch Result

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source
AND/OR 44 (4-30 EnableAND) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 7

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT7 Period

10

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Pulse-10s int)

SWinDemand 76 (V1-10s avg) - Sync
SWinDemand 77 (V2-10s avg) - Sync
SWinDemand 78 (V3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 10 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ V1 mean) - Sync
SWinDemand 87 (PQ V2 mean) - Sync
SWinDemand 88 (PQ V3 mean) - Sync
SWinDemand 98 (PQ Vunbal mean) - Sync
SWinDemand 100 (PQ V1 mean disp) - Sync
SWinDemand 101 (PQ V2 mean disp) - Sync
SWinDemand 102 (PQ V3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 18 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

3

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-3s int)

SWinDemand 82 (V1-3s avg) - Sync
SWinDemand 83 (V2-3s avg) - Sync
SWinDemand 84 (V3-3s avg) - Sync
OneShot Tmr 17 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Evaluate

Relative Setpoint 9

[V2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (V2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (V2 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[V3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (V3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (V3 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 9 (V3 Valid-10m) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Relative Setpoint 14

[V1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (V1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (V1 (+/-15%)-3s)

AND/OR 13 (V1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[V2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (V2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (V2 (+/-15%)-3s)

AND/OR 40 (V2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[V3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (V3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (V3 (+/-15%)-3s)

AND/OR 41 (V3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Relative Setpoint 17

[V1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (V1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP17 Eval Mode

Percentage

RSP17 Over Pickup

15

RSP17 Over Dropout

14

RSP17 Under Pickup

15

RSP17 Under Dropout

14

RSP17 SusUntlON

0

RSP17 SusUntlOFF

0

RSP17 EvPriority

0

RSP17 Status (V1 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP17 Over

unlinked

RSP17 Under

unlinked

RSP17 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[V1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (V1-10s avg)

Relative Setpoint 17 (V1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[V2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (V2-10s avg)

Relative Setpoint 9 (V2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[V3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (V3-10s avg)

Relative Setpoint 10 (V3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[V1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (V1-3s avg)

Relative Setpoint 14 (V1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[V2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (V2-3s avg)

Relative Setpoint 15 (V2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[V3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (V3-3s avg)

Relative Setpoint 16 (V3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 76 (V1-10s avg) - Source
SWinDemand 79 (V1-10m avg) - Source
SWinDemand 82 (V1-3s avg) - Source
SWinDemand 86 (PQ V1 mean) - Source
SWinDemand 100 (PQ V1 mean disp) - Source
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Source

VSL1 V2 (V2)

SWinDemand 77 (V2-10s avg) - Source
SWinDemand 80 (V2-10m avg) - Source
SWinDemand 83 (V2-3s avg) - Source
SWinDemand 87 (PQ V2 mean) - Source
SWinDemand 101 (PQ V2 mean disp) - Source
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Source

VSL1 V3 (V3)

SWinDemand 78 (V3-10s avg) - Source
SWinDemand 81 (V3-10m avg) - Source
SWinDemand 84 (V3-3s avg) - Source
SWinDemand 88 (PQ V3 mean) - Source
SWinDemand 102 (PQ V3 mean disp) - Source
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Update Mode

Instantaneous

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 17 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AN27 Inverse Result

unlinked

AN27 Previous Latch Result

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Update Mode

Instantaneous

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

AN28 Inverse Result

unlinked

AN28 Previous Latch Result

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 16 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 44

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN44 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count
Counter 44 (End prev OP dy) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 16 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 16 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 44 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (V1-10s avg) - Reset
SWinDemand 77 (V2-10s avg) - Reset
SWinDemand 78 (V3-10s avg) - Reset
SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
SWinDemand 82 (V1-3s avg) - Reset
SWinDemand 83 (V2-3s avg) - Reset
SWinDemand 84 (V3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ V1 mean) - Reset
SWinDemand 87 (PQ V2 mean) - Reset
SWinDemand 88 (PQ V3 mean) - Reset
Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 13 (Overvolt Reset) - Pulse In
Pulse Merge 16 (Vunbl Reset) - Pulse In
Pulse Merge 20 (Hrm Eval Reset) - Pulse In
Pulse Merge 29 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 31 (Volt Dip Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Inthrm Eval Rst) - Pulse In
Pulse Merge 46 (MSignal Reset) - Pulse In
Arithmetic 20 (EN50160 Vunbal) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 44 (EN50160 Ct Evl2) - Reset
Arithmetic 46 (EN50160 CtEvl10) - Reset
Store 4 (PO V1-Dips 2) - Reset
Store 8 (PO V1-Dips 3) - Reset
Store 9 (PO Freq/V1-Mag) - Reset
Store 10 (PO V3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO V1-Dips 1) - Reset
Store 16 (PO V2-Dips 2) - Reset
Store 17 (PO V2-Dips 3) - Reset
Store 18 (PO V3-Dips 1) - Reset
Store 19 (PO V3-Dips 2) - Reset
Store 20 (PO V3-Dips 3) - Reset
Store 21 (PO V1/2-Intrpt) - Reset
Store 22 (PO V3-Intrpt) - Reset
Store 23 (PO V1-Ovrvlt 1) - Reset
Store 24 (PO V1-Ovrvlt 2) - Reset
Store 25 (PO V2-Ovrvlt 1) - Reset
Store 26 (PO V2-Ovrvlt 2) - Reset
Store 27 (PO V3-Ovrvlt 1) - Reset
Store 28 (PO V3-Ovrvlt 2) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 32 (PO V1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Store 36 (PO V2-Dips 1) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 16

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT16 Period

86400

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 17

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT17 Period

86400

PT17 Sync Mode

Trigger on Sync

PT17 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 17 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/V1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO V1-Dips 1) - Store
Store 21 (PO V1/2-Intrpt) - Store
Store 23 (PO V1-Ovrvlt 1) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 32 (PO V1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP16 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT16 Trigger (PQ 1day schedld)
Pulse In - PT17 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 16

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP16 High Limit

0

SP16 Low Limit

1

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

0

SP16 Status

unlinked

SP16 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN44 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (V1-Mag N1/N)

unlinked

ART22 Result 4 (V2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Vunbal N1/N)

unlinked

ART25 Result 2 (V1-Hrm N1/N)

unlinked

ART25 Result 3 (V1-Hrm N2/N)

unlinked

ART25 Result 4 (V2-Hrm N1/N)

unlinked

ART25 Result 5 (V2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V3-Hrm N1/N)

unlinked

ART26 Result 2 (V3-Hrm N2/N)

unlinked

ART26 Result 3 (V1-Inthrm N1/N)

unlinked

ART26 Result 4 (V2-Inthrm N1/N)

unlinked

ART26 Result 5 (V3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (V1-MSig N1/N)

unlinked

ART28 Result 2 (V2-MSig N1/N)

unlinked

ART28 Result 3 (V3-MSig N1/N)

unlinked

ART28 Result 4 (PO Vunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO V1-Mag N1/N)

unlinked

ART29 Result 4 (PO V2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO V3-Mag N1/N)

unlinked

ART30 Result 2 (PO V1-Flck N1/N)

unlinked

ART30 Result 3 (PO V2-Flck N1/N)

unlinked

ART30 Result 4 (PO V3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Hrm N1/N)

unlinked

ART31 Result 2 (PO V1-Hrm N2/N)

unlinked

ART31 Result 3 (PO V2-Hrm N1/N)

unlinked

ART31 Result 4 (PO V2-Hrm N2/N)

unlinked

ART31 Result 5 (PO V1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO V2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO V3-Hrm N1/N)

unlinked

ART32 Result 2 (PO V3-Hrm N2/N)

unlinked

ART32 Result 3 (PO V3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO V1-MSig N1/N)

unlinked

ART32 Result 5 (PO V2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 44

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART44 Formula 1

100*S2/S1

ART44 Formula 2

100*S4/S3

ART44 Formula 3

100*S6/S5

ART44 Formula 4

100*S8/S7

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (V3-Mag N1/N)

unlinked

ART44 Result 2 (V1-Flck N1/N)

unlinked

ART44 Result 3 (V2-Flck N1/N)

unlinked

ART44 Result 4 (V3-Flck N1/N)

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

Arithmetic 46

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART46 Formula 1

100*S2/S1

ART46 Formula 2

S2

ART46 Formula 3

S3

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (PO V3-MSig N1/N)

unlinked

ART46 Result 2

unlinked

ART46 Result 3

unlinked

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 30

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS10 Trigger (Reset dly-10s)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN30 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT7 Trigger (Pulse-10s int)

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 30 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-3s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 1

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count
Counter 30 (PQ 10s Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 34 (V1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 13 (V1 Valid-3s) - Source
AND/OR 40 (V2 Valid-3s) - Source
AND/OR 41 (V3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 9 (V3 Valid-10m) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ V2 TEHD mean)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Source - HME12 Total HD (PQ V3 THD mean)
Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME12 Total Odd HD (PQ V3 TOHD mean)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME12 Total Even HD (PQ V3 TEHD mean)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 LogMode

Normal

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Data Rec 13

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ V1 THD mean)
Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME10 Total Odd HD (PQ V1 TOHD mean)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME10 Total Even HD (PQ V1 TEHD mean)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - HME11 Total HD (PQ V2 THD mean)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME11 Total Odd HD (PQ V2 TOHD mean)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE13 Depth

1630

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 LogMode

Normal

RE13 Data Log (EN50160 PrmHrm1)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[V1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregation Method

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Total HD (PQ V1 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ V1 TEHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ V1 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[V2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregation Method

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Total HD (PQ V2 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ V2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ V2 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[V3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregation Method

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Total HD (PQ V3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ V3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ V3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 12 (EN50160 PrmHrm2) - Record
Data Rec 13 (EN50160 PrmHrm1) - Record
Harmonics Measurement 10 (V1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (V2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (V3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

EN50160 Modbus

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO29 Source Out 1 (PO Vunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO V3-Dip N33)
Source - STO19 Source Out 4 (PO V3-Dip N34)
Source - STO19 Source Out 5 (PO V3-Dip N41)
Source - STO19 Source Out 6 (PO V3-Dip N42)
Source - STO19 Source Out 7 (PO V3-Dip N43)
Source - STO19 Source Out 8 (PO V3-Dip N44)
Source - STO20 Source Out 1 (PO V3-Dip N51)
Source - STO20 Source Out 2 (PO V3-Dip N52)
Source - STO20 Source Out 3 (PO V3-Dip N53)
Source - STO20 Source Out 4 (PO V3-Dip N54)
Source - STO20 Source Out 5 (PO V3-Dip N61)
Source - STO20 Source Out 6 (PO V3-Dip N62)
Source - STO20 Source Out 7 (PO V3-Dip N63)
Source - STO20 Source Out 8 (PO V3-Dip N64)
Source - STO21 Source Out 1 (PO V1-Intrpt N1)
Source - STO21 Source Out 2 (PO V1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO V1-Intrpt N3)
Source - STO21 Source Out 4 (PO V2-Intrpt N1)
Source - STO21 Source Out 5 (PO V2-Intrpt N2)
Source - STO21 Source Out 6 (PO V2-Intrpt N3)
Source - STO22 Source Out 1 (PO V3-Intrpt N1)
Source - STO22 Source Out 2 (PO V3-Intrpt N2)
Source - STO22 Source Out 3 (PO V3-Intrpt N3)
Source - STO23 Source Out 1 (PO V1-Ovlt N11)
Source - STO23 Source Out 2 (PO V1-Ovlt N12)
Source - STO23 Source Out 3 (PO V1-Ovlt N13)
Source - STO23 Source Out 4 (PO V1-Ovlt N14)
Source - STO23 Source Out 5 (PO V1-Ovlt N15)
Source - STO23 Source Out 6 (PO V1-Ovlt N21)
Source - STO23 Source Out 7 (PO V1-Ovlt N22)
Source - STO23 Source Out 8 (PO V1-Ovlt N23)
Source - STO24 Source Out 1 (PO V1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO V1-Ovlt N25)
Source - STO24 Source Out 3 (PO V1-Ovlt N31)
Source - STO24 Source Out 4 (PO V1-Ovlt N32)
Source - STO24 Source Out 5 (PO V1-Ovlt N33)
Source - STO24 Source Out 6 (PO V1-Ovlt N34)
Source - STO24 Source Out 7 (PO V1-Ovlt N35)
Source - STO25 Source Out 1 (PO V2-Ovlt N11)
Source - STO25 Source Out 2 (PO V2-Ovlt N12)
Source - STO25 Source Out 3 (PO V2-Ovlt N13)
Source - STO25 Source Out 4 (PO V2-Ovlt N14)
Source - STO25 Source Out 5 (PO V2-Ovlt N15)
Source - STO25 Source Out 6 (PO V2-Ovlt N21)
Source - STO25 Source Out 7 (PO V2-Ovlt N22)
Source - STO25 Source Out 8 (PO V2-Ovlt N23)
Source - STO26 Source Out 1 (PO V2-Ovlt N24)
Source - STO26 Source Out 2 (PO V2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO V2-Ovlt N31)
Source - STO26 Source Out 4 (PO V2-Ovlt N32)
Source - STO26 Source Out 5 (PO V2-Ovlt N33)
Source - STO26 Source Out 6 (PO V2-Ovlt N34)
Source - STO26 Source Out 7 (PO V2-Ovlt N35)
Source - STO27 Source Out 1 (PO V3-Ovlt N11)
Source - STO27 Source Out 2 (PO V3-Ovlt N12)
Source - STO27 Source Out 3 (PO V3-Ovlt N13)
Source - STO27 Source Out 4 (PO V3-Ovlt N14)
Source - STO27 Source Out 5 (PO V3-Ovlt N15)
Source - STO27 Source Out 6 (PO V3-Ovlt N21)
Source - STO27 Source Out 7 (PO V3-Ovlt N22)
Source - STO27 Source Out 8 (PO V3-Ovlt N23)
Source - STO28 Source Out 1 (PO V3-Ovlt N24)
Source - STO28 Source Out 2 (PO V3-Ovlt N25)
Source - STO28 Source Out 3 (PO V3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO V3-Ovlt N32)
Source - STO28 Source Out 5 (PO V3-Ovlt N33)
Source - STO28 Source Out 6 (PO V3-Ovlt N34)
Source - STO28 Source Out 7 (PO V3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Vunbal N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO V1-Inthrm N)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 3 (PO V2-Inthrm N)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Source - STO32 Source Out 5 (PO V3-Inthrm N)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO12 Source Out 1 (PO V1-Dip N11)
Source - STO12 Source Out 2 (PO V1-Dip N12)
Source - STO12 Source Out 3 (PO V1-Dip N13)
Source - STO12 Source Out 4 (PO V1-Dip N14)
Source - STO12 Source Out 5 (PO V1-Dip N21)
Source - STO12 Source Out 6 (PO V1-Dip N22)
Source - STO12 Source Out 7 (PO V1-Dip N23)
Source - STO12 Source Out 8 (PO V1-Dip N24)
Source - STO4 Source Out 1 (PO V1-Dip N31)
Source - STO4 Source Out 2 (PO V1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO4 Source Out 3 (PO V1-Dip N33)
Source - STO4 Source Out 4 (PO V1-Dip N34)
Source - STO4 Source Out 5 (PO V1-Dip N41)
Source - STO4 Source Out 6 (PO V1-Dip N42)
Source - STO4 Source Out 7 (PO V1-Dip N43)
Source - STO4 Source Out 8 (PO V1-Dip N44)
Source - STO8 Source Out 1 (PO V1-Dip N51)
Source - STO8 Source Out 2 (PO V1-Dip N52)
Source - STO8 Source Out 3 (PO V1-Dip N53)
Source - STO8 Source Out 4 (PO V1-Dip N54)
Source - STO8 Source Out 5 (PO V1-Dip N61)
Source - STO8 Source Out 6 (PO V1-Dip N62)
Source - STO8 Source Out 7 (PO V1-Dip N63)
Source - STO8 Source Out 8 (PO V1-Dip N64)
Source - STO36 Source Out 1 (PO V2-Dip N11)
Source - STO36 Source Out 2 (PO V2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO36 Source Out 3 (PO V2-Dip N13)
Source - STO36 Source Out 4 (PO V2-Dip N14)
Source - STO36 Source Out 5 (PO V2-Dip N21)
Source - STO36 Source Out 6 (PO V2-Dip N22)
Source - STO36 Source Out 7 (PO V2-Dip N23)
Source - STO36 Source Out 8 (PO V2-Dip N24)
Source - STO16 Source Out 1 (PO V2-Dip N31)
Source - STO16 Source Out 2 (PO V2-Dip N32)
Source - STO16 Source Out 3 (PO V2-Dip N33)
Source - STO16 Source Out 4 (PO V2-Dip N34)
Source - STO16 Source Out 5 (PO V2-Dip N41)
Source - STO16 Source Out 6 (PO V2-Dip N42)
Source - STO16 Source Out 7 (PO V2-Dip N43)
Source - STO16 Source Out 8 (PO V2-Dip N44)
Source - STO17 Source Out 1 (PO V2-Dip N51)
Source - STO17 Source Out 2 (PO V2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO V2-Dip N53)
Source - STO17 Source Out 4 (PO V2-Dip N54)
Source - STO17 Source Out 5 (PO V2-Dip N61)
Source - STO17 Source Out 6 (PO V2-Dip N62)
Source - STO17 Source Out 7 (PO V2-Dip N63)
Source - STO17 Source Out 8 (PO V2-Dip N64)
Source - STO18 Source Out 1 (PO V3-Dip N11)
Source - STO18 Source Out 2 (PO V3-Dip N12)
Source - STO18 Source Out 3 (PO V3-Dip N13)
Source - STO18 Source Out 4 (PO V3-Dip N14)
Source - STO18 Source Out 5 (PO V3-Dip N21)
Source - STO18 Source Out 6 (PO V3-Dip N22)
Source - STO18 Source Out 7 (PO V3-Dip N23)
Source - STO18 Source Out 8 (PO V3-Dip N24)
Source - STO19 Source Out 1 (PO V3-Dip N31)
Source - STO19 Source Out 2 (PO V3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

IEC 61000-4-30

AND/OR 36

[4-30 10m Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN36 Mode

AND

AN36 EvLog Mode

Log Off

AN36 Update Mode

Latching

AN36 Result

unlinked

AN36 Trigger

unlinked

AN36 Inverse Result

unlinked

AN36 Previous Latch Result (PqFlag 10m)

Data Rec 16 (4-30 10m Log) - Source

AND/OR 37

[4-30 2hr Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 2 Hour Interval Pulse

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Update Mode

Latching

AN37 Result

unlinked

AN37 Trigger

unlinked

AN37 Inverse Result

unlinked

AN37 Previous Latch Result (PqFlag 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AND/OR 39

[3s 10m OR]

Inputs

Setups

Outputs

Source - AN45 Previous Latch Result
Source - AN46 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN39 Mode

OR

AN39 EvLog Mode

Log Off

AN39 Update Mode

Instantaneous

AN39 Result (PqFlag 3s)

Data Rec 38 (4-30 3s Log) - Source

AN39 Trigger

unlinked

AN39 Inverse Result

unlinked

AN39 Previous Latch Result

unlinked

AND/OR 42

[4-30 Disturbnce]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All
Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN42 Mode

OR

AN42 EvLog Mode

Log Off

AN42 Update Mode

Instantaneous

AN42 Result (4-30 Disturbnce)

AND/OR 36 (4-30 10m Latch) - Source
AND/OR 37 (4-30 2hr Latch) - Source
AND/OR 45 (4-30 3s Latch) - Source
AND/OR 46 (3s 10m latch) - Source
Convert 18 (IsDisturbNum) - Source

AN42 Trigger

unlinked

AN42 Inverse Result

unlinked

AN42 Previous Latch Result

unlinked

AND/OR 43

[4-30 3sEnablAnd]

Inputs

Setups

Outputs

Source - AN44 Result (4-30 EnableAND)
Source - EB32 Switch (4-30 3s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN43 Mode

AND

AN43 EvLog Mode

Log Off

AN43 Update Mode

Instantaneous

AN43 Result (4-30 3sEnablAnd)

Data Rec 38 (4-30 3s Log) - Enable

AN43 Trigger

unlinked

AN43 Inverse Result

unlinked

AN43 Previous Latch Result

unlinked

AND/OR 44

[4-30 EnableAND]

Inputs

Setups

Outputs

Source - EB3 Switch (4-30 Enable)
Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN44 Mode

AND

AN44 EvLog Mode

Log Off

AN44 Update Mode

Instantaneous

AN44 Result (4-30 EnableAND)

Data Rec 16 (4-30 10m Log) - Enable
Data Rec 37 (4-30 2hr Log) - Enable
AND/OR 43 (4-30 3sEnablAnd) - Source
AND/OR 50 (4-30 10sEnable) - Source

AN44 Trigger

unlinked

AN44 Inverse Result

unlinked

AN44 Previous Latch Result

unlinked

AND/OR 45

[4-30 3s Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 150 180 Cycle Pulse

AN45 Mode

AND

AN45 EvLog Mode

Log Off

AN45 Update Mode

Latching

AN45 Result

unlinked

AN45 Trigger

unlinked

AN45 Inverse Result

unlinked

AN45 Previous Latch Result

AND/OR 39 (3s 10m OR) - Source

AND/OR 46

[3s 10m latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - OS20 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PG51 Pulse Out

AN46 Mode

AND

AN46 EvLog Mode

Log Off

AN46 Update Mode

Latching

AN46 Result

AND/OR 39 (3s 10m OR) - Source

AN46 Trigger

unlinked

AN46 Inverse Result

unlinked

AN46 Previous Latch Result

unlinked

AND/OR 50

[4-30 10sEnable]

Inputs

Setups

Outputs

Source - AN44 Result (4-30 EnableAND)
Source - EB31 Switch (4-30 10s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN50 Mode

AND

AN50 EvLog Mode

Log Off

AN50 Update Mode

Instantaneous

AN50 Result (4-30 10sEnable)

Data Rec 14 (4-30 10s Freq) - Enable

AN50 Trigger

unlinked

AN50 Inverse Result

unlinked

AN50 Previous Latch Result (PQFlag 10s)

unlinked

Arithmetic 18

[Sequence Comp1]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - V ZeroSeqMag
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

S1/S2 * 100

ART18 Formula 2

S3/S2 * 100

ART18 Formula 3

S4/S5 * 100

ART18 Formula 4

S6/S5 * 100

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (NegSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source

ART18 Result 2 (ZeroSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source

ART18 Result 3 (NegSeqComp 10m)

Data Rec 16 (4-30 10m Log) - Source

ART18 Result 4 (ZeroSeqComp 10m)

Data Rec 16 (4-30 10m Log) - Source

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 21

[Sequence Comp2]

Inputs

Setups

Outputs

Source - AVG1 Value 4 (V NegSeqMag2h)
Source - AVG1 Value 5 (V PosSeqMag2h)
Source - AVG1 Value 6 (V ZeroSeqMag2h)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1/S2 * 100

ART21 Formula 2

S3/S2 * 100

ART21 Formula 3

S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (NegSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source

ART21 Result 2 (ZeroSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source

ART21 Result 3

unlinked

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Averaging 1

[PQ 2hr Avg]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Enable - EB3 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG1 Calc Mode

RMS Mode

AVG1 Value 1 (V1 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 2 (V2 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 3 (V3 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 4 (V NegSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 5 (V PosSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 6 (V ZeroSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 7 (V1 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 8 (V2 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 9 (V3 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 10 (V1 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 11 (V2 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 12 (V3 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 13 (V1 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 14 (V2 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 15 (V3 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 16 (Power Freq 2hr)

Data Rec 37 (4-30 2hr Log) - Source

Averaging 2

[PwrFrq10minAvg]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK6 Pulse Out (10minPqDone)
Operate Now - PQA1 Power Frequency Update

AVG2 Calc Mode

Average Mode

AVG2 Value 1 (Power Freq 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

AVG2 Value 2

unlinked

AVG2 Value 3

unlinked

AVG2 Value 4

unlinked

AVG2 Value 5

unlinked

AVG2 Value 6

unlinked

AVG2 Value 7

unlinked

AVG2 Value 8

unlinked

AVG2 Value 9

unlinked

AVG2 Value 10

unlinked

AVG2 Value 11

unlinked

AVG2 Value 12

unlinked

AVG2 Value 13

unlinked

AVG2 Value 14

unlinked

AVG2 Value 15

unlinked

AVG2 Value 16

unlinked

Convert 18

[IsDisturbNum]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Enable - unlinked

CNV18 N/A Conversion

Convert to 0

CNV18 Numeric Out (IsDisturbNum)

Maximum 31 (Store10sPqFlg) - Source

CNV18 Boolean Out

unlinked

CNV18 On Pulse

unlinked

CNV18 Off Pulse

unlinked

Convert 19

[PqFlag 10s]

Inputs

Setups

Outputs

Source - MX31 Maximum (Store10sPqFlg)
Enable - unlinked

CNV19 N/A Conversion

None

CNV19 Numeric Out

unlinked

CNV19 Boolean Out (PqFlag 10s)

Data Rec 14 (4-30 10s Freq) - Source

CNV19 On Pulse

unlinked

CNV19 Off Pulse

unlinked

Data Rec 14

[4-30 10s Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - CNV19 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN50 Result (4-30 10sEnable)
Record - PQA1 Power Frequency Update
Rearm - unlinked

RE14 Depth

2400

RE14 RecordMode

Circular

RE14 Insert Outage Records

No

RE14 LogMode

High Speed Continuous

RE14 Data Log (4-30 10s Freq)

unlinked

RE14 Log State

unlinked

RE14 Records Left

unlinked

RE14 Record Complete

unlinked

Data Rec 16

[4-30 10m Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - ART18 Result 3 (NegSeqComp 10m)
Source - ART18 Result 4 (ZeroSeqComp 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Enable - AN44 Result (4-30 EnableAND)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE16 Depth

2016

RE16 RecordMode

Circular

RE16 Insert Outage Records

No

RE16 LogMode

Normal

RE16 Data Log (4-30 10m Log)

unlinked

RE16 Log State

unlinked

RE16 Records Left

unlinked

RE16 Record Complete

Feedback 6 (10minPqDone) - Source

Data Rec 37

[4-30 2hr Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - AVG1 Value 1 (V1 2hr)
Source - AVG1 Value 2 (V2 2hr)
Source - AVG1 Value 3 (V3 2hr)
Source - AVG1 Value 7 (V1 THD 2hr)
Source - AVG1 Value 8 (V2 THD 2hr)
Source - AVG1 Value 9 (V3 THD 2hr)
Source - AVG1 Value 13 (V1 UnderDev 2hr)
Source - AVG1 Value 10 (V1 OverDev 2hr)
Source - AVG1 Value 14 (V2 UnderDev 2hr)
Source - AVG1 Value 11 (V2 OverDev 2hr)
Source - AVG1 Value 15 (V3 UnderDev 2hr)
Source - AVG1 Value 12 (V3 OverDev 2hr)
Source - ART21 Result 1 (NegSeqComp 2hr)
Source - ART21 Result 2 (ZeroSeqComp 2hr)
Source - AVG1 Value 16 (Power Freq 2hr)
Enable - AN44 Result (4-30 EnableAND)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE37 Depth

420

RE37 RecordMode

Circular

RE37 Insert Outage Records

No

RE37 LogMode

Normal

RE37 Data Log (4-30 2hr Log)

unlinked

RE37 Log State

unlinked

RE37 Records Left

unlinked

RE37 Record Complete

Feedback 12 (2hrPqDone) - Source

Data Rec 38

[4-30 3s Log]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s)
Source - PQA1 V1 150 180 Cycle (V1 3s)
Source - PQA1 V2 150 180 Cycle (V2 3s)
Source - PQA1 V3 150 180 Cycle (V3 3s)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)
Source - PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)
Source - PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)
Source - PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)
Source - PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)
Source - PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)
Source - ART18 Result 1 (NegSeqComp 3s)
Source - ART18 Result 2 (ZeroSeqComp 3s)
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - PQA1 150 180 Cycle Pulse
Rearm - unlinked

RE38 Depth

2400

RE38 RecordMode

Circular

RE38 Insert Outage Records

No

RE38 LogMode

High Speed Continuous

RE38 Data Log (4-30 3s Log)

unlinked

RE38 Log State

unlinked

RE38 Records Left

unlinked

RE38 Record Complete

unlinked

Data Rec 39

[DailyNom Log]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Source - FAC1 NomFreqNum
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CL1 New Day
Rearm - unlinked

RE39 Depth

450

RE39 RecordMode

Circular

RE39 Insert Outage Records

No

RE39 LogMode

Normal

RE39 Data Log (DailyNom Log)

unlinked

RE39 Log State

unlinked

RE39 Records Left

unlinked

RE39 Record Complete

unlinked

Disturbance Analyzer 5

[4-30 Volt Intrp]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - EB3 Switch (4-30 Enable)
Reset - unlinked

DAN5 Pickup

5

DAN5 Dropout

7

DAN5 EvPriority

127

DAN5 Extreme 1

unlinked

DAN5 Extreme 2

unlinked

DAN5 Extreme 3

unlinked

DAN5 Duration 1

unlinked

DAN5 Duration 2

unlinked

DAN5 Duration 3

unlinked

DAN5 Duration All

unlinked

DAN5 DistStart 1

unlinked

DAN5 DistStart 2

unlinked

DAN5 DistStart 3

unlinked

DAN5 DistAllStart

unlinked

DAN5 DistEnd 1

unlinked

DAN5 DistEnd 2

unlinked

DAN5 DistEnd 3

unlinked

DAN5 DistAllEnd

unlinked

DAN5 Limit Exceeded 1

unlinked

DAN5 Limit Exceeded 2

unlinked

DAN5 Limit Exceeded 3

unlinked

DAN5 Limit Exceeded All

AND/OR 42 (4-30 Disturbnce) - Source

Ext Bool 3

[4-30 Enable]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

0

EB3 Switch (4-30 Enable)

AND/OR 44 (4-30 EnableAND) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Enable
Power Quality Aggregator 1 - Enable
Averaging 1 (PQ 2hr Avg) - Enable

Ext Bool 31

[4-30 10s Enable]

Inputs

Setups

Outputs

No Inputs

EB31 EvPriority

0

EB31 Switch (4-30 10s Enable)

AND/OR 50 (4-30 10sEnable) - Source

Ext Bool 32

[4-30 3s Enable]

Inputs

Setups

Outputs

No Inputs

EB32 EvPriority

0

EB32 Switch (4-30 3s Enable)

AND/OR 43 (4-30 3sEnablAnd) - Source

Feedback 6

[10minPqDone]

Inputs

Setups

Outputs

Source - RE16 Record Complete
Enable - unlinked

No Setups

FBK6 Pulse Out (10minPqDone)

Averaging 2 (PwrFrq10minAvg) - Reset

Feedback 8

[ForceLowSpeed1]

Inputs

Setups

Outputs

Source - PQA1 10 Minute Interval Pulse
Enable - unlinked

No Setups

FBK8 Pulse Out (ForceLowSpeed1)

OneShot Tmr 21 (10minLog Delay) - Start

Feedback 9

[ForceLowSpeed2]

Inputs

Setups

Outputs

Source - PQA1 2 Hour Interval Pulse
Enable - unlinked

No Setups

FBK9 Pulse Out (ForceLowSpeed2)

OneShot Tmr 19 (2hrLog Delay) - Start

Feedback 12

[2hrPqDone]

Inputs

Setups

Outputs

Source - RE37 Record Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (2hrPqDone)

Averaging 1 (PQ 2hr Avg) - Reset

Harmonics Measurement 7

[V1 Harmonic 10m]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME7 Measure Type

Harmonics

HME7 Aggregation Method

4-30 10 Minute

HME7 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME7 Magnitude 1

unlinked

HME7 Magnitude 2

unlinked

HME7 Magnitude 3

unlinked

HME7 Magnitude 4

unlinked

HME7 Magnitude 5

unlinked

HME7 Magnitude 6

unlinked

HME7 Magnitude 7

unlinked

HME7 Magnitude 8

unlinked

HME7 Magnitude 9

unlinked

HME7 Magnitude 10

unlinked

HME7 Magnitude 11

unlinked

HME7 Magnitude 12

unlinked

HME7 Magnitude 13

unlinked

HME7 Magnitude 14

unlinked

HME7 Magnitude 15

unlinked

HME7 Magnitude 16

unlinked

HME7 Magnitude 17

unlinked

HME7 Magnitude 18

unlinked

HME7 Magnitude 19

unlinked

HME7 Magnitude 20

unlinked

HME7 Magnitude 21

unlinked

HME7 Magnitude 22

unlinked

HME7 Magnitude 23

unlinked

HME7 Magnitude 24

unlinked

HME7 Magnitude 25

unlinked

HME7 Magnitude 26

unlinked

HME7 Magnitude 27

unlinked

HME7 Magnitude 28

unlinked

HME7 Magnitude 29

unlinked

HME7 Magnitude 30

unlinked

HME7 Magnitude 31

unlinked

HME7 Magnitude 32

unlinked

HME7 Magnitude 33

unlinked

HME7 Magnitude 34

unlinked

HME7 Magnitude 35

unlinked

HME7 Magnitude 36

unlinked

HME7 Magnitude 37

unlinked

HME7 Magnitude 38

unlinked

HME7 Magnitude 39

unlinked

HME7 Magnitude 40

unlinked

HME7 Magnitude 41

unlinked

HME7 Magnitude 42

unlinked

HME7 Magnitude 43

unlinked

HME7 Magnitude 44

unlinked

HME7 Magnitude 45

unlinked

HME7 Magnitude 46

unlinked

HME7 Magnitude 47

unlinked

HME7 Magnitude 48

unlinked

HME7 Magnitude 49

unlinked

HME7 Magnitude 50

unlinked

HME7 Phase 1

unlinked

HME7 Phase 2

unlinked

HME7 Phase 3

unlinked

HME7 Phase 4

unlinked

HME7 Phase 5

unlinked

HME7 Phase 6

unlinked

HME7 Phase 7

unlinked

HME7 Phase 8

unlinked

HME7 Phase 9

unlinked

HME7 Phase 10

unlinked

HME7 Phase 11

unlinked

HME7 Phase 12

unlinked

HME7 Phase 13

unlinked

HME7 Phase 14

unlinked

HME7 Phase 15

unlinked

HME7 Phase 16

unlinked

HME7 Phase 17

unlinked

HME7 Phase 18

unlinked

HME7 Phase 19

unlinked

HME7 Phase 20

unlinked

HME7 Phase 21

unlinked

HME7 Phase 22

unlinked

HME7 Phase 23

unlinked

HME7 Phase 24

unlinked

HME7 Phase 25

unlinked

HME7 Phase 26

unlinked

HME7 Phase 27

unlinked

HME7 Phase 28

unlinked

HME7 Phase 29

unlinked

HME7 Phase 30

unlinked

HME7 Phase 31

unlinked

HME7 Phase 32

unlinked

HME7 Phase 33

unlinked

HME7 Phase 34

unlinked

HME7 Phase 35

unlinked

HME7 Phase 36

unlinked

HME7 Phase 37

unlinked

HME7 Phase 38

unlinked

HME7 Phase 39

unlinked

HME7 Phase 40

unlinked

HME7 Phase 41

unlinked

HME7 Phase 42

unlinked

HME7 Phase 43

unlinked

HME7 Phase 44

unlinked

HME7 Phase 45

unlinked

HME7 Phase 46

unlinked

HME7 Phase 47

unlinked

HME7 Phase 48

unlinked

HME7 Phase 49

unlinked

HME7 Phase 50

unlinked

HME7 Total HD (V1 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME7 Total Cap HD

unlinked

HME7 Total Ind HD

unlinked

HME7 Total Even HD

unlinked

HME7 Total Odd HD

unlinked

Harmonics Measurement 8

[V2 Harmonic 10m]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME8 Measure Type

Harmonics

HME8 Aggregation Method

4-30 10 Minute

HME8 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME8 Magnitude 1

unlinked

HME8 Magnitude 2

unlinked

HME8 Magnitude 3

unlinked

HME8 Magnitude 4

unlinked

HME8 Magnitude 5

unlinked

HME8 Magnitude 6

unlinked

HME8 Magnitude 7

unlinked

HME8 Magnitude 8

unlinked

HME8 Magnitude 9

unlinked

HME8 Magnitude 10

unlinked

HME8 Magnitude 11

unlinked

HME8 Magnitude 12

unlinked

HME8 Magnitude 13

unlinked

HME8 Magnitude 14

unlinked

HME8 Magnitude 15

unlinked

HME8 Magnitude 16

unlinked

HME8 Magnitude 17

unlinked

HME8 Magnitude 18

unlinked

HME8 Magnitude 19

unlinked

HME8 Magnitude 20

unlinked

HME8 Magnitude 21

unlinked

HME8 Magnitude 22

unlinked

HME8 Magnitude 23

unlinked

HME8 Magnitude 24

unlinked

HME8 Magnitude 25

unlinked

HME8 Magnitude 26

unlinked

HME8 Magnitude 27

unlinked

HME8 Magnitude 28

unlinked

HME8 Magnitude 29

unlinked

HME8 Magnitude 30

unlinked

HME8 Magnitude 31

unlinked

HME8 Magnitude 32

unlinked

HME8 Magnitude 33

unlinked

HME8 Magnitude 34

unlinked

HME8 Magnitude 35

unlinked

HME8 Magnitude 36

unlinked

HME8 Magnitude 37

unlinked

HME8 Magnitude 38

unlinked

HME8 Magnitude 39

unlinked

HME8 Magnitude 40

unlinked

HME8 Magnitude 41

unlinked

HME8 Magnitude 42

unlinked

HME8 Magnitude 43

unlinked

HME8 Magnitude 44

unlinked

HME8 Magnitude 45

unlinked

HME8 Magnitude 46

unlinked

HME8 Magnitude 47

unlinked

HME8 Magnitude 48

unlinked

HME8 Magnitude 49

unlinked

HME8 Magnitude 50

unlinked

HME8 Phase 1

unlinked

HME8 Phase 2

unlinked

HME8 Phase 3

unlinked

HME8 Phase 4

unlinked

HME8 Phase 5

unlinked

HME8 Phase 6

unlinked

HME8 Phase 7

unlinked

HME8 Phase 8

unlinked

HME8 Phase 9

unlinked

HME8 Phase 10

unlinked

HME8 Phase 11

unlinked

HME8 Phase 12

unlinked

HME8 Phase 13

unlinked

HME8 Phase 14

unlinked

HME8 Phase 15

unlinked

HME8 Phase 16

unlinked

HME8 Phase 17

unlinked

HME8 Phase 18

unlinked

HME8 Phase 19

unlinked

HME8 Phase 20

unlinked

HME8 Phase 21

unlinked

HME8 Phase 22

unlinked

HME8 Phase 23

unlinked

HME8 Phase 24

unlinked

HME8 Phase 25

unlinked

HME8 Phase 26

unlinked

HME8 Phase 27

unlinked

HME8 Phase 28

unlinked

HME8 Phase 29

unlinked

HME8 Phase 30

unlinked

HME8 Phase 31

unlinked

HME8 Phase 32

unlinked

HME8 Phase 33

unlinked

HME8 Phase 34

unlinked

HME8 Phase 35

unlinked

HME8 Phase 36

unlinked

HME8 Phase 37

unlinked

HME8 Phase 38

unlinked

HME8 Phase 39

unlinked

HME8 Phase 40

unlinked

HME8 Phase 41

unlinked

HME8 Phase 42

unlinked

HME8 Phase 43

unlinked

HME8 Phase 44

unlinked

HME8 Phase 45

unlinked

HME8 Phase 46

unlinked

HME8 Phase 47

unlinked

HME8 Phase 48

unlinked

HME8 Phase 49

unlinked

HME8 Phase 50

unlinked

HME8 Total HD (V2 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME8 Total Cap HD

unlinked

HME8 Total Ind HD

unlinked

HME8 Total Even HD

unlinked

HME8 Total Odd HD

unlinked

Harmonics Measurement 9

[V3 Harmonic 10m]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME9 Measure Type

Harmonics

HME9 Aggregation Method

4-30 10 Minute

HME9 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME9 Magnitude 1

unlinked

HME9 Magnitude 2

unlinked

HME9 Magnitude 3

unlinked

HME9 Magnitude 4

unlinked

HME9 Magnitude 5

unlinked

HME9 Magnitude 6

unlinked

HME9 Magnitude 7

unlinked

HME9 Magnitude 8

unlinked

HME9 Magnitude 9

unlinked

HME9 Magnitude 10

unlinked

HME9 Magnitude 11

unlinked

HME9 Magnitude 12

unlinked

HME9 Magnitude 13

unlinked

HME9 Magnitude 14

unlinked

HME9 Magnitude 15

unlinked

HME9 Magnitude 16

unlinked

HME9 Magnitude 17

unlinked

HME9 Magnitude 18

unlinked

HME9 Magnitude 19

unlinked

HME9 Magnitude 20

unlinked

HME9 Magnitude 21

unlinked

HME9 Magnitude 22

unlinked

HME9 Magnitude 23

unlinked

HME9 Magnitude 24

unlinked

HME9 Magnitude 25

unlinked

HME9 Magnitude 26

unlinked

HME9 Magnitude 27

unlinked

HME9 Magnitude 28

unlinked

HME9 Magnitude 29

unlinked

HME9 Magnitude 30

unlinked

HME9 Magnitude 31

unlinked

HME9 Magnitude 32

unlinked

HME9 Magnitude 33

unlinked

HME9 Magnitude 34

unlinked

HME9 Magnitude 35

unlinked

HME9 Magnitude 36

unlinked

HME9 Magnitude 37

unlinked

HME9 Magnitude 38

unlinked

HME9 Magnitude 39

unlinked

HME9 Magnitude 40

unlinked

HME9 Magnitude 41

unlinked

HME9 Magnitude 42

unlinked

HME9 Magnitude 43

unlinked

HME9 Magnitude 44

unlinked

HME9 Magnitude 45

unlinked

HME9 Magnitude 46

unlinked

HME9 Magnitude 47

unlinked

HME9 Magnitude 48

unlinked

HME9 Magnitude 49

unlinked

HME9 Magnitude 50

unlinked

HME9 Phase 1

unlinked

HME9 Phase 2

unlinked

HME9 Phase 3

unlinked

HME9 Phase 4

unlinked

HME9 Phase 5

unlinked

HME9 Phase 6

unlinked

HME9 Phase 7

unlinked

HME9 Phase 8

unlinked

HME9 Phase 9

unlinked

HME9 Phase 10

unlinked

HME9 Phase 11

unlinked

HME9 Phase 12

unlinked

HME9 Phase 13

unlinked

HME9 Phase 14

unlinked

HME9 Phase 15

unlinked

HME9 Phase 16

unlinked

HME9 Phase 17

unlinked

HME9 Phase 18

unlinked

HME9 Phase 19

unlinked

HME9 Phase 20

unlinked

HME9 Phase 21

unlinked

HME9 Phase 22

unlinked

HME9 Phase 23

unlinked

HME9 Phase 24

unlinked

HME9 Phase 25

unlinked

HME9 Phase 26

unlinked

HME9 Phase 27

unlinked

HME9 Phase 28

unlinked

HME9 Phase 29

unlinked

HME9 Phase 30

unlinked

HME9 Phase 31

unlinked

HME9 Phase 32

unlinked

HME9 Phase 33

unlinked

HME9 Phase 34

unlinked

HME9 Phase 35

unlinked

HME9 Phase 36

unlinked

HME9 Phase 37

unlinked

HME9 Phase 38

unlinked

HME9 Phase 39

unlinked

HME9 Phase 40

unlinked

HME9 Phase 41

unlinked

HME9 Phase 42

unlinked

HME9 Phase 43

unlinked

HME9 Phase 44

unlinked

HME9 Phase 45

unlinked

HME9 Phase 46

unlinked

HME9 Phase 47

unlinked

HME9 Phase 48

unlinked

HME9 Phase 49

unlinked

HME9 Phase 50

unlinked

HME9 Total HD (V3 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME9 Total Cap HD

unlinked

HME9 Total Ind HD

unlinked

HME9 Total Even HD

unlinked

HME9 Total Odd HD

unlinked

Maximum 31

[Store10sPqFlg]

Inputs

Setups

Outputs

Source - CNV18 Numeric Out (IsDisturbNum)
Enable - unlinked
Reset - OS16 Trigger (10sPqDone)

No Setups

MX31 Maximum (Store10sPqFlg)

Convert 19 (PqFlag 10s) - Source

MX31 Trigger

unlinked

OneShot Tmr 16

[10sPqDone]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS16 Duration

1

OS16 State

unlinked

OS16 Trigger (10sPqDone)

Maximum 31 (Store10sPqFlg) - Reset

OneShot Tmr 19

[2hrLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK9 Pulse Out (ForceLowSpeed2)

OS19 Duration

1

OS19 State

unlinked

OS19 Trigger (2hrLog Delay)

Data Rec 37 (4-30 2hr Log) - Record

OneShot Tmr 20

[10 min DelayTmr]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS20 Duration

4

OS20 State

AND/OR 46 (3s 10m latch) - Source

OS20 Trigger

Pulse Merge 51 - Pulse In

OneShot Tmr 21

[10minLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK8 Pulse Out (ForceLowSpeed1)

OS21 Duration

1

OS21 State

unlinked

OS21 Trigger (10minLog Delay)

Data Rec 16 (4-30 10m Log) - Record

Power Quality Aggregator 1

[ Power Quality Aggregator 1]

Inputs

Setups

Outputs

VLN1 - HS Vln a
VLN2 - HS Vln b
VLN3 - HS Vln c
VLL12 - HS Vll ab
VLL23 - HS Vll bc
VLL31 - HS Vll ca
VoltsMode - PM1 Volts Mode
NomVolts - SS1 Nom Volts
I1 - HS I a
I2 - HS I b
I3 - HS I c
NomFreq - FAC1 NomFreq
Enable - EB3 Switch (4-30 Enable)

No Setups

PQA1 V1 150 180 Cycle (V1 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V2 150 180 Cycle (V2 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V3 150 180 Cycle (V3 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 I1 150 180 Cycle

unlinked

PQA1 I2 150 180 Cycle

unlinked

PQA1 I3 150 180 Cycle

unlinked

PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 150 180 Cycle Pulse

Data Rec 38 (4-30 3s Log) - Record
AND/OR 45 (4-30 3s Latch) - Latch Reset

PQA1 V1 10 Minute (V1 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V2 10 Minute (V2 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V3 10 Minute (V3 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 I1 10 Minute

unlinked

PQA1 I2 10 Minute

unlinked

PQA1 I3 10 Minute

unlinked

PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 10 Minute Interval Pulse

OneShot Tmr 20 (10 min DelayTmr) - Start
AND/OR 36 (4-30 10m Latch) - Latch Reset
Pulse Merge 51 - Pulse In
Feedback 8 (ForceLowSpeed1) - Source
Averaging 1 (PQ 2hr Avg) - Operate Now

PQA1 2 Hour Interval Pulse

AND/OR 37 (4-30 2hr Latch) - Latch Reset
Feedback 9 (ForceLowSpeed2) - Source

PQA1 Power Frequency (Power Frequency)

Data Rec 14 (4-30 10s Freq) - Source
Averaging 2 (PwrFrq10minAvg) - Source

PQA1 Power Frequency Channel

unlinked

PQA1 Power Frequency Update

Data Rec 14 (4-30 10s Freq) - Record
OneShot Tmr 16 (10sPqDone) - Start
Averaging 2 (PwrFrq10minAvg) - Operate Now

PQA1 VLN1 Half Cycle

Sag/Swell 1 - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

PQA1 VLN2 Half Cycle

Sag/Swell 1 - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

PQA1 VLN3 Half Cycle

Sag/Swell 1 - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

PQA1 VLL12 Half Cycle

Sag/Swell 1 - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

PQA1 VLL23 Half Cycle

Sag/Swell 1 - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

PQA1 VLL31 Half Cycle

Sag/Swell 1 - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

PQA1 Sliding Reference Voltage

unlinked

Pulse Merge 51

[ Pulse Merge 51]

Inputs

Setups

Outputs

Pulse In - OS20 Trigger
Pulse In - PQA1 10 Minute Interval Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out

AND/OR 46 (3s 10m latch) - Latch Reset

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Update Mode

Instantaneous

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AN3 Inverse Result

unlinked

AN3 Previous Latch Result

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Update Mode

Instantaneous

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

AN8 Inverse Result

unlinked

AN8 Previous Latch Result

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

DIS8 Source 1 Units

Default

DIS8 Source 2 Units

Default

DIS8 Source 3 Units

Default

DIS8 Source 4 Units

Default

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

DIS9 Source 1 Units

Default

DIS9 Source 2 Units

Default

DIS9 Source 3 Units

Default

DIS9 Source 4 Units

Default

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

DIS10 Source 1 Units

Default

DIS10 Source 2 Units

Default

DIS10 Source 3 Units

Default

DIS10 Source 4 Units

Default

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

DIS11 Source 1 Units

Default

DIS11 Source 2 Units

Default

DIS11 Source 3 Units

Default

DIS11 Source 4 Units

Default

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

DIS12 Source 1 Units

Default

DIS12 Source 2 Units

Default

DIS12 Source 3 Units

Default

DIS12 Source 4 Units

Default

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

DIS13 Source 1 Units

Default

DIS13 Source 2 Units

Default

DIS13 Source 3 Units

Default

DIS13 Source 4 Units

Default

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

DIS14 Source 1 Units

Default

DIS14 Source 2 Units

Default

DIS14 Source 3 Units

Default

DIS14 Source 4 Units

Default

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

DIS15 Source 1 Units

Default

DIS15 Source 2 Units

Default

DIS15 Source 3 Units

Default

DIS15 Source 4 Units

Default

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

DIS16 Source 1 Units

Default

DIS16 Source 2 Units

Default

DIS16 Source 3 Units

Default

DIS16 Source 4 Units

Default

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

DIS17 Source 1 Units

Default

DIS17 Source 2 Units

Default

DIS17 Source 3 Units

Default

DIS17 Source 4 Units

Default

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

DIS18 Source 1 Units

Default

DIS18 Source 2 Units

Default

DIS18 Source 3 Units

Default

DIS18 Source 4 Units

Default

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

DIS19 Source 1 Units

Default

DIS19 Source 2 Units

Default

DIS19 Source 3 Units

Default

DIS19 Source 4 Units

Default

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

DIS20 Source 1 Units

Default

DIS20 Source 2 Units

Default

DIS20 Source 3 Units

Default

DIS20 Source 4 Units

Default

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

DIS25 Source 1 Units

Default

DIS25 Source 2 Units

Default

DIS25 Source 3 Units

Default

DIS25 Source 4 Units

Default

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

DIS30 Source 1 Units

Default

DIS30 Source 2 Units

Default

DIS30 Source 3 Units

Default

DIS30 Source 4 Units

Default

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

DIS31 Source 1 Units

Default

DIS31 Source 2 Units

Default

DIS31 Source 3 Units

Default

DIS31 Source 4 Units

Default

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

DIS33 Source 1 Units

Default

DIS33 Source 2 Units

Default

DIS33 Source 3 Units

Default

DIS33 Source 4 Units

Default

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

DIS39 Source 1 Units

Default

DIS39 Source 2 Units

Default

DIS39 Source 3 Units

Default

DIS39 Source 4 Units

Default

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

DIS40 Source 1 Units

Default

DIS40 Source 2 Units

Default

DIS40 Source 3 Units

Default

DIS40 Source 4 Units

Default

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

DIS42 Source 1 Units

Default

DIS42 Source 2 Units

Default

DIS42 Source 3 Units

Default

DIS42 Source 4 Units

Default

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

DIS48 Source 1 Units

Default

DIS48 Source 2 Units

Default

DIS48 Source 3 Units

Default

DIS48 Source 4 Units

Default

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

DIS49 Source 1 Units

Default

DIS49 Source 2 Units

Default

DIS49 Source 3 Units

Default

DIS49 Source 4 Units

Default

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

DIS51 Source 1 Units

Default

DIS51 Source 2 Units

Default

DIS51 Source 3 Units

Default

DIS51 Source 4 Units

Default

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

DIS57 Source 1 Units

Default

DIS57 Source 2 Units

Default

DIS57 Source 3 Units

Default

DIS57 Source 4 Units

Default

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

DIS58 Source 1 Units

Default

DIS58 Source 2 Units

Default

DIS58 Source 3 Units

Default

DIS58 Source 4 Units

Default

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

DIS60 Source 1 Units

Default

DIS60 Source 2 Units

Default

DIS60 Source 3 Units

Default

DIS60 Source 4 Units

Default

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

DIS61 Source 1 Units

Default

DIS61 Source 2 Units

Default

DIS61 Source 3 Units

Default

DIS61 Source 4 Units

Default

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

DIS63 Source 1 Units

Default

DIS63 Source 2 Units

Default

DIS63 Source 3 Units

Default

DIS63 Source 4 Units

Default

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

DIS64 Source 1 Units

Default

DIS64 Source 2 Units

Default

DIS64 Source 3 Units

Default

DIS64 Source 4 Units

Default

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

DIS66 Source 1 Units

Default

DIS66 Source 2 Units

Default

DIS66 Source 3 Units

Default

DIS66 Source 4 Units

Default

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

DIS67 Source 1 Units

Default

DIS67 Source 2 Units

Default

DIS67 Source 3 Units

Default

DIS67 Source 4 Units

Default

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

DIS70 Source 1 Units

Default

DIS70 Source 2 Units

Default

DIS70 Source 3 Units

Default

DIS70 Source 4 Units

Default

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

DIS71 Source 1 Units

Default

DIS71 Source 2 Units

Default

DIS71 Source 3 Units

Default

DIS71 Source 4 Units

Default

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

DIS1 Source 1 Units

Default

DIS1 Source 2 Units

Default

DIS1 Source 3 Units

Default

DIS1 Source 4 Units

Default

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

DIS2 Source 1 Units

Default

DIS2 Source 2 Units

Default

DIS2 Source 3 Units

Default

DIS2 Source 4 Units

Default

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

DIS3 Source 1 Units

Default

DIS3 Source 2 Units

Default

DIS3 Source 3 Units

Default

DIS3 Source 4 Units

Default

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

DIS4 Source 1 Units

Default

DIS4 Source 2 Units

Default

DIS4 Source 3 Units

Default

DIS4 Source 4 Units

Default

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

DIS6 Source 1 Units

Default

DIS6 Source 2 Units

Default

DIS6 Source 3 Units

Default

DIS6 Source 4 Units

Default

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

DIS7 Source 1 Units

Default

DIS7 Source 2 Units

Default

DIS7 Source 3 Units

Default

DIS7 Source 4 Units

Default

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

DIS68 Source 1 Units

Default

DIS68 Source 2 Units

Default

DIS68 Source 3 Units

Default

DIS68 Source 4 Units

Default

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

DIS69 Source 1 Units

Default

DIS69 Source 2 Units

Default

DIS69 Source 3 Units

Default

DIS69 Source 4 Units

Default

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

DIS21 Source 1 Units

Default

DIS21 Source 2 Units

Default

DIS21 Source 3 Units

Default

DIS21 Source 4 Units

Default

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

DIS22 Source 1 Units

Default

DIS22 Source 2 Units

Default

DIS22 Source 3 Units

Default

DIS22 Source 4 Units

Default

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

DIS24 Source 1 Units

Default

DIS24 Source 2 Units

Default

DIS24 Source 3 Units

Default

DIS24 Source 4 Units

Default

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(S1=S2, 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S4

ART74 Formula 5

S5

ART74 Formula 6

S6

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4

unlinked

ART74 Result 5

unlinked

ART74 Result 6

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked

Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

IEC61850

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - kW tot
TotVAr - kVAR tot
TotVA - kVA tot
TotPF - PF sign tot
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
W.phsA - kW a
W.phsB - kW b
W.phsC - kW c
VAr.phsA - kVAR a
VAr.phsB - kVAR b
VAr.phsC - kVAR c
VA.phsA - kVA a
VA.phsB - kVA b
VA.phsC - kVA c
PF.phsA - PF sign a
PF.phsB - PF sign b
PF.phsC - PF sign c

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - SD17 SWinDemand (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - SD15 SWinDemand (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - SD16 SWinDemand (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HAR - V1 HD 1
V2 HAR - V2 HD 1
V3 HAR - V3 HD 1
I1 HAR - I1 HD 1
I2 HAR - I2 HD 1
I3 HAR - I3 HD 1
V1 HME - HME1 Magnitude 1
V2 HME - HME2 Magnitude 1
V3 HME - HME3 Magnitude 1
I1 HME - HME4 Magnitude 1
I2 HME - HME5 Magnitude 1
I3 HME - HME6 Magnitude 1
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO8 State (DO RA-1 State)
Digital Output Status 2 - DO1 State (DO RA-2 State)
Digital Output Status 3 - DO2 State (DO RA-3 State)
Digital Output Status 4 - DO3 State (DO RA-4 State)
Digital Output Status 5 - DO4 State (DO RC-1 State)
Digital Output Status 6 - DO5 State (DO RC-2 State)
Digital Output Status 7 - DO6 State (DO RC-3 State)
Digital Output Status 8 - DO7 State (DO RC-4 State)
Digital Input 1 - DI1 State (DI-S1 State)
Digital Input 2 - DI2 State (DI-S2 State)
Digital Input 3 - DI3 State (DI-S3 State)
Digital Input 4 - DI4 State (DI-S4 State)
Digital Input 5 - DI5 State (DI-S5 State)
Digital Input 6 - DI6 State (DI-S6 State)
Digital Input 7 - DI7 State (DI-S7 State)
Digital Input 8 - DI8 State (DI-S8 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 SPCSO3 Control Mode

ION Input

GIE1 SPCSO4 Control Mode

ION Input

GIE1 SPCSO5 Control Mode

ION Input

GIE1 SPCSO6 Control Mode

ION Input

GIE1 SPCSO7 Control Mode

ION Input

GIE1 SPCSO8 Control Mode

ION Input

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

GIE1 SPCSO3.stVal

unlinked

GIE1 SPCSO4.stVal

unlinked

GIE1 SPCSO5.stVal

unlinked

GIE1 SPCSO6.stVal

unlinked

GIE1 SPCSO7.stVal

unlinked

GIE1 SPCSO8.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 Ind7.stVal

unlinked

GIE1 Ind8.stVal

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 ISCSO3.stVal

unlinked

GIE1 ISCSO4.stVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO9 State (DO OnbRC1 State)
Digital Output Status 2 - DO10 State (DO OnbRC2 State)
Digital Output Status 3 - DO11 State (DO OnbRC3 State)
Digital Output Status 4 - DO12 State (DO OnbRC4 State)
Digital Output Status 5 - DO13 State (DO OnbRA1 State)
Digital Input 1 - DI9 State (DI-S9 State)
Digital Input 2 - DI10 State (DI-S10 State)
Digital Input 3 - DI11 State (DI-S11 State)

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO2 Control Mode

ION Input

GIO1 SPCSO3 Control Mode

ION Input

GIO1 SPCSO4 Control Mode

ION Input

GIO1 SPCSO5 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 SPCSO2.stVal

unlinked

GIO1 SPCSO3.stVal

unlinked

GIO1 SPCSO4.stVal

unlinked

GIO1 SPCSO5.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked


ION8650 Detailed Framework Info

ION8650 Factory Configuration

8650B_FAC_V4.1.0.0.1

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

6240

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 LogMode

Normal

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

6240

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 LogMode

Normal

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Vll ab mean)
Source - SD6 SWinDemand (Vll bc mean)
Source - SD7 SWinDemand (Vll ca mean)
Source - SD8 SWinDemand (Vll avg mean)
Source - SD9 SWinDemand (V unbal mean)
Source - SD10 SWinDemand (I a mean)
Source - SD11 SWinDemand (I b mean)
Source - SD12 SWinDemand (I c mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kVAR tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

6240

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 LogMode

Normal

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Vll ab mean) - Sync
SWinDemand 6 (Vll bc mean) - Sync
SWinDemand 7 (Vll ca mean) - Sync
SWinDemand 8 (Vll avg mean) - Sync
SWinDemand 9 (V unbal mean) - Sync
SWinDemand 10 (I a mean) - Sync
SWinDemand 11 (I b mean) - Sync
SWinDemand 12 (I c mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

SWinDemand 5

[Vll ab mean]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Vll ab mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Vll bc mean]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Vll bc mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Vll ca mean]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Vll ca mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Vll avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Vll avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[V unbal mean]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (V unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I a mean]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I a mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I b mean]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I b mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I c mean]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I c mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvW

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVAr

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVA

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Update Mode

Instantaneous

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

AN15 Inverse Result

unlinked

AN15 Previous Latch Result

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

6240

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 LogMode

Normal

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vln a^2h int)
Source - IN42 Result (MU Vln b^2h int)
Source - IN43 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

6240

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 LogMode

Normal

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupWh

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdWh

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source
IEC 61850 MMTR 1 - TotWh

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupVArh

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdVArh

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source
IEC 61850 MMTR 1 - TotVArh

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

IEC 61850 MMTR 1 - TotVAh

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count (MU Ia^2h int P)

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count (MU Ib^2h int P)

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count (MU Ic^2h int P)

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Update Mode

Instantaneous

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
AND/OR 47 - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable
V1 CORR - Enable
V2 CORR - Enable
V3 CORR - Enable
I1 CORR - Enable
I2 CORR - Enable
I3 CORR - Enable

AN7 Trigger (NormalMode)

unlinked

AN7 Inverse Result

unlinked

AN7 Previous Latch Result

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
AND/OR 48 - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Ext Bool 25

[Force TLC On]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (Force TLC On)

AND/OR 48 - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Update Mode

Instantaneous

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

AN31 Inverse Result

unlinked

AN31 Previous Latch Result

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

6240

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 LogMode

Normal

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Vll ab mean) - Reset
SWinDemand 6 (Vll bc mean) - Reset
SWinDemand 7 (Vll ca mean) - Reset
SWinDemand 8 (Vll avg mean) - Reset
SWinDemand 9 (V unbal mean) - Reset
SWinDemand 10 (I a mean) - Reset
SWinDemand 11 (I b mean) - Reset
SWinDemand 12 (I c mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (V1 THD mean) - Reset
SWinDemand 22 (V2 THD mean) - Reset
SWinDemand 23 (V3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Update Mode

Instantaneous

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

AN24 Inverse Result

unlinked

AN24 Previous Latch Result

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count (kQh del int P)

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count (kQh rec int P)

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Update Mode

Instantaneous

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

AN25 Inverse Result

unlinked

AN25 Previous Latch Result

unlinked

AND/OR 47

[ AND/OR 47]

Inputs

Setups

Outputs

Source - EB18 Switch (Loss Comp Enble)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN47 Mode

AND

AN47 EvLog Mode

Log Off

AN47 Update Mode

Instantaneous

AN47 Result

AND/OR 49 (Loss Comp On) - Source

AN47 Trigger

unlinked

AN47 Inverse Result

unlinked

AN47 Previous Latch Result

unlinked

AND/OR 48

[ AND/OR 48]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB25 Switch (Force TLC On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN48 Mode

AND

AN48 EvLog Mode

Log Off

AN48 Update Mode

Instantaneous

AN48 Result

AND/OR 49 (Loss Comp On) - Source

AN48 Trigger

unlinked

AN48 Inverse Result

unlinked

AN48 Previous Latch Result

unlinked

AND/OR 49

[Loss Comp On]

Inputs

Setups

Outputs

Source - AN47 Result
Source - AN48 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN49 Mode

OR

AN49 EvLog Mode

Log Off

AN49 Update Mode

Instantaneous

AN49 Result (Loss Comp On)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

AN49 Trigger

unlinked

AN49 Inverse Result

unlinked

AN49 Previous Latch Result

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - AN49 Result (Loss Comp On)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - AN49 Result (Loss Comp On)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

AND/OR 47 - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - AN49 Result (Loss Comp On)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Update Mode

Instantaneous

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AN32 Inverse Result

unlinked

AN32 Previous Latch Result

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Update Mode

Instantaneous

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

AN38 Inverse Result

unlinked

AN38 Previous Latch Result

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - unlinked

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (V1 THD mean)
Source - SD22 SWinDemand (V2 THD mean)
Source - SD23 SWinDemand (V3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

1560

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 LogMode

Normal

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

1560

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 LogMode

Normal

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (V1 THD mean) - Sync
SWinDemand 22 (V2 THD mean) - Sync
SWinDemand 23 (V3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[V1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[V2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[V3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Update Mode

Instantaneous

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result

unlinked

Arithmetic 45

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART45 Formula 1

IF(S1>0, S2, S5)

ART45 Formula 2

IF(S1>0, S3, S6)

ART45 Formula 3

IF(S1>0, S4, S7)

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

S7

ART45 Formula 8

S8

ART45 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART45 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART45 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART45 Result 4

unlinked

ART45 Result 5

unlinked

ART45 Result 6

unlinked

ART45 Result 7

unlinked

ART45 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 45 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART45 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART45 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART45 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxW

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVAr

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVA

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.68

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

No

ETH1 Default Web Page

Operation.html

ETH1 NTP Server

None

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1299981600

CL1 DST End 1

1320544800

CL1 DST Start 2

1331431200

CL1 DST End 2

1351994400

CL1 DST Start 3

1362880800

CL1 DST End 3

1383444000

CL1 DST Start 4

1394330400

CL1 DST End 4

1414893600

CL1 DST Start 5

1425780000

CL1 DST End 5

1446343200

CL1 DST Start 6

1457834400

CL1 DST End 6

1478397600

CL1 DST Start 7

1489284000

CL1 DST End 7

1509847200

CL1 DST Start 8

1520733600

CL1 DST End 8

1541296800

CL1 DST Start 9

1552183200

CL1 DST End 9

1572746400

CL1 DST Start 10

1583632800

CL1 DST End 10

1604196000

CL1 DST Start 11

1615687200

CL1 DST End 11

1636250400

CL1 DST Start 12

1647136800

CL1 DST End 12

1667700000

CL1 DST Start 13

1678586400

CL1 DST End 13

1699149600

CL1 DST Start 14

1710036000

CL1 DST End 14

1730599200

CL1 DST Start 15

1741485600

CL1 DST End 15

1762048800

CL1 DST Start 16

1772935200

CL1 DST End 16

1793498400

CL1 DST Start 17

1804989600

CL1 DST End 17

1825552800

CL1 DST Start 18

1836439200

CL1 DST End 18

1857002400

CL1 DST Start 19

1867888800

CL1 DST End 19

1888452000

CL1 DST Start 20

1899338400

CL1 DST End 20

1919901600

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 Use GPS Quality Flag

Use Flag

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 1 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

Data Rec 39 (DailyNom Log) - Record

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

CM1 RS485 Bias

OFF

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 4 - 485

[ Comm 4 - 485]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Serial Port

8N1

CM4 RS485 Bias

OFF

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

99.6331 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

98304 - unlinked

DIA1 FreeLogMemory

91027 - unlinked

DIA1 FreeContLogMemory

4869 - unlinked

DIA1 Cycle Time

1805 - unlinked

DIA1 Calc Time

1955 - unlinked

DIA1 OneSec Time

25270 - unlinked

DIA1 Cyc Period

8405 - unlinked

DIA1 Cal Period

999999 - unlinked

DIA1 Sec Period

1000225 - unlinked

DIA1 # Unused Labels

1620 - unlinked

DIA1 Prc Pwr Used

95.9847 - unlinked

DIA1 Power Ups

0 - unlinked

DIA1 Partials

1 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Set Count

0 - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

2313871 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

32 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

39 - unlinked

DIA1 Free Task Stack

1036 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

7 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

6000 - unlinked

DIA1 v50MnHS

5996 - unlinked

DIA1 v50Av1s

6000.71 - unlinked

DIA1 v50Mn1s

5995.45 - unlinked

DIA1 v50Cnt

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Setup Count

4171051 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8650]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8650

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

B0146_8650

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8650B_FAC_V4.1.0.0.1

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

B

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 V1 User Cal

1

FAC1 V2 User Cal

1

FAC1 V3 User Cal

1

FAC1 I1N User Cal

1

FAC1 I2N User Cal

1

FAC1 I3N User Cal

1

FAC1 I1O User Cal

1

FAC1 I2O User Cal

1

FAC1 I3O User Cal

1

FAC1 V_force

0.072464

FAC1 I_force

0.000833

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

006078009fac

FAC1 Factory Cal Temp

unlinked

FAC1 User Cal Temp

unlinked

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

HS Vln a

Flicker 1 (PQ Flicker) - V1
Power Quality Aggregator 1 - VLN1

HS Vln b

Flicker 1 (PQ Flicker) - V2
Power Quality Aggregator 1 - VLN2

HS Vln c

Flicker 1 (PQ Flicker) - V3
Power Quality Aggregator 1 - VLN3

HS Vln avg

unlinked

HS Vll ab

Flicker 1 (PQ Flicker) - V1 Delta
Power Quality Aggregator 1 - VLL12

HS Vll bc

Flicker 1 (PQ Flicker) - V2 Delta
Power Quality Aggregator 1 - VLL23

HS Vll ca

Flicker 1 (PQ Flicker) - V3 Delta
Power Quality Aggregator 1 - VLL31

HS Vll avg

unlinked

HS I a

Power Quality Aggregator 1 - I1

HS I b

Power Quality Aggregator 1 - I2

HS I c

Power Quality Aggregator 1 - I3

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

IEC 61850 MSQI 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

unlinked

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

unlinked

I PosSeqPhs10m

unlinked

I NegSeqMag10m

unlinked

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

IEC 61850 MHAI 1 - I1 HAR

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - AN7 Result (Tst Mode Invert)

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

IEC 61850 MHAI 1 - I2 HAR

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - AN7 Result (Tst Mode Invert)

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

IEC 61850 MHAI 1 - I3 HAR

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - AN7 Result (Tst Mode Invert)

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1
Voltage Selection 1 (PQ V-Slct) - Vln a
IEC 61850 MMXU 1 - PhV.phsA

Vln b

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2
Voltage Selection 1 (PQ V-Slct) - Vln b
IEC 61850 MMXU 1 - PhV.phsB

Vln c

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3
Voltage Selection 1 (PQ V-Slct) - Vln c
IEC 61850 MMXU 1 - PhV.phsC

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ab
IEC 61850 MMXU 1 - PPV.phsAB

Vll bc

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll bc
IEC 61850 MMXU 1 - PPV.phsBC

Vll ca

Arithmetic 45 (Volt Select) - Source
Voltage Selection 1 (PQ V-Slct) - Vll ca
IEC 61850 MMXU 1 - PPV.phsCA

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1
IEC 61850 MMXU 1 - A.phsA

I b

Display 12 (Ia,b,c,avg) - Source2
IEC 61850 MMXU 1 - A.phsB

I c

Display 12 (Ia,b,c,avg) - Source3
IEC 61850 MMXU 1 - A.phsC

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

IEC 61850 MMXU 1 - W.phsA

kW b

IEC 61850 MMXU 1 - W.phsB

kW c

IEC 61850 MMXU 1 - W.phsC

kW tot

IEC 61850 MMXU 1 - TotW

kVAR a

IEC 61850 MMXU 1 - VAr.phsA

kVAR b

IEC 61850 MMXU 1 - VAr.phsB

kVAR c

IEC 61850 MMXU 1 - VAr.phsC

kVAR tot

IEC 61850 MMXU 1 - TotVAr

kVA a

IEC 61850 MMXU 1 - VA.phsA

kVA b

IEC 61850 MMXU 1 - VA.phsB

kVA c

IEC 61850 MMXU 1 - VA.phsC

kVA tot

IEC 61850 MMXU 1 - TotVA

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4
IEC 61850 MMXU 1 - TotPF

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal

SWinDemand 9 (V unbal mean) - Source
Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Http Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

Arithmetic 18 (Sequence Comp1) - Source
IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal
IEC 61850 MSQI 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (EN50160 Vunbal) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source
IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V PosSeqPhs10m

unlinked

V NegSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Avg) - Source

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Source
Harmonics Measurement 1 (V1- Harmonics) - Source
Harmonics Measurement 7 (V1 Harmonic 10m) - Source
Harmonics Measurement 10 (V1-HarmAggregat) - Source

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

IEC 61850 MHAI 1 - V1 HAR

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

SWinDemand 21 (V1 THD mean) - Source
Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - AN7 Result (Tst Mode Invert)

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Source
Harmonics Measurement 2 (V2- Harmonics) - Source
Harmonics Measurement 8 (V2 Harmonic 10m) - Source
Harmonics Measurement 11 (V2-HarmAggregat) - Source

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

IEC 61850 MHAI 1 - V2 HAR

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

SWinDemand 22 (V2 THD mean) - Source
Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - AN7 Result (Tst Mode Invert)

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Source
Harmonics Measurement 3 (V3- Harmonics) - Source
Harmonics Measurement 9 (V3 Harmonic 10m) - Source
Harmonics Measurement 12 (V3-HarmAggregat) - Source

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

IEC 61850 MHAI 1 - V3 HAR

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

SWinDemand 23 (V3 THD mean) - Source
Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - AN7 Result (Tst Mode Invert)

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

IEC 61850 GGIO Exp 1 - Digital Input 7

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

IEC 61850 GGIO Exp 1 - Digital Input 8

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 3

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 4

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 5

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 6

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 7

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 8

DO7 Mode (DO RC-4 Mode)

unlinked

Digital Out 8

[DO RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

NotUsed

DO8 State (DO RA-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO8 Mode

unlinked

Digital Out 9

[DO Onbrd RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

NotUsed

DO9 State (DO OnbRC1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO9 Mode (DO OnbRC1 Mode)

unlinked

Digital Out 10

[DO Onbrd RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO10 EvLog Mode

Log Off

DO10 Polarity

Non-Inverting

DO10 PulseWidth

0

DO10 Port

NotUsed

DO10 State (DO OnbRC2 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 2

DO10 Mode (DO OnbRC2 Mode)

unlinked

Digital Out 11

[DO Onbrd RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO11 EvLog Mode

Log Off

DO11 Polarity

Non-Inverting

DO11 PulseWidth

0

DO11 Port

NotUsed

DO11 State (DO OnbRC3 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 3

DO11 Mode (DO OnbRC3 Mode)

unlinked

Digital Out 12

[DO Onbrd RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO12 EvLog Mode

Log Off

DO12 Polarity

Non-Inverting

DO12 PulseWidth

0

DO12 Port

NotUsed

DO12 State (DO OnbRC4 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 4

DO12 Mode (DO OnbRC4 Mode)

unlinked

Digital Out 13

[DO Onbrd RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO13 EvLog Mode

Log Off

DO13 Polarity

Non-Inverting

DO13 PulseWidth

0

DO13 Port

NotUsed

DO13 State (DO OnbRA1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 5

DO13 Mode (DO OnbRA1 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 LogMode

Normal

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 11

[SagSwellState]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP6 Trigger (Rearm SS Log)

RE11 Depth

3000

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 LogMode

Normal

RE11 Data Log (SagSwellState)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Pulse Merge 37

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (Wfm Tg Mg-Sg/Sw)

Data Rec 11 (SagSwellState) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - PQA1 VLN1 Half Cycle
V2 - PQA1 VLN2 Half Cycle
V3 - PQA1 VLN3 Half Cycle
V1 Delta - PQA1 VLL12 Half Cycle
V2 Delta - PQA1 VLL23 Half Cycle
V3 Delta - PQA1 VLL31 Half Cycle
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 EvPriority

0

SS1 DistState

Data Rec 11 (SagSwellState) - Source
AND/OR 42 (4-30 Disturbnce) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 37 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Rearm Triggers

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm
Data Rec 11 (SagSwellState) - Rearm

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

4-30 150/180 Cycle

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

IEC 61850 MHAI 1 - V1 HME

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Total HD (V1 THD 3s)

Minimum 49 (PQ V1 THD mn) - Source
Maximum 155 (PQ V1 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

4-30 150/180 Cycle

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

IEC 61850 MHAI 1 - V2 HME

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Total HD (V2 THD 3s)

Minimum 52 (PQ V2 THD mn) - Source
Maximum 158 (PQ V2 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

4-30 150/180 Cycle

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

IEC 61850 MHAI 1 - V3 HME

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Total HD (V3 THD 3s)

Minimum 55 (PQ V3 THD mn) - Source
Maximum 189 (PQ V3 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

IEC 61850 MHAI 1 - I1 HME

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

IEC 61850 MHAI 1 - I2 HME

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

IEC 61850 MHAI 1 - I3 HME

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

PQ Power Frequency

AND/OR 34

[V1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP17 Status (V1 (+/-15%)-10s)
Source - RSP9 Status (V2 (+/-15%)-10s)
Source - RSP10 Status (V3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Update Mode

Instantaneous

AN34 Result (V1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN34 Trigger

unlinked

AN34 Inverse Result

unlinked

AN34 Previous Latch Result

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 LogMode

Normal

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - SD87 SWinDemand (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - SD88 SWinDemand (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 LogMode

Normal

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 29

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ V1 mean disp) - Reset
SWinDemand 101 (PQ V2 mean disp) - Reset
SWinDemand 102 (PQ V3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN34 Result (V1-3 Valid-10s)
Evaluate - PT7 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/V1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO V1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO V1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO V2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO V2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO V3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 6

[V1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Update Mode

Instantaneous

AN6 Result (V1 Valid-10m)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Valid

AN6 Trigger

unlinked

AN6 Inverse Result

unlinked

AN6 Previous Latch Result

unlinked

AND/OR 9

[V3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN9 Mode

NOR

AN9 EvLog Mode

Log Off

AN9 Update Mode

Instantaneous

AN9 Result (V3 Valid-10m)

Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Valid

AN9 Trigger

unlinked

AN9 Inverse Result

unlinked

AN9 Previous Latch Result

unlinked

AND/OR 35

[V2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Update Mode

Instantaneous

AN35 Result (V2 Valid-10m)

Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Valid

AN35 Trigger

unlinked

AN35 Inverse Result

unlinked

AN35 Previous Latch Result

unlinked

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (V1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (V2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (V3 mean mx)

unlinked

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (V1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (V1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (V2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (V2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (V3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (V3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ V1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Nominal - SS1 Nom Volts
Valid - AN6 Result (V1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ V2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (V2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V1-Mag) - Source

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ V3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Nominal - SS1 Nom Volts
Valid - AN9 Result (V3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 10 (PO V3-Mag) - Source

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO V3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO V3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ V1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ V2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ V3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ V1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (V1 mean)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ V2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (V2 mean)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ V3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (V3 mean)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 10

[V1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (V1 (+/-15%)-Plt)
Source - SP17 Status (V1 Flick Dip SP)
Source - RSP11 Status (V1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN10 Mode

NOR

AN10 EvLog Mode

Log Off

AN10 Update Mode

Instantaneous

AN10 Result (V1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Valid

AN10 Trigger

unlinked

AN10 Inverse Result

unlinked

AN10 Previous Latch Result

unlinked

AND/OR 11

[V2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (V2 (+/-15%)-Plt)
Source - SP5 Status (V2 Flick Dip SP)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN11 Mode

NOR

AN11 EvLog Mode

Log Off

AN11 Update Mode

Instantaneous

AN11 Result (V2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Valid

AN11 Trigger

unlinked

AN11 Inverse Result

unlinked

AN11 Previous Latch Result

unlinked

AND/OR 12

[V3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (V3 (+/-15%)-Plt)
Source - SP6 Status (V3 Flick Dip SP)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Update Mode

Instantaneous

AN12 Result (V3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Valid

AN12 Trigger

unlinked

AN12 Inverse Result

unlinked

AN12 Previous Latch Result

unlinked

AND/OR 33

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP18 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Update Mode

Instantaneous

AN33 Result (Flk MnMx Enable)

Minimum 62 (PQ V1 Pst mn) - Enable
Minimum 63 (PQ V2 Pst mn) - Enable
Minimum 64 (PQ V3 Pst mn) - Enable
Maximum 196 (PQ V1 Pst mx) - Enable
Maximum 197 (PQ V2 Pst mx) - Enable
Maximum 198 (PQ V3 Pst mx) - Enable

AN33 Trigger

unlinked

AN33 Inverse Result

unlinked

AN33 Previous Latch Result

unlinked

Arithmetic 23

[Flck Cnt Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

S4

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-Flck N1/N)

Display 70 (Flicker) - Source1

ART23 Result 2 (V2-Flck N1/N)

Display 70 (Flicker) - Source2

ART23 Result 3 (V3-Flck N1/N)

Display 70 (Flicker) - Source3

ART23 Result 4

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Counter 15

[V1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (V1 Flck Dip Cnt)

Setpoint 17 (V1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[V2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (V2 Flck Dip Cnt)

Setpoint 5 (V2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 18 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Counter 29

[V3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (V3 Flck Dip Cnt)

Setpoint 6 (V3 Flick Dip SP) - Source

CN29 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 LogMode

Normal

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 LogMode

Normal

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 Duration All

unlinked

DAN1 DistStart 1

Counter 15 (V1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (V2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 29 (V3 Flck Dip Cnt) - Count

DAN1 DistAllStart

unlinked

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 DistAllEnd

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

DAN1 Limit Exceeded All

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (V1-Flck Pst)

Minimum 62 (PQ V1 Pst mn) - Source
Maximum 196 (PQ V1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (V2-Flck Pst)

Minimum 63 (PQ V2 Pst mn) - Source
Maximum 197 (PQ V2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (V3-Flck Pst)

Minimum 64 (PQ V3 Pst mn) - Source
Maximum 198 (PQ V3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Source

FLK1 Phase 2 Plt (V2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Source

FLK1 Phase 3 Plt (V3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Evaluate

Maximum 196

[PQ V1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (V1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ V2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (V2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ V3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (V3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ V1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (V1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ V2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (V2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ V3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3-Flck Pst)
Enable - AN33 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (V3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 15 (V1 Flck Dip Cnt) - Reset
Counter 16 (V2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (V1-10m Trg Cnt) - Reset
Counter 23 (V2-10m Trg Cnt) - Reset
Counter 24 (V3-10m Trg Cnt) - Reset
Counter 29 (V3 Flck Dip Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ V1 Pst mn) - Reset
Minimum 63 (PQ V2 Pst mn) - Reset
Minimum 64 (PQ V3 Pst mn) - Reset
Maximum 196 (PQ V1 Pst mx) - Reset
Maximum 197 (PQ V2 Pst mx) - Reset
Maximum 198 (PQ V3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 5

[V2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (V2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (V2 Flick Dip SP)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[V3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (V3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (V3 Flick Dip SP)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Setpoint 17

[V1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (V1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP17 High Limit

0

SP17 Low Limit

1

SP17 SusUntlON

0

SP17 SusUntlOFF

0

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

0

SP17 Status (V1 Flick Dip SP)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP17 Trigger

unlinked

Setpoint 18

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP18 High Limit

0

SP18 Low Limit

1

SP18 SusUntlON

0

SP18 SusUntlOFF

0

SP18 Input Mode

Signed

SP18 Eval Mode

LessThan

SP18 EvPriority

0

SP18 Status (Flk Enble Spt)

AND/OR 33 (Flk MnMx Enable) - Source

SP18 Trigger

unlinked

Signal Limit Evaluation 6

[PQ V1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1-Flck Plt)
Nominal - unlinked
Valid - AN10 Result (V1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ V2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2-Flck Plt)
Nominal - unlinked
Valid - AN11 Result (V2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ V3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3-Flck Plt)
Nominal - unlinked
Valid - AN12 Result (V3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (Flck Cnt Evl) - Source
Arithmetic 44 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO V1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO V1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO V2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO V2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO V3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO V3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - PQA1 VLN1 Half Cycle
Vln b - PQA1 VLN2 Half Cycle
Vln c - PQA1 VLN3 Half Cycle
Vln avg - unlinked
Vll ab - PQA1 VLL12 Half Cycle
Vll bc - PQA1 VLL23 Half Cycle
Vll ca - PQA1 VLL31 Half Cycle
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ V1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (V1-Dip [%])
Source B - DAN2 Duration 1 (V1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 2 (V1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 3 (V1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 4 (V1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 5 (V1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 6 (V1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 7 (V1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 8 (V1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 9 (V1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 10 (V1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 11 (V1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 12 (V1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 13 (V1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 14 (V1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 15 (V1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 16 (V1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 4 (PO V1-Dips 2) - Source

BIN1 Bin 17 (V1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 18 (V1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 19 (V1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 20 (V1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 21 (V1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 22 (V1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 23 (V1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 24 (V1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 8 (PO V1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ V2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (V2-Dip [%])
Source B - DAN2 Duration 2 (V2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (V2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 2 (V2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 3 (V2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 4 (V2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 5 (V2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 6 (V2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 7 (V2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 8 (V2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 36 (PO V2-Dips 1) - Source

BIN2 Bin 9 (V2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 10 (V2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 11 (V2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 12 (V2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 13 (V2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 14 (V2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 15 (V2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 16 (V2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 17 (V2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 18 (V2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 19 (V2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 20 (V2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 21 (V2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 22 (V2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 23 (V2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 24 (V2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ V3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (V3-Dip [%])
Source B - DAN2 Duration 3 (V3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (V3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 2 (V3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 3 (V3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 4 (V3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 5 (V3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 6 (V3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 7 (V3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 8 (V3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 9 (V3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 10 (V3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 11 (V3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 12 (V3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 13 (V3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 14 (V3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 15 (V3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 16 (V3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 17 (V3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 18 (V3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 19 (V3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 20 (V3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 21 (V3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 22 (V3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 23 (V3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 24 (V3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 LogMode

Normal

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 LogMode

Normal

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 LogMode

Normal

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 LogMode

Normal

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 LogMode

Normal

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Source - DAN2 Extreme 2 (V2-Dip [%])
Source - DAN2 Extreme 3 (V3-Dip [%])
Source - DAN2 Duration 1 (V1-Dip duration)
Source - DAN2 Duration 2 (V2-Dip duration)
Source - DAN2 Duration 3 (V3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 LogMode

Normal

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (V-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (V1-Dip [%])

Minimum 65 (PQ V1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source A

DAN2 Extreme 2 (V2-Dip [%])

Minimum 66 (PQ V2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source A

DAN2 Extreme 3 (V3-Dip [%])

Minimum 67 (PQ V3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source A

DAN2 Duration 1 (V1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ V1-Dip Eval) - Source B

DAN2 Duration 2 (V2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ V2-Dip Eval) - Source B

DAN2 Duration 3 (V3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ V3-Dip Eval) - Source B

DAN2 Duration All

unlinked

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistAllStart

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ V1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ V2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ V3-Dip Eval) - Evaluate

DAN2 DistAllEnd

unlinked

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

DAN2 Limit Exceeded All

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (Volt Dip Reset) - Pulse In

Feedback 27

[V-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (V-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ V1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (V1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ V2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (V2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (V2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ V3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (V3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (V3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 31

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ V1-Dip mn) - Reset
Minimum 66 (PQ V2-Dip mn) - Reset
Minimum 67 (PQ V3-Dip mn) - Reset
Bin 1 (PQ V1-Dip Eval) - Reset
Bin 2 (PQ V2-Dip Eval) - Reset
Bin 3 (PQ V3-Dip Eval) - Reset

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (V-Dip Reset FB) - Source

Store 4

[PO V1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (V1-Dip N31)
Source - BIN1 Bin 10 (V1-Dip N32)
Source - BIN1 Bin 11 (V1-Dip N33)
Source - BIN1 Bin 12 (V1-Dip N34)
Source - BIN1 Bin 13 (V1-Dip N41)
Source - BIN1 Bin 14 (V1-Dip N42)
Source - BIN1 Bin 15 (V1-Dip N43)
Source - BIN1 Bin 16 (V1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO4 Source Out 1 (PO V1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 2 (PO V1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO4 Source Out 3 (PO V1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 4 (PO V1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 5 (PO V1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 6 (PO V1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 7 (PO V1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Source Out 8 (PO V1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO4 Store Complete

Store 8 (PO V1-Dips 3) - Store

Store 8

[PO V1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip N51)
Source - BIN1 Bin 18 (V1-Dip N52)
Source - BIN1 Bin 19 (V1-Dip N53)
Source - BIN1 Bin 20 (V1-Dip N54)
Source - BIN1 Bin 21 (V1-Dip N61)
Source - BIN1 Bin 22 (V1-Dip N62)
Source - BIN1 Bin 23 (V1-Dip N63)
Source - BIN1 Bin 24 (V1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO4 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO8 Source Out 1 (PO V1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 2 (PO V1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 3 (PO V1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 4 (PO V1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 5 (PO V1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 6 (PO V1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 7 (PO V1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Source Out 8 (PO V1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO8 Store Complete

Store 36 (PO V2-Dips 1) - Store

Store 12

[PO V1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip N11)
Source - BIN1 Bin 2 (V1-Dip N12)
Source - BIN1 Bin 3 (V1-Dip N13)
Source - BIN1 Bin 4 (V1-Dip N14)
Source - BIN1 Bin 5 (V1-Dip N21)
Source - BIN1 Bin 6 (V1-Dip N22)
Source - BIN1 Bin 7 (V1-Dip N23)
Source - BIN1 Bin 8 (V1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO V1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO V1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO V1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO V1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO V1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO V1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO V1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 4 (PO V1-Dips 2) - Store

Store 16

[PO V2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip N31)
Source - BIN2 Bin 10 (V2-Dip N32)
Source - BIN2 Bin 11 (V2-Dip N33)
Source - BIN2 Bin 12 (V2-Dip N34)
Source - BIN2 Bin 13 (V2-Dip N41)
Source - BIN2 Bin 14 (V2-Dip N42)
Source - BIN2 Bin 15 (V2-Dip N43)
Source - BIN2 Bin 16 (V2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO36 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO V2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO V2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO V2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO V2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO V2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO V2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO V2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO V2-Dips 3) - Store

Store 17

[PO V2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (V2-Dip N51)
Source - BIN2 Bin 18 (V2-Dip N52)
Source - BIN2 Bin 19 (V2-Dip N53)
Source - BIN2 Bin 20 (V2-Dip N54)
Source - BIN2 Bin 21 (V2-Dip N61)
Source - BIN2 Bin 22 (V2-Dip N62)
Source - BIN2 Bin 23 (V2-Dip N63)
Source - BIN2 Bin 24 (V2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO V2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO V2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO V2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO V2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO V2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO V2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO V2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO V3-Dips 1) - Store

Store 18

[PO V3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip N11)
Source - BIN3 Bin 2 (V3-Dip N12)
Source - BIN3 Bin 3 (V3-Dip N13)
Source - BIN3 Bin 4 (V3-Dip N14)
Source - BIN3 Bin 5 (V3-Dip N21)
Source - BIN3 Bin 6 (V3-Dip N22)
Source - BIN3 Bin 7 (V3-Dip N23)
Source - BIN3 Bin 8 (V3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO V3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO V3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO V3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO V3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO V3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO V3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO V3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO V3-Dips 2) - Store

Store 19

[PO V3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (V3-Dip N31)
Source - BIN3 Bin 10 (V3-Dip N32)
Source - BIN3 Bin 11 (V3-Dip N33)
Source - BIN3 Bin 12 (V3-Dip N34)
Source - BIN3 Bin 13 (V3-Dip N41)
Source - BIN3 Bin 14 (V3-Dip N42)
Source - BIN3 Bin 15 (V3-Dip N43)
Source - BIN3 Bin 16 (V3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO V3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO V3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO V3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO V3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO V3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO V3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO V3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO V3-Dips 3) - Store

Store 20

[PO V3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip N51)
Source - BIN3 Bin 18 (V3-Dip N52)
Source - BIN3 Bin 19 (V3-Dip N53)
Source - BIN3 Bin 20 (V3-Dip N54)
Source - BIN3 Bin 21 (V3-Dip N61)
Source - BIN3 Bin 22 (V3-Dip N62)
Source - BIN3 Bin 23 (V3-Dip N63)
Source - BIN3 Bin 24 (V3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO V3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO V3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO V3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO V3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO V3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO V3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO V3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

Store 36

[PO V2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (V2-Dip N11)
Source - BIN2 Bin 2 (V2-Dip N12)
Source - BIN2 Bin 3 (V2-Dip N13)
Source - BIN2 Bin 4 (V2-Dip N14)
Source - BIN2 Bin 5 (V2-Dip N21)
Source - BIN2 Bin 6 (V2-Dip N22)
Source - BIN2 Bin 7 (V2-Dip N23)
Source - BIN2 Bin 8 (V2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO8 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO36 Source Out 1 (PO V2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 2 (PO V2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO36 Source Out 3 (PO V2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 4 (PO V2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 5 (PO V2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 6 (PO V2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 7 (PO V2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Source Out 8 (PO V2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO36 Store Complete

Store 16 (PO V2-Dips 2) - Store

PQ Interruptions

Bin 4

[PQ V1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (V1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 2 (V1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 3 (V1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ V2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (V2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (V2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 2 (V2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 3 (V2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ V3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (V3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (V3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 2 (V3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 3 (V3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 LogMode

Normal

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (V1-Irpt durtn)
Source - DAN3 Duration 2 (V2-Irpt durtn)
Source - DAN3 Duration 3 (V3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 LogMode

Normal

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (V-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (V1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ V1-Intrp Evl) - Source A

DAN3 Duration 2 (V2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ V2-Intrp Evl) - Source A

DAN3 Duration 3 (V3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ V3-Intrp Evl) - Source A

DAN3 Duration All

unlinked

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistAllStart

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ V1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ V2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ V3-Intrp Evl) - Evaluate

DAN3 DistAllEnd

unlinked

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

DAN3 Limit Exceeded All

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Feedback 28

[V-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (V-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V1-Intrp Evl) - Reset
Bin 5 (PQ V2-Intrp Evl) - Reset
Bin 6 (PQ V3-Intrp Evl) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (V-Irpt Reset FB) - Source

Store 21

[PO V1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO V1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO V1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO V2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO V2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO V2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO V3-Intrpt) - Store

Store 22

[PO V3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO V3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO V3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO V3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ V1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source B - DAN4 Duration 1 (V1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 2 (V1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 3 (V1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 4 (V1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 5 (V1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 6 (V1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 7 (V1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 8 (V1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 9 (V1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 10 (V1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 11 (V1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 12 (V1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 13 (V1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 14 (V1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 15 (V1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO V1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ V2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source B - DAN4 Duration 2 (V2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (V2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 2 (V2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 3 (V2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 4 (V2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 5 (V2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 6 (V2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 7 (V2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 8 (V2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 9 (V2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 10 (V2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 11 (V2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 12 (V2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 13 (V2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 14 (V2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 15 (V2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO V2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ V3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source B - DAN4 Duration 3 (V3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (V3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 2 (V3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 3 (V3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 4 (V3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 5 (V3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 6 (V3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 7 (V3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 8 (V3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 9 (V3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 10 (V3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 11 (V3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 12 (V3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 13 (V3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 14 (V3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 15 (V3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO V3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 LogMode

Normal

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 LogMode

Normal

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 LogMode

Normal

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Source - DAN4 Duration 1 (V1-Ovrvlt durtn)
Source - DAN4 Duration 2 (V2-Ovrvlt durtn)
Source - DAN4 Duration 3 (V3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 LogMode

Normal

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (V1-Ovrvlt [%])

Maximum 199 (PQ V1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (V2-Ovrvlt [%])

Maximum 200 (PQ V2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (V3-Ovrvlt [%])

Maximum 201 (PQ V3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source A

DAN4 Duration 1 (V1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source B

DAN4 Duration 2 (V2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source B

DAN4 Duration 3 (V3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source B

DAN4 Duration All

unlinked

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistAllStart

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ V1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ V2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ V3-Ovrvt Evl) - Evaluate

DAN4 DistAllEnd

unlinked

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

DAN4 Limit Exceeded All

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 13 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ V1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (V1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ V2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (V2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ V3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG13 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (V3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 13

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (Overvolt Reset)

Maximum 199 (PQ V1-Ovrvlt mx) - Reset
Maximum 200 (PQ V2-Ovrvlt mx) - Reset
Maximum 201 (PQ V3-Ovrvlt mx) - Reset
Bin 7 (PQ V1-Ovrvt Evl) - Reset
Bin 8 (PQ V2-Ovrvt Evl) - Reset
Bin 9 (PQ V3-Ovrvt Evl) - Reset

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Store 23

[PO V1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt N11)
Source - BIN7 Bin 2 (V1-Ovrvlt N12)
Source - BIN7 Bin 3 (V1-Ovrvlt N13)
Source - BIN7 Bin 4 (V1-Ovrvlt N14)
Source - BIN7 Bin 5 (V1-Ovrvlt N15)
Source - BIN7 Bin 6 (V1-Ovrvlt N21)
Source - BIN7 Bin 7 (V1-Ovrvlt N22)
Source - BIN7 Bin 8 (V1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO V1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO V1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO V1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO V1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO V1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO V1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO V1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO V1-Ovrvlt 2) - Store

Store 24

[PO V1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (V1-Ovrvlt N24)
Source - BIN7 Bin 10 (V1-Ovrvlt N25)
Source - BIN7 Bin 11 (V1-Ovrvlt N31)
Source - BIN7 Bin 12 (V1-Ovrvlt N32)
Source - BIN7 Bin 13 (V1-Ovrvlt N33)
Source - BIN7 Bin 14 (V1-Ovrvlt N34)
Source - BIN7 Bin 15 (V1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO V1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO V1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO V1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO V1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO V1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO V1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO V1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO V2-Ovrvlt 1) - Store

Store 25

[PO V2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt N11)
Source - BIN8 Bin 2 (V2-Ovrvlt N12)
Source - BIN8 Bin 3 (V2-Ovrvlt N13)
Source - BIN8 Bin 4 (V2-Ovrvlt N14)
Source - BIN8 Bin 5 (V2-Ovrvlt N15)
Source - BIN8 Bin 6 (V2-Ovrvlt N21)
Source - BIN8 Bin 7 (V2-Ovrvlt N22)
Source - BIN8 Bin 8 (V2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO V2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO V2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO V2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO V2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO V2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO V2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO V2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO V2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO V2-Ovrvlt 2) - Store

Store 26

[PO V2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (V2-Ovrvlt N24)
Source - BIN8 Bin 10 (V2-Ovrvlt N25)
Source - BIN8 Bin 11 (V2-Ovrvlt N31)
Source - BIN8 Bin 12 (V2-Ovrvlt N32)
Source - BIN8 Bin 13 (V2-Ovrvlt N33)
Source - BIN8 Bin 14 (V2-Ovrvlt N34)
Source - BIN8 Bin 15 (V2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO V2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO V2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO V2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO V2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO V2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO V2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO V2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO V3-Ovrvlt 1) - Store

Store 27

[PO V3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt N11)
Source - BIN9 Bin 2 (V3-Ovrvlt N12)
Source - BIN9 Bin 3 (V3-Ovrvlt N13)
Source - BIN9 Bin 4 (V3-Ovrvlt N14)
Source - BIN9 Bin 5 (V3-Ovrvlt N15)
Source - BIN9 Bin 6 (V3-Ovrvlt N21)
Source - BIN9 Bin 7 (V3-Ovrvlt N22)
Source - BIN9 Bin 8 (V3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO V3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO V3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO V3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO V3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO V3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO V3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO V3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO V3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO V3-Ovrvlt 2) - Store

Store 28

[PO V3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (V3-Ovrvlt N24)
Source - BIN9 Bin 10 (V3-Ovrvlt N25)
Source - BIN9 Bin 11 (V3-Ovrvlt N31)
Source - BIN9 Bin 12 (V3-Ovrvlt N32)
Source - BIN9 Bin 13 (V3-Ovrvlt N33)
Source - BIN9 Bin 14 (V3-Ovrvlt N34)
Source - BIN9 Bin 15 (V3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO V3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO V3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO V3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO V3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO V3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO V3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO V3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 14

[V1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (V1 (+/-15%)-10m)
Source - RSP12 Status (V2 (+/-15%)-10m)
Source - RSP13 Status (V3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Update Mode

Instantaneous

AN14 Result (V1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN14 Trigger

unlinked

AN14 Inverse Result

unlinked

AN14 Previous Latch Result

unlinked

Arithmetic 20

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Vunbal)

SWinDemand 98 (PQ Vunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 LogMode

Normal

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 16 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Vunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 16

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Vunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN14 Result (V1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG16 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Vunbal) - Record

SWinDemand 98

[PQ Vunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Vunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG16 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Vunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 LogMode

Normal

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 20 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG20 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 20

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO V3 Harm) - Store

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 LogMode

Normal

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 45 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ V1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (V1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (V1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (V1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (V1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ V2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN35 Result (V2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (V2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (V2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (V2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ V3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN9 Result (V3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG45 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (V3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (V3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO V1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (V3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 45

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Reset

Store 32

[PO V1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO V1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO V1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO V2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO V2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO V3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO V3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 13

[V1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (V1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN13 Mode

NOR

AN13 EvLog Mode

Log Off

AN13 Update Mode

Instantaneous

AN13 Result (V1 Valid-3s)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Valid

AN13 Trigger

unlinked

AN13 Inverse Result

unlinked

AN13 Previous Latch Result

unlinked

AND/OR 40

[V2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (V2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN40 Mode

NOR

AN40 EvLog Mode

Log Off

AN40 Update Mode

Instantaneous

AN40 Result (V2 Valid-3s)

Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Valid

AN40 Trigger

unlinked

AN40 Inverse Result

unlinked

AN40 Previous Latch Result

unlinked

AND/OR 41

[V3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (V3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN41 Mode

NOR

AN41 EvLog Mode

Log Off

AN41 Update Mode

Instantaneous

AN41 Result (V3 Valid-3s)

Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Valid

AN41 Trigger

unlinked

AN41 Inverse Result

unlinked

AN41 Previous Latch Result

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 LogMode

Normal

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 46 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ V1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT
Valid - AN13 Result (V1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (V1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (V1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (V1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE1 Signal Freq Mag

unlinked

MSE1 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 2

[PQ V2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT
Valid - AN40 Result (V2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (V2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (V2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (V2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE2 Signal Freq Mag

unlinked

MSE2 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 3

[PQ V3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT
Valid - AN41 Result (V3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT15 Trigger (Pulse-3s int)
Reset - PG46 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (V3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (V3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (V3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

MSE3 Signal Freq Mag

unlinked

MSE3 Fundamental Freq Mag

unlinked

Pulse Merge 46

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO V1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO V2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO V2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO V3-MSignal N)

Arithmetic 46 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO V3-MSgnal N1)

Arithmetic 46 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Update Mode

Instantaneous

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ V1 mean) - Enable
SWinDemand 87 (PQ V2 mean) - Enable
SWinDemand 88 (PQ V3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 13 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AN26 Inverse Result

unlinked

AN26 Previous Latch Result

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Update Mode

Instantaneous

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (V1-10s avg) - Enable
SWinDemand 77 (V2-10s avg) - Enable
SWinDemand 78 (V3-10s avg) - Enable
SWinDemand 79 (V1-10m avg) - Enable
SWinDemand 80 (V2-10m avg) - Enable
SWinDemand 81 (V3-10m avg) - Enable
SWinDemand 82 (V1-3s avg) - Enable
SWinDemand 83 (V2-3s avg) - Enable
SWinDemand 84 (V3-3s avg) - Enable
SWinDemand 98 (PQ Vunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ V1 mean disp) - Enable
SWinDemand 101 (PQ V2 mean disp) - Enable
SWinDemand 102 (PQ V3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 65 (PQ V1-Dip mn) - Enable
Minimum 66 (PQ V2-Dip mn) - Enable
Minimum 67 (PQ V3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 199 (PQ V1-Ovrvlt mx) - Enable
Maximum 200 (PQ V2-Ovrvlt mx) - Enable
Maximum 201 (PQ V3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 15 (V1 Flck Dip Cnt) - Enable
Counter 16 (V2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (V1-10m Trg Cnt) - Enable
Counter 23 (V2-10m Trg Cnt) - Enable
Counter 24 (V3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Counter 29 (V3 Flck Dip Cnt) - Enable
Counter 30 (PQ 10s Pr Up Ct) - Enable
Counter 42 (PQ 3s Pr Up Ct) - Enable
Counter 43 (PQ 10m Pr Up Ct) - Enable
Setpoint 1 (EN50160 Pwr Up) - Enable
Setpoint 5 (V2 Flick Dip SP) - Enable
Setpoint 6 (V3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (V1 (+/-15%)-Plt) - Enable
Setpoint 12 (V2 (+/-15%)-Plt) - Enable
Setpoint 13 (V3 (+/-15%)-Plt) - Enable
Setpoint 17 (V1 Flick Dip SP) - Enable
Setpoint 18 (Flk Enble Spt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 10 (Reset dly-10s) - Enable
OneShot Tmr 17 (Reset dly-3s) - Enable
OneShot Tmr 18 (Reset dly-10m) - Enable
Periodic Tmr 7 (Pulse-10s int) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 33 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Vunbal) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (Flck Cnt Evl) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 44 (EN50160 Ct Evl2) - Enable
Arithmetic 46 (EN50160 CtEvl10) - Enable
Relative Setpoint 9 (V2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (V3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (V1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (V2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (V3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (V1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (V2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (V3 (+/-15%)-3s) - Enable
Relative Setpoint 17 (V1 (+/-15%)-10s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (V-Dip Reset FB) - Enable
Feedback 28 (V-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 4 (PO V1-Dips 2) - Enable
Store 8 (PO V1-Dips 3) - Enable
Store 9 (PO Freq/V1-Mag) - Enable
Store 10 (PO V3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO V1-Dips 1) - Enable
Store 16 (PO V2-Dips 2) - Enable
Store 17 (PO V2-Dips 3) - Enable
Store 18 (PO V3-Dips 1) - Enable
Store 19 (PO V3-Dips 2) - Enable
Store 20 (PO V3-Dips 3) - Enable
Store 21 (PO V1/2-Intrpt) - Enable
Store 22 (PO V3-Intrpt) - Enable
Store 23 (PO V1-Ovrvlt 1) - Enable
Store 24 (PO V1-Ovrvlt 2) - Enable
Store 25 (PO V2-Ovrvlt 1) - Enable
Store 26 (PO V2-Ovrvlt 2) - Enable
Store 27 (PO V3-Ovrvlt 1) - Enable
Store 28 (PO V3-Ovrvlt 2) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 32 (PO V1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Store 36 (PO V2-Dips 1) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ V1-Dip Eval) - Enable
Bin 2 (PQ V2-Dip Eval) - Enable
Bin 3 (PQ V3-Dip Eval) - Enable
Bin 4 (PQ V1-Intrp Evl) - Enable
Bin 5 (PQ V2-Intrp Evl) - Enable
Bin 6 (PQ V3-Intrp Evl) - Enable
Bin 7 (PQ V1-Ovrvt Evl) - Enable
Bin 8 (PQ V2-Ovrvt Evl) - Enable
Bin 9 (PQ V3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ V1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ V2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ V3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable

AN29 Trigger

unlinked

AN29 Inverse Result

unlinked

AN29 Previous Latch Result

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source
AND/OR 44 (4-30 EnableAND) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[V1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (V1-10m Trg Cnt)

Setpoint 11 (V1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[V2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (V2-10m Trg Cnt)

Setpoint 12 (V2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[V3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (V3-10m Trg Cnt)

Setpoint 13 (V3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 7

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT7 Period

10

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Pulse-10s int)

SWinDemand 76 (V1-10s avg) - Sync
SWinDemand 77 (V2-10s avg) - Sync
SWinDemand 78 (V3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 10 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (V1-10m avg) - Sync
SWinDemand 80 (V2-10m avg) - Sync
SWinDemand 81 (V3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ V1 mean) - Sync
SWinDemand 87 (PQ V2 mean) - Sync
SWinDemand 88 (PQ V3 mean) - Sync
SWinDemand 98 (PQ Vunbal mean) - Sync
SWinDemand 100 (PQ V1 mean disp) - Sync
SWinDemand 101 (PQ V2 mean disp) - Sync
SWinDemand 102 (PQ V3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 18 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

3

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-3s int)

SWinDemand 82 (V1-3s avg) - Sync
SWinDemand 83 (V2-3s avg) - Sync
SWinDemand 84 (V3-3s avg) - Sync
OneShot Tmr 17 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Evaluate

Relative Setpoint 9

[V2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (V2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (V2 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[V3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (V3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (V3 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[V1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (V1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (V1 (+/-15%)-10m)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1-10m ivld trg)

Counter 22 (V1-10m Trg Cnt) - Count

Relative Setpoint 12

[V2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (V2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (V2 (+/-15%)-10m)

AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2-10m ivld trg)

Counter 23 (V2-10m Trg Cnt) - Count

Relative Setpoint 13

[V3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (V3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (V3 (+/-15%)-10m)

AND/OR 9 (V3 Valid-10m) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source
AND/OR 14 (V1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3-10m ivld trg)

Counter 24 (V3-10m Trg Cnt) - Count

Relative Setpoint 14

[V1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (V1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (V1 (+/-15%)-3s)

AND/OR 13 (V1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[V2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (V2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (V2 (+/-15%)-3s)

AND/OR 40 (V2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[V3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (V3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (V3 (+/-15%)-3s)

AND/OR 41 (V3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Relative Setpoint 17

[V1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (V1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP17 Eval Mode

Percentage

RSP17 Over Pickup

15

RSP17 Over Dropout

14

RSP17 Under Pickup

15

RSP17 Under Dropout

14

RSP17 SusUntlON

0

RSP17 SusUntlOFF

0

RSP17 EvPriority

0

RSP17 Status (V1 (+/-15%)-10s)

AND/OR 34 (V1-3 Valid-10s) - Source

RSP17 Over

unlinked

RSP17 Under

unlinked

RSP17 Trigger

unlinked

Setpoint 11

[V1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (V1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (V1 (+/-15%)-Plt)

AND/OR 10 (V1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[V2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (V2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (V2 (+/-15%)-Plt)

AND/OR 11 (V2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[V3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (V3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (V3 (+/-15%)-Plt)

AND/OR 12 (V3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[V1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (V1-10s avg)

Relative Setpoint 17 (V1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[V2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (V2-10s avg)

Relative Setpoint 9 (V2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[V3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT7 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (V3-10s avg)

Relative Setpoint 10 (V3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[V1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (V1-10m avg)

Relative Setpoint 11 (V1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[V2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (V2-10m avg)

Relative Setpoint 12 (V2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[V3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (V3-10m avg)

Relative Setpoint 13 (V3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[V1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (V1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (V1-3s avg)

Relative Setpoint 14 (V1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[V2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (V2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (V2-3s avg)

Relative Setpoint 15 (V2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[V3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (V3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (V3-3s avg)

Relative Setpoint 16 (V3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ V-Slct]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - unlinked
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (V1)

SWinDemand 76 (V1-10s avg) - Source
SWinDemand 79 (V1-10m avg) - Source
SWinDemand 82 (V1-3s avg) - Source
SWinDemand 86 (PQ V1 mean) - Source
SWinDemand 100 (PQ V1 mean disp) - Source
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Source

VSL1 V2 (V2)

SWinDemand 77 (V2-10s avg) - Source
SWinDemand 80 (V2-10m avg) - Source
SWinDemand 83 (V2-3s avg) - Source
SWinDemand 87 (PQ V2 mean) - Source
SWinDemand 101 (PQ V2 mean disp) - Source
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Source

VSL1 V3 (V3)

SWinDemand 78 (V3-10s avg) - Source
SWinDemand 81 (V3-10m avg) - Source
SWinDemand 84 (V3-3s avg) - Source
SWinDemand 88 (PQ V3 mean) - Source
SWinDemand 102 (PQ V3 mean disp) - Source
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Update Mode

Instantaneous

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 17 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AN27 Inverse Result

unlinked

AN27 Previous Latch Result

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Update Mode

Instantaneous

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

AN28 Inverse Result

unlinked

AN28 Previous Latch Result

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 16 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 44

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN44 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count
Counter 44 (End prev OP dy) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 16 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 16 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 44 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (V1-10s avg) - Reset
SWinDemand 77 (V2-10s avg) - Reset
SWinDemand 78 (V3-10s avg) - Reset
SWinDemand 79 (V1-10m avg) - Reset
SWinDemand 80 (V2-10m avg) - Reset
SWinDemand 81 (V3-10m avg) - Reset
SWinDemand 82 (V1-3s avg) - Reset
SWinDemand 83 (V2-3s avg) - Reset
SWinDemand 84 (V3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ V1 mean) - Reset
SWinDemand 87 (PQ V2 mean) - Reset
SWinDemand 88 (PQ V3 mean) - Reset
Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 13 (Overvolt Reset) - Pulse In
Pulse Merge 16 (Vunbl Reset) - Pulse In
Pulse Merge 20 (Hrm Eval Reset) - Pulse In
Pulse Merge 29 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 31 (Volt Dip Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Inthrm Eval Rst) - Pulse In
Pulse Merge 46 (MSignal Reset) - Pulse In
Arithmetic 20 (EN50160 Vunbal) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (Flck Cnt Evl) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 44 (EN50160 Ct Evl2) - Reset
Arithmetic 46 (EN50160 CtEvl10) - Reset
Store 4 (PO V1-Dips 2) - Reset
Store 8 (PO V1-Dips 3) - Reset
Store 9 (PO Freq/V1-Mag) - Reset
Store 10 (PO V3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO V1-Dips 1) - Reset
Store 16 (PO V2-Dips 2) - Reset
Store 17 (PO V2-Dips 3) - Reset
Store 18 (PO V3-Dips 1) - Reset
Store 19 (PO V3-Dips 2) - Reset
Store 20 (PO V3-Dips 3) - Reset
Store 21 (PO V1/2-Intrpt) - Reset
Store 22 (PO V3-Intrpt) - Reset
Store 23 (PO V1-Ovrvlt 1) - Reset
Store 24 (PO V1-Ovrvlt 2) - Reset
Store 25 (PO V2-Ovrvlt 1) - Reset
Store 26 (PO V2-Ovrvlt 2) - Reset
Store 27 (PO V3-Ovrvlt 1) - Reset
Store 28 (PO V3-Ovrvlt 2) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 32 (PO V1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Store 36 (PO V2-Dips 1) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 16

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT16 Period

86400

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 17

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT17 Period

86400

PT17 Sync Mode

Trigger on Sync

PT17 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 17 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/V1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO V1-Dips 1) - Store
Store 21 (PO V1/2-Intrpt) - Store
Store 23 (PO V1-Ovrvlt 1) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 32 (PO V1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP16 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT16 Trigger (PQ 1day schedld)
Pulse In - PT17 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 16

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP16 High Limit

0

SP16 Low Limit

1

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

0

SP16 Status

unlinked

SP16 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN44 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (V1-Mag N1/N)

unlinked

ART22 Result 4 (V2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Vunbal N1/N)

unlinked

ART25 Result 2 (V1-Hrm N1/N)

unlinked

ART25 Result 3 (V1-Hrm N2/N)

unlinked

ART25 Result 4 (V2-Hrm N1/N)

unlinked

ART25 Result 5 (V2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V3-Hrm N1/N)

unlinked

ART26 Result 2 (V3-Hrm N2/N)

unlinked

ART26 Result 3 (V1-Inthrm N1/N)

unlinked

ART26 Result 4 (V2-Inthrm N1/N)

unlinked

ART26 Result 5 (V3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (V1-MSig N1/N)

unlinked

ART28 Result 2 (V2-MSig N1/N)

unlinked

ART28 Result 3 (V3-MSig N1/N)

unlinked

ART28 Result 4 (PO Vunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO V1-Mag N1/N)

unlinked

ART29 Result 4 (PO V2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO V3-Mag N1/N)

unlinked

ART30 Result 2 (PO V1-Flck N1/N)

unlinked

ART30 Result 3 (PO V2-Flck N1/N)

unlinked

ART30 Result 4 (PO V3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Hrm N1/N)

unlinked

ART31 Result 2 (PO V1-Hrm N2/N)

unlinked

ART31 Result 3 (PO V2-Hrm N1/N)

unlinked

ART31 Result 4 (PO V2-Hrm N2/N)

unlinked

ART31 Result 5 (PO V1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO V2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO V3-Hrm N1/N)

unlinked

ART32 Result 2 (PO V3-Hrm N2/N)

unlinked

ART32 Result 3 (PO V3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO V1-MSig N1/N)

unlinked

ART32 Result 5 (PO V2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 44

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART44 Formula 1

100*S2/S1

ART44 Formula 2

100*S4/S3

ART44 Formula 3

100*S6/S5

ART44 Formula 4

100*S8/S7

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (V3-Mag N1/N)

unlinked

ART44 Result 2 (V1-Flck N1/N)

unlinked

ART44 Result 3 (V2-Flck N1/N)

unlinked

ART44 Result 4 (V3-Flck N1/N)

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

Arithmetic 46

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART46 Formula 1

100*S2/S1

ART46 Formula 2

S2

ART46 Formula 3

S3

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (PO V3-MSig N1/N)

unlinked

ART46 Result 2

unlinked

ART46 Result 3

unlinked

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

PQ Startup Logic

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

Counter 30

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS10 Trigger (Reset dly-10s)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN30 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP1 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT7 Trigger (Pulse-10s int)

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 30 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-3s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 1

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

1

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Status

unlinked

SP1 Trigger (PQ Pwr Up trg)

Counter 21 (PQ Flk Pr Up Ct) - Count
Counter 30 (PQ 10s Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 34 (V1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 13 (V1 Valid-3s) - Source
AND/OR 40 (V2 Valid-3s) - Source
AND/OR 41 (V3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (V1 Valid-10m) - Source
AND/OR 9 (V3 Valid-10m) - Source
AND/OR 14 (V1-3 Valid-10m) - Source
AND/OR 35 (V2 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 10 (V1 Valid-10m/Dp) - Source
AND/OR 11 (V2 Valid-10m/Dp) - Source
AND/OR 12 (V3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ V2 TEHD mean)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Source - HME12 Total HD (PQ V3 THD mean)
Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME12 Total Odd HD (PQ V3 TOHD mean)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME12 Total Even HD (PQ V3 TEHD mean)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 LogMode

Normal

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Data Rec 13

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ V1 THD mean)
Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME10 Total Odd HD (PQ V1 TOHD mean)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME10 Total Even HD (PQ V1 TEHD mean)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - HME11 Total HD (PQ V2 THD mean)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME11 Total Odd HD (PQ V2 TOHD mean)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE13 Depth

1630

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 LogMode

Normal

RE13 Data Log (EN50160 PrmHrm1)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[V1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregation Method

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Total HD (PQ V1 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ V1 TEHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ V1 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[V2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregation Method

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Total HD (PQ V2 THD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ V2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ V2 TOHD mean)

Data Rec 13 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[V3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregation Method

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Total HD (PQ V3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ V3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ V3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 13 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 13 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 12 (EN50160 PrmHrm2) - Record
Data Rec 13 (EN50160 PrmHrm1) - Record
Harmonics Measurement 10 (V1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (V2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (V3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

EN50160 Modbus

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO V1-Flck N)
Source - STO11 Source Out 2 (PO V1-Flck N1)
Source - STO11 Source Out 3 (PO V2-Flck N)
Source - STO11 Source Out 4 (PO V2-Flck N1)
Source - STO11 Source Out 5 (PO V3-Flck N)
Source - STO11 Source Out 6 (PO V3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO V1-Mag N)
Source - STO9 Source Out 5 (PO V1-Mag N1)
Source - STO9 Source Out 6 (PO V2-Mag N)
Source - STO9 Source Out 7 (PO V2-Mag N1)
Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - STO29 Source Out 1 (PO Vunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO V3-Dip N33)
Source - STO19 Source Out 4 (PO V3-Dip N34)
Source - STO19 Source Out 5 (PO V3-Dip N41)
Source - STO19 Source Out 6 (PO V3-Dip N42)
Source - STO19 Source Out 7 (PO V3-Dip N43)
Source - STO19 Source Out 8 (PO V3-Dip N44)
Source - STO20 Source Out 1 (PO V3-Dip N51)
Source - STO20 Source Out 2 (PO V3-Dip N52)
Source - STO20 Source Out 3 (PO V3-Dip N53)
Source - STO20 Source Out 4 (PO V3-Dip N54)
Source - STO20 Source Out 5 (PO V3-Dip N61)
Source - STO20 Source Out 6 (PO V3-Dip N62)
Source - STO20 Source Out 7 (PO V3-Dip N63)
Source - STO20 Source Out 8 (PO V3-Dip N64)
Source - STO21 Source Out 1 (PO V1-Intrpt N1)
Source - STO21 Source Out 2 (PO V1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO V1-Intrpt N3)
Source - STO21 Source Out 4 (PO V2-Intrpt N1)
Source - STO21 Source Out 5 (PO V2-Intrpt N2)
Source - STO21 Source Out 6 (PO V2-Intrpt N3)
Source - STO22 Source Out 1 (PO V3-Intrpt N1)
Source - STO22 Source Out 2 (PO V3-Intrpt N2)
Source - STO22 Source Out 3 (PO V3-Intrpt N3)
Source - STO23 Source Out 1 (PO V1-Ovlt N11)
Source - STO23 Source Out 2 (PO V1-Ovlt N12)
Source - STO23 Source Out 3 (PO V1-Ovlt N13)
Source - STO23 Source Out 4 (PO V1-Ovlt N14)
Source - STO23 Source Out 5 (PO V1-Ovlt N15)
Source - STO23 Source Out 6 (PO V1-Ovlt N21)
Source - STO23 Source Out 7 (PO V1-Ovlt N22)
Source - STO23 Source Out 8 (PO V1-Ovlt N23)
Source - STO24 Source Out 1 (PO V1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO V1-Ovlt N25)
Source - STO24 Source Out 3 (PO V1-Ovlt N31)
Source - STO24 Source Out 4 (PO V1-Ovlt N32)
Source - STO24 Source Out 5 (PO V1-Ovlt N33)
Source - STO24 Source Out 6 (PO V1-Ovlt N34)
Source - STO24 Source Out 7 (PO V1-Ovlt N35)
Source - STO25 Source Out 1 (PO V2-Ovlt N11)
Source - STO25 Source Out 2 (PO V2-Ovlt N12)
Source - STO25 Source Out 3 (PO V2-Ovlt N13)
Source - STO25 Source Out 4 (PO V2-Ovlt N14)
Source - STO25 Source Out 5 (PO V2-Ovlt N15)
Source - STO25 Source Out 6 (PO V2-Ovlt N21)
Source - STO25 Source Out 7 (PO V2-Ovlt N22)
Source - STO25 Source Out 8 (PO V2-Ovlt N23)
Source - STO26 Source Out 1 (PO V2-Ovlt N24)
Source - STO26 Source Out 2 (PO V2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO V2-Ovlt N31)
Source - STO26 Source Out 4 (PO V2-Ovlt N32)
Source - STO26 Source Out 5 (PO V2-Ovlt N33)
Source - STO26 Source Out 6 (PO V2-Ovlt N34)
Source - STO26 Source Out 7 (PO V2-Ovlt N35)
Source - STO27 Source Out 1 (PO V3-Ovlt N11)
Source - STO27 Source Out 2 (PO V3-Ovlt N12)
Source - STO27 Source Out 3 (PO V3-Ovlt N13)
Source - STO27 Source Out 4 (PO V3-Ovlt N14)
Source - STO27 Source Out 5 (PO V3-Ovlt N15)
Source - STO27 Source Out 6 (PO V3-Ovlt N21)
Source - STO27 Source Out 7 (PO V3-Ovlt N22)
Source - STO27 Source Out 8 (PO V3-Ovlt N23)
Source - STO28 Source Out 1 (PO V3-Ovlt N24)
Source - STO28 Source Out 2 (PO V3-Ovlt N25)
Source - STO28 Source Out 3 (PO V3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO V3-Ovlt N32)
Source - STO28 Source Out 5 (PO V3-Ovlt N33)
Source - STO28 Source Out 6 (PO V3-Ovlt N34)
Source - STO28 Source Out 7 (PO V3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Vunbal N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSgnal N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSgnal N1)
Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSgnal N1)
Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO V1-Inthrm N)
Source - STO32 Source Out 2 (PO V1-Inthrm N1)
Source - STO32 Source Out 3 (PO V2-Inthrm N)
Source - STO32 Source Out 4 (PO V2-Inthrm N1)
Source - STO32 Source Out 5 (PO V3-Inthrm N)
Source - STO32 Source Out 6 (PO V3-Inthrm N1)
Source - STO12 Source Out 1 (PO V1-Dip N11)
Source - STO12 Source Out 2 (PO V1-Dip N12)
Source - STO12 Source Out 3 (PO V1-Dip N13)
Source - STO12 Source Out 4 (PO V1-Dip N14)
Source - STO12 Source Out 5 (PO V1-Dip N21)
Source - STO12 Source Out 6 (PO V1-Dip N22)
Source - STO12 Source Out 7 (PO V1-Dip N23)
Source - STO12 Source Out 8 (PO V1-Dip N24)
Source - STO4 Source Out 1 (PO V1-Dip N31)
Source - STO4 Source Out 2 (PO V1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO4 Source Out 3 (PO V1-Dip N33)
Source - STO4 Source Out 4 (PO V1-Dip N34)
Source - STO4 Source Out 5 (PO V1-Dip N41)
Source - STO4 Source Out 6 (PO V1-Dip N42)
Source - STO4 Source Out 7 (PO V1-Dip N43)
Source - STO4 Source Out 8 (PO V1-Dip N44)
Source - STO8 Source Out 1 (PO V1-Dip N51)
Source - STO8 Source Out 2 (PO V1-Dip N52)
Source - STO8 Source Out 3 (PO V1-Dip N53)
Source - STO8 Source Out 4 (PO V1-Dip N54)
Source - STO8 Source Out 5 (PO V1-Dip N61)
Source - STO8 Source Out 6 (PO V1-Dip N62)
Source - STO8 Source Out 7 (PO V1-Dip N63)
Source - STO8 Source Out 8 (PO V1-Dip N64)
Source - STO36 Source Out 1 (PO V2-Dip N11)
Source - STO36 Source Out 2 (PO V2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO36 Source Out 3 (PO V2-Dip N13)
Source - STO36 Source Out 4 (PO V2-Dip N14)
Source - STO36 Source Out 5 (PO V2-Dip N21)
Source - STO36 Source Out 6 (PO V2-Dip N22)
Source - STO36 Source Out 7 (PO V2-Dip N23)
Source - STO36 Source Out 8 (PO V2-Dip N24)
Source - STO16 Source Out 1 (PO V2-Dip N31)
Source - STO16 Source Out 2 (PO V2-Dip N32)
Source - STO16 Source Out 3 (PO V2-Dip N33)
Source - STO16 Source Out 4 (PO V2-Dip N34)
Source - STO16 Source Out 5 (PO V2-Dip N41)
Source - STO16 Source Out 6 (PO V2-Dip N42)
Source - STO16 Source Out 7 (PO V2-Dip N43)
Source - STO16 Source Out 8 (PO V2-Dip N44)
Source - STO17 Source Out 1 (PO V2-Dip N51)
Source - STO17 Source Out 2 (PO V2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO V2-Dip N53)
Source - STO17 Source Out 4 (PO V2-Dip N54)
Source - STO17 Source Out 5 (PO V2-Dip N61)
Source - STO17 Source Out 6 (PO V2-Dip N62)
Source - STO17 Source Out 7 (PO V2-Dip N63)
Source - STO17 Source Out 8 (PO V2-Dip N64)
Source - STO18 Source Out 1 (PO V3-Dip N11)
Source - STO18 Source Out 2 (PO V3-Dip N12)
Source - STO18 Source Out 3 (PO V3-Dip N13)
Source - STO18 Source Out 4 (PO V3-Dip N14)
Source - STO18 Source Out 5 (PO V3-Dip N21)
Source - STO18 Source Out 6 (PO V3-Dip N22)
Source - STO18 Source Out 7 (PO V3-Dip N23)
Source - STO18 Source Out 8 (PO V3-Dip N24)
Source - STO19 Source Out 1 (PO V3-Dip N31)
Source - STO19 Source Out 2 (PO V3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

IEC 61000-4-30

AND/OR 36

[4-30 10m Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN36 Mode

AND

AN36 EvLog Mode

Log Off

AN36 Update Mode

Latching

AN36 Result

unlinked

AN36 Trigger

unlinked

AN36 Inverse Result

unlinked

AN36 Previous Latch Result (PqFlag 10m)

Data Rec 16 (4-30 10m Log) - Source

AND/OR 37

[4-30 2hr Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 2 Hour Interval Pulse

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Update Mode

Latching

AN37 Result

unlinked

AN37 Trigger

unlinked

AN37 Inverse Result

unlinked

AN37 Previous Latch Result (PqFlag 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AND/OR 39

[3s 10m OR]

Inputs

Setups

Outputs

Source - AN45 Previous Latch Result
Source - AN46 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN39 Mode

OR

AN39 EvLog Mode

Log Off

AN39 Update Mode

Instantaneous

AN39 Result (PqFlag 3s)

Data Rec 38 (4-30 3s Log) - Source

AN39 Trigger

unlinked

AN39 Inverse Result

unlinked

AN39 Previous Latch Result

unlinked

AND/OR 42

[4-30 Disturbnce]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All
Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN42 Mode

OR

AN42 EvLog Mode

Log Off

AN42 Update Mode

Instantaneous

AN42 Result (4-30 Disturbnce)

AND/OR 36 (4-30 10m Latch) - Source
AND/OR 37 (4-30 2hr Latch) - Source
AND/OR 45 (4-30 3s Latch) - Source
AND/OR 46 (3s 10m latch) - Source
Convert 18 (IsDisturbNum) - Source

AN42 Trigger

unlinked

AN42 Inverse Result

unlinked

AN42 Previous Latch Result

unlinked

AND/OR 43

[4-30 3sEnablAnd]

Inputs

Setups

Outputs

Source - AN44 Result (4-30 EnableAND)
Source - EB32 Switch (4-30 3s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN43 Mode

AND

AN43 EvLog Mode

Log Off

AN43 Update Mode

Instantaneous

AN43 Result (4-30 3sEnablAnd)

Data Rec 38 (4-30 3s Log) - Enable

AN43 Trigger

unlinked

AN43 Inverse Result

unlinked

AN43 Previous Latch Result

unlinked

AND/OR 44

[4-30 EnableAND]

Inputs

Setups

Outputs

Source - EB3 Switch (4-30 Enable)
Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN44 Mode

AND

AN44 EvLog Mode

Log Off

AN44 Update Mode

Instantaneous

AN44 Result (4-30 EnableAND)

Data Rec 16 (4-30 10m Log) - Enable
Data Rec 37 (4-30 2hr Log) - Enable
AND/OR 43 (4-30 3sEnablAnd) - Source
AND/OR 50 (4-30 10sEnable) - Source

AN44 Trigger

unlinked

AN44 Inverse Result

unlinked

AN44 Previous Latch Result

unlinked

AND/OR 45

[4-30 3s Latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 150 180 Cycle Pulse

AN45 Mode

AND

AN45 EvLog Mode

Log Off

AN45 Update Mode

Latching

AN45 Result

unlinked

AN45 Trigger

unlinked

AN45 Inverse Result

unlinked

AN45 Previous Latch Result

AND/OR 39 (3s 10m OR) - Source

AND/OR 46

[3s 10m latch]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Source - OS20 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PG51 Pulse Out

AN46 Mode

AND

AN46 EvLog Mode

Log Off

AN46 Update Mode

Latching

AN46 Result

AND/OR 39 (3s 10m OR) - Source

AN46 Trigger

unlinked

AN46 Inverse Result

unlinked

AN46 Previous Latch Result

unlinked

AND/OR 50

[4-30 10sEnable]

Inputs

Setups

Outputs

Source - AN44 Result (4-30 EnableAND)
Source - EB31 Switch (4-30 10s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN50 Mode

AND

AN50 EvLog Mode

Log Off

AN50 Update Mode

Instantaneous

AN50 Result (4-30 10sEnable)

Data Rec 14 (4-30 10s Freq) - Enable

AN50 Trigger

unlinked

AN50 Inverse Result

unlinked

AN50 Previous Latch Result (PQFlag 10s)

unlinked

Arithmetic 18

[Sequence Comp1]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - V ZeroSeqMag
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

S1/S2 * 100

ART18 Formula 2

S3/S2 * 100

ART18 Formula 3

S4/S5 * 100

ART18 Formula 4

S6/S5 * 100

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (NegSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source

ART18 Result 2 (ZeroSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source

ART18 Result 3 (NegSeqComp 10m)

Data Rec 16 (4-30 10m Log) - Source

ART18 Result 4 (ZeroSeqComp 10m)

Data Rec 16 (4-30 10m Log) - Source

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 21

[Sequence Comp2]

Inputs

Setups

Outputs

Source - AVG1 Value 4 (V NegSeqMag2h)
Source - AVG1 Value 5 (V PosSeqMag2h)
Source - AVG1 Value 6 (V ZeroSeqMag2h)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1/S2 * 100

ART21 Formula 2

S3/S2 * 100

ART21 Formula 3

S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (NegSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source

ART21 Result 2 (ZeroSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source

ART21 Result 3

unlinked

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Averaging 1

[PQ 2hr Avg]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AVG2 Value 1 (Power Freq 10m)
Enable - EB3 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG1 Calc Mode

RMS Mode

AVG1 Value 1 (V1 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 2 (V2 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 3 (V3 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 4 (V NegSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 5 (V PosSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 6 (V ZeroSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source

AVG1 Value 7 (V1 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 8 (V2 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 9 (V3 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 10 (V1 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 11 (V2 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 12 (V3 OverDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 13 (V1 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 14 (V2 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 15 (V3 UnderDev 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AVG1 Value 16 (Power Freq 2hr)

Data Rec 37 (4-30 2hr Log) - Source

Averaging 2

[PwrFrq10minAvg]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK6 Pulse Out (10minPqDone)
Operate Now - PQA1 Power Frequency Update

AVG2 Calc Mode

Average Mode

AVG2 Value 1 (Power Freq 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

AVG2 Value 2

unlinked

AVG2 Value 3

unlinked

AVG2 Value 4

unlinked

AVG2 Value 5

unlinked

AVG2 Value 6

unlinked

AVG2 Value 7

unlinked

AVG2 Value 8

unlinked

AVG2 Value 9

unlinked

AVG2 Value 10

unlinked

AVG2 Value 11

unlinked

AVG2 Value 12

unlinked

AVG2 Value 13

unlinked

AVG2 Value 14

unlinked

AVG2 Value 15

unlinked

AVG2 Value 16

unlinked

Convert 18

[IsDisturbNum]

Inputs

Setups

Outputs

Source - AN42 Result (4-30 Disturbnce)
Enable - unlinked

CNV18 N/A Conversion

Convert to 0

CNV18 Numeric Out (IsDisturbNum)

Maximum 31 (Store10sPqFlg) - Source

CNV18 Boolean Out

unlinked

CNV18 On Pulse

unlinked

CNV18 Off Pulse

unlinked

Convert 19

[PqFlag 10s]

Inputs

Setups

Outputs

Source - MX31 Maximum (Store10sPqFlg)
Enable - unlinked

CNV19 N/A Conversion

None

CNV19 Numeric Out

unlinked

CNV19 Boolean Out (PqFlag 10s)

Data Rec 14 (4-30 10s Freq) - Source

CNV19 On Pulse

unlinked

CNV19 Off Pulse

unlinked

Data Rec 14

[4-30 10s Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - CNV19 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN50 Result (4-30 10sEnable)
Record - PQA1 Power Frequency Update
Rearm - unlinked

RE14 Depth

2400

RE14 RecordMode

Circular

RE14 Insert Outage Records

No

RE14 LogMode

High Speed Continuous

RE14 Data Log (4-30 10s Freq)

unlinked

RE14 Log State

unlinked

RE14 Records Left

unlinked

RE14 Record Complete

unlinked

Data Rec 16

[4-30 10m Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - ART18 Result 3 (NegSeqComp 10m)
Source - ART18 Result 4 (ZeroSeqComp 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Enable - AN44 Result (4-30 EnableAND)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE16 Depth

2016

RE16 RecordMode

Circular

RE16 Insert Outage Records

No

RE16 LogMode

Normal

RE16 Data Log (4-30 10m Log)

unlinked

RE16 Log State

unlinked

RE16 Records Left

unlinked

RE16 Record Complete

Feedback 6 (10minPqDone) - Source

Data Rec 37

[4-30 2hr Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - AVG1 Value 1 (V1 2hr)
Source - AVG1 Value 2 (V2 2hr)
Source - AVG1 Value 3 (V3 2hr)
Source - AVG1 Value 7 (V1 THD 2hr)
Source - AVG1 Value 8 (V2 THD 2hr)
Source - AVG1 Value 9 (V3 THD 2hr)
Source - AVG1 Value 13 (V1 UnderDev 2hr)
Source - AVG1 Value 10 (V1 OverDev 2hr)
Source - AVG1 Value 14 (V2 UnderDev 2hr)
Source - AVG1 Value 11 (V2 OverDev 2hr)
Source - AVG1 Value 15 (V3 UnderDev 2hr)
Source - AVG1 Value 12 (V3 OverDev 2hr)
Source - ART21 Result 1 (NegSeqComp 2hr)
Source - ART21 Result 2 (ZeroSeqComp 2hr)
Source - AVG1 Value 16 (Power Freq 2hr)
Enable - AN44 Result (4-30 EnableAND)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE37 Depth

420

RE37 RecordMode

Circular

RE37 Insert Outage Records

No

RE37 LogMode

Normal

RE37 Data Log (4-30 2hr Log)

unlinked

RE37 Log State

unlinked

RE37 Records Left

unlinked

RE37 Record Complete

Feedback 12 (2hrPqDone) - Source

Data Rec 38

[4-30 3s Log]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s)
Source - PQA1 V1 150 180 Cycle (V1 3s)
Source - PQA1 V2 150 180 Cycle (V2 3s)
Source - PQA1 V3 150 180 Cycle (V3 3s)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - ART18 Result 1 (NegSeqComp 3s)
Source - ART18 Result 2 (ZeroSeqComp 3s)
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - PQA1 150 180 Cycle Pulse
Rearm - unlinked

RE38 Depth

2400

RE38 RecordMode

Circular

RE38 Insert Outage Records

No

RE38 LogMode

High Speed Continuous

RE38 Data Log (4-30 3s Log)

unlinked

RE38 Log State

unlinked

RE38 Records Left

unlinked

RE38 Record Complete

unlinked

Data Rec 39

[DailyNom Log]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Source - FAC1 NomFreqNum
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CL1 New Day
Rearm - unlinked

RE39 Depth

450

RE39 RecordMode

Circular

RE39 Insert Outage Records

No

RE39 LogMode

Normal

RE39 Data Log (DailyNom Log)

unlinked

RE39 Log State

unlinked

RE39 Records Left

unlinked

RE39 Record Complete

unlinked

Disturbance Analyzer 5

[4-30 Volt Intrp]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - SS1 Nom Volts
Enable - EB3 Switch (4-30 Enable)
Reset - unlinked

DAN5 Pickup

5

DAN5 Dropout

7

DAN5 EvPriority

127

DAN5 Extreme 1

unlinked

DAN5 Extreme 2

unlinked

DAN5 Extreme 3

unlinked

DAN5 Duration 1

unlinked

DAN5 Duration 2

unlinked

DAN5 Duration 3

unlinked

DAN5 Duration All

unlinked

DAN5 DistStart 1

unlinked

DAN5 DistStart 2

unlinked

DAN5 DistStart 3

unlinked

DAN5 DistAllStart

unlinked

DAN5 DistEnd 1

unlinked

DAN5 DistEnd 2

unlinked

DAN5 DistEnd 3

unlinked

DAN5 DistAllEnd

unlinked

DAN5 Limit Exceeded 1

unlinked

DAN5 Limit Exceeded 2

unlinked

DAN5 Limit Exceeded 3

unlinked

DAN5 Limit Exceeded All

AND/OR 42 (4-30 Disturbnce) - Source

Ext Bool 3

[4-30 Enable]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

0

EB3 Switch (4-30 Enable)

AND/OR 44 (4-30 EnableAND) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Enable
Power Quality Aggregator 1 - Enable
Averaging 1 (PQ 2hr Avg) - Enable

Ext Bool 31

[4-30 10s Enable]

Inputs

Setups

Outputs

No Inputs

EB31 EvPriority

0

EB31 Switch (4-30 10s Enable)

AND/OR 50 (4-30 10sEnable) - Source

Ext Bool 32

[4-30 3s Enable]

Inputs

Setups

Outputs

No Inputs

EB32 EvPriority

0

EB32 Switch (4-30 3s Enable)

AND/OR 43 (4-30 3sEnablAnd) - Source

Feedback 6

[10minPqDone]

Inputs

Setups

Outputs

Source - RE16 Record Complete
Enable - unlinked

No Setups

FBK6 Pulse Out (10minPqDone)

Averaging 2 (PwrFrq10minAvg) - Reset

Feedback 8

[ForceLowSpeed1]

Inputs

Setups

Outputs

Source - PQA1 10 Minute Interval Pulse
Enable - unlinked

No Setups

FBK8 Pulse Out (ForceLowSpeed1)

OneShot Tmr 21 (10minLog Delay) - Start

Feedback 9

[ForceLowSpeed2]

Inputs

Setups

Outputs

Source - PQA1 2 Hour Interval Pulse
Enable - unlinked

No Setups

FBK9 Pulse Out (ForceLowSpeed2)

OneShot Tmr 19 (2hrLog Delay) - Start

Feedback 12

[2hrPqDone]

Inputs

Setups

Outputs

Source - RE37 Record Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (2hrPqDone)

Averaging 1 (PQ 2hr Avg) - Reset

Harmonics Measurement 7

[V1 Harmonic 10m]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME7 Measure Type

Harmonics

HME7 Aggregation Method

4-30 10 Minute

HME7 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME7 Magnitude 1

unlinked

HME7 Magnitude 2

unlinked

HME7 Magnitude 3

unlinked

HME7 Magnitude 4

unlinked

HME7 Magnitude 5

unlinked

HME7 Magnitude 6

unlinked

HME7 Magnitude 7

unlinked

HME7 Magnitude 8

unlinked

HME7 Magnitude 9

unlinked

HME7 Magnitude 10

unlinked

HME7 Magnitude 11

unlinked

HME7 Magnitude 12

unlinked

HME7 Magnitude 13

unlinked

HME7 Magnitude 14

unlinked

HME7 Magnitude 15

unlinked

HME7 Magnitude 16

unlinked

HME7 Magnitude 17

unlinked

HME7 Magnitude 18

unlinked

HME7 Magnitude 19

unlinked

HME7 Magnitude 20

unlinked

HME7 Magnitude 21

unlinked

HME7 Magnitude 22

unlinked

HME7 Magnitude 23

unlinked

HME7 Magnitude 24

unlinked

HME7 Magnitude 25

unlinked

HME7 Magnitude 26

unlinked

HME7 Magnitude 27

unlinked

HME7 Magnitude 28

unlinked

HME7 Magnitude 29

unlinked

HME7 Magnitude 30

unlinked

HME7 Magnitude 31

unlinked

HME7 Magnitude 32

unlinked

HME7 Magnitude 33

unlinked

HME7 Magnitude 34

unlinked

HME7 Magnitude 35

unlinked

HME7 Magnitude 36

unlinked

HME7 Magnitude 37

unlinked

HME7 Magnitude 38

unlinked

HME7 Magnitude 39

unlinked

HME7 Magnitude 40

unlinked

HME7 Magnitude 41

unlinked

HME7 Magnitude 42

unlinked

HME7 Magnitude 43

unlinked

HME7 Magnitude 44

unlinked

HME7 Magnitude 45

unlinked

HME7 Magnitude 46

unlinked

HME7 Magnitude 47

unlinked

HME7 Magnitude 48

unlinked

HME7 Magnitude 49

unlinked

HME7 Magnitude 50

unlinked

HME7 Phase 1

unlinked

HME7 Phase 2

unlinked

HME7 Phase 3

unlinked

HME7 Phase 4

unlinked

HME7 Phase 5

unlinked

HME7 Phase 6

unlinked

HME7 Phase 7

unlinked

HME7 Phase 8

unlinked

HME7 Phase 9

unlinked

HME7 Phase 10

unlinked

HME7 Phase 11

unlinked

HME7 Phase 12

unlinked

HME7 Phase 13

unlinked

HME7 Phase 14

unlinked

HME7 Phase 15

unlinked

HME7 Phase 16

unlinked

HME7 Phase 17

unlinked

HME7 Phase 18

unlinked

HME7 Phase 19

unlinked

HME7 Phase 20

unlinked

HME7 Phase 21

unlinked

HME7 Phase 22

unlinked

HME7 Phase 23

unlinked

HME7 Phase 24

unlinked

HME7 Phase 25

unlinked

HME7 Phase 26

unlinked

HME7 Phase 27

unlinked

HME7 Phase 28

unlinked

HME7 Phase 29

unlinked

HME7 Phase 30

unlinked

HME7 Phase 31

unlinked

HME7 Phase 32

unlinked

HME7 Phase 33

unlinked

HME7 Phase 34

unlinked

HME7 Phase 35

unlinked

HME7 Phase 36

unlinked

HME7 Phase 37

unlinked

HME7 Phase 38

unlinked

HME7 Phase 39

unlinked

HME7 Phase 40

unlinked

HME7 Phase 41

unlinked

HME7 Phase 42

unlinked

HME7 Phase 43

unlinked

HME7 Phase 44

unlinked

HME7 Phase 45

unlinked

HME7 Phase 46

unlinked

HME7 Phase 47

unlinked

HME7 Phase 48

unlinked

HME7 Phase 49

unlinked

HME7 Phase 50

unlinked

HME7 Total HD (V1 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME7 Total Cap HD

unlinked

HME7 Total Ind HD

unlinked

HME7 Total Even HD

unlinked

HME7 Total Odd HD

unlinked

Harmonics Measurement 8

[V2 Harmonic 10m]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME8 Measure Type

Harmonics

HME8 Aggregation Method

4-30 10 Minute

HME8 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME8 Magnitude 1

unlinked

HME8 Magnitude 2

unlinked

HME8 Magnitude 3

unlinked

HME8 Magnitude 4

unlinked

HME8 Magnitude 5

unlinked

HME8 Magnitude 6

unlinked

HME8 Magnitude 7

unlinked

HME8 Magnitude 8

unlinked

HME8 Magnitude 9

unlinked

HME8 Magnitude 10

unlinked

HME8 Magnitude 11

unlinked

HME8 Magnitude 12

unlinked

HME8 Magnitude 13

unlinked

HME8 Magnitude 14

unlinked

HME8 Magnitude 15

unlinked

HME8 Magnitude 16

unlinked

HME8 Magnitude 17

unlinked

HME8 Magnitude 18

unlinked

HME8 Magnitude 19

unlinked

HME8 Magnitude 20

unlinked

HME8 Magnitude 21

unlinked

HME8 Magnitude 22

unlinked

HME8 Magnitude 23

unlinked

HME8 Magnitude 24

unlinked

HME8 Magnitude 25

unlinked

HME8 Magnitude 26

unlinked

HME8 Magnitude 27

unlinked

HME8 Magnitude 28

unlinked

HME8 Magnitude 29

unlinked

HME8 Magnitude 30

unlinked

HME8 Magnitude 31

unlinked

HME8 Magnitude 32

unlinked

HME8 Magnitude 33

unlinked

HME8 Magnitude 34

unlinked

HME8 Magnitude 35

unlinked

HME8 Magnitude 36

unlinked

HME8 Magnitude 37

unlinked

HME8 Magnitude 38

unlinked

HME8 Magnitude 39

unlinked

HME8 Magnitude 40

unlinked

HME8 Magnitude 41

unlinked

HME8 Magnitude 42

unlinked

HME8 Magnitude 43

unlinked

HME8 Magnitude 44

unlinked

HME8 Magnitude 45

unlinked

HME8 Magnitude 46

unlinked

HME8 Magnitude 47

unlinked

HME8 Magnitude 48

unlinked

HME8 Magnitude 49

unlinked

HME8 Magnitude 50

unlinked

HME8 Phase 1

unlinked

HME8 Phase 2

unlinked

HME8 Phase 3

unlinked

HME8 Phase 4

unlinked

HME8 Phase 5

unlinked

HME8 Phase 6

unlinked

HME8 Phase 7

unlinked

HME8 Phase 8

unlinked

HME8 Phase 9

unlinked

HME8 Phase 10

unlinked

HME8 Phase 11

unlinked

HME8 Phase 12

unlinked

HME8 Phase 13

unlinked

HME8 Phase 14

unlinked

HME8 Phase 15

unlinked

HME8 Phase 16

unlinked

HME8 Phase 17

unlinked

HME8 Phase 18

unlinked

HME8 Phase 19

unlinked

HME8 Phase 20

unlinked

HME8 Phase 21

unlinked

HME8 Phase 22

unlinked

HME8 Phase 23

unlinked

HME8 Phase 24

unlinked

HME8 Phase 25

unlinked

HME8 Phase 26

unlinked

HME8 Phase 27

unlinked

HME8 Phase 28

unlinked

HME8 Phase 29

unlinked

HME8 Phase 30

unlinked

HME8 Phase 31

unlinked

HME8 Phase 32

unlinked

HME8 Phase 33

unlinked

HME8 Phase 34

unlinked

HME8 Phase 35

unlinked

HME8 Phase 36

unlinked

HME8 Phase 37

unlinked

HME8 Phase 38

unlinked

HME8 Phase 39

unlinked

HME8 Phase 40

unlinked

HME8 Phase 41

unlinked

HME8 Phase 42

unlinked

HME8 Phase 43

unlinked

HME8 Phase 44

unlinked

HME8 Phase 45

unlinked

HME8 Phase 46

unlinked

HME8 Phase 47

unlinked

HME8 Phase 48

unlinked

HME8 Phase 49

unlinked

HME8 Phase 50

unlinked

HME8 Total HD (V2 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME8 Total Cap HD

unlinked

HME8 Total Ind HD

unlinked

HME8 Total Even HD

unlinked

HME8 Total Odd HD

unlinked

Harmonics Measurement 9

[V3 Harmonic 10m]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME9 Measure Type

Harmonics

HME9 Aggregation Method

4-30 10 Minute

HME9 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME9 Magnitude 1

unlinked

HME9 Magnitude 2

unlinked

HME9 Magnitude 3

unlinked

HME9 Magnitude 4

unlinked

HME9 Magnitude 5

unlinked

HME9 Magnitude 6

unlinked

HME9 Magnitude 7

unlinked

HME9 Magnitude 8

unlinked

HME9 Magnitude 9

unlinked

HME9 Magnitude 10

unlinked

HME9 Magnitude 11

unlinked

HME9 Magnitude 12

unlinked

HME9 Magnitude 13

unlinked

HME9 Magnitude 14

unlinked

HME9 Magnitude 15

unlinked

HME9 Magnitude 16

unlinked

HME9 Magnitude 17

unlinked

HME9 Magnitude 18

unlinked

HME9 Magnitude 19

unlinked

HME9 Magnitude 20

unlinked

HME9 Magnitude 21

unlinked

HME9 Magnitude 22

unlinked

HME9 Magnitude 23

unlinked

HME9 Magnitude 24

unlinked

HME9 Magnitude 25

unlinked

HME9 Magnitude 26

unlinked

HME9 Magnitude 27

unlinked

HME9 Magnitude 28

unlinked

HME9 Magnitude 29

unlinked

HME9 Magnitude 30

unlinked

HME9 Magnitude 31

unlinked

HME9 Magnitude 32

unlinked

HME9 Magnitude 33

unlinked

HME9 Magnitude 34

unlinked

HME9 Magnitude 35

unlinked

HME9 Magnitude 36

unlinked

HME9 Magnitude 37

unlinked

HME9 Magnitude 38

unlinked

HME9 Magnitude 39

unlinked

HME9 Magnitude 40

unlinked

HME9 Magnitude 41

unlinked

HME9 Magnitude 42

unlinked

HME9 Magnitude 43

unlinked

HME9 Magnitude 44

unlinked

HME9 Magnitude 45

unlinked

HME9 Magnitude 46

unlinked

HME9 Magnitude 47

unlinked

HME9 Magnitude 48

unlinked

HME9 Magnitude 49

unlinked

HME9 Magnitude 50

unlinked

HME9 Phase 1

unlinked

HME9 Phase 2

unlinked

HME9 Phase 3

unlinked

HME9 Phase 4

unlinked

HME9 Phase 5

unlinked

HME9 Phase 6

unlinked

HME9 Phase 7

unlinked

HME9 Phase 8

unlinked

HME9 Phase 9

unlinked

HME9 Phase 10

unlinked

HME9 Phase 11

unlinked

HME9 Phase 12

unlinked

HME9 Phase 13

unlinked

HME9 Phase 14

unlinked

HME9 Phase 15

unlinked

HME9 Phase 16

unlinked

HME9 Phase 17

unlinked

HME9 Phase 18

unlinked

HME9 Phase 19

unlinked

HME9 Phase 20

unlinked

HME9 Phase 21

unlinked

HME9 Phase 22

unlinked

HME9 Phase 23

unlinked

HME9 Phase 24

unlinked

HME9 Phase 25

unlinked

HME9 Phase 26

unlinked

HME9 Phase 27

unlinked

HME9 Phase 28

unlinked

HME9 Phase 29

unlinked

HME9 Phase 30

unlinked

HME9 Phase 31

unlinked

HME9 Phase 32

unlinked

HME9 Phase 33

unlinked

HME9 Phase 34

unlinked

HME9 Phase 35

unlinked

HME9 Phase 36

unlinked

HME9 Phase 37

unlinked

HME9 Phase 38

unlinked

HME9 Phase 39

unlinked

HME9 Phase 40

unlinked

HME9 Phase 41

unlinked

HME9 Phase 42

unlinked

HME9 Phase 43

unlinked

HME9 Phase 44

unlinked

HME9 Phase 45

unlinked

HME9 Phase 46

unlinked

HME9 Phase 47

unlinked

HME9 Phase 48

unlinked

HME9 Phase 49

unlinked

HME9 Phase 50

unlinked

HME9 Total HD (V3 THD 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

HME9 Total Cap HD

unlinked

HME9 Total Ind HD

unlinked

HME9 Total Even HD

unlinked

HME9 Total Odd HD

unlinked

Maximum 31

[Store10sPqFlg]

Inputs

Setups

Outputs

Source - CNV18 Numeric Out (IsDisturbNum)
Enable - unlinked
Reset - OS16 Trigger (10sPqDone)

No Setups

MX31 Maximum (Store10sPqFlg)

Convert 19 (PqFlag 10s) - Source

MX31 Trigger

unlinked

OneShot Tmr 16

[10sPqDone]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS16 Duration

1

OS16 State

unlinked

OS16 Trigger (10sPqDone)

Maximum 31 (Store10sPqFlg) - Reset

OneShot Tmr 19

[2hrLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK9 Pulse Out (ForceLowSpeed2)

OS19 Duration

1

OS19 State

unlinked

OS19 Trigger (2hrLog Delay)

Data Rec 37 (4-30 2hr Log) - Record

OneShot Tmr 20

[10 min DelayTmr]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS20 Duration

4

OS20 State

AND/OR 46 (3s 10m latch) - Source

OS20 Trigger

Pulse Merge 51 - Pulse In

OneShot Tmr 21

[10minLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK8 Pulse Out (ForceLowSpeed1)

OS21 Duration

1

OS21 State

unlinked

OS21 Trigger (10minLog Delay)

Data Rec 16 (4-30 10m Log) - Record

Power Quality Aggregator 1

[ Power Quality Aggregator 1]

Inputs

Setups

Outputs

VLN1 - HS Vln a
VLN2 - HS Vln b
VLN3 - HS Vln c
VLL12 - HS Vll ab
VLL23 - HS Vll bc
VLL31 - HS Vll ca
VoltsMode - PM1 Volts Mode
NomVolts - SS1 Nom Volts
I1 - HS I a
I2 - HS I b
I3 - HS I c
NomFreq - FAC1 NomFreq
Enable - EB3 Switch (4-30 Enable)

No Setups

PQA1 V1 150 180 Cycle (V1 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V2 150 180 Cycle (V2 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V3 150 180 Cycle (V3 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 I1 150 180 Cycle

unlinked

PQA1 I2 150 180 Cycle

unlinked

PQA1 I3 150 180 Cycle

unlinked

PQA1 150 180 Cycle Pulse

Data Rec 38 (4-30 3s Log) - Record
AND/OR 45 (4-30 3s Latch) - Latch Reset

PQA1 V1 10 Minute (V1 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V2 10 Minute (V2 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 V3 10 Minute (V3 10m)

Data Rec 16 (4-30 10m Log) - Source
Averaging 1 (PQ 2hr Avg) - Source

PQA1 I1 10 Minute

unlinked

PQA1 I2 10 Minute

unlinked

PQA1 I3 10 Minute

unlinked

PQA1 10 Minute Interval Pulse

OneShot Tmr 20 (10 min DelayTmr) - Start
AND/OR 36 (4-30 10m Latch) - Latch Reset
Pulse Merge 51 - Pulse In
Feedback 8 (ForceLowSpeed1) - Source
Averaging 1 (PQ 2hr Avg) - Operate Now

PQA1 2 Hour Interval Pulse

AND/OR 37 (4-30 2hr Latch) - Latch Reset
Feedback 9 (ForceLowSpeed2) - Source

PQA1 Power Frequency (Power Frequency)

Data Rec 14 (4-30 10s Freq) - Source
Averaging 2 (PwrFrq10minAvg) - Source

PQA1 Power Frequency Channel

unlinked

PQA1 Power Frequency Update

Data Rec 14 (4-30 10s Freq) - Record
OneShot Tmr 16 (10sPqDone) - Start
Averaging 2 (PwrFrq10minAvg) - Operate Now

PQA1 VLN1 Half Cycle

Sag/Swell 1 - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

PQA1 VLN2 Half Cycle

Sag/Swell 1 - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

PQA1 VLN3 Half Cycle

Sag/Swell 1 - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

PQA1 VLL12 Half Cycle

Sag/Swell 1 - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

PQA1 VLL23 Half Cycle

Sag/Swell 1 - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

PQA1 VLL31 Half Cycle

Sag/Swell 1 - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

PQA1 Sliding Reference Voltage

unlinked

Pulse Merge 51

[ Pulse Merge 51]

Inputs

Setups

Outputs

Pulse In - OS20 Trigger
Pulse In - PQA1 10 Minute Interval Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out

AND/OR 46 (3s 10m latch) - Latch Reset

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Update Mode

Instantaneous

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AN3 Inverse Result

unlinked

AN3 Previous Latch Result

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Update Mode

Instantaneous

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

AN8 Inverse Result

unlinked

AN8 Previous Latch Result

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 70 (Flicker) - Show1

SCL2 Trigger 10

Display 15 (Harm V1) - Show1

SCL2 Trigger 11

Display 16 (Harm V2) - Show1

SCL2 Trigger 12

Display 17 (Harm V3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

DIS8 Source 1 Units

Default

DIS8 Source 2 Units

Default

DIS8 Source 3 Units

Default

DIS8 Source 4 Units

Default

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

DIS9 Source 1 Units

Default

DIS9 Source 2 Units

Default

DIS9 Source 3 Units

Default

DIS9 Source 4 Units

Default

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

DIS10 Source 1 Units

Default

DIS10 Source 2 Units

Default

DIS10 Source 3 Units

Default

DIS10 Source 4 Units

Default

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

DIS11 Source 1 Units

Default

DIS11 Source 2 Units

Default

DIS11 Source 3 Units

Default

DIS11 Source 4 Units

Default

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

DIS12 Source 1 Units

Default

DIS12 Source 2 Units

Default

DIS12 Source 3 Units

Default

DIS12 Source 4 Units

Default

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

DIS13 Source 1 Units

Default

DIS13 Source 2 Units

Default

DIS13 Source 3 Units

Default

DIS13 Source 4 Units

Default

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

DIS14 Source 1 Units

Default

DIS14 Source 2 Units

Default

DIS14 Source 3 Units

Default

DIS14 Source 4 Units

Default

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

DIS15 Source 1 Units

Default

DIS15 Source 2 Units

Default

DIS15 Source 3 Units

Default

DIS15 Source 4 Units

Default

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

DIS16 Source 1 Units

Default

DIS16 Source 2 Units

Default

DIS16 Source 3 Units

Default

DIS16 Source 4 Units

Default

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

DIS17 Source 1 Units

Default

DIS17 Source 2 Units

Default

DIS17 Source 3 Units

Default

DIS17 Source 4 Units

Default

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

DIS18 Source 1 Units

Default

DIS18 Source 2 Units

Default

DIS18 Source 3 Units

Default

DIS18 Source 4 Units

Default

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

DIS19 Source 1 Units

Default

DIS19 Source 2 Units

Default

DIS19 Source 3 Units

Default

DIS19 Source 4 Units

Default

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

DIS20 Source 1 Units

Default

DIS20 Source 2 Units

Default

DIS20 Source 3 Units

Default

DIS20 Source 4 Units

Default

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

DIS25 Source 1 Units

Default

DIS25 Source 2 Units

Default

DIS25 Source 3 Units

Default

DIS25 Source 4 Units

Default

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

DIS30 Source 1 Units

Default

DIS30 Source 2 Units

Default

DIS30 Source 3 Units

Default

DIS30 Source 4 Units

Default

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

DIS31 Source 1 Units

Default

DIS31 Source 2 Units

Default

DIS31 Source 3 Units

Default

DIS31 Source 4 Units

Default

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

DIS33 Source 1 Units

Default

DIS33 Source 2 Units

Default

DIS33 Source 3 Units

Default

DIS33 Source 4 Units

Default

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

DIS39 Source 1 Units

Default

DIS39 Source 2 Units

Default

DIS39 Source 3 Units

Default

DIS39 Source 4 Units

Default

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

DIS40 Source 1 Units

Default

DIS40 Source 2 Units

Default

DIS40 Source 3 Units

Default

DIS40 Source 4 Units

Default

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

DIS42 Source 1 Units

Default

DIS42 Source 2 Units

Default

DIS42 Source 3 Units

Default

DIS42 Source 4 Units

Default

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

DIS48 Source 1 Units

Default

DIS48 Source 2 Units

Default

DIS48 Source 3 Units

Default

DIS48 Source 4 Units

Default

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

DIS49 Source 1 Units

Default

DIS49 Source 2 Units

Default

DIS49 Source 3 Units

Default

DIS49 Source 4 Units

Default

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

DIS51 Source 1 Units

Default

DIS51 Source 2 Units

Default

DIS51 Source 3 Units

Default

DIS51 Source 4 Units

Default

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

DIS57 Source 1 Units

Default

DIS57 Source 2 Units

Default

DIS57 Source 3 Units

Default

DIS57 Source 4 Units

Default

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

DIS58 Source 1 Units

Default

DIS58 Source 2 Units

Default

DIS58 Source 3 Units

Default

DIS58 Source 4 Units

Default

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

DIS60 Source 1 Units

Default

DIS60 Source 2 Units

Default

DIS60 Source 3 Units

Default

DIS60 Source 4 Units

Default

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

DIS61 Source 1 Units

Default

DIS61 Source 2 Units

Default

DIS61 Source 3 Units

Default

DIS61 Source 4 Units

Default

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

DIS63 Source 1 Units

Default

DIS63 Source 2 Units

Default

DIS63 Source 3 Units

Default

DIS63 Source 4 Units

Default

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

DIS64 Source 1 Units

Default

DIS64 Source 2 Units

Default

DIS64 Source 3 Units

Default

DIS64 Source 4 Units

Default

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

DIS66 Source 1 Units

Default

DIS66 Source 2 Units

Default

DIS66 Source 3 Units

Default

DIS66 Source 4 Units

Default

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

DIS67 Source 1 Units

Default

DIS67 Source 2 Units

Default

DIS67 Source 3 Units

Default

DIS67 Source 4 Units

Default

No Outputs

Display 70

[Flicker]

Inputs

Setups

Outputs

Source1 - ART23 Result 1 (V1-Flck N1/N)
Source2 - ART23 Result 2 (V2-Flck N1/N)
Source3 - ART23 Result 3 (V3-Flck N1/N)
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS70 Screen Type

Three Parameter

DIS70 Screen Title

Flicker Evaluation

DIS70 Screen Resolution

Default

DIS70 Status Bar Option

Show Status Bar

DIS70 Last Digit Mode

Round

DIS70 Source 1 Title

N/A

DIS70 Source 2 Title

N/A

DIS70 Source 3 Title

N/A

DIS70 Source 4 Title

N/A

DIS70 Source 1 Units

Default

DIS70 Source 2 Units

Default

DIS70 Source 3 Units

Default

DIS70 Source 4 Units

Default

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

DIS71 Source 1 Units

Default

DIS71 Source 2 Units

Default

DIS71 Source 3 Units

Default

DIS71 Source 4 Units

Default

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

DIS1 Source 1 Units

Default

DIS1 Source 2 Units

Default

DIS1 Source 3 Units

Default

DIS1 Source 4 Units

Default

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

DIS2 Source 1 Units

Default

DIS2 Source 2 Units

Default

DIS2 Source 3 Units

Default

DIS2 Source 4 Units

Default

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

DIS3 Source 1 Units

Default

DIS3 Source 2 Units

Default

DIS3 Source 3 Units

Default

DIS3 Source 4 Units

Default

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

DIS4 Source 1 Units

Default

DIS4 Source 2 Units

Default

DIS4 Source 3 Units

Default

DIS4 Source 4 Units

Default

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

DIS6 Source 1 Units

Default

DIS6 Source 2 Units

Default

DIS6 Source 3 Units

Default

DIS6 Source 4 Units

Default

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

DIS7 Source 1 Units

Default

DIS7 Source 2 Units

Default

DIS7 Source 3 Units

Default

DIS7 Source 4 Units

Default

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

DIS68 Source 1 Units

Default

DIS68 Source 2 Units

Default

DIS68 Source 3 Units

Default

DIS68 Source 4 Units

Default

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

DIS69 Source 1 Units

Default

DIS69 Source 2 Units

Default

DIS69 Source 3 Units

Default

DIS69 Source 4 Units

Default

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

DIS21 Source 1 Units

Default

DIS21 Source 2 Units

Default

DIS21 Source 3 Units

Default

DIS21 Source 4 Units

Default

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

DIS22 Source 1 Units

Default

DIS22 Source 2 Units

Default

DIS22 Source 3 Units

Default

DIS22 Source 4 Units

Default

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

DIS24 Source 1 Units

Default

DIS24 Source 2 Units

Default

DIS24 Source 3 Units

Default

DIS24 Source 4 Units

Default

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(S1=S2, 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S4

ART74 Formula 5

S5

ART74 Formula 6

S6

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4

unlinked

ART74 Result 5

unlinked

ART74 Result 6

Arithmetic 79 (ScaledOpVals4) - Source

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

SWinDemand 5 (Vll ab mean) - Source
Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

SWinDemand 6 (Vll bc mean) - Source
Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

SWinDemand 7 (Vll ca mean) - Source
Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

SWinDemand 8 (Vll avg mean) - Source
Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

SWinDemand 10 (I a mean) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

SWinDemand 11 (I b mean) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

SWinDemand 12 (I c mean) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART74 Result 6
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked

Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - SD8 SWinDemand (Vll avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

IEC61850

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - kW tot
TotVAr - kVAR tot
TotVA - kVA tot
TotPF - PF sign tot
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
W.phsA - kW a
W.phsB - kW b
W.phsC - kW c
VAr.phsA - kVAR a
VAr.phsB - kVAR b
VAr.phsC - kVAR c
VA.phsA - kVA a
VA.phsB - kVA b
VA.phsC - kVA c
PF.phsA - PF sign a
PF.phsB - PF sign b
PF.phsC - PF sign c

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - SD17 SWinDemand (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - SD15 SWinDemand (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - SD16 SWinDemand (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HAR - V1 HD 1
V2 HAR - V2 HD 1
V3 HAR - V3 HD 1
I1 HAR - I1 HD 1
I2 HAR - I2 HD 1
I3 HAR - I3 HD 1
V1 HME - HME1 Magnitude 1
V2 HME - HME2 Magnitude 1
V3 HME - HME3 Magnitude 1
I1 HME - HME4 Magnitude 1
I2 HME - HME5 Magnitude 1
I3 HME - HME6 Magnitude 1
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO8 State (DO RA-1 State)
Digital Output Status 2 - DO1 State (DO RA-2 State)
Digital Output Status 3 - DO2 State (DO RA-3 State)
Digital Output Status 4 - DO3 State (DO RA-4 State)
Digital Output Status 5 - DO4 State (DO RC-1 State)
Digital Output Status 6 - DO5 State (DO RC-2 State)
Digital Output Status 7 - DO6 State (DO RC-3 State)
Digital Output Status 8 - DO7 State (DO RC-4 State)
Digital Input 1 - DI1 State (DI-S1 State)
Digital Input 2 - DI2 State (DI-S2 State)
Digital Input 3 - DI3 State (DI-S3 State)
Digital Input 4 - DI4 State (DI-S4 State)
Digital Input 5 - DI5 State (DI-S5 State)
Digital Input 6 - DI6 State (DI-S6 State)
Digital Input 7 - DI7 State (DI-S7 State)
Digital Input 8 - DI8 State (DI-S8 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 SPCSO3 Control Mode

ION Input

GIE1 SPCSO4 Control Mode

ION Input

GIE1 SPCSO5 Control Mode

ION Input

GIE1 SPCSO6 Control Mode

ION Input

GIE1 SPCSO7 Control Mode

ION Input

GIE1 SPCSO8 Control Mode

ION Input

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

GIE1 SPCSO3.stVal

unlinked

GIE1 SPCSO4.stVal

unlinked

GIE1 SPCSO5.stVal

unlinked

GIE1 SPCSO6.stVal

unlinked

GIE1 SPCSO7.stVal

unlinked

GIE1 SPCSO8.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 Ind7.stVal

unlinked

GIE1 Ind8.stVal

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 ISCSO3.stVal

unlinked

GIE1 ISCSO4.stVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO9 State (DO OnbRC1 State)
Digital Output Status 2 - DO10 State (DO OnbRC2 State)
Digital Output Status 3 - DO11 State (DO OnbRC3 State)
Digital Output Status 4 - DO12 State (DO OnbRC4 State)
Digital Output Status 5 - DO13 State (DO OnbRA1 State)
Digital Input 1 - DI9 State (DI-S9 State)
Digital Input 2 - DI10 State (DI-S10 State)
Digital Input 3 - DI11 State (DI-S11 State)

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO2 Control Mode

ION Input

GIO1 SPCSO3 Control Mode

ION Input

GIO1 SPCSO4 Control Mode

ION Input

GIO1 SPCSO5 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 SPCSO2.stVal

unlinked

GIO1 SPCSO3.stVal

unlinked

GIO1 SPCSO4.stVal

unlinked

GIO1 SPCSO5.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked


ION8650 Detailed Framework Info

ION8650 Factory Configuration

8650C_FAC_V4.1.0.0.1

Historic Data Logging

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kVAR tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

IEC 61850 MSTA 1 - AvW

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kVAR tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kVAR tot mean)

IEC 61850 MSTA 1 - AvVAr

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

IEC 61850 MSTA 1 - AvVA

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

Energy

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Update Mode

Instantaneous

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (VARh Pulse LED) - Enable

AN15 Trigger

unlinked

AN15 Inverse Result

unlinked

AN15 Previous Latch Result

unlinked

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vln a^2)

Integrator 11 (MU Vln a^2h) - Integrand
Integrator 41 (MU Vln a^2h int) - Integrand

ART1 Result 5 (MU Vln b^2)

Integrator 12 (MU Vln b^2h) - Integrand
Integrator 42 (MU Vln b^2h int) - Integrand

ART1 Result 6 (MU Vln c^2)

Integrator 13 (MU Vln c^2h) - Integrand
Integrator 43 (MU Vln c^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

WATT LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[VARh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

VAR LED

CAP2 Overload (VARh plse ovrld)

unlinked

CAP2 Disk Position (VARh position)

unlinked

CAP2 Disk Revolution Complete (VARh pulse)

Counter 32 (VARhPulsCnt) - Count

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (VARh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (VARhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 LogMode

Normal

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Integrator 35 (kWh del int) - Interval Reset
Integrator 36 (kWh rec int) - Interval Reset
Integrator 37 (kVARh del int) - Interval Reset
Integrator 38 (kVARh rec int) - Interval Reset
Integrator 39 (kVAh del int) - Interval Reset
Integrator 40 (kVAh rec int) - Interval Reset
Integrator 92 (kQh del int) - Interval Reset
Integrator 93 (kQh rec int) - Interval Reset
Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

1

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupWh

IN1 Rollover Count

unlinked

IN1 Trigger (kWh del cnt)

unlinked

IN1 Rollover

unlinked

IN1 Trigger Count

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

1

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdWh

IN2 Rollover Count

unlinked

IN2 Trigger (kWh rec cnt)

unlinked

IN2 Rollover

unlinked

IN2 Trigger Count

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

IN3 Trigger Count

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source
IEC 61850 MMTR 1 - TotWh

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

IN4 Trigger Count

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

1

IN5 RollValue

10000000

IN5 Result (kVARh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - SupVArh

IN5 Rollover Count

unlinked

IN5 Trigger (kVARh del cnt)

unlinked

IN5 Rollover

unlinked

IN5 Trigger Count

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

1

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
IEC 61850 MMTR 1 - DmdVArh

IN6 Rollover Count

unlinked

IN6 Trigger (kVARh rec cnt)

unlinked

IN6 Rollover

unlinked

IN6 Trigger Count

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

IN7 Trigger Count

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kVARh) - Source
IEC 61850 MMTR 1 - TotVArh

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

IN8 Trigger Count

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

1

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger (kVAh del cnt)

unlinked

IN9 Rollover

unlinked

IN9 Trigger Count

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

1

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger (kVAh rec cnt)

unlinked

IN10 Rollover

unlinked

IN10 Trigger Count

unlinked

Integrator 11

[MU Vln a^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vln a^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

IN11 Trigger Count

unlinked

Integrator 12

[MU Vln b^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vln b^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

IN12 Trigger Count

unlinked

Integrator 13

[MU Vln c^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vln c^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

IN13 Trigger Count

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

IN14 Trigger Count

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

IN15 Trigger Count

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

IN16 Trigger Count

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

IN17 Trigger Count

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

IN18 Trigger Count

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

IN19 Trigger Count

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

IN20 Trigger Count

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

IN21 Trigger Count

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

IN22 Trigger Count

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

IN23 Trigger Count

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

IN24 Trigger Count

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

IN33 Trigger Count

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

IEC 61850 MMTR 1 - TotVAh

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

IN34 Trigger Count

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

1

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

IN35 Trigger Count (kWh del int P)

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

1

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

IN36 Trigger Count (kWh rec int P)

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

1

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

IN37 Trigger Count (kVARh del int P)

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

1

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

IN38 Trigger Count (kVARh rec int P)

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

1

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

IN39 Trigger Count (kVAh del int P)

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

1

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

IN40 Trigger Count (kVAh rec int P)

unlinked

Integrator 41

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vln a^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vln a^2h int)

unlinked

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

IN41 Trigger Count

unlinked

Integrator 42

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vln b^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vln b^2h int)

unlinked

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

IN42 Trigger Count

unlinked

Integrator 43

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vln c^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vln c^2h int)

unlinked

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

IN43 Trigger Count

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

unlinked

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

IN44 Trigger Count (MU Ia^2h int P)

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

unlinked

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

IN45 Trigger Count (MU Ib^2h int P)

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

unlinked

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

IN46 Trigger Count (MU Ic^2h int P)

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

IN55 Trigger Count

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

IN56 Trigger Count

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

IN57 Trigger Count

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

IN58 Trigger Count

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - PT4 Trigger (Loss Log Trg)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vln a^2h int) - Reset
Integrator 42 (MU Vln b^2h int) - Reset
Integrator 43 (MU Vln c^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vln a^2h) - Reset
Integrator 12 (MU Vln b^2h) - Reset
Integrator 13 (MU Vln c^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (VARhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (VARh del Cnt) - Reset
Counter 39 (VARh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Update Mode

Instantaneous

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vln a^2h) - Enable
Integrator 12 (MU Vln b^2h) - Enable
Integrator 13 (MU Vln c^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vln a^2h int) - Enable
Integrator 42 (MU Vln b^2h int) - Enable
Integrator 43 (MU Vln c^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
AND/OR 38 (Dmnd Delay Enbl) - Source
AND/OR 47 - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable
V1 CORR - Enable
V2 CORR - Enable
V3 CORR - Enable
I1 CORR - Enable
I2 CORR - Enable
I3 CORR - Enable

AN7 Trigger (NormalMode)

unlinked

AN7 Inverse Result

unlinked

AN7 Previous Latch Result

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 50 (TestSyncPulse) - Pulse In

CNV1 Off Pulse (Test Mode Rset)

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
AND/OR 48 - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll SD) - Enable

Ext Bool 25

[Force TLC On]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (Force TLC On)

AND/OR 48 - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

IN25 Trigger Count

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

IN26 Trigger Count

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 22 (kVARh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

IN27 Trigger Count

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 22 (kVARh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

IN28 Trigger Count

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kVARh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

IN29 Trigger Count

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kVARh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

IN30 Trigger Count

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

IN31 Trigger Count

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked
Interval Reset - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

IN32 Trigger Count

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 18

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG50 Pulse Out

PT18 Period

900

PT18 Sync Mode

No Trig on Sync

PT18 Trigger

SWinDemand 36 (kW sd del T) - Sync
SWinDemand 37 (kW sd rec T) - Sync

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset
Pulse Merge 50 (TestSyncPulse) - Pulse In

Pulse Merge 50

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG8 Pulse Out (Test Dmd Rset)
Pulse In - CNV1 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out

Periodic Tmr 18 (TestDmdSyncTmr) - Sync

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - PT18 Trigger
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Update Mode

Instantaneous

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

AN31 Inverse Result

unlinked

AN31 Previous Latch Result

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

IN61 Trigger Count

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

IN62 Trigger Count

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

IN63 Trigger Count

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

IN64 Trigger Count

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

IN65 Trigger Count

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

IN66 Trigger Count

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

IN67 Trigger Count

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

IN68 Trigger Count

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

IN69 Trigger Count

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

IN70 Trigger Count

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

IN71 Trigger Count

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

IN72 Trigger Count

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

IN73 Trigger Count

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

IN74 Trigger Count

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

IN75 Trigger Count

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kVAR tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

IN76 Trigger Count

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

IN77 Trigger Count

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

IN78 Trigger Count

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

IN79 Trigger Count

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

IN80 Trigger Count

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

IN81 Trigger Count

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

IN82 Trigger Count

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

IN83 Trigger Count

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

IN84 Trigger Count

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kVAR tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
Counter 11 (Rset timestamp) - Reset
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+VARFeLoss1) - Reset
Arithmetic 8 (W+VARCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kVARh del)

Display 60 (PB/PS kVARh) - Source1

STO1 Source Out 8 (PB kVARh rec)

Display 60 (PB/PS kVARh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source1

STO3 Source Out 2 (PB kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kVARh del)

Display 60 (PB/PS kVARh) - Source2

STO5 Source Out 8 (PS kVARh rec)

Display 60 (PB/PS kVARh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Display 61 (PB/PS kVARrb mx) - Source2

STO7 Source Out 2 (PS kVAR sd mx r)

Display 61 (PB/PS kVARrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Update Mode

Instantaneous

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

AN24 Inverse Result

unlinked

AN24 Previous Latch Result

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

IN87 Trigger Count

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

IN88 Trigger Count

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

IN89 Trigger Count

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

IN90 Trigger Count

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked
Interval Reset - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

IN91 Trigger Count

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

IN47 Trigger Count

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

IN48 Trigger Count

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

IN49 Trigger Count

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

IN50 Trigger Count

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

IN51 Trigger Count

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

IN52 Trigger Count

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

IN53 Trigger Count

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

IN54 Trigger Count

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

IN59 Trigger Count

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

IN60 Trigger Count

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

IN92 Trigger Count (kQh del int P)

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked
Interval Reset - FBK5 Pulse Out (Rev Log Reset)

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

IN93 Trigger Count (kQh rec int P)

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Loss Compensation-1

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Update Mode

Instantaneous

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

AN25 Inverse Result

unlinked

AN25 Previous Latch Result

unlinked

AND/OR 47

[ AND/OR 47]

Inputs

Setups

Outputs

Source - EB18 Switch (Loss Comp Enble)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN47 Mode

AND

AN47 EvLog Mode

Log Off

AN47 Update Mode

Instantaneous

AN47 Result

AND/OR 49 (Loss Comp On) - Source

AN47 Trigger

unlinked

AN47 Inverse Result

unlinked

AN47 Previous Latch Result

unlinked

AND/OR 48

[ AND/OR 48]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB25 Switch (Force TLC On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN48 Mode

AND

AN48 EvLog Mode

Log Off

AN48 Update Mode

Instantaneous

AN48 Result

AND/OR 49 (Loss Comp On) - Source

AN48 Trigger

unlinked

AN48 Inverse Result

unlinked

AN48 Previous Latch Result

unlinked

AND/OR 49

[Loss Comp On]

Inputs

Setups

Outputs

Source - AN47 Result
Source - AN48 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN49 Mode

OR

AN49 EvLog Mode

Log Off

AN49 Update Mode

Instantaneous

AN49 Result (Loss Comp On)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

AN49 Trigger

unlinked

AN49 Inverse Result

unlinked

AN49 Previous Latch Result

unlinked

Arithmetic 7

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Vll rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - AN49 Result (Loss Comp On)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5*S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5*S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Vll rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Vll rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+VARFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 8 (W+VARCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 1 (TxWattLoss1)
Source - ART35 Result 2 (TxVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART13 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+VARFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+VARCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (VllsqrdAvg)

unlinked

ART15 Result 3 (Vll4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kVAR tot)

Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART24 Result 4 (kVA tot)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kVARComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - AN49 Result (Loss Comp On)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 2 (kVAR tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 2 (TxVArLoss1)

Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Vll rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

AND/OR 47 - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - AN49 Result (Loss Comp On)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kVARComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Calibration Pulser 2 (VARh Pulse LED) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Update Mode

Instantaneous

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

AN32 Inverse Result

unlinked

AN32 Previous Latch Result

unlinked

AND/OR 38

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Update Mode

Instantaneous

AN38 Result (Dmnd Delay Enbl)

Arithmetic 33 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

AN38 Trigger

unlinked

AN38 Inverse Result

unlinked

AN38 Previous Latch Result

unlinked

Arithmetic 33

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO14 Source Out 1 (Downtime)
Source - AN38 Result (Dmnd Delay Enbl)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

PR1+1

ART33 Formula 2

IF(S1<0,0,S1)

ART33 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1

unlinked

ART33 Result 2

unlinked

ART33 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Delay Done)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO13 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO13 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO13 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 14 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO13 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO13 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO13 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 33 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART33 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (Delay pulse)

Counter 13 (Demand Delay) - Count
Store 15 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Delay Done)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse (End delay)

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - AN38 Result (Dmnd Delay Enbl)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Enable Dmd Dly)

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse (Disable Dmd Dly)

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (Delay pulse)
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - unlinked

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

AND/OR 38 (Dmnd Delay Enbl) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 33 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 13 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse (End delay)
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse (Enable Dmd Dly)
Pulse In - SP14 Trigger (MeterUpTrig)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 14 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse (Disable Dmd Dly)
Pulse In - CNV9 On Pulse (End delay)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger (MeterUpTrig)

Pulse Merge 35 (Store downtime) - Pulse In

Store 13

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO13 Source Out 1 (Stored UnivTime)

unlinked

STO13 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO13 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

Store 14

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO14 Source Out 1 (Downtime)

Arithmetic 33 (Check for delay) - Source
Store 15 (Last Dly dwntme) - Source

STO14 Source Out 2

unlinked

STO14 Source Out 3

unlinked

STO14 Source Out 4

unlinked

STO14 Source Out 5

unlinked

STO14 Source Out 6

unlinked

STO14 Source Out 7

unlinked

STO14 Source Out 8

unlinked

STO14 Store Complete

unlinked

Store 15

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO14 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse (Delay pulse)
Reset - unlinked

No Setups

STO15 Source Out 1 (Last Dly dwntme)

unlinked

STO15 Source Out 2

unlinked

STO15 Source Out 3

unlinked

STO15 Source Out 4

unlinked

STO15 Source Out 5

unlinked

STO15 Source Out 6

unlinked

STO15 Source Out 7

unlinked

STO15 Source Out 8

unlinked

STO15 Store Complete

unlinked

Setpoint

AND/OR 30

[PhaseLossEnb AN]

Inputs

Setups

Outputs

Source - EB30 Switch (PhaseLossEnable)
Source - CNV14 Boolean Out (IsNominalVolts)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Update Mode

Instantaneous

AN30 Result (PhaseLossEnb AN)

Relative Setpoint 6 (Phase 1 loss) - Enable
Relative Setpoint 7 (Phase 2 loss) - Enable
Relative Setpoint 8 (Phase 3 loss) - Enable

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result

unlinked

Arithmetic 45

[Volt Select]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out (Vln avg detect)
Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART45 Formula 1

IF(S1>0, S2, S5)

ART45 Formula 2

IF(S1>0, S3, S6)

ART45 Formula 3

IF(S1>0, S4, S7)

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

S7

ART45 Formula 8

S8

ART45 Result 1 (V_1)

Relative Setpoint 6 (Phase 1 loss) - Source

ART45 Result 2 (V_2)

Relative Setpoint 7 (Phase 2 loss) - Source

ART45 Result 3 (V_3)

Relative Setpoint 8 (Phase 3 loss) - Source

ART45 Result 4

unlinked

ART45 Result 5

unlinked

ART45 Result 6

unlinked

ART45 Result 7

unlinked

ART45 Result 8

unlinked

Convert 14

[IsNominalVolts]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out

unlinked

CNV14 Boolean Out (IsNominalVolts)

AND/OR 30 (PhaseLossEnb AN) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[Vln avg detect]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV15 N/A Conversion

Convert to 0

CNV15 Numeric Out

unlinked

CNV15 Boolean Out (Vln avg detect)

Arithmetic 45 (Volt Select) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I a nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I a nominal)

Relative Setpoint 2 (Over I a) - Nominal

Ext Num 3

[I b nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I b nominal)

Relative Setpoint 3 (Over I b) - Nominal

Ext Num 4

[I c nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I c nominal)

Relative Setpoint 4 (Over I c) - Nominal

Ext Num 5

[V unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (V unbal nominal)

Relative Setpoint 5 (Over V unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I a) - Enable
Relative Setpoint 3 (Over I b) - Enable
Relative Setpoint 4 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over V unbal) - Enable

Ext Bool 30

[PhaseLossEnable]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (PhaseLossEnable)

AND/OR 30 (PhaseLossEnb AN) - Source

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I a]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Nominal - EN2 Number (I a nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I a)

unlinked

RSP2 Over (Over I a)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I b]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Nominal - EN3 Number (I b nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I b)

unlinked

RSP3 Over (Over I b)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I c]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Nominal - EN4 Number (I c nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I c)

unlinked

RSP4 Over (Over I c)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Nominal - EN5 Number (V unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over V unbal)

unlinked

RSP5 Over (Over V unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Relative Setpoint 6

[Phase 1 loss]

Inputs

Setups

Outputs

Source - ART45 Result 1 (V_1)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP6 Eval Mode

Percentage

RSP6 Over Pickup

1000

RSP6 Over Dropout

1000

RSP6 Under Pickup

80

RSP6 Under Dropout

10

RSP6 SusUntlON

0

RSP6 SusUntlOFF

0

RSP6 EvPriority

0

RSP6 Status (Phase 1 loss)

Setpoint 2 (Phase 1 lost) - Source

RSP6 Over

unlinked

RSP6 Under

unlinked

RSP6 Trigger

unlinked

Relative Setpoint 7

[Phase 2 loss]

Inputs

Setups

Outputs

Source - ART45 Result 2 (V_2)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP7 Eval Mode

Percentage

RSP7 Over Pickup

1000

RSP7 Over Dropout

1000

RSP7 Under Pickup

80

RSP7 Under Dropout

10

RSP7 SusUntlON

0

RSP7 SusUntlOFF

0

RSP7 EvPriority

0

RSP7 Status (Phase 2 loss)

Setpoint 3 (Phase 2 lost) - Source

RSP7 Over

unlinked

RSP7 Under

unlinked

RSP7 Trigger

unlinked

Relative Setpoint 8

[Phase 3 loss]

Inputs

Setups

Outputs

Source - ART45 Result 3 (V_3)
Nominal - SS1 Nom Volts
Enable - AN30 Result (PhaseLossEnb AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

1000

RSP8 Over Dropout

1000

RSP8 Under Pickup

80

RSP8 Under Dropout

10

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (Phase 3 loss)

Setpoint 4 (Phase 3 lost) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Setpoint 2

[Phase 1 lost]

Inputs

Setups

Outputs

Source - RSP6 Status (Phase 1 loss)
Enable - unlinked

SP2 High Limit

0

SP2 Low Limit

1

SP2 SusUntlON

0

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Status (Phase 1 lost)

unlinked

SP2 Trigger

unlinked

Setpoint 3

[Phase 2 lost]

Inputs

Setups

Outputs

Source - RSP7 Status (Phase 2 loss)
Enable - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

128

SP3 Status (Phase 2 lost)

unlinked

SP3 Trigger

unlinked

Setpoint 4

[Phase 3 lost]

Inputs

Setups

Outputs

Source - RSP8 Status (Phase 3 loss)
Enable - unlinked

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Status (Phase 3 lost)

unlinked

SP4 Trigger

unlinked

Max

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxW

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVAr

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
IEC 61850 MSTA 1 - MaxVA

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.68

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

60

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Disabled

ETH1 Enable Webserver

No

ETH1 Default Web Page

Operation.html

ETH1 NTP Server

None

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1299981600

CL1 DST End 1

1320544800

CL1 DST Start 2

1331431200

CL1 DST End 2

1351994400

CL1 DST Start 3

1362880800

CL1 DST End 3

1383444000

CL1 DST Start 4

1394330400

CL1 DST End 4

1414893600

CL1 DST Start 5

1425780000

CL1 DST End 5

1446343200

CL1 DST Start 6

1457834400

CL1 DST End 6

1478397600

CL1 DST Start 7

1489284000

CL1 DST End 7

1509847200

CL1 DST Start 8

1520733600

CL1 DST End 8

1541296800

CL1 DST Start 9

1552183200

CL1 DST End 9

1572746400

CL1 DST Start 10

1583632800

CL1 DST End 10

1604196000

CL1 DST Start 11

1615687200

CL1 DST End 11

1636250400

CL1 DST Start 12

1647136800

CL1 DST End 12

1667700000

CL1 DST Start 13

1678586400

CL1 DST End 13

1699149600

CL1 DST Start 14

1710036000

CL1 DST End 14

1730599200

CL1 DST Start 15

1741485600

CL1 DST End 15

1762048800

CL1 DST Start 16

1772935200

CL1 DST End 16

1793498400

CL1 DST Start 17

1804989600

CL1 DST End 17

1825552800

CL1 DST Start 18

1836439200

CL1 DST End 18

1857002400

CL1 DST Start 19

1867888800

CL1 DST End 19

1888452000

CL1 DST Start 20

1899338400

CL1 DST End 20

1919901600

CL1 DST Offset

3600

CL1 Time Sync Source

COM3

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 Use GPS Quality Flag

Use Flag

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 13 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 13 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 13 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 13 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 3 - IRDA

[ Comm 3 - IRDA]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

No Outputs

Comm 1 - 232/485

[ Comm 1 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

CM1 Comm Mode

RS485

CM1 HShakeMode

RTS with Delay

CM1 RTS Level

Normal

CM1 CTS Level

Normal

CM1 RS485 Bias

OFF

No Outputs

Comm 2 - Modem

[ Comm 2 - Modem]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Modem Init

AT&F

CM2 Answer Hours

MON-SUN@00:00-23:59.

CM2 Answer Hours Rings

1

CM2 Non Answer Hours Rings

5

No Outputs

Comm 4 - 485

[ Comm 4 - 485]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Serial Port

8N1

CM4 RS485 Bias

OFF

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

V1 FFT - Source
V1 CORR - Source

V2

V2 FFT - Source
V2 CORR - Source

V3

V3 FFT - Source
V3 CORR - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

99.6331 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

98304 - unlinked

DIA1 FreeLogMemory

91027 - unlinked

DIA1 FreeContLogMemory

4869 - unlinked

DIA1 Cycle Time

1805 - unlinked

DIA1 Calc Time

1955 - unlinked

DIA1 OneSec Time

25270 - unlinked

DIA1 Cyc Period

8405 - unlinked

DIA1 Cal Period

999999 - unlinked

DIA1 Sec Period

1000225 - unlinked

DIA1 # Unused Labels

1620 - unlinked

DIA1 Prc Pwr Used

95.9847 - unlinked

DIA1 Power Ups

0 - unlinked

DIA1 Partials

1 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Set Count

0 - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

2313871 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Carrier Detect Status

- unlinked

DIA1 Main Board Temp

32 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Task Number

39 - unlinked

DIA1 Free Task Stack

1036 - unlinked

DIA1 Outage Dialback Status

- unlinked

DIA1 Power Down Time

7 - unlinked

DIA1 Power Up Pulse

0 - unlinked

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 v50AvHS

6000 - unlinked

DIA1 v50MnHS

5996 - unlinked

DIA1 v50Av1s

6000.71 - unlinked

DIA1 v50Mn1s

5995.45 - unlinked

DIA1 v50Cnt

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Setup Count

4171051 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Display DST

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

Instrument

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION8650]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8650

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

B0146_8650

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8650C_FAC_V4.1.0.0.1

FAC1 Default Template

8000_FAC_V1.1.0

FAC1 Metering FW Revision

1.4

FAC1 Feature Set

C

FAC1 Alt PT Prim

1

FAC1 Alt PT Sec

1

FAC1 Alt CT Prim

1

FAC1 Alt CT Sec

1

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 V1 User Cal

1

FAC1 V2 User Cal

1

FAC1 V3 User Cal

1

FAC1 I1N User Cal

1

FAC1 I2N User Cal

1

FAC1 I3N User Cal

1

FAC1 I1O User Cal

1

FAC1 I2O User Cal

1

FAC1 I3O User Cal

1

FAC1 V_force

0.072464

FAC1 I_force

0.000833

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

FAC1 MAC Address

006078009fac

FAC1 Factory Cal Temp

unlinked

FAC1 User Cal Temp

unlinked

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

HS Vln a

Sag/Swell 1 - V1

HS Vln b

Sag/Swell 1 - V2

HS Vln c

Sag/Swell 1 - V3

HS Vln avg

unlinked

HS Vll ab

Sag/Swell 1 - V1 Delta

HS Vll bc

Sag/Swell 1 - V2 Delta

HS Vll ca

Sag/Swell 1 - V3 Delta

HS Vll avg

unlinked

HS I a

unlinked

HS I b

unlinked

HS I c

unlinked

HS I avg

unlinked

HS kW a

unlinked

HS kW b

unlinked

HS kW c

unlinked

HS kW tot

unlinked

HS kVAR a

unlinked

HS kVAR b

unlinked

HS kVAR c

unlinked

HS kVAR tot

unlinked

HS kVA a

unlinked

HS kVA b

unlinked

HS kVA c

unlinked

HS kVA tot

unlinked

HS PF sign a

unlinked

HS PF sign b

unlinked

HS PF sign c

unlinked

HS PF sign tot

unlinked

HS PF lead a

unlinked

HS PF lead b

unlinked

HS PF lead c

unlinked

HS PF lead tot

unlinked

HS PF lag a

unlinked

HS PF lag b

unlinked

HS PF lag c

unlinked

HS PF lag tot

unlinked

HS V unbal

unlinked

HS I unbal

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

IEC 61850 MSQI 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

unlinked

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

unlinked

I PosSeqPhs10m

unlinked

I NegSeqMag10m

unlinked

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

IEC 61850 MHAI 1 - I1 HAR

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - AN7 Result (Tst Mode Invert)

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

IEC 61850 MHAI 1 - I2 HAR

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - AN7 Result (Tst Mode Invert)

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

IEC 61850 MHAI 1 - I3 HAR

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - AN7 Result (Tst Mode Invert)

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vln avg

Arithmetic 76 (ScaledOpVals1) - Source
Convert 13 (WyeMode) - Source

MU Vll ab

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll bc

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll ca

Arithmetic 14 (V average) - Source
Arithmetic 76 (ScaledOpVals1) - Source

MU Vll avg

Arithmetic 43 (Chk vlts outage) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I a

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source
Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 77 (ScaledOpVals2) - Source

MU I avg

Arithmetic 77 (ScaledOpVals2) - Source

MU kW a

Arithmetic 78 (ScaledOpVals3) - Source

MU kW b

Arithmetic 78 (ScaledOpVals3) - Source

MU kW c

Arithmetic 78 (ScaledOpVals3) - Source

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR a

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR b

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR c

Arithmetic 78 (ScaledOpVals3) - Source

MU kVAR tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

MU kVA a

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA b

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA c

Arithmetic 79 (ScaledOpVals4) - Source

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 79 (ScaledOpVals4) - Source

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
Enable - unlinked

PM1 Volts Mode

9S - 4 Wire Wye/Delta

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Calculation

Vln a

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source1
IEC 61850 MMXU 1 - PhV.phsA

Vln b

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source2
IEC 61850 MMXU 1 - PhV.phsB

Vln c

Arithmetic 45 (Volt Select) - Source
Display 11 (Vln a,b,c,avg) - Source3
IEC 61850 MMXU 1 - PhV.phsC

Vln avg

Convert 15 (Vln avg detect) - Source
Display 11 (Vln a,b,c,avg) - Source4

Vll ab

Arithmetic 45 (Volt Select) - Source
IEC 61850 MMXU 1 - PPV.phsAB

Vll bc

Arithmetic 45 (Volt Select) - Source
IEC 61850 MMXU 1 - PPV.phsBC

Vll ca

Arithmetic 45 (Volt Select) - Source
IEC 61850 MMXU 1 - PPV.phsCA

Vll avg

unlinked

I a

Display 12 (Ia,b,c,avg) - Source1
IEC 61850 MMXU 1 - A.phsA

I b

Display 12 (Ia,b,c,avg) - Source2
IEC 61850 MMXU 1 - A.phsB

I c

Display 12 (Ia,b,c,avg) - Source3
IEC 61850 MMXU 1 - A.phsC

I avg

Display 12 (Ia,b,c,avg) - Source4

kW a

IEC 61850 MMXU 1 - W.phsA

kW b

IEC 61850 MMXU 1 - W.phsB

kW c

IEC 61850 MMXU 1 - W.phsC

kW tot

IEC 61850 MMXU 1 - TotW

kVAR a

IEC 61850 MMXU 1 - VAr.phsA

kVAR b

IEC 61850 MMXU 1 - VAr.phsB

kVAR c

IEC 61850 MMXU 1 - VAr.phsC

kVAR tot

IEC 61850 MMXU 1 - TotVAr

kVA a

IEC 61850 MMXU 1 - VA.phsA

kVA b

IEC 61850 MMXU 1 - VA.phsB

kVA c

IEC 61850 MMXU 1 - VA.phsC

kVA tot

IEC 61850 MMXU 1 - TotVA

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA

PF sign b

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB

PF sign c

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4
IEC 61850 MMXU 1 - TotPF

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Maximum 9 (V unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over V unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Http Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

IEC 61850 MSQI 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

unlinked

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

unlinked

V PosSeqPhs10m

unlinked

V NegSeqMag10m

unlinked

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V1 Harmonics - Source
V Symm Comp - Source 1

V1 Harmonics

[ V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Enable - unlinked

No Setups

V1 HD 1

IEC 61850 MHAI 1 - V1 HAR

V1 HD 2

unlinked

V1 HD 3

unlinked

V1 HD 4

unlinked

V1 HD 5

unlinked

V1 HD 6

unlinked

V1 HD 7

unlinked

V1 HD 8

unlinked

V1 HD 9

unlinked

V1 HD 10

unlinked

V1 HD 11

unlinked

V1 HD 12

unlinked

V1 HD 13

unlinked

V1 HD 14

unlinked

V1 HD 15

unlinked

V1 HD 16

unlinked

V1 HD 17

unlinked

V1 HD 18

unlinked

V1 HD 19

unlinked

V1 HD 20

unlinked

V1 HD 21

unlinked

V1 HD 22

unlinked

V1 HD 23

unlinked

V1 HD 24

unlinked

V1 HD 25

unlinked

V1 HD 26

unlinked

V1 HD 27

unlinked

V1 HD 28

unlinked

V1 HD 29

unlinked

V1 HD 30

unlinked

V1 HD 31

unlinked

V1 HD 32

unlinked

V1 HD 33

unlinked

V1 HD 34

unlinked

V1 HD 35

unlinked

V1 HD 36

unlinked

V1 HD 37

unlinked

V1 HD 38

unlinked

V1 HD 39

unlinked

V1 HD 40

unlinked

V1 HD 41

unlinked

V1 HD 42

unlinked

V1 HD 43

unlinked

V1 HD 44

unlinked

V1 HD 45

unlinked

V1 HD 46

unlinked

V1 HD 47

unlinked

V1 HD 48

unlinked

V1 HD 49

unlinked

V1 HD 50

unlinked

V1 HD 51

unlinked

V1 HD 52

unlinked

V1 HD 53

unlinked

V1 HD 54

unlinked

V1 HD 55

unlinked

V1 HD 56

unlinked

V1 HD 57

unlinked

V1 HD 58

unlinked

V1 HD 59

unlinked

V1 HD 60

unlinked

V1 HD 61

unlinked

V1 HD 62

unlinked

V1 HD 63

unlinked

V1 Total HD

Minimum 24 (V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source

V1 Tot EvenHD

unlinked

V1 Tot OddHD

unlinked

V1 Phasor Magnitude

unlinked

V1 Phasor Angle

unlinked

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - AN7 Result (Tst Mode Invert)

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V2 Harmonics - Source
V Symm Comp - Source 2

V2 Harmonics

[ V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Enable - unlinked

No Setups

V2 HD 1

IEC 61850 MHAI 1 - V2 HAR

V2 HD 2

unlinked

V2 HD 3

unlinked

V2 HD 4

unlinked

V2 HD 5

unlinked

V2 HD 6

unlinked

V2 HD 7

unlinked

V2 HD 8

unlinked

V2 HD 9

unlinked

V2 HD 10

unlinked

V2 HD 11

unlinked

V2 HD 12

unlinked

V2 HD 13

unlinked

V2 HD 14

unlinked

V2 HD 15

unlinked

V2 HD 16

unlinked

V2 HD 17

unlinked

V2 HD 18

unlinked

V2 HD 19

unlinked

V2 HD 20

unlinked

V2 HD 21

unlinked

V2 HD 22

unlinked

V2 HD 23

unlinked

V2 HD 24

unlinked

V2 HD 25

unlinked

V2 HD 26

unlinked

V2 HD 27

unlinked

V2 HD 28

unlinked

V2 HD 29

unlinked

V2 HD 30

unlinked

V2 HD 31

unlinked

V2 HD 32

unlinked

V2 HD 33

unlinked

V2 HD 34

unlinked

V2 HD 35

unlinked

V2 HD 36

unlinked

V2 HD 37

unlinked

V2 HD 38

unlinked

V2 HD 39

unlinked

V2 HD 40

unlinked

V2 HD 41

unlinked

V2 HD 42

unlinked

V2 HD 43

unlinked

V2 HD 44

unlinked

V2 HD 45

unlinked

V2 HD 46

unlinked

V2 HD 47

unlinked

V2 HD 48

unlinked

V2 HD 49

unlinked

V2 HD 50

unlinked

V2 HD 51

unlinked

V2 HD 52

unlinked

V2 HD 53

unlinked

V2 HD 54

unlinked

V2 HD 55

unlinked

V2 HD 56

unlinked

V2 HD 57

unlinked

V2 HD 58

unlinked

V2 HD 59

unlinked

V2 HD 60

unlinked

V2 HD 61

unlinked

V2 HD 62

unlinked

V2 HD 63

unlinked

V2 Total HD

Minimum 25 (V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source

V2 Tot EvenHD

unlinked

V2 Tot OddHD

unlinked

V2 Phasor Magnitude

unlinked

V2 Phasor Angle

unlinked

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - AN7 Result (Tst Mode Invert)

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V3 Harmonics - Source
V Symm Comp - Source 3

V3 Harmonics

[ V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Enable - unlinked

No Setups

V3 HD 1

IEC 61850 MHAI 1 - V3 HAR

V3 HD 2

unlinked

V3 HD 3

unlinked

V3 HD 4

unlinked

V3 HD 5

unlinked

V3 HD 6

unlinked

V3 HD 7

unlinked

V3 HD 8

unlinked

V3 HD 9

unlinked

V3 HD 10

unlinked

V3 HD 11

unlinked

V3 HD 12

unlinked

V3 HD 13

unlinked

V3 HD 14

unlinked

V3 HD 15

unlinked

V3 HD 16

unlinked

V3 HD 17

unlinked

V3 HD 18

unlinked

V3 HD 19

unlinked

V3 HD 20

unlinked

V3 HD 21

unlinked

V3 HD 22

unlinked

V3 HD 23

unlinked

V3 HD 24

unlinked

V3 HD 25

unlinked

V3 HD 26

unlinked

V3 HD 27

unlinked

V3 HD 28

unlinked

V3 HD 29

unlinked

V3 HD 30

unlinked

V3 HD 31

unlinked

V3 HD 32

unlinked

V3 HD 33

unlinked

V3 HD 34

unlinked

V3 HD 35

unlinked

V3 HD 36

unlinked

V3 HD 37

unlinked

V3 HD 38

unlinked

V3 HD 39

unlinked

V3 HD 40

unlinked

V3 HD 41

unlinked

V3 HD 42

unlinked

V3 HD 43

unlinked

V3 HD 44

unlinked

V3 HD 45

unlinked

V3 HD 46

unlinked

V3 HD 47

unlinked

V3 HD 48

unlinked

V3 HD 49

unlinked

V3 HD 50

unlinked

V3 HD 51

unlinked

V3 HD 52

unlinked

V3 HD 53

unlinked

V3 HD 54

unlinked

V3 HD 55

unlinked

V3 HD 56

unlinked

V3 HD 57

unlinked

V3 HD 58

unlinked

V3 HD 59

unlinked

V3 HD 60

unlinked

V3 HD 61

unlinked

V3 HD 62

unlinked

V3 HD 63

unlinked

V3 Total HD

Minimum 26 (V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source

V3 Tot EvenHD

unlinked

V3 Tot OddHD

unlinked

V3 Phasor Magnitude

unlinked

V3 Phasor Angle

unlinked

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - AN7 Result (Tst Mode Invert)

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - ART76 Result 3 (Vln b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - ART76 Result 4 (Vln c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - ART76 Result 5 (Vln avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - ART76 Result 7 (Vll bc scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - ART76 Result 8 (Vll ca scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 3 (Vll avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - ART77 Result 5 (I b scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - ART77 Result 6 (I c scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - ART77 Result 7 (I avg scaled)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 2 (kW tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 3 (kVAR tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART80 Result 4 (kVA tot comp)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Counter 2

[DI-S1 Counter]

Inputs

Setups

Outputs

Count - DI1 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (DI-S1 Cnt)

unlinked

CN2 Rollover

unlinked

Counter 3

[DI-S2 Counter]

Inputs

Setups

Outputs

Count - DI2 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (DI-S2 Cnt)

unlinked

CN3 Rollover

unlinked

Counter 4

[DI-S3 Counter]

Inputs

Setups

Outputs

Count - DI3 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (DI-S3 Cnt)

unlinked

CN4 Rollover

unlinked

Counter 5

[DI-S4 Counter]

Inputs

Setups

Outputs

Count - DI4 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (DI-S4 Cnt)

unlinked

CN5 Rollover

unlinked

Counter 6

[DI-S5 Counter]

Inputs

Setups

Outputs

Count - DI5 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (DI-S5 Cnt)

unlinked

CN6 Rollover

unlinked

Counter 7

[DI-S6 Counter]

Inputs

Setups

Outputs

Count - DI6 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (DI-S6 Cnt)

unlinked

CN7 Rollover

unlinked

Counter 8

[DI-S7 Counter]

Inputs

Setups

Outputs

Count - DI7 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (DI-S7 Cnt)

unlinked

CN8 Rollover

unlinked

Counter 33

[DI-S9 Counter]

Inputs

Setups

Outputs

Count - DI9 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (DI-S9 Counter)

unlinked

CN33 Rollover

unlinked

Counter 34

[DI-S10 Counter]

Inputs

Setups

Outputs

Count - DI10 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Accumulatr (DI-S10 Counter)

unlinked

CN34 Rollover

unlinked

Counter 35

[DI-S11 Counter]

Inputs

Setups

Outputs

Count - DI11 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Accumulatr (DI-S11 Counter)

unlinked

CN35 Rollover

unlinked

Counter 41

[DI-S8 Counter]

Inputs

Setups

Outputs

Count - DI8 Trigger
Enable - unlinked
Reset - PG28 Pulse Out (DI Cnt Rset Gat)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Accumulatr (DI-S8 Cnt)

unlinked

CN41 Rollover

unlinked

Digital In 1

[DI-S1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0.015

DI1 Port

I/O Exp In 1

DI1 State (DI-S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI1 Trigger

Counter 2 (DI-S1 Counter) - Count

Digital In 2

[DI-S2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0.015

DI2 Port

I/O Exp In 2

DI2 State (DI-S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI2 Trigger

Counter 3 (DI-S2 Counter) - Count

Digital In 3

[DI-S3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0.015

DI3 Port

I/O Exp In 3

DI3 State (DI-S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI3 Trigger

Counter 4 (DI-S3 Counter) - Count

Digital In 4

[DI-S4]

Inputs

Setups

Outputs

No Inputs

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Polarity

Non-Inverting

DI4 Debounce

0.015

DI4 Port

I/O Exp In 4

DI4 State (DI-S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI4 Trigger

Counter 5 (DI-S4 Counter) - Count

Digital In 5

[DI-S5]

Inputs

Setups

Outputs

No Inputs

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Polarity

Non-Inverting

DI5 Debounce

0.015

DI5 Port

I/O Exp In 5

DI5 State (DI-S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI5 Trigger

Counter 6 (DI-S5 Counter) - Count

Digital In 6

[DI-S6]

Inputs

Setups

Outputs

No Inputs

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Polarity

Non-Inverting

DI6 Debounce

0.015

DI6 Port

I/O Exp In 6

DI6 State (DI-S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI6 Trigger

Counter 7 (DI-S6 Counter) - Count

Digital In 7

[DI-S7]

Inputs

Setups

Outputs

No Inputs

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Polarity

Non-Inverting

DI7 Debounce

0.015

DI7 Port

I/O Exp In 7

DI7 State (DI-S7 State)

IEC 61850 GGIO Exp 1 - Digital Input 7

DI7 Trigger

Counter 8 (DI-S7 Counter) - Count

Digital In 8

[DI-S8]

Inputs

Setups

Outputs

No Inputs

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Polarity

Non-Inverting

DI8 Debounce

0.015

DI8 Port

I/O Exp In 8

DI8 State (DI-S8 State)

IEC 61850 GGIO Exp 1 - Digital Input 8

DI8 Trigger

Counter 41 (DI-S8 Counter) - Count

Digital In 9

[DI-S9]

Inputs

Setups

Outputs

No Inputs

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Polarity

Non-Inverting

DI9 Debounce

0.015

DI9 Port

On-Board FormA 1

DI9 State (DI-S9 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI9 Trigger

Counter 33 (DI-S9 Counter) - Count

Digital In 10

[DI-S10]

Inputs

Setups

Outputs

No Inputs

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Polarity

Non-Inverting

DI10 Debounce

0.015

DI10 Port

On-Board FormA 2

DI10 State (DI-S10 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI10 Trigger

Counter 34 (DI-S10 Counter) - Count

Digital In 11

[DI-S11]

Inputs

Setups

Outputs

No Inputs

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Polarity

Non-Inverting

DI11 Debounce

0.015

DI11 Port

On-Board FormA 3

DI11 State (DI-S11 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI11 Trigger

Counter 35 (DI-S11 Counter) - Count

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Counter 2 (DI-S1 Counter) - Reset
Counter 3 (DI-S2 Counter) - Reset
Counter 4 (DI-S3 Counter) - Reset
Counter 5 (DI-S4 Counter) - Reset
Counter 6 (DI-S5 Counter) - Reset
Counter 7 (DI-S6 Counter) - Reset
Counter 8 (DI-S7 Counter) - Reset
Counter 33 (DI-S9 Counter) - Reset
Counter 34 (DI-S10 Counter) - Reset
Counter 35 (DI-S11 Counter) - Reset
Counter 41 (DI-S8 Counter) - Reset

Digital/Analog Outputs

Analog Out 1

[ Analog Out 1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

1

AO1 Full Scale

100

AO1 Port

NotUsed

AO1 Normalized

unlinked

Analog Out 2

[ Analog Out 2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

1

AO2 Full Scale

100

AO2 Port

NotUsed

AO2 Normalized

unlinked

Analog Out 3

[ Analog Out 3]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

1

AO3 Full Scale

100

AO3 Port

NotUsed

AO3 Normalized

unlinked

Analog Out 4

[ Analog Out 4]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

1

AO4 Full Scale

100

AO4 Port

NotUsed

AO4 Normalized

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

NotUsed

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

NotUsed

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

NotUsed

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

Counter 38 (VARh del Cnt) - Count

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

NotUsed

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

Counter 39 (VARh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[VARh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (VARh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (VARh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[VARh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (VARh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (VARh rec Cnt)

unlinked

CN39 Rollover

unlinked

Digital Out 1

[DO RA-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

NotUsed

DO1 State (DO RA-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO1 Mode (DO RA-2 Mode)

unlinked

Digital Out 2

[DO RA-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

NotUsed

DO2 State (DO RA-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 3

DO2 Mode (DO RA-3 Mode)

unlinked

Digital Out 3

[DO RA-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

NotUsed

DO3 State (DO RA-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 4

DO3 Mode (DO RA-4 Mode)

unlinked

Digital Out 4

[DO RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

NotUsed

DO4 State (DO RC-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 5

DO4 Mode (DO RC-1 Mode)

unlinked

Digital Out 5

[DO RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

NotUsed

DO5 State (DO RC-2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 6

DO5 Mode (DO RC-2 Mode)

unlinked

Digital Out 6

[DO RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

NotUsed

DO6 State (DO RC-3 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 7

DO6 Mode (DO RC-3 Mode)

unlinked

Digital Out 7

[DO RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

NotUsed

DO7 State (DO RC-4 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 8

DO7 Mode (DO RC-4 Mode)

unlinked

Digital Out 8

[DO RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

NotUsed

DO8 State (DO RA-1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO8 Mode

unlinked

Digital Out 9

[DO Onbrd RC-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

NotUsed

DO9 State (DO OnbRC1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO9 Mode (DO OnbRC1 Mode)

unlinked

Digital Out 10

[DO Onbrd RC-2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO10 EvLog Mode

Log Off

DO10 Polarity

Non-Inverting

DO10 PulseWidth

0

DO10 Port

NotUsed

DO10 State (DO OnbRC2 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 2

DO10 Mode (DO OnbRC2 Mode)

unlinked

Digital Out 11

[DO Onbrd RC-3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO11 EvLog Mode

Log Off

DO11 Polarity

Non-Inverting

DO11 PulseWidth

0

DO11 Port

NotUsed

DO11 State (DO OnbRC3 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 3

DO11 Mode (DO OnbRC3 Mode)

unlinked

Digital Out 12

[DO Onbrd RC-4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO12 EvLog Mode

Log Off

DO12 Polarity

Non-Inverting

DO12 PulseWidth

0

DO12 Port

NotUsed

DO12 State (DO OnbRC4 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 4

DO12 Mode (DO OnbRC4 Mode)

unlinked

Digital Out 13

[DO Onbrd RA-1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO13 EvLog Mode

Log Off

DO13 Polarity

Non-Inverting

DO13 PulseWidth

0

DO13 Port

NotUsed

DO13 State (DO OnbRA1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 5

DO13 Mode (DO OnbRA1 Mode)

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Sag/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistNominal
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP6 Trigger (Rearm SS Log)

RE2 Depth

3000

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 LogMode

Normal

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 EvPriority

0

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

unlinked

SS1 DistV1Engy

unlinked

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

unlinked

SS1 DistV2Engy

unlinked

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

unlinked

SS1 DistV3Engy

unlinked

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Rearm Triggers

Ext Pulse 6

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Display

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Update Mode

Instantaneous

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll SD) - Enable

AN3 Trigger

unlinked

AN3 Inverse Result

unlinked

AN3 Previous Latch Result

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Update Mode

Instantaneous

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll SD) - Enable

AN8 Trigger

unlinked

AN8 Inverse Result

unlinked

AN8 Previous Latch Result

unlinked

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll SD) - Freeze
Scroll 2 (Alt Scroll SD) - Freeze
Scroll 3 (Test Scroll SD) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll SD) - Up
Scroll 2 (Alt Scroll SD) - Up
Scroll 3 (Test Scroll SD) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll SD) - Down
Scroll 2 (Alt Scroll SD) - Down
Scroll 3 (Test Scroll SD) - Down

Scroll 1

[Norm Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kVARh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

32

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Vln a,b,c,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 15 (Harm V1) - Show1

SCL2 Trigger 10

Display 16 (Harm V2) - Show1

SCL2 Trigger 11

Display 17 (Harm V3) - Show1

SCL2 Trigger 12

Display 18 (Harm I1) - Show1

SCL2 Trigger 13

Display 19 (Harm I2) - Show1

SCL2 Trigger 14

Display 20 (Harm I3) - Show1

SCL2 Trigger 15

Display 66 (Active Rate) - Show1

SCL2 Trigger 16

Display 67 (Active Season) - Show1

SCL2 Trigger 17

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 18

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 19

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kVARh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kVARrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 71 (Frequency) - Show1

SCL2 Trigger 33

unlinked

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll SD]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kVARh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

DIS8 Source 1 Units

Default

DIS8 Source 2 Units

Default

DIS8 Source 3 Units

Default

DIS8 Source 4 Units

Default

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

DIS9 Source 1 Units

Default

DIS9 Source 2 Units

Default

DIS9 Source 3 Units

Default

DIS9 Source 4 Units

Default

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

DIS10 Source 1 Units

Default

DIS10 Source 2 Units

Default

DIS10 Source 3 Units

Default

DIS10 Source 4 Units

Default

No Outputs

Display 11

[Vln a,b,c,avg]

Inputs

Setups

Outputs

Source1 - Vln a
Source2 - Vln b
Source3 - Vln c
Source4 - Vln avg
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

DIS11 Source 1 Units

Default

DIS11 Source 2 Units

Default

DIS11 Source 3 Units

Default

DIS11 Source 4 Units

Default

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a
Source2 - I b
Source3 - I c
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

DIS12 Source 1 Units

Default

DIS12 Source 2 Units

Default

DIS12 Source 3 Units

Default

DIS12 Source 4 Units

Default

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kVAR tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kVAR total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

DIS13 Source 1 Units

Default

DIS13 Source 2 Units

Default

DIS13 Source 3 Units

Default

DIS13 Source 4 Units

Default

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

DIS14 Source 1 Units

Default

DIS14 Source 2 Units

Default

DIS14 Source 3 Units

Default

DIS14 Source 4 Units

Default

No Outputs

Display 15

[Harm V1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics V1

DIS15 Screen Title

V1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

DIS15 Source 1 Units

Default

DIS15 Source 2 Units

Default

DIS15 Source 3 Units

Default

DIS15 Source 4 Units

Default

No Outputs

Display 16

[Harm V2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics V2

DIS16 Screen Title

V2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

DIS16 Source 1 Units

Default

DIS16 Source 2 Units

Default

DIS16 Source 3 Units

Default

DIS16 Source 4 Units

Default

No Outputs

Display 17

[Harm V3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics V3

DIS17 Screen Title

V3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

DIS17 Source 1 Units

Default

DIS17 Source 2 Units

Default

DIS17 Source 3 Units

Default

DIS17 Source 4 Units

Default

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

DIS18 Source 1 Units

Default

DIS18 Source 2 Units

Default

DIS18 Source 3 Units

Default

DIS18 Source 4 Units

Default

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

DIS19 Source 1 Units

Default

DIS19 Source 2 Units

Default

DIS19 Source 3 Units

Default

DIS19 Source 4 Units

Default

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

DIS20 Source 1 Units

Default

DIS20 Source 2 Units

Default

DIS20 Source 3 Units

Default

DIS20 Source 4 Units

Default

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

DIS25 Source 1 Units

Default

DIS25 Source 2 Units

Default

DIS25 Source 3 Units

Default

DIS25 Source 4 Units

Default

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

DIS30 Source 1 Units

Default

DIS30 Source 2 Units

Default

DIS30 Source 3 Units

Default

DIS30 Source 4 Units

Default

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

DIS31 Source 1 Units

Default

DIS31 Source 2 Units

Default

DIS31 Source 3 Units

Default

DIS31 Source 4 Units

Default

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

DIS33 Source 1 Units

Default

DIS33 Source 2 Units

Default

DIS33 Source 3 Units

Default

DIS33 Source 4 Units

Default

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

DIS39 Source 1 Units

Default

DIS39 Source 2 Units

Default

DIS39 Source 3 Units

Default

DIS39 Source 4 Units

Default

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

DIS40 Source 1 Units

Default

DIS40 Source 2 Units

Default

DIS40 Source 3 Units

Default

DIS40 Source 4 Units

Default

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

DIS42 Source 1 Units

Default

DIS42 Source 2 Units

Default

DIS42 Source 3 Units

Default

DIS42 Source 4 Units

Default

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

DIS48 Source 1 Units

Default

DIS48 Source 2 Units

Default

DIS48 Source 3 Units

Default

DIS48 Source 4 Units

Default

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

DIS49 Source 1 Units

Default

DIS49 Source 2 Units

Default

DIS49 Source 3 Units

Default

DIS49 Source 4 Units

Default

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

DIS51 Source 1 Units

Default

DIS51 Source 2 Units

Default

DIS51 Source 3 Units

Default

DIS51 Source 4 Units

Default

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

DIS57 Source 1 Units

Default

DIS57 Source 2 Units

Default

DIS57 Source 3 Units

Default

DIS57 Source 4 Units

Default

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

DIS58 Source 1 Units

Default

DIS58 Source 2 Units

Default

DIS58 Source 3 Units

Default

DIS58 Source 4 Units

Default

No Outputs

Display 60

[PB/PS kVARh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kVARh del)
Source2 - STO5 Source Out 7 (PS kVARh del)
Source3 - STO1 Source Out 8 (PB kVARh rec)
Source4 - STO5 Source Out 8 (PS kVARh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

DIS60 Source 1 Units

Default

DIS60 Source 2 Units

Default

DIS60 Source 3 Units

Default

DIS60 Source 4 Units

Default

No Outputs

Display 61

[PB/PS kVARrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kVAR sd mx d)
Source2 - STO7 Source Out 1 (PS kVAR sd mx d)
Source3 - STO3 Source Out 2 (PB kVAR sd mx r)
Source4 - STO7 Source Out 2 (PS kVAR sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kVAR block peak del

DIS61 Source 2 Title

PS kVAR block peak del

DIS61 Source 3 Title

PB kVAR block peak rec

DIS61 Source 4 Title

PS kVAR block peak rec

DIS61 Source 1 Units

Default

DIS61 Source 2 Units

Default

DIS61 Source 3 Units

Default

DIS61 Source 4 Units

Default

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

DIS63 Source 1 Units

Default

DIS63 Source 2 Units

Default

DIS63 Source 3 Units

Default

DIS63 Source 4 Units

Default

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

DIS64 Source 1 Units

Default

DIS64 Source 2 Units

Default

DIS64 Source 3 Units

Default

DIS64 Source 4 Units

Default

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

DIS66 Source 1 Units

Default

DIS66 Source 2 Units

Default

DIS66 Source 3 Units

Default

DIS66 Source 4 Units

Default

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

DIS67 Source 1 Units

Default

DIS67 Source 2 Units

Default

DIS67 Source 3 Units

Default

DIS67 Source 4 Units

Default

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

DIS71 Source 1 Units

Default

DIS71 Source 2 Units

Default

DIS71 Source 3 Units

Default

DIS71 Source 4 Units

Default

No Outputs

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

DIS1 Source 1 Units

Default

DIS1 Source 2 Units

Default

DIS1 Source 3 Units

Default

DIS1 Source 4 Units

Default

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kVARh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kVARh deliver

DIS2 Source 2 Title

kVARh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

DIS2 Source 1 Units

Default

DIS2 Source 2 Units

Default

DIS2 Source 3 Units

Default

DIS2 Source 4 Units

Default

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

DIS3 Source 1 Units

Default

DIS3 Source 2 Units

Default

DIS3 Source 3 Units

Default

DIS3 Source 4 Units

Default

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kVAR sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kVAR block peak deliver

DIS4 Source 4 Title

N/A

DIS4 Source 1 Units

Default

DIS4 Source 2 Units

Default

DIS4 Source 3 Units

Default

DIS4 Source 4 Units

Default

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

DIS6 Source 1 Units

Default

DIS6 Source 2 Units

Default

DIS6 Source 3 Units

Default

DIS6 Source 4 Units

Default

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

DIS7 Source 1 Units

Default

DIS7 Source 2 Units

Default

DIS7 Source 3 Units

Default

DIS7 Source 4 Units

Default

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

DIS68 Source 1 Units

Default

DIS68 Source 2 Units

Default

DIS68 Source 3 Units

Default

DIS68 Source 4 Units

Default

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

DIS69 Source 1 Units

Default

DIS69 Source 2 Units

Default

DIS69 Source 3 Units

Default

DIS69 Source 4 Units

Default

No Outputs

Test Mode Display

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

DIS21 Source 1 Units

Default

DIS21 Source 2 Units

Default

DIS21 Source 3 Units

Default

DIS21 Source 4 Units

Default

No Outputs

Display 22

[kVARh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kVARh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kVARh deliver Test

DIS22 Source 2 Title

kVARh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

DIS22 Source 1 Units

Default

DIS22 Source 2 Units

Default

DIS22 Source 3 Units

Default

DIS22 Source 4 Units

Default

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

DIS24 Source 1 Units

Default

DIS24 Source 2 Units

Default

DIS24 Source 3 Units

Default

DIS24 Source 4 Units

Default

No Outputs

Scaled Operational Values

Arithmetic 74

[SetRatios1]

Inputs

Setups

Outputs

Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART74 Formula 1

IF(AND(S1=S2,S3=S4), 1,0)

ART74 Formula 2

S1/S2

ART74 Formula 3

S3/S4

ART74 Formula 4

S4

ART74 Formula 5

S5

ART74 Formula 6

S6

ART74 Formula 7

S7

ART74 Formula 8

S8

ART74 Result 1 (SOV On)

Arithmetic 75 (SetRatios2) - Source
Arithmetic 80 (SovActv&LosComp) - Source
Convert 16 (SovEnblStatus) - Source

ART74 Result 2 (PT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 3 (CT Ratio PM)

Arithmetic 75 (SetRatios2) - Source

ART74 Result 4 (unused)

unlinked

ART74 Result 5 (unused)

unlinked

ART74 Result 6 (unused)

unlinked

ART74 Result 7

unlinked

ART74 Result 8

unlinked

Arithmetic 75

[SetRatios2]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Source - ART74 Result 2 (PT Ratio PM)
Source - ART74 Result 3 (CT Ratio PM)
Source - FAC1 Alt PT Prim
Source - FAC1 Alt PT Sec
Source - FAC1 Alt CT Prim
Source - FAC1 Alt CT Sec
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART75 Formula 1

S4/S5

ART75 Formula 2

S6/S7

ART75 Formula 3

(R1*R2)

ART75 Formula 4

(S2*S3)

ART75 Formula 5

IF(S1,R1,S2)

ART75 Formula 6

IF(S1,R2,S3)

ART75 Formula 7

IF(S1,R3,R4)

ART75 Formula 8

S8

ART75 Result 1 (PT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 2 (CT Ratio FAC)

Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 3 (kVA Ratio FAC)

unlinked

ART75 Result 4 (kVA Ratio PM)

unlinked

ART75 Result 5 (PT Ratio)

Arithmetic 76 (ScaledOpVals1) - Source
Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 6 (CT Ratio)

Arithmetic 77 (ScaledOpVals2) - Source

ART75 Result 7 (kVA Ratio)

Arithmetic 78 (ScaledOpVals3) - Source
Arithmetic 79 (ScaledOpVals4) - Source
Arithmetic 80 (SovActv&LosComp) - Source

ART75 Result 8

unlinked

Arithmetic 76

[ScaledOpVals1]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - MU Vln avg
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART76 Formula 1

S1

ART76 Formula 2

S2*S1

ART76 Formula 3

S3*S1

ART76 Formula 4

S4*S1

ART76 Formula 5

S5*S1

ART76 Formula 6

S6*S1

ART76 Formula 7

S7*S1

ART76 Formula 8

S8*S1

ART76 Result 1

unlinked

ART76 Result 2 (Vln a scaled)

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 3 (Vln b scaled)

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 4 (Vln c scaled)

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 5 (Vln avg scaled)

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Vln) - Source

ART76 Result 6 (Vll ab scaled)

Minimum 5 (Vll ab mn) - Source
Maximum 5 (Vll ab mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 7 (Vll bc scaled)

Minimum 6 (Vll bc mn) - Source
Maximum 6 (Vll bc mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART76 Result 8 (Vll ca scaled)

Minimum 7 (Vll ca mn) - Source
Maximum 7 (Vll ca mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

Arithmetic 77

[ScaledOpVals2]

Inputs

Setups

Outputs

Source - ART75 Result 5 (PT Ratio)
Source - ART75 Result 6 (CT Ratio)
Source - MU Vll avg
Source - MU I a
Source - MU I b
Source - MU I c
Source - MU I avg
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART77 Formula 1

S1

ART77 Formula 2

S2

ART77 Formula 3

S3*S1

ART77 Formula 4

S4*S2

ART77 Formula 5

S5*S2

ART77 Formula 6

S6*S2

ART77 Formula 7

S7*S2

ART77 Formula 8

S8

ART77 Result 1

unlinked

ART77 Result 2

unlinked

ART77 Result 3 (Vll avg scaled)

Minimum 8 (Vll avg mn) - Source
Maximum 8 (Vll avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Vll) - Source

ART77 Result 4 (I a scaled)

Minimum 10 (I a mn) - Source
Maximum 10 (I a mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I a) - Source

ART77 Result 5 (I b scaled)

Minimum 11 (I b mn) - Source
Maximum 11 (I b mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I b) - Source

ART77 Result 6 (I c scaled)

Minimum 12 (I c mn) - Source
Maximum 12 (I c mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I c) - Source

ART77 Result 7 (I avg scaled)

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source

ART77 Result 8

unlinked

Arithmetic 78

[ScaledOpVals3]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - MU kW a
Source - MU kW b
Source - MU kW c
Source - MU kW tot
Source - MU kVAR a
Source - MU kVAR b
Source - MU kVAR c
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART78 Formula 1

S1

ART78 Formula 2

S2*S1

ART78 Formula 3

S3*S1

ART78 Formula 4

S4*S1

ART78 Formula 5

S5*S1

ART78 Formula 6

S6*S1

ART78 Formula 7

S7*S1

ART78 Formula 8

S8*S1

ART78 Result 1

unlinked

ART78 Result 2 (kW a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 3 (kW b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 4 (kW c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 5 (kW tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

ART78 Result 6 (kVAR a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 7 (kVAR b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART78 Result 8 (kVAR c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

Arithmetic 79

[ScaledOpVals4]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - unlinked
Source - MU kVAR tot
Source - MU kVA a
Source - MU kVA b
Source - MU kVA c
Source - MU kVA tot
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART79 Formula 1

S1

ART79 Formula 2

S2

ART79 Formula 3

S3*S1

ART79 Formula 4

S4*S1

ART79 Formula 5

S5*S1

ART79 Formula 6

S6*S1

ART79 Formula 7

S7*S1

ART79 Formula 8

S8

ART79 Result 1

unlinked

ART79 Result 2

unlinked

ART79 Result 3 (kVAR tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kVAR) - Source

ART79 Result 4 (kVA a scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 5 (kVA b scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 6 (kVA c scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 7 (kVA tot scaled)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

ART79 Result 8 (unused)

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Arithmetic 80

[SovActv&LosComp]

Inputs

Setups

Outputs

Source - ART75 Result 7 (kVA Ratio)
Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kVAR tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART74 Result 1 (SOV On)
Source - ART75 Result 1 (PT Ratio FAC)
Source - ART75 Result 2 (CT Ratio FAC)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART80 Formula 1

S1

ART80 Formula 2

S2*S1

ART80 Formula 3

S3*S1

ART80 Formula 4

S4*S1

ART80 Formula 5

IF (AND (S5, OR(S6 !=1,S7 !=1)),1,0)

ART80 Formula 6

S6

ART80 Formula 7

S7

ART80 Formula 8

S8

ART80 Result 1

unlinked

ART80 Result 2 (kW tot comp)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source

ART80 Result 3 (kVAR tot comp)

SWinDemand 16 (kVAR tot mean) - Source
Minimum 15 (kVAR tot mn) - Source
Maximum 15 (kVAR tot mx) - Source

ART80 Result 4 (kVA tot comp)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source

ART80 Result 5 (SovActive)

Convert 17 (SovActvStatus) - Source

ART80 Result 6

unlinked

ART80 Result 7

unlinked

ART80 Result 8

unlinked

Convert 16

[SovEnblStatus]

Inputs

Setups

Outputs

Source - ART74 Result 1 (SOV On)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out (ScaleOpValEnabl)

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse

unlinked

Convert 17

[SovActvStatus]

Inputs

Setups

Outputs

Source - ART80 Result 5 (SovActive)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out (ScaleOpValActiv)

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse

unlinked

Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Source - V unbal
Source - I unbal
Source - Freq
Source - ART79 Result 8 (unused)

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Vll avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kVAR tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Vll avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kVAR sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART79 Result 8 (unused)
Source - unlinked
Source - ART77 Result 7 (I avg scaled)
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Source - MX4 Maximum (Vln avg mx)
Source - unlinked
Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Source - MX8 Maximum (Vll avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Source - MX14 Maximum (kW tot mx)
Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Source - MX15 Maximum (kVAR tot mx)
Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Source - MX24 Maximum (V1 THD mx)
Source - MX25 Maximum (V2 THD mx)
Source - MX26 Maximum (V3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - ART76 Result 2 (Vln a scaled)
Source - ART76 Result 3 (Vln b scaled)
Source - ART76 Result 4 (Vln c scaled)
Source - ART76 Result 5 (Vln avg scaled)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - ART76 Result 6 (Vll ab scaled)
Source - ART76 Result 7 (Vll bc scaled)
Source - ART76 Result 8 (Vll ca scaled)
Source - ART77 Result 3 (Vll avg scaled)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - ART77 Result 4 (I a scaled)
Source - ART77 Result 5 (I b scaled)
Source - ART77 Result 6 (I c scaled)
Source - ART77 Result 7 (I avg scaled)
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART78 Result 2 (kW a scaled)
Source - ART78 Result 3 (kW b scaled)
Source - ART78 Result 4 (kW c scaled)
Source - ART78 Result 5 (kW tot scaled)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART78 Result 6 (kVAR a scaled)
Source - ART78 Result 7 (kVAR b scaled)
Source - ART78 Result 8 (kVAR c scaled)
Source - ART79 Result 3 (kVAR tot scaled)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART79 Result 4 (kVA a scaled)
Source - ART79 Result 5 (kVA b scaled)
Source - ART79 Result 6 (kVA c scaled)
Source - ART79 Result 7 (kVA tot scaled)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - ART79 Result 8 (unused)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

IEC61850

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - kW tot
TotVAr - kVAR tot
TotVA - kVA tot
TotPF - PF sign tot
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
W.phsA - kW a
W.phsB - kW b
W.phsC - kW c
VAr.phsA - kVAR a
VAr.phsB - kVAR b
VAr.phsC - kVAR c
VA.phsA - kVA a
VA.phsB - kVA b
VA.phsC - kVA c
PF.phsA - PF sign a
PF.phsB - PF sign b
PF.phsC - PF sign c

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - SD17 SWinDemand (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - SD15 SWinDemand (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - SD16 SWinDemand (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HAR - V1 HD 1
V2 HAR - V2 HD 1
V3 HAR - V3 HD 1
I1 HAR - I1 HD 1
I2 HAR - I2 HD 1
I3 HAR - I3 HD 1
V1 HME - unlinked
V2 HME - unlinked
V3 HME - unlinked
I1 HME - unlinked
I2 HME - unlinked
I3 HME - unlinked
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO8 State (DO RA-1 State)
Digital Output Status 2 - DO1 State (DO RA-2 State)
Digital Output Status 3 - DO2 State (DO RA-3 State)
Digital Output Status 4 - DO3 State (DO RA-4 State)
Digital Output Status 5 - DO4 State (DO RC-1 State)
Digital Output Status 6 - DO5 State (DO RC-2 State)
Digital Output Status 7 - DO6 State (DO RC-3 State)
Digital Output Status 8 - DO7 State (DO RC-4 State)
Digital Input 1 - DI1 State (DI-S1 State)
Digital Input 2 - DI2 State (DI-S2 State)
Digital Input 3 - DI3 State (DI-S3 State)
Digital Input 4 - DI4 State (DI-S4 State)
Digital Input 5 - DI5 State (DI-S5 State)
Digital Input 6 - DI6 State (DI-S6 State)
Digital Input 7 - DI7 State (DI-S7 State)
Digital Input 8 - DI8 State (DI-S8 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 SPCSO3 Control Mode

ION Input

GIE1 SPCSO4 Control Mode

ION Input

GIE1 SPCSO5 Control Mode

ION Input

GIE1 SPCSO6 Control Mode

ION Input

GIE1 SPCSO7 Control Mode

ION Input

GIE1 SPCSO8 Control Mode

ION Input

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

GIE1 SPCSO3.stVal

unlinked

GIE1 SPCSO4.stVal

unlinked

GIE1 SPCSO5.stVal

unlinked

GIE1 SPCSO6.stVal

unlinked

GIE1 SPCSO7.stVal

unlinked

GIE1 SPCSO8.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 Ind7.stVal

unlinked

GIE1 Ind8.stVal

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 ISCSO3.stVal

unlinked

GIE1 ISCSO4.stVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO9 State (DO OnbRC1 State)
Digital Output Status 2 - DO10 State (DO OnbRC2 State)
Digital Output Status 3 - DO11 State (DO OnbRC3 State)
Digital Output Status 4 - DO12 State (DO OnbRC4 State)
Digital Output Status 5 - DO13 State (DO OnbRA1 State)
Digital Input 1 - DI9 State (DI-S9 State)
Digital Input 2 - DI10 State (DI-S10 State)
Digital Input 3 - DI11 State (DI-S11 State)

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO2 Control Mode

ION Input

GIO1 SPCSO3 Control Mode

ION Input

GIO1 SPCSO4 Control Mode

ION Input

GIO1 SPCSO5 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 SPCSO2.stVal

unlinked

GIO1 SPCSO3.stVal

unlinked

GIO1 SPCSO4.stVal

unlinked

GIO1 SPCSO5.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked


ION 8800 Detailed Framework Info

ION 8800 Factory Configuration

8800A_FAC_V3.2.0.0.3

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Source - V unbal (U unbal)
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Ull avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kvar tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Ull avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kvar sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal (U unbal)
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - MX4 Maximum (Uln avg mx)
Source - unlinked
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - MX8 Maximum (Ull avg mx)
Source - SD8 SWinDemand (Ull avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - MX15 Maximum (kvar tot mx)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

EN50160

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO U1-Flck N)
Source - STO11 Source Out 2 (PO U1-Flck N1)
Source - STO11 Source Out 3 (PO U2-Flck N)
Source - STO11 Source Out 4 (PO U2-Flck N1)
Source - STO11 Source Out 5 (PO U3-Flck N)
Source - STO11 Source Out 6 (PO U3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO U1-Mag N)
Source - STO9 Source Out 5 (PO U1-Mag N1)
Source - STO9 Source Out 6 (PO U2-Mag N)
Source - STO9 Source Out 7 (PO U2-Mag N1)
Source - STO10 Source Out 1 (PO U3-Mag N)
Source - STO10 Source Out 2 (PO U3-Mag N1)
Source - STO29 Source Out 1 (PO Uunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO U3-Dip N33)
Source - STO19 Source Out 4 (PO U3-Dip N34)
Source - STO19 Source Out 5 (PO U3-Dip N41)
Source - STO19 Source Out 6 (PO U3-Dip N42)
Source - STO19 Source Out 7 (PO U3-Dip N43)
Source - STO19 Source Out 8 (PO U3-Dip N44)
Source - STO20 Source Out 1 (PO U3-Dip N51)
Source - STO20 Source Out 2 (PO U3-Dip N52)
Source - STO20 Source Out 3 (PO U3-Dip N53)
Source - STO20 Source Out 4 (PO U3-Dip N54)
Source - STO20 Source Out 5 (PO U3-Dip N61)
Source - STO20 Source Out 6 (PO U3-Dip N62)
Source - STO20 Source Out 7 (PO U3-Dip N63)
Source - STO20 Source Out 8 (PO U3-Dip N64)
Source - STO21 Source Out 1 (PO U1-Intrpt N1)
Source - STO21 Source Out 2 (PO U1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO U1-Intrpt N3)
Source - STO21 Source Out 4 (PO U2-Intrpt N1)
Source - STO21 Source Out 5 (PO U2-Intrpt N2)
Source - STO21 Source Out 6 (PO U2-Intrpt N3)
Source - STO22 Source Out 1 (PO U3-Intrpt N1)
Source - STO22 Source Out 2 (PO U3-Intrpt N2)
Source - STO22 Source Out 3 (PO U3-Intrpt N3)
Source - STO23 Source Out 1 (PO U1-Ovlt N11)
Source - STO23 Source Out 2 (PO U1-Ovlt N12)
Source - STO23 Source Out 3 (PO U1-Ovlt N13)
Source - STO23 Source Out 4 (PO U1-Ovlt N14)
Source - STO23 Source Out 5 (PO U1-Ovlt N15)
Source - STO23 Source Out 6 (PO U1-Ovlt N21)
Source - STO23 Source Out 7 (PO U1-Ovlt N22)
Source - STO23 Source Out 8 (PO U1-Ovlt N23)
Source - STO24 Source Out 1 (PO U1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO U1-Ovlt N25)
Source - STO24 Source Out 3 (PO U1-Ovlt N31)
Source - STO24 Source Out 4 (PO U1-Ovlt N32)
Source - STO24 Source Out 5 (PO U1-Ovlt N33)
Source - STO24 Source Out 6 (PO U1-Ovlt N34)
Source - STO24 Source Out 7 (PO U1-Ovlt N35)
Source - STO25 Source Out 1 (PO U2-Ovlt N11)
Source - STO25 Source Out 2 (PO U2-Ovlt N12)
Source - STO25 Source Out 3 (PO U2-Ovlt N13)
Source - STO25 Source Out 4 (PO U2-Ovlt N14)
Source - STO25 Source Out 5 (PO U2-Ovlt N15)
Source - STO25 Source Out 6 (PO U2-Ovlt N21)
Source - STO25 Source Out 7 (PO U2-Ovlt N22)
Source - STO25 Source Out 8 (PO U2-Ovlt N23)
Source - STO26 Source Out 1 (PO U2-Ovlt N24)
Source - STO26 Source Out 2 (PO U2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO U2-Ovlt N31)
Source - STO26 Source Out 4 (PO U2-Ovlt N32)
Source - STO26 Source Out 5 (PO U2-Ovlt N33)
Source - STO26 Source Out 6 (PO U2-Ovlt N34)
Source - STO26 Source Out 7 (PO U2-Ovlt N35)
Source - STO27 Source Out 1 (PO U3-Ovlt N11)
Source - STO27 Source Out 2 (PO U3-Ovlt N12)
Source - STO27 Source Out 3 (PO U3-Ovlt N13)
Source - STO27 Source Out 4 (PO U3-Ovlt N14)
Source - STO27 Source Out 5 (PO U3-Ovlt N15)
Source - STO27 Source Out 6 (PO U3-Ovlt N21)
Source - STO27 Source Out 7 (PO U3-Ovlt N22)
Source - STO27 Source Out 8 (PO U3-Ovlt N23)
Source - STO28 Source Out 1 (PO U3-Ovlt N24)
Source - STO28 Source Out 2 (PO U3-Ovlt N25)
Source - STO28 Source Out 3 (PO U3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO U3-Ovlt N32)
Source - STO28 Source Out 5 (PO U3-Ovlt N33)
Source - STO28 Source Out 6 (PO U3-Ovlt N34)
Source - STO28 Source Out 7 (PO U3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Uunbal N1)
Source - STO33 Source Out 1 (PO U1-MSignal N)
Source - STO33 Source Out 2 (PO U1-MSgnal N1)
Source - STO33 Source Out 3 (PO U2-MSignal N)
Source - STO33 Source Out 4 (PO U2-MSgnal N1)
Source - STO33 Source Out 5 (PO U3-MSignal N)
Source - STO33 Source Out 6 (PO U3-MSgnal N1)
Source - STO30 Source Out 1 (PO U1-Hrm N)
Source - STO30 Source Out 2 (PO U1-Hrm N1)
Source - STO30 Source Out 3 (PO U1-Hrm N2)
Source - STO30 Source Out 4 (PO U2-Hrm N)
Source - STO30 Source Out 5 (PO U2-Hrm N1)
Source - STO30 Source Out 6 (PO U2-Hrm N2)
Source - STO31 Source Out 1 (PO U3-Hrm N)
Source - STO31 Source Out 2 (PO U3-Hrm N1)
Source - STO31 Source Out 3 (PO U3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO U1-Inthrm N)
Source - STO32 Source Out 2 (PO U1-Inthrm N1)
Source - STO32 Source Out 3 (PO U2-Inthrm N)
Source - STO32 Source Out 4 (PO U2-Inthrm N1)
Source - STO32 Source Out 5 (PO U3-Inthrm N)
Source - STO32 Source Out 6 (PO U3-Inthrm N1)
Source - STO12 Source Out 1 (PO U1-Dip N11)
Source - STO12 Source Out 2 (PO U1-Dip N12)
Source - STO12 Source Out 3 (PO U1-Dip N13)
Source - STO12 Source Out 4 (PO U1-Dip N14)
Source - STO12 Source Out 5 (PO U1-Dip N21)
Source - STO12 Source Out 6 (PO U1-Dip N22)
Source - STO12 Source Out 7 (PO U1-Dip N23)
Source - STO12 Source Out 8 (PO U1-Dip N24)
Source - STO13 Source Out 1 (PO U1-Dip N31)
Source - STO13 Source Out 2 (PO U1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO13 Source Out 3 (PO U1-Dip N33)
Source - STO13 Source Out 4 (PO U1-Dip N34)
Source - STO13 Source Out 5 (PO U1-Dip N41)
Source - STO13 Source Out 6 (PO U1-Dip N42)
Source - STO13 Source Out 7 (PO U1-Dip N43)
Source - STO13 Source Out 8 (PO U1-Dip N44)
Source - STO14 Source Out 1 (PO U1-Dip N51)
Source - STO14 Source Out 2 (PO U1-Dip N52)
Source - STO14 Source Out 3 (PO U1-Dip N53)
Source - STO14 Source Out 4 (PO U1-Dip N54)
Source - STO14 Source Out 5 (PO U1-Dip N61)
Source - STO14 Source Out 6 (PO U1-Dip N62)
Source - STO14 Source Out 7 (PO U1-Dip N63)
Source - STO14 Source Out 8 (PO U1-Dip N64)
Source - STO15 Source Out 1 (PO U2-Dip N11)
Source - STO15 Source Out 2 (PO U2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO15 Source Out 3 (PO U2-Dip N13)
Source - STO15 Source Out 4 (PO U2-Dip N14)
Source - STO15 Source Out 5 (PO U2-Dip N21)
Source - STO15 Source Out 6 (PO U2-Dip N22)
Source - STO15 Source Out 7 (PO U2-Dip N23)
Source - STO15 Source Out 8 (PO U2-Dip N24)
Source - STO16 Source Out 1 (PO U2-Dip N31)
Source - STO16 Source Out 2 (PO U2-Dip N32)
Source - STO16 Source Out 3 (PO U2-Dip N33)
Source - STO16 Source Out 4 (PO U2-Dip N34)
Source - STO16 Source Out 5 (PO U2-Dip N41)
Source - STO16 Source Out 6 (PO U2-Dip N42)
Source - STO16 Source Out 7 (PO U2-Dip N43)
Source - STO16 Source Out 8 (PO U2-Dip N44)
Source - STO17 Source Out 1 (PO U2-Dip N51)
Source - STO17 Source Out 2 (PO U2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO U2-Dip N53)
Source - STO17 Source Out 4 (PO U2-Dip N54)
Source - STO17 Source Out 5 (PO U2-Dip N61)
Source - STO17 Source Out 6 (PO U2-Dip N62)
Source - STO17 Source Out 7 (PO U2-Dip N63)
Source - STO17 Source Out 8 (PO U2-Dip N64)
Source - STO18 Source Out 1 (PO U3-Dip N11)
Source - STO18 Source Out 2 (PO U3-Dip N12)
Source - STO18 Source Out 3 (PO U3-Dip N13)
Source - STO18 Source Out 4 (PO U3-Dip N14)
Source - STO18 Source Out 5 (PO U3-Dip N21)
Source - STO18 Source Out 6 (PO U3-Dip N22)
Source - STO18 Source Out 7 (PO U3-Dip N23)
Source - STO18 Source Out 8 (PO U3-Dip N24)
Source - STO19 Source Out 1 (PO U3-Dip N31)
Source - STO19 Source Out 2 (PO U3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Uln]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Ull]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kvar]

Inputs

Setups

Outputs

Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kvarh]

Inputs

Setups

Outputs

Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Ull 12 high)
Source - MX55 Maximum (Ull 23 high)
Source - MX56 Maximum (Ull 31 high)
Source - MX33 Maximum (Ull avg high)
Source - MX34 Maximum (U unbal high)
Source - MX35 Maximum (I 1 high)
Source - MX36 Maximum (I 2 high)
Source - MX37 Maximum (I 3 high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kvar tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Ull 12 low)
Source - MN46 Minimum (Ull 23 low)
Source - MN47 Minimum (Ull 31 low)
Source - MN33 Minimum (Ull avg low)
Source - MN34 Minimum (U unbal low)
Source - MN35 Minimum (I 1 low)
Source - MN36 Minimum (I 2 low)
Source - MN37 Minimum (I 3 low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kvar tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Ull 12 mean)
Source - SD6 SWinDemand (Ull 23 mean)
Source - SD7 SWinDemand (Ull 31 mean)
Source - SD8 SWinDemand (Ull avg mean)
Source - SD9 SWinDemand (U unbal mean)
Source - SD10 SWinDemand (I 1 mean)
Source - SD11 SWinDemand (I 2 mean)
Source - SD12 SWinDemand (I 3 mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kvar tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

3360

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Ull 12 high]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Ull 12 high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Ull avg high]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Ull avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[U unbal high]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (U unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I 1 high]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I 1 high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I 2 high]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I 2 high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I 3 high]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I 3 high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kvar tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kvar tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Ull 23 high]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Ull 23 high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Ull 31 high]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Ull 31 high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Ull 12 low]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Ull 12 low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Ull avg low]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Ull avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[U unbal low]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (U unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I 1 low]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I 1 low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I 2 low]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I 2 low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I 3 low]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I 3 low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kvar tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kvar tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Ull 23 low]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Ull 23 low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Ull 31 low]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Ull 31 low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Ull 12 mean) - Sync
SWinDemand 6 (Ull 23 mean) - Sync
SWinDemand 7 (Ull 31 mean) - Sync
SWinDemand 8 (Ull avg mean) - Sync
SWinDemand 9 (U unbal mean) - Sync
SWinDemand 10 (I 1 mean) - Sync
SWinDemand 11 (I 2 mean) - Sync
SWinDemand 12 (I 3 mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kvar tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
SWinDemand 89 (PF sign mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Ull 12 high) - Reset
Maximum 33 (Ull avg high) - Reset
Maximum 34 (U unbal high) - Reset
Maximum 35 (I 1 high) - Reset
Maximum 36 (I 2 high) - Reset
Maximum 37 (I 3 high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kvar tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Ull 23 high) - Reset
Maximum 56 (Ull 31 high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Ull 12 low) - Reset
Minimum 33 (Ull avg low) - Reset
Minimum 34 (U unbal low) - Reset
Minimum 35 (I 1 low) - Reset
Minimum 36 (I 2 low) - Reset
Minimum 37 (I 3 low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kvar tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Ull 23 low) - Reset
Minimum 47 (Ull 31 low) - Reset

SWinDemand 5

[Ull 12 mean]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Ull 12 mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Ull 23 mean]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Ull 23 mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Ull 31 mean]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Ull 31 mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Ull avg mean]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Ull avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[U unbal mean]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (U unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I 1 mean]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I 1 mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I 2 mean]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I 2 mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I 3 mean]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I 3 mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kvar tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kvar tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (varh Pulse LED) - Enable

AN15 Trigger

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

kWh Pulse/LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[varh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

kvarh Pulse/LED

CAP2 Overload (varh plse ovrld)

unlinked

CAP2 Disk Position (varh position)

unlinked

CAP2 Disk Revolution Complete (varh pulse)

Counter 32 (varhPulsCnt) - Count

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[varhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (varh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (varhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kvarh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kvarh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kvarh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kvarh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kvarh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kvarh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kvarh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kvarh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kvarh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kvarh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 17

[kvarh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kvar Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kvarh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kvarh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kvar Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kvarh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kvarh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kvar Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kvarh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kvarh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kvar Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kvarh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kvarh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kvarh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kvarh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kvarh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kvarh del int) - Reset
Integrator 38 (kvarh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kvarh del) - Reset
Integrator 6 (kvarh rec) - Reset
Integrator 7 (kvarh del+rec) - Reset
Integrator 8 (kvarh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Uln 1^2h) - Reset
Integrator 12 (MU Uln 2^2h) - Reset
Integrator 13 (MU Uln 3^2h) - Reset
Integrator 14 (MU I1^2h) - Reset
Integrator 15 (MU I2^2h) - Reset
Integrator 16 (MU I3^2h) - Reset
Integrator 17 (kvarh Q1) - Reset
Integrator 18 (kvarh Q2) - Reset
Integrator 19 (kvarh Q3) - Reset
Integrator 20 (kvarh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kvarh del A) - Reset
Integrator 70 (kvarh rec A) - Reset
Integrator 71 (kvarh del B) - Reset
Integrator 72 (kvarh rec B) - Reset
Integrator 73 (kvarh del C) - Reset
Integrator 74 (kvarh rec C) - Reset
Integrator 75 (kvarh del D) - Reset
Integrator 76 (kvarh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (varhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (varh del Cnt) - Reset
Counter 39 (varh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Loss Log

AND/OR 44

[DeltaMode]

Inputs

Setups

Outputs

Source - CNV13 Boolean Out (WyeMode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN44 Mode

NOR

AN44 EvLog Mode

Log Off

AN44 Result (DeltaMode)

Data Rec 13 (Loss Log Ull) - Enable

AN44 Trigger

unlinked

Arithmetic 1

[MU V^2]

Inputs

Setups

Outputs

Source - MU Vll ab (MU Ull 12)
Source - MU Vll bc (MU Ull 23)
Source - MU Vll ca (MU Ull 31)
Source - MU Vln a (MU Uln 1)
Source - MU Vln b (MU Uln 2)
Source - MU Vln c (MU Uln 3)
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ull 12^2)

Integrator 94 (MU Ull 12^2h) - Integrand
Integrator 97 (MU Ull12^2h int) - Integrand

ART1 Result 2 (MU Ull 23^2)

Integrator 95 (MU Ull 23^2h) - Integrand
Integrator 98 (MU Ull23^2h int) - Integrand

ART1 Result 3 (MU Ull 31^2)

Integrator 96 (MU Ull 31^2h) - Integrand
Integrator 99 (MU Ull31^2h int) - Integrand

ART1 Result 4 (MU Uln 1^2)

Integrator 11 (MU Uln 1^2h) - Integrand
Integrator 41 (MU Uln 1^2h int) - Integrand

ART1 Result 5 (MU Uln 2^2)

Integrator 12 (MU Uln 2^2h) - Integrand
Integrator 42 (MU Uln 2^2h int) - Integrand

ART1 Result 6 (MU Uln 3^2)

Integrator 13 (MU Uln 3^2h) - Integrand
Integrator 43 (MU Uln 3^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Arithmetic 21

[MU I^2]

Inputs

Setups

Outputs

Source - MU I a (MU I 1)
Source - MU I b (MU I 2)
Source - MU I c (MU I 3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1*S1

ART21 Formula 2

S2*S2

ART21 Formula 3

S3*S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (MU I1^2)

Integrator 14 (MU I1^2h) - Integrand
Integrator 44 (MU I1^2h int) - Integrand

ART21 Result 2 (MU I2^2)

Integrator 15 (MU I2^2h) - Integrand
Integrator 45 (MU I2^2h int) - Integrand

ART21 Result 3 (MU I3^2)

Integrator 16 (MU I3^2h) - Integrand
Integrator 46 (MU I3^2h int) - Integrand

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU V^2) - Source

CN1 Rollover

unlinked

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU I1^2h int)
Source - IN45 Result (MU I2^2h int)
Source - IN46 Result (MU I3^2h int)
Source - IN41 Result (MU Uln 1^2h int)
Source - IN42 Result (MU Uln 2^2h int)
Source - IN43 Result (MU Uln 3^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - CNV13 Boolean Out (WyeMode)
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Data Rec 13

[Loss Log Ull]

Inputs

Setups

Outputs

Source - IN44 Result (MU I1^2h int)
Source - IN45 Result (MU I2^2h int)
Source - IN46 Result (MU I3^2h int)
Source - IN97 Result (MU Ull12^2h int)
Source - IN98 Result (MU Ull23^2h int)
Source - IN99 Result (MU Ull31^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN44 Result (DeltaMode)
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE13 Depth

3360

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Data Log (Loss Log Ull)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

unlinked

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Integrator 11

[MU Uln 1^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Uln 1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Uln 1^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Uln 2^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Uln 2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Uln 2^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Uln 3^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Uln 3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Uln 3^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU I1^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 1 (MU I1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU I1^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU I2^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 2 (MU I2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU I2^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU I3^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 3 (MU I3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU I3^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 41

[MU Uln 1^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Uln 1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Uln 1^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Uln 2^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Uln 2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Uln 2^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Uln 3^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Uln 3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Uln 3^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU I1^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 1 (MU I1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU I1^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU I2^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 2 (MU I2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU I2^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU I3^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 3 (MU I3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU I3^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 94

[MU Ull 12^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ull 12^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN94 Divisor

3600

IN94 Int Mode

Forward

IN94 Valu/Pulse

0

IN94 RollValue

1000000000

IN94 Result (MU Ull 12^2h)

unlinked

IN94 Rollover Count

unlinked

IN94 Trigger

unlinked

IN94 Rollover

unlinked

Integrator 95

[MU Ull 23^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ull 23^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN95 Divisor

3600

IN95 Int Mode

Forward

IN95 Valu/Pulse

0

IN95 RollValue

1000000000

IN95 Result (MU Ull 23^2h)

unlinked

IN95 Rollover Count

unlinked

IN95 Trigger

unlinked

IN95 Rollover

unlinked

Integrator 96

[MU Ull 31^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ull 31^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN96 Divisor

3600

IN96 Int Mode

Forward

IN96 Valu/Pulse

0

IN96 RollValue

1000000000

IN96 Result (MU Ull 31^2h)

unlinked

IN96 Rollover Count

unlinked

IN96 Trigger

unlinked

IN96 Rollover

unlinked

Integrator 97

[MU Ull12^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ull 12^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN97 Divisor

3600

IN97 Int Mode

Forward

IN97 Valu/Pulse

0

IN97 RollValue

1000000000

IN97 Result (MU Ull12^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN97 Rollover Count

unlinked

IN97 Trigger

unlinked

IN97 Rollover

unlinked

Integrator 98

[MU Ull23^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ull 23^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN98 Divisor

3600

IN98 Int Mode

Forward

IN98 Valu/Pulse

0

IN98 RollValue

1000000000

IN98 Result (MU Ull23^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN98 Rollover Count

unlinked

IN98 Trigger

unlinked

IN98 Rollover

unlinked

Integrator 99

[MU Ull31^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ull 31^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN99 Divisor

3600

IN99 Int Mode

Forward

IN99 Valu/Pulse

0

IN99 RollValue

1000000000

IN99 Result (MU Ull31^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN99 Rollover Count

unlinked

IN99 Trigger

unlinked

IN99 Rollover

unlinked

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record
Data Rec 13 (Loss Log Ull) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Uln 1^2h int) - Reset
Integrator 42 (MU Uln 2^2h int) - Reset
Integrator 43 (MU Uln 3^2h int) - Reset
Integrator 44 (MU I1^2h int) - Reset
Integrator 45 (MU I2^2h int) - Reset
Integrator 46 (MU I3^2h int) - Reset
Integrator 97 (MU Ull12^2h int) - Reset
Integrator 98 (MU Ull23^2h int) - Reset
Integrator 99 (MU Ull31^2h int) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kvarh del) - Enable
Integrator 6 (kvarh rec) - Enable
Integrator 7 (kvarh del+rec) - Enable
Integrator 8 (kvarh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Uln 1^2h) - Enable
Integrator 12 (MU Uln 2^2h) - Enable
Integrator 13 (MU Uln 3^2h) - Enable
Integrator 14 (MU I1^2h) - Enable
Integrator 15 (MU I2^2h) - Enable
Integrator 16 (MU I3^2h) - Enable
Integrator 17 (kvarh Q1) - Enable
Integrator 18 (kvarh Q2) - Enable
Integrator 19 (kvarh Q3) - Enable
Integrator 20 (kvarh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kvarh del int) - Enable
Integrator 38 (kvarh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Uln 1^2h int) - Enable
Integrator 42 (MU Uln 2^2h int) - Enable
Integrator 43 (MU Uln 3^2h int) - Enable
Integrator 44 (MU I1^2h int) - Enable
Integrator 45 (MU I2^2h int) - Enable
Integrator 46 (MU I3^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Integrator 97 (MU Ull12^2h int) - Enable
Integrator 98 (MU Ull23^2h int) - Enable
Integrator 99 (MU Ull31^2h int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (varhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (varh del pulse) - Enable
Calibration Pulser 6 (varh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 Off Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kvarh del T) - Enable
Integrator 28 (kvarh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kvarh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kvarh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kvarh del T)

Display 22 (kvarh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kvarh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kvarh rec T)

Display 22 (kvarh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kvarh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kvarh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kvarh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kvarh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kvarh del T) - Reset
Integrator 28 (kvarh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kvarh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kvar sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kvar sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kvar sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kvar sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kvar sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kvar sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kvar sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kvar sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kvar sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kvar sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kvar sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kvar sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kvar sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kvar sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kvar sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kvar sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kvar sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kvar sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kvar sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kvar sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kvar sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kvar sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kvar sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kvar sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kvar sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kvar sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kvar sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kvar sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kvar sd mx Q1) - Enable
Maximum 76 (kvar sd mx Q2) - Enable
Maximum 77 (kvar sd mx Q3) - Enable
Maximum 78 (kvar sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kvar sd mx d pb) - Enable
Maximum 161 (kvar sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kvar sd mx d ps) - Enable
Maximum 179 (kvar sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kvar sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kvar sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kvar sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kvar sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kvar sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kvar sd mx Q1) - Reset
Maximum 76 (kvar sd mx Q2) - Reset
Maximum 77 (kvar sd mx Q3) - Reset
Maximum 78 (kvar sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN8 Result (kvarh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD89 SWinDemand (PF sign mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

SWinDemand 89

[PF sign mean]

Inputs

Setups

Outputs

Source - PF sign tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD89 Sub Intvl

900

SD89 #SubIntvls

1

SD89 Pred Resp

70

SD89 Update Rate

End of Sub-Interval

SD89 SWinDemand (PF sign mean)

Data Rec 10 (EgyDmd Log) - Source

SD89 PredDemand

unlinked

SD89 Time Left

unlinked

SD89 Interval End

unlinked

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kvarh del A) - Enable
Integrator 70 (kvarh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kvarh del B) - Enable
Integrator 72 (kvarh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kvarh del C) - Enable
Integrator 74 (kvarh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kvarh del D) - Enable
Integrator 76 (kvarh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kvarh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kvarh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kvarh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kvarh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kvarh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kvarh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kvarh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kvarh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kvarh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kvarh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kvarh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kvarh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kvarh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kvarh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kvarh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kvarh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kvarh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kvarh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kvar sd del A) - Enable
SWinDemand 61 (kvar sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kvar sd del B) - Enable
SWinDemand 63 (kvar sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kvar sd del C) - Enable
SWinDemand 65 (kvar sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kvar sd del D) - Enable
SWinDemand 67 (kvar sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kvar sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kvar sd del A)

Maximum 111 (kvar sd mx d A) - Source

SD60 PredDemand (kvar pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kvar sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kvar sd rec A)

Maximum 112 (kvar sd mx r A) - Source

SD61 PredDemand (kvar pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kvar sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kvar sd del B)

Maximum 113 (kvar sd mx d B) - Source

SD62 PredDemand (kvar pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kvar sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kvar sd rec B)

Maximum 114 (kvar sd mx r B) - Source

SD63 PredDemand (kvar pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kvar sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kvar sd del C)

Maximum 115 (kvar sd mx d C) - Source

SD64 PredDemand (kvar pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kvar sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kvar sd rec C)

Maximum 116 (kvar sd mx r C) - Source

SD65 PredDemand (kvar pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kvar sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kvar sd del D)

Maximum 117 (kvar sd mx d D) - Source

SD66 PredDemand (kvar pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kvar sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kvar sd rec D)

Maximum 118 (kvar sd mx r D) - Source

SD67 PredDemand (kvar pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kvar sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kvar sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX111 Maximum (kvar sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kvar sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kvar sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX112 Maximum (kvar sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kvar sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kvar sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX113 Maximum (kvar sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kvar sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kvar sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX114 Maximum (kvar sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kvar sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kvar sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX115 Maximum (kvar sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kvar sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kvar sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX116 Maximum (kvar sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kvar sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kvar sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX117 Maximum (kvar sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kvar sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kvar sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX118 Maximum (kvar sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kvar sd mx d A) - Enable
Maximum 112 (kvar sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kvar sd mx d B) - Enable
Maximum 114 (kvar sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kvar sd mx d C) - Enable
Maximum 116 (kvar sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kvar sd mx d D) - Enable
Maximum 118 (kvar sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/var sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/var sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kvar sd mx d A) - Reset
Maximum 112 (kvar sd mx r A) - Reset
Maximum 113 (kvar sd mx d B) - Reset
Maximum 114 (kvar sd mx r B) - Reset
Maximum 115 (kvar sd mx d C) - Reset
Maximum 116 (kvar sd mx r C) - Reset
Maximum 117 (kvar sd mx d D) - Reset
Maximum 118 (kvar sd mx r D) - Reset

Pulse Merge 11

[TU W/var td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/var td Rst)

unlinked

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

unlinked

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Ull 12 mean) - Reset
SWinDemand 6 (Ull 23 mean) - Reset
SWinDemand 7 (Ull 31 mean) - Reset
SWinDemand 8 (Ull avg mean) - Reset
SWinDemand 9 (U unbal mean) - Reset
SWinDemand 10 (I 1 mean) - Reset
SWinDemand 11 (I 2 mean) - Reset
SWinDemand 12 (I 3 mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kvar tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (U1 THD mean) - Reset
SWinDemand 22 (U2 THD mean) - Reset
SWinDemand 23 (U3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
SWinDemand 89 (PF sign mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU V^2) - Reset
Arithmetic 2 (kvar,kVA Q 1-4) - Reset
Arithmetic 3 (kvar del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+varFeLoss1) - Reset
Arithmetic 8 (W+varCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Arithmetic 45 (Availblty Calc) - Reset
Store 1 (PB kWh/kvarh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kvarh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kvar sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kvar sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kvar sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kvar sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kvar sd mx d pb) - Reset
Maximum 161 (kvar sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kvarh del)

Display 60 (PB/PS kvarh) - Source1

STO1 Source Out 8 (PB kvarh rec)

Display 60 (PB/PS kvarh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kvar sd mx d pb)
Source - MX161 Maximum (kvar sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source1

STO3 Source Out 2 (PB kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

Display 62 (PB/PS kvartd mx) - Source1

STO3 Source Out 6

Display 62 (PB/PS kvartd mx) - Source3

STO3 Source Out 7

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kvar sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kvar sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kvar sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kvar sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kvar sd mx d ps) - Reset
Maximum 179 (kvar sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kvarh del)

Display 60 (PB/PS kvarh) - Source2

STO5 Source Out 8 (PS kvarh rec)

Display 60 (PB/PS kvarh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kvar sd mx d ps)
Source - MX179 Maximum (kvar sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source2

STO7 Source Out 2 (PS kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

Display 62 (PB/PS kvartd mx) - Source2

STO7 Source Out 6

Display 62 (PB/PS kvartd mx) - Source4

STO7 Source Out 7

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kvar sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kvar sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kvar sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kvar sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kvar sd Q1) - Enable
SWinDemand 42 (kvar sd Q2) - Enable
SWinDemand 43 (kvar sd Q3) - Enable
SWinDemand 44 (kvar sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kvar,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kvar Q1)

SWinDemand 41 (kvar sd Q1) - Source
Integrator 17 (kvarh Q1) - Integrand

ART2 Result 2 (kvar Q2)

SWinDemand 42 (kvar sd Q2) - Source
Integrator 18 (kvarh Q2) - Integrand

ART2 Result 3 (kvar Q3)

SWinDemand 43 (kvar sd Q3) - Source
Integrator 19 (kvarh Q3) - Integrand

ART2 Result 4 (kvar Q4)

SWinDemand 44 (kvar sd Q4) - Source
Integrator 20 (kvarh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kvar del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kvar del)

SWinDemand 32 (kvar sd del) - Source
SWinDemand 60 (kvar sd del A) - Source
SWinDemand 62 (kvar sd del B) - Source
SWinDemand 64 (kvar sd del C) - Source
SWinDemand 66 (kvar sd del D) - Source

ART3 Result 2 (kvar rec)

SWinDemand 35 (kvar sd rec) - Source
SWinDemand 61 (kvar sd rec A) - Source
SWinDemand 63 (kvar sd rec B) - Source
SWinDemand 65 (kvar sd rec C) - Source
SWinDemand 67 (kvar sd rec D) - Source

ART3 Result 3 (kvar del+rec)

SWinDemand 39 (kvar sd del+rec) - Source
Calibration Pulser 2 (varh Pulse LED) - Source

ART3 Result 4 (kvar del-rec)

SWinDemand 2 (kvar sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kvar sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kvar sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kvar sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kvar sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kvar sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kvar sd Q1) - Reset
SWinDemand 42 (kvar sd Q2) - Reset
SWinDemand 43 (kvar sd Q3) - Reset
SWinDemand 44 (kvar sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kvar sd del A) - Reset
SWinDemand 61 (kvar sd rec A) - Reset
SWinDemand 62 (kvar sd del B) - Reset
SWinDemand 63 (kvar sd rec B) - Reset
SWinDemand 64 (kvar sd del C) - Reset
SWinDemand 65 (kvar sd rec C) - Reset
SWinDemand 66 (kvar sd del D) - Reset
SWinDemand 67 (kvar sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kvar sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kvar del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kvar sd del-rec)

Minimum 28 (kvar sd mn d-r) - Source
Maximum 28 (kvar sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kvar pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kvar sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kvar sd del)

Maximum 60 (kvar sd mx del) - Source
Maximum 159 (kvar sd mx d pb) - Source
Maximum 177 (kvar sd mx d ps) - Source

SD32 PredDemand (kvar pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kvar sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kvar sd rec)

Maximum 57 (kvar sd mx rec) - Source
Maximum 161 (kvar sd mx r pb) - Source
Maximum 179 (kvar sd mx r ps) - Source

SD35 PredDemand (kvar pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kvar sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kvar sd del+rec)

Maximum 70 (kvar sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kvar pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kvar sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kvar Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kvar sd Q1)

Maximum 75 (kvar sd mx Q1) - Source

SD41 PredDemand (kvar pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kvar sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kvar Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kvar sd Q2)

Maximum 76 (kvar sd mx Q2) - Source

SD42 PredDemand (kvar pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kvar sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kvar Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kvar sd Q3)

Maximum 77 (kvar sd mx Q3) - Source

SD43 PredDemand (kvar pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kvar sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kvar Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kvar sd Q4)

Maximum 78 (kvar sd mx Q4) - Source

SD44 PredDemand (kvar pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO36 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO36 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO36 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 37 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO36 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO36 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO36 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg (MU Ull avg)
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 48 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Arithmetic 48

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO37 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART48 Formula 1

PR1+1

ART48 Formula 2

IF(S1<0,0,S1)

ART48 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART48 Formula 4

S4

ART48 Formula 5

S5

ART48 Formula 6

S6

ART48 Formula 7

S7

ART48 Formula 8

S8

ART48 Result 1

unlinked

ART48 Result 2

unlinked

ART48 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART48 Result 4

unlinked

ART48 Result 5

unlinked

ART48 Result 6

unlinked

ART48 Result 7

unlinked

ART48 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART48 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 38 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 48 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 48 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 36 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 37 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 36

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO36 Source Out 1 (Stored UnivTime)

unlinked

STO36 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO37 Source Out 1 (Downtime)

Arithmetic 48 (Check for delay) - Source
Store 38 (Last Dly dwntme) - Source

STO37 Source Out 2

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO37 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO38 Source Out 1 (Last Dly dwntme)

unlinked

STO38 Source Out 2

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+varFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+varCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5/S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5/S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Ull rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Ull rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a (MU Uln 1)
Source - MU Vln b (MU Uln 2)
Source - MU Vln c (MU Uln 3)
Source - MU Vll ab (MU Ull 12)
Source - MU Vll bc (MU Ull 23)
Source - MU Vll ca (MU Ull 31)
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a (MU I 1)
Source - MU I b (MU I 2)
Source - MU I c (MU I 3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+varCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (UllsqrdAvg)

unlinked

ART15 Result 3 (Ull4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kvar tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kvar tot)

SWinDemand 16 (kvar tot mean) - Source
Minimum 15 (kvar tot mn) - Source
Minimum 41 (kvar tot low) - Source
Maximum 15 (kvar tot mx) - Source
Maximum 41 (kvar tot high) - Source
Integrator 5 (kvarh del) - Integrand
Integrator 6 (kvarh rec) - Integrand
Integrator 7 (kvarh del+rec) - Integrand
Integrator 8 (kvarh del-rec) - Integrand
Integrator 27 (kvarh del T) - Integrand
Integrator 28 (kvarh rec T) - Integrand
Integrator 32 (kvarh del+rec T) - Integrand
Integrator 37 (kvarh del int) - Integrand
Integrator 38 (kvarh rec int) - Integrand
Integrator 69 (kvarh del A) - Integrand
Integrator 70 (kvarh rec A) - Integrand
Integrator 71 (kvarh del B) - Integrand
Integrator 72 (kvarh rec B) - Integrand
Integrator 73 (kvarh del C) - Integrand
Integrator 74 (kvarh rec C) - Integrand
Integrator 75 (kvarh del D) - Integrand
Integrator 76 (kvarh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (varh del pulse) - Source
Calibration Pulser 6 (varh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kvarComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kvar tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg (MU Uln avg)
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Data Rec 9 (Loss Log) - Enable
AND/OR 44 (DeltaMode) - Source
Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Ull rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Ull rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kvarComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (U1 THD mean)
Source - SD22 SWinDemand (U2 THD mean)
Source - SD23 SWinDemand (U3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (U1 THD high)
Source - MX47 Maximum (U2 THD high)
Source - MX48 Maximum (U3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[U1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (U1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[U2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (U2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[U3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (U3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (U1 THD mean) - Sync
SWinDemand 22 (U2 THD mean) - Sync
SWinDemand 23 (U3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (U1 THD high) - Reset
Maximum 47 (U2 THD high) - Reset
Maximum 48 (U3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[U1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (U1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[U2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (U2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[U3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (U3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I 1 nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I 1 nominal)

Relative Setpoint 2 (Over I 1) - Nominal

Ext Num 3

[I 2 nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I 2 nominal)

Relative Setpoint 3 (Over I 2) - Nominal

Ext Num 4

[I 3 nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I 3 nominal)

Relative Setpoint 4 (Over I 3) - Nominal

Ext Num 5

[U unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (U unbal nominal)

Relative Setpoint 5 (Over U unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I 1) - Enable
Relative Setpoint 3 (Over I 2) - Enable
Relative Setpoint 4 (Over I 3) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over U unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I 1]

Inputs

Setups

Outputs

Source - I a (I 1)
Nominal - EN2 Number (I 1 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I 1)

unlinked

RSP2 Over (Over I 1)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I 2]

Inputs

Setups

Outputs

Source - I b (I 2)
Nominal - EN3 Number (I 2 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I 2)

unlinked

RSP3 Over (Over I 2)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I 3]

Inputs

Setups

Outputs

Source - I c (I 3)
Nominal - EN4 Number (I 3 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I 3)

unlinked

RSP4 Over (Over I 3)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over U unbal]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Nominal - EN5 Number (U unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over U unbal)

unlinked

RSP5 Over (Over U unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Uln 1 mx]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Uln 1 mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Uln 2 mx]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Uln 2 mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Uln 3 mx]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Uln 3 mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Uln avg mx]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Uln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Ull 12 mx]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Ull 12 mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Ull 23 mx]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Ull 23 mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Ull 31 mx]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Ull 31 mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Ull avg mx]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Ull avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[U unbal mx]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (U unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I 1 mx]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I 1 mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I 2 mx]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I 2 mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I 3 mx]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I 3 mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kvar tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kvar tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[U1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (U1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[U2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (U2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[U3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (U3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Uln 1 mn) - Reset
Minimum 2 (Uln 2 mn) - Reset
Minimum 3 (Uln 3 mn) - Reset
Minimum 4 (Uln avg mn) - Reset
Minimum 5 (Ull 12 mn) - Reset
Minimum 6 (Ull 23 mn) - Reset
Minimum 7 (Ull 31 mn) - Reset
Minimum 8 (Ull avg mn) - Reset
Minimum 9 (U unbal mn) - Reset
Minimum 10 (I 1 mn) - Reset
Minimum 11 (I 2 mn) - Reset
Minimum 12 (I 3 mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kvar tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Uln 1 mx) - Reset
Maximum 2 (Uln 2 mx) - Reset
Maximum 3 (Uln 3 mx) - Reset
Maximum 4 (Uln avg mx) - Reset
Maximum 5 (Ull 12 mx) - Reset
Maximum 6 (Ull 23 mx) - Reset
Maximum 7 (Ull 31 mx) - Reset
Maximum 8 (Ull avg mx) - Reset
Maximum 9 (U unbal mx) - Reset
Maximum 10 (I 1 mx) - Reset
Maximum 11 (I 2 mx) - Reset
Maximum 12 (I 3 mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kvar tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (U1 THD mn) - Reset
Minimum 25 (U2 THD mn) - Reset
Minimum 26 (U3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (U1 THD mx) - Reset
Maximum 25 (U2 THD mx) - Reset
Maximum 26 (U3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.80.131

ETH1 SubnetMask

None

ETH1 Gateway

None

ETH1 Primary DNS

None

ETH1 Secondary DNS

None

ETH1 NTP Server

None

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

180

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1143943200

CL1 DST End 1

1162087200

CL1 DST Start 2

1175392800

CL1 DST End 2

1193536800

CL1 DST Start 3

1207447200

CL1 DST End 3

1224986400

CL1 DST Start 4

1238896800

CL1 DST End 4

1256436000

CL1 DST Start 5

1270346400

CL1 DST End 5

1288490400

CL1 DST Start 6

1301796000

CL1 DST End 6

1319940000

CL1 DST Start 7

1333245600

CL1 DST End 7

1351389600

CL1 DST Start 8

1365300000

CL1 DST End 8

1382839200

CL1 DST Start 9

1396749600

CL1 DST End 9

1414288800

CL1 DST Start 10

1428199200

CL1 DST End 10

1445738400

CL1 DST Start 11

1459648800

CL1 DST End 11

1477792800

CL1 DST Start 12

1491098400

CL1 DST End 12

1509242400

CL1 DST Start 13

1522548000

CL1 DST End 13

1540692000

CL1 DST Start 14

1554602400

CL1 DST End 14

1572141600

CL1 DST Start 15

1586052000

CL1 DST End 15

1603591200

CL1 DST Start 16

1617501600

CL1 DST End 16

1635645600

CL1 DST Start 17

1648951200

CL1 DST End 17

1667095200

CL1 DST Start 18

1680400800

CL1 DST End 18

1698544800

CL1 DST Start 19

1712455200

CL1 DST End 19

1729994400

CL1 DST Start 20

1743904800

CL1 DST End 20

1761444000

CL1 DST Offset

3600

CL1 Time Sync Source

COM1

CL1 Time Sync Type

UTC

CL1 Clock Source

Internal

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 2 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 36 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 36 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 1 - IR

[ Comm 1 - IR]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Serial Port

8N1

CM2 Port Location

Comm Module

No Outputs

Comm 3 - 232/485

[ Comm 3 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

CM3 Comm Mode

RS232

CM3 HShakeMode

RTS + Delay

CM3 RTS Level

Normal

CM3 CTS Level

Normal

No Outputs

Comm 4 - Modem

[ Comm 4 - Modem]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Modem Init

AT

CM4 Answer Hours

MON-SUN@00:00-23:59.

CM4 Answer Hours Rings

1

CM4 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1 (U1)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Source
Wform Rec 8 (Wfm Rc V1-Trnst) - Source
V1 FFT (U1 FFT) - Source
Transient 1 - V1
V1 CORR (U1 CORR) - Source

V2 (U2)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Source
Wform Rec 9 (Wfm Rc V2-Trnst) - Source
V2 FFT (U2 FFT) - Source
Transient 1 - V2
V2 CORR (U2 CORR) - Source

V3 (U3)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Source
Wform Rec 10 (Wfm Rc V3-Trnst) - Source
V3 FFT (U3 FFT) - Source
Transient 1 - V3
V3 CORR (U3 CORR) - Source

I1

Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Source
Wform Rec 11 (Wfm Rc I1-Trnst) - Source
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Source
Wform Rec 12 (Wfm Rc I2-Trnst) - Source
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Source
Wform Rec 13 (Wfm Rc I3-Trnst) - Source
I3 FFT - Source
I3 CORR - Source

I4

Wform Rec 7 (Wfm Rc I4-Sg/Sw) - Source
Wform Rec 14 (Wfm Rc I4-Trnst) - Source
I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

97.8322 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

3248 - unlinked

DIA1 FreeContLogMemory

3248 - unlinked

DIA1 Cycle Time

3573 - unlinked

DIA1 Calc Time

2664 - unlinked

DIA1 OneSec Time

39165 - unlinked

DIA1 Cyc Period

8289 - unlinked

DIA1 Cal Period

1000000 - unlinked

DIA1 Sec Period

999919 - unlinked

DIA1 # Unused Labels

448 - unlinked

DIA1 Prc Pwr Used

99.45 - unlinked

DIA1 Power Ups

29 - unlinked

DIA1 Partials

4 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1152226359 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Main Board Temp

33 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

29 - unlinked

DIA1 Free Task Stack

980 - unlinked

DIA1 Power Down Time

12 - Arithmetic 46 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Digital Out 2 (Power Up Alarm) - Force ON
Arithmetic 46 (Meter Downtime) - CalcNow

DIA1 BIST Status

- Arithmetic 49 (ForceLowSpeed) - Source

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1 000,0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Yes

DOP1 Volts Resolution

1,XX

DOP1 Current Resolution

1,XXX

DOP1 Power Resolution

1,XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8800]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8800

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

8800V320

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8800A_FAC_V3.2.0.0.3

FAC1 Default Template

8800_INH_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V1Ncal_o

0

FAC1 V2Ncal_o

0

FAC1 V3Ncal_o

0

FAC1 I1Ncal_o

-1550

FAC1 I1Ocal_o

0

FAC1 I2Ncal_o

-1550

FAC1 I2Ocal_o

0

FAC1 I3Ncal_o

-1550

FAC1 I3Ocal_o

0

FAC1 I4Ncal_o

-1550

FAC1 I4Ocal_o

0

FAC1 V_force

0.00075

FAC1 I_force

0.0005

FAC1 I4_force

0.00025

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a (HS Uln 1)

Sag/Swell 1 (Dip/Swell 1) - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ U-Slct HS) - Vln a

HS Vln b (HS Uln 2)

Sag/Swell 1 (Dip/Swell 1) - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ U-Slct HS) - Vln b

HS Vln c (HS Uln 3)

Sag/Swell 1 (Dip/Swell 1) - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ U-Slct HS) - Vln c

HS Vln avg (HS Uln avg)

Voltage Selection 2 (PQ U-Slct HS) - Vln avg

HS Vll ab (HS Ull 12)

Sag/Swell 1 (Dip/Swell 1) - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll ab

HS Vll bc (HS Ull 23)

Sag/Swell 1 (Dip/Swell 1) - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll bc

HS Vll ca (HS Ull 31)

Sag/Swell 1 (Dip/Swell 1) - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll ca

HS Vll avg (HS Ull avg)

Voltage Selection 2 (PQ U-Slct HS) - Vll avg

HS I a (HS I 1)

unlinked

HS I b (HS I 2)

unlinked

HS I c (HS I 3)

unlinked

HS I avg

unlinked

HS kW a (HS kW 1)

unlinked

HS kW b (HS kW 2)

unlinked

HS kW c (HS kW 3)

unlinked

HS kW tot

unlinked

HS kVAR a (HS kvar 1)

unlinked

HS kVAR b (HS kvar 2)

unlinked

HS kVAR c (HS kvar 3)

unlinked

HS kVAR tot (HS kvar tot)

unlinked

HS kVA a (HS kVA 1)

unlinked

HS kVA b (HS kVA 2)

unlinked

HS kVA c (HS kVA 3)

unlinked

HS kVA tot

unlinked

HS PF sign a (HS PF sign 1)

unlinked

HS PF sign b (HS PF sign 2)

unlinked

HS PF sign c (HS PF sign 3)

unlinked

HS PF sign tot

unlinked

HS PF lead a (HS PF lead 1)

unlinked

HS PF lead b (HS PF lead 2)

unlinked

HS PF lead c (HS PF lead 3)

unlinked

HS PF lead tot

unlinked

HS PF lag a (HS PF lag 1)

unlinked

HS PF lag b (HS PF lag 2)

unlinked

HS PF lag c (HS PF lag 3)

unlinked

HS PF lag tot

unlinked

HS V unbal (HS U unbal)

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Setpoint 15 (Invld Frq Range) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a (MU Uln 1)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b (MU Uln 2)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c (MU Uln 3)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg (MU Uln avg)

Convert 13 (WyeMode) - Source

MU Vll ab (MU Ull 12)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll bc (MU Ull 23)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll ca (MU Ull 31)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll avg (MU Ull avg)

Arithmetic 43 (Chk vlts outage) - Source

MU I a (MU I 1)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I b (MU I 2)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I c (MU I 3)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I avg

unlinked

MU kW a (MU kW 1)

unlinked

MU kW b (MU kW 2)

unlinked

MU kW c (MU kW 3)

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a (MU kvar 1)

unlinked

MU kVAR b (MU kvar 2)

unlinked

MU kVAR c (MU kvar 3)

unlinked

MU kVAR tot (MU kvar tot)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a (MU kVA 1)

unlinked

MU kVA b (MU kVA 2)

unlinked

MU kVA c (MU kVA 3)

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

123

PM1 Phase Lbls

123

PM1 kVA tot Method

Vector Sum

Vln a (Uln 1)

Minimum 1 (Uln 1 mn) - Source
Maximum 1 (Uln 1 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source1
Voltage Selection 1 (PQ U-Slct) - Vln a

Vln b (Uln 2)

Minimum 2 (Uln 2 mn) - Source
Maximum 2 (Uln 2 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source2
Voltage Selection 1 (PQ U-Slct) - Vln b

Vln c (Uln 3)

Minimum 3 (Uln 3 mn) - Source
Maximum 3 (Uln 3 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source3
Voltage Selection 1 (PQ U-Slct) - Vln c

Vln avg (Uln avg)

Minimum 4 (Uln avg mn) - Source
Maximum 4 (Uln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source4
Voltage Selection 1 (PQ U-Slct) - Vln avg

Vll ab (Ull 12)

SWinDemand 5 (Ull 12 mean) - Source
Minimum 5 (Ull 12 mn) - Source
Minimum 20 (Ull 12 low) - Source
Maximum 5 (Ull 12 mx) - Source
Maximum 20 (Ull 12 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll ab

Vll bc (Ull 23)

SWinDemand 6 (Ull 23 mean) - Source
Minimum 6 (Ull 23 mn) - Source
Minimum 46 (Ull 23 low) - Source
Maximum 6 (Ull 23 mx) - Source
Maximum 55 (Ull 23 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll bc

Vll ca (Ull 31)

SWinDemand 7 (Ull 31 mean) - Source
Minimum 7 (Ull 31 mn) - Source
Minimum 47 (Ull 31 low) - Source
Maximum 7 (Ull 31 mx) - Source
Maximum 56 (Ull 31 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll ca

Vll avg (Ull avg)

SWinDemand 8 (Ull avg mean) - Source
Minimum 8 (Ull avg mn) - Source
Minimum 33 (Ull avg low) - Source
Maximum 8 (Ull avg mx) - Source
Maximum 33 (Ull avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll avg

I a (I 1)

SWinDemand 10 (I 1 mean) - Source
Minimum 10 (I 1 mn) - Source
Minimum 35 (I 1 low) - Source
Maximum 10 (I 1 mx) - Source
Maximum 35 (I 1 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I 1) - Source
Display 12 (Ia,b,c,avg) - Source1

I b (I 2)

SWinDemand 11 (I 2 mean) - Source
Minimum 11 (I 2 mn) - Source
Minimum 36 (I 2 low) - Source
Maximum 11 (I 2 mx) - Source
Maximum 36 (I 2 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I 2) - Source
Display 12 (Ia,b,c,avg) - Source2

I c (I 3)

SWinDemand 12 (I 3 mean) - Source
Minimum 12 (I 3 mn) - Source
Minimum 37 (I 3 low) - Source
Maximum 12 (I 3 mx) - Source
Maximum 37 (I 3 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I 3) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a (kW 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b (kW 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c (kW 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a (kvar 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR b (kvar 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR c (kvar 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR tot (kvar tot)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVA a (kVA 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b (kVA 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c (kVA 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a (PF sign 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b (PF sign 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c (PF sign 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

SWinDemand 89 (PF sign mean) - Source
Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a (PF lead 1)

unlinked

PF lead b (PF lead 2)

unlinked

PF lead c (PF lead 3)

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a (PF lag 1)

unlinked

PF lag b (PF lag 2)

unlinked

PF lag c (PF lag 3)

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal (U unbal)

SWinDemand 9 (U unbal mean) - Source
Minimum 9 (U unbal mn) - Source
Minimum 34 (U unbal low) - Source
Maximum 9 (U unbal mx) - Source
Maximum 34 (U unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over U unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT (U1 FFT)
Source 2 - V2 FFT (U2 FFT)
Source 3 - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

Arithmetic 20 (EN50160 Uunbal) - Source
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Nominal

V PosSeqPhs

unlinked

V NegSeqMag

Arithmetic 20 (EN50160 Uunbal) - Source
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Source

V NegSeqPhs

unlinked

V1 FFT

[U1 FFT]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

No Setups

V1 FFT (U1 FFT)

V1 Harmonics (U1 Harmonics) - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Source
Harmonics Measurement 1 (U1- Harmonics) - Source
Harmonics Measurement 10 (U1-HarmAggregat) - Source

V1 Harmonics

[U1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Enable - unlinked

No Setups

V1 HD 1 (U1 HD 1)

unlinked

V1 HD 2 (U1 HD 2)

unlinked

V1 HD 3 (U1 HD 3)

unlinked

V1 HD 4 (U1 HD 4)

unlinked

V1 HD 5 (U1 HD 5)

unlinked

V1 HD 6 (U1 HD 6)

unlinked

V1 HD 7 (U1 HD 7)

unlinked

V1 HD 8 (U1 HD 8)

unlinked

V1 HD 9 (U1 HD 9)

unlinked

V1 HD 10 (U1 HD 10)

unlinked

V1 HD 11 (U1 HD 11)

unlinked

V1 HD 12 (U1 HD 12)

unlinked

V1 HD 13 (U1 HD 13)

unlinked

V1 HD 14 (U1 HD 14)

unlinked

V1 HD 15 (U1 HD 15)

unlinked

V1 HD 16 (U1 HD 16)

unlinked

V1 HD 17 (U1 HD 17)

unlinked

V1 HD 18 (U1 HD 18)

unlinked

V1 HD 19 (U1 HD 19)

unlinked

V1 HD 20 (U1 HD 20)

unlinked

V1 HD 21 (U1 HD 21)

unlinked

V1 HD 22 (U1 HD 22)

unlinked

V1 HD 23 (U1 HD 23)

unlinked

V1 HD 24 (U1 HD 24)

unlinked

V1 HD 25 (U1 HD 25)

unlinked

V1 HD 26 (U1 HD 26)

unlinked

V1 HD 27 (U1 HD 27)

unlinked

V1 HD 28 (U1 HD 28)

unlinked

V1 HD 29 (U1 HD 29)

unlinked

V1 HD 30 (U1 HD 30)

unlinked

V1 HD 31 (U1 HD 31)

unlinked

V1 HD 32 (U1 HD 32)

unlinked

V1 HD 33 (U1 HD 33)

unlinked

V1 HD 34 (U1 HD 34)

unlinked

V1 HD 35 (U1 HD 35)

unlinked

V1 HD 36 (U1 HD 36)

unlinked

V1 HD 37 (U1 HD 37)

unlinked

V1 HD 38 (U1 HD 38)

unlinked

V1 HD 39 (U1 HD 39)

unlinked

V1 HD 40 (U1 HD 40)

unlinked

V1 HD 41 (U1 HD 41)

unlinked

V1 HD 42 (U1 HD 42)

unlinked

V1 HD 43 (U1 HD 43)

unlinked

V1 HD 44 (U1 HD 44)

unlinked

V1 HD 45 (U1 HD 45)

unlinked

V1 HD 46 (U1 HD 46)

unlinked

V1 HD 47 (U1 HD 47)

unlinked

V1 HD 48 (U1 HD 48)

unlinked

V1 HD 49 (U1 HD 49)

unlinked

V1 HD 50 (U1 HD 50)

unlinked

V1 HD 51 (U1 HD 51)

unlinked

V1 HD 52 (U1 HD 52)

unlinked

V1 HD 53 (U1 HD 53)

unlinked

V1 HD 54 (U1 HD 54)

unlinked

V1 HD 55 (U1 HD 55)

unlinked

V1 HD 56 (U1 HD 56)

unlinked

V1 HD 57 (U1 HD 57)

unlinked

V1 HD 58 (U1 HD 58)

unlinked

V1 HD 59 (U1 HD 59)

unlinked

V1 HD 60 (U1 HD 60)

unlinked

V1 HD 61 (U1 HD 61)

unlinked

V1 HD 62 (U1 HD 62)

unlinked

V1 HD 63 (U1 HD 63)

unlinked

V1 Total HD (U1 Total HD)

SWinDemand 21 (U1 THD mean) - Source
Minimum 24 (U1 THD mn) - Source
Maximum 24 (U1 THD mx) - Source
Maximum 46 (U1 THD high) - Source

V1 Tot EvenHD (U1 Tot EvenHD)

unlinked

V1 Tot OddHD (U1 Tot OddHD)

unlinked

V1 Phasor Magnitude (U1 Phsr Mag)

unlinked

V1 Phasor Angle (U1 Phasor Angle)

unlinked

V1 CORR

[U1 CORR]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR (U1 CORR)

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[U2 FFT]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

No Setups

V2 FFT (U2 FFT)

V2 Harmonics (U2 Harmonics) - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Source
Harmonics Measurement 2 (U2- Harmonics) - Source
Harmonics Measurement 11 (U2-HarmAggregat) - Source

V2 Harmonics

[U2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Enable - unlinked

No Setups

V2 HD 1 (U2 HD 1)

unlinked

V2 HD 2 (U2 HD 2)

unlinked

V2 HD 3 (U2 HD 3)

unlinked

V2 HD 4 (U2 HD 4)

unlinked

V2 HD 5 (U2 HD 5)

unlinked

V2 HD 6 (U2 HD 6)

unlinked

V2 HD 7 (U2 HD 7)

unlinked

V2 HD 8 (U2 HD 8)

unlinked

V2 HD 9 (U2 HD 9)

unlinked

V2 HD 10 (U2 HD 10)

unlinked

V2 HD 11 (U2 HD 11)

unlinked

V2 HD 12 (U2 HD 12)

unlinked

V2 HD 13 (U2 HD 13)

unlinked

V2 HD 14 (U2 HD 14)

unlinked

V2 HD 15 (U2 HD 15)

unlinked

V2 HD 16 (U2 HD 16)

unlinked

V2 HD 17 (U2 HD 17)

unlinked

V2 HD 18 (U2 HD 18)

unlinked

V2 HD 19 (U2 HD 19)

unlinked

V2 HD 20 (U2 HD 20)

unlinked

V2 HD 21 (U2 HD 21)

unlinked

V2 HD 22 (U2 HD 22)

unlinked

V2 HD 23 (U2 HD 23)

unlinked

V2 HD 24 (U2 HD 24)

unlinked

V2 HD 25 (U2 HD 25)

unlinked

V2 HD 26 (U2 HD 26)

unlinked

V2 HD 27 (U2 HD 27)

unlinked

V2 HD 28 (U2 HD 28)

unlinked

V2 HD 29 (U2 HD 29)

unlinked

V2 HD 30 (U2 HD 30)

unlinked

V2 HD 31 (U2 HD 31)

unlinked

V2 HD 32 (U2 HD 32)

unlinked

V2 HD 33 (U2 HD 33)

unlinked

V2 HD 34 (U2 HD 34)

unlinked

V2 HD 35 (U2 HD 35)

unlinked

V2 HD 36 (U2 HD 36)

unlinked

V2 HD 37 (U2 HD 37)

unlinked

V2 HD 38 (U2 HD 38)

unlinked

V2 HD 39 (U2 HD 39)

unlinked

V2 HD 40 (U2 HD 40)

unlinked

V2 HD 41 (U2 HD 41)

unlinked

V2 HD 42 (U2 HD 42)

unlinked

V2 HD 43 (U2 HD 43)

unlinked

V2 HD 44 (U2 HD 44)

unlinked

V2 HD 45 (U2 HD 45)

unlinked

V2 HD 46 (U2 HD 46)

unlinked

V2 HD 47 (U2 HD 47)

unlinked

V2 HD 48 (U2 HD 48)

unlinked

V2 HD 49 (U2 HD 49)

unlinked

V2 HD 50 (U2 HD 50)

unlinked

V2 HD 51 (U2 HD 51)

unlinked

V2 HD 52 (U2 HD 52)

unlinked

V2 HD 53 (U2 HD 53)

unlinked

V2 HD 54 (U2 HD 54)

unlinked

V2 HD 55 (U2 HD 55)

unlinked

V2 HD 56 (U2 HD 56)

unlinked

V2 HD 57 (U2 HD 57)

unlinked

V2 HD 58 (U2 HD 58)

unlinked

V2 HD 59 (U2 HD 59)

unlinked

V2 HD 60 (U2 HD 60)

unlinked

V2 HD 61 (U2 HD 61)

unlinked

V2 HD 62 (U2 HD 62)

unlinked

V2 HD 63 (U2 HD 63)

unlinked

V2 Total HD (U2 Total HD)

SWinDemand 22 (U2 THD mean) - Source
Minimum 25 (U2 THD mn) - Source
Maximum 25 (U2 THD mx) - Source
Maximum 47 (U2 THD high) - Source

V2 Tot EvenHD (U2 Tot EvenHD)

unlinked

V2 Tot OddHD (U2 Tot OddHD)

unlinked

V2 Phasor Magnitude (U2 Phsr Mag)

unlinked

V2 Phasor Angle (U2 Phasor Angle)

unlinked

V2 CORR

[U2 CORR]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR (U2 CORR)

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[U3 FFT]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

No Setups

V3 FFT (U3 FFT)

V3 Harmonics (U3 Harmonics) - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Source
Harmonics Measurement 3 (U3- Harmonics) - Source
Harmonics Measurement 12 (U3-HarmAggregat) - Source

V3 Harmonics

[U3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V3 HD 1 (U3 HD 1)

unlinked

V3 HD 2 (U3 HD 2)

unlinked

V3 HD 3 (U3 HD 3)

unlinked

V3 HD 4 (U3 HD 4)

unlinked

V3 HD 5 (U3 HD 5)

unlinked

V3 HD 6 (U3 HD 6)

unlinked

V3 HD 7 (U3 HD 7)

unlinked

V3 HD 8 (U3 HD 8)

unlinked

V3 HD 9 (U3 HD 9)

unlinked

V3 HD 10 (U3 HD 10)

unlinked

V3 HD 11 (U3 HD 11)

unlinked

V3 HD 12 (U3 HD 12)

unlinked

V3 HD 13 (U3 HD 13)

unlinked

V3 HD 14 (U3 HD 14)

unlinked

V3 HD 15 (U3 HD 15)

unlinked

V3 HD 16 (U3 HD 16)

unlinked

V3 HD 17 (U3 HD 17)

unlinked

V3 HD 18 (U3 HD 18)

unlinked

V3 HD 19 (U3 HD 19)

unlinked

V3 HD 20 (U3 HD 20)

unlinked

V3 HD 21 (U3 HD 21)

unlinked

V3 HD 22 (U3 HD 22)

unlinked

V3 HD 23 (U3 HD 23)

unlinked

V3 HD 24 (U3 HD 24)

unlinked

V3 HD 25 (U3 HD 25)

unlinked

V3 HD 26 (U3 HD 26)

unlinked

V3 HD 27 (U3 HD 27)

unlinked

V3 HD 28 (U3 HD 28)

unlinked

V3 HD 29 (U3 HD 29)

unlinked

V3 HD 30 (U3 HD 30)

unlinked

V3 HD 31 (U3 HD 31)

unlinked

V3 HD 32 (U3 HD 32)

unlinked

V3 HD 33 (U3 HD 33)

unlinked

V3 HD 34 (U3 HD 34)

unlinked

V3 HD 35 (U3 HD 35)

unlinked

V3 HD 36 (U3 HD 36)

unlinked

V3 HD 37 (U3 HD 37)

unlinked

V3 HD 38 (U3 HD 38)

unlinked

V3 HD 39 (U3 HD 39)

unlinked

V3 HD 40 (U3 HD 40)

unlinked

V3 HD 41 (U3 HD 41)

unlinked

V3 HD 42 (U3 HD 42)

unlinked

V3 HD 43 (U3 HD 43)

unlinked

V3 HD 44 (U3 HD 44)

unlinked

V3 HD 45 (U3 HD 45)

unlinked

V3 HD 46 (U3 HD 46)

unlinked

V3 HD 47 (U3 HD 47)

unlinked

V3 HD 48 (U3 HD 48)

unlinked

V3 HD 49 (U3 HD 49)

unlinked

V3 HD 50 (U3 HD 50)

unlinked

V3 HD 51 (U3 HD 51)

unlinked

V3 HD 52 (U3 HD 52)

unlinked

V3 HD 53 (U3 HD 53)

unlinked

V3 HD 54 (U3 HD 54)

unlinked

V3 HD 55 (U3 HD 55)

unlinked

V3 HD 56 (U3 HD 56)

unlinked

V3 HD 57 (U3 HD 57)

unlinked

V3 HD 58 (U3 HD 58)

unlinked

V3 HD 59 (U3 HD 59)

unlinked

V3 HD 60 (U3 HD 60)

unlinked

V3 HD 61 (U3 HD 61)

unlinked

V3 HD 62 (U3 HD 62)

unlinked

V3 HD 63 (U3 HD 63)

unlinked

V3 Total HD (U3 Total HD)

SWinDemand 23 (U3 THD mean) - Source
Minimum 26 (U3 THD mn) - Source
Maximum 26 (U3 THD mx) - Source
Maximum 48 (U3 THD high) - Source

V3 Tot EvenHD (U3 Tot EvenHD)

unlinked

V3 Tot OddHD (U3 Tot OddHD)

unlinked

V3 Phasor Magnitude (U3 Phsr Mag)

unlinked

V3 Phasor Angle (U3 Phasor Angle)

unlinked

V3 CORR

[U3 CORR]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR (U3 CORR)

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Uln 1 mn]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Uln 1 mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Uln 2 mn]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Uln 2 mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Uln 3 mn]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Uln 3 mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Uln avg mn]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Uln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Ull 12 mn]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Ull 12 mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Ull 23 mn]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Ull 23 mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Ull 31 mn]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Ull 31 mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Ull avg mn]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Ull avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[U unbal mn]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (U unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I 1 mn]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I 1 mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I 2 mn]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I 2 mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I 3 mn]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I 3 mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kvar tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kvar tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[U1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (U1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[U2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (U2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[U3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (U3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Digital In 1

[ Digital In 1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0

DI1 Port

Port DI1

DI1 State

unlinked

DI1 Trigger

unlinked

Digital In 2

[ Digital In 2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0

DI2 Port

Port DI2

DI2 State

unlinked

DI2 Trigger

unlinked

Digital In 3

[ Digital In 3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0

DI3 Port

Port DI3

DI3 State

unlinked

DI3 Trigger

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

unlinked

Digital Outputs

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.05

CAP3 Kt

1

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

Port DO1 (FormC)

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.05

CAP4 Kt

1

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

Port DO2 (FormC)

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[varh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.05

CAP5 Kt

1

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

Port DO3 (FormC)

CAP5 Overload (varh del ovrld)

unlinked

CAP5 Disk Position (varh del positn)

unlinked

CAP5 Disk Revolution Complete (varh del pulse)

Counter 38 (varh del Cnt) - Count

Calibration Pulser 6

[varh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.05

CAP6 Kt

1

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

Port DO4 (FormC)

CAP6 Overload (varh rec ovrld)

unlinked

CAP6 Disk Position (varh rec positn)

unlinked

CAP6 Disk Revolution Complete (varh rec pulse)

Counter 39 (varh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[varh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (varh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (varh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[varh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (varh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (varh rec Cnt)

unlinked

CN39 Rollover

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Alarm Outputs

Arithmetic 18

[AlarmLEDCalc]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (FlashCount)
Source - CN7 Accumulatr (AckAlarmCount)
Source - CN33 Accumulatr (ClearAlarmCount)
Source - CNV14 Numeric Out (BistVal)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

If (S1 = PR1, PR1, NOT(PR1) )

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

If (AND(PR6, PR4) ,1, IF(S2 <>PR2 , 1, 0))

ART18 Formula 5

IF(S3 <>PR3 , 1, 0)

ART18 Formula 6

If (AND(PR6 > 0, R5 = 0), PR6, S4)

ART18 Formula 7

If (AND(R6, R4),1,IF(R6, R1,0))

ART18 Formula 8

S8

ART18 Result 1 (FlashOut)

unlinked

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4 (AlarmAckOut)

unlinked

ART18 Result 5 (AlarmClearOut)

unlinked

ART18 Result 6 (AlarmLatchOut)

unlinked

ART18 Result 7 (AlarmOut)

Convert 15 (LedAlarmCnvt) - Source

ART18 Result 8

unlinked

Arithmetic 49

[ForceLowSpeed]

Inputs

Setups

Outputs

Source - DIA1 BIST Status
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART49 Formula 1

S1

ART49 Formula 2

S2

ART49 Formula 3

S3

ART49 Formula 4

S4

ART49 Formula 5

S5

ART49 Formula 6

S6

ART49 Formula 7

S7

ART49 Formula 8

S8

ART49 Result 1 (ForceLowSpeed)

Convert 14 (BIST) - Source

ART49 Result 2

unlinked

ART49 Result 3

unlinked

ART49 Result 4

unlinked

ART49 Result 5

unlinked

ART49 Result 6

unlinked

ART49 Result 7

unlinked

ART49 Result 8

unlinked

Convert 14

[BIST]

Inputs

Setups

Outputs

Source - ART49 Result 1 (ForceLowSpeed)
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out (BistVal)

Arithmetic 18 (AlarmLEDCalc) - Source

CNV14 Boolean Out

Setpoint 16 (AlarmLatchEvent) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[LedAlarmCnvt]

Inputs

Setups

Outputs

Source - ART18 Result 7 (AlarmOut)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out (LedAlarmOut)

unlinked

CNV15 Boolean Out

Digital Out 1 (AlarmLED) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Counter 7

[AckAlarmCount]

Inputs

Setups

Outputs

Count - EP18 Trigger (AckLEDAlarm)
Enable - unlinked
Reset - EP23 Trigger (ClearLEDAlarm)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (AckAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN7 Rollover

unlinked

Counter 8

[FlashCount]

Inputs

Setups

Outputs

Count - PT19 Trigger
Enable - unlinked
Reset - unlinked

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

2

CN8 Accumulatr (FlashCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN8 Rollover

unlinked

Counter 33

[ClearAlarmCount]

Inputs

Setups

Outputs

Count - EP23 Trigger (ClearLEDAlarm)
Enable - unlinked
Reset - unlinked

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (ClearAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN33 Rollover

unlinked

Digital Out 1

[AlarmLED]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Alarm LED

DO1 State

unlinked

DO1 Mode

unlinked

Digital Out 2

[Power Up Alarm]

Inputs

Setups

Outputs

Source - unlinked
Force ON - DIA1 Power Up Pulse
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Alarm Relay

DO2 State (Power Up Alarm)

unlinked

DO2 Mode

unlinked

Ext Pulse 18

[AckLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

15

EP18 Trigger (AckLEDAlarm)

Counter 7 (AckAlarmCount) - Count

Ext Pulse 23

[ClearLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

15

EP23 Trigger (ClearLEDAlarm)

Counter 7 (AckAlarmCount) - Reset
Counter 33 (ClearAlarmCount) - Count

Periodic Tmr 19

[Flash Rate]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT19 Period

2

PT19 Sync Mode

No Trig on Sync

PT19 Trigger

Counter 8 (FlashCount) - Count

Setpoint 16

[AlarmLatchEvent]

Inputs

Setups

Outputs

Source - CNV14 Boolean Out
Enable - unlinked

SP16 High Limit

1

SP16 Low Limit

0

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Absolute

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Status (AlarmLatchEvent)

unlinked

SP16 Trigger

unlinked

Dip/Swell/Transient Detection

AND/OR 1

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP15 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN1 Mode

NOR

AN1 EvLog Mode

Log Off

AN1 Result (Not Sag Detect)

AND/OR 2 (Trans Enble Gat) - Source

AN1 Trigger

unlinked

AND/OR 2

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN1 Result (Not Sag Detect)
Source - EB10 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Result (Trans Enble Gat)

Transient 1 - Enable

AN2 Trigger

unlinked

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 10

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (Transient Count)

unlinked

CN10 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP31 Trigger (Rearm SS Log)

RE2 Depth

100

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 6

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP16 Trigger (Rearm Trsnt Log)

RE6 Depth

100

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Data Log (Transient Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 (Dip/Swell 1) - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Ext Bool 10

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Transient Enble)

Setpoint 15 (Invld Frq Range) - Enable
AND/OR 2 (Trans Enble Gat) - Source

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Enable
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Enable
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Enable
Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Enable
Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Enable
Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Enable
Wform Rec 7 (Wfm Rc I4-Sg/Sw) - Enable
Wform Rec 8 (Wfm Rc V1-Trnst) - Enable
Wform Rec 9 (Wfm Rc V2-Trnst) - Enable
Wform Rec 10 (Wfm Rc V3-Trnst) - Enable
Wform Rec 11 (Wfm Rc I1-Trnst) - Enable
Wform Rec 12 (Wfm Rc I2-Trnst) - Enable
Wform Rec 13 (Wfm Rc I3-Trnst) - Enable
Wform Rec 14 (Wfm Rc I4-Trnst) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 16 (Wfm Tg Mg-Trnst) - Pulse In

Pulse Merge 1

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Record
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Record
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Record
Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Record
Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Record
Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Record
Wform Rec 7 (Wfm Rc I4-Sg/Sw) - Record

Pulse Merge 16

[Wfm Tg Mg-Trnst]

Inputs

Setups

Outputs

Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Wfm Tg Mg-Trnst)

Wform Rec 8 (Wfm Rc V1-Trnst) - Record
Wform Rec 9 (Wfm Rc V2-Trnst) - Record
Wform Rec 10 (Wfm Rc V3-Trnst) - Record
Wform Rec 11 (Wfm Rc I1-Trnst) - Record
Wform Rec 12 (Wfm Rc I2-Trnst) - Record
Wform Rec 13 (Wfm Rc I3-Trnst) - Record
Wform Rec 14 (Wfm Rc I4-Trnst) - Record

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset
Counter 10 (Transient Count) - Reset

Sag/Swell 1

[Dip/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a (HS Uln 1)
V2 - HS Vln b (HS Uln 2)
V3 - HS Vln c (HS Uln 3)
V1 Delta - HS Vll ab (HS Ull 12)
V2 Delta - HS Vll bc (HS Ull 23)
V3 Delta - HS Vll ca (HS Ull 31)
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

AND/OR 1 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 47 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 47 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Setpoint 15

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB10 Switch (Transient Enble)

SP15 High Limit

63

SP15 Low Limit

62.9

SP15 SusUntlON

0

SP15 SusUntlOFF

0

SP15 Input Mode

Signed

SP15 Eval Mode

GreaterThan

SP15 EvPriority

0

SP15 Status (Invld Frq Range)

AND/OR 1 (Not Sag Detect) - Source

SP15 Trigger

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1 (U1)
V2 - V2 (U2)
V3 - V3 (U3)
Nominal - SS1 Nom Volts
Enable - AN2 Result (Trans Enble Gat)

TR1 Threshold

125

TR1 EvPriority

200

TR1 TranV1Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV1Max

Data Rec 6 (Transient Log) - Source

TR1 TranV1Trig

unlinked

TR1 TranV2Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV2Max

Data Rec 6 (Transient Log) - Source

TR1 TranV2Trig

unlinked

TR1 TranV3Dur

Data Rec 6 (Transient Log) - Source

TR1 TranV3Max

Data Rec 6 (Transient Log) - Source

TR1 TranV3Trig

unlinked

TR1 TranNominal

Data Rec 6 (Transient Log) - Source

TR1 AnyTrig

Data Rec 6 (Transient Log) - Record
Counter 10 (Transient Count) - Count
Pulse Merge 16 (Wfm Tg Mg-Trnst) - Pulse In

Wform Rec 1

[Wfm Rc V1-Sg/Sw]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP6 Trigger (Rearm V1-SS)

WR1 Depth

30

WR1 RecordMode

Circular

WR1 Format

32x54

WR1 Record Delay Cycles

47

WR1 Wform Log (Wfm Rc V1-Sg/Sw)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

Wform Rec 2

[Wfm Rc V2-Sg/Sw]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP7 Trigger (Rearm V2-SS)

WR2 Depth

30

WR2 RecordMode

Circular

WR2 Format

32x54

WR2 Record Delay Cycles

47

WR2 Wform Log (Wfm Rc V2-Sg/Sw)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

Wform Rec 3

[Wfm Rc V3-Sg/Sw]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP9 Trigger (Rearm V3-SS)

WR3 Depth

30

WR3 RecordMode

Circular

WR3 Format

32x54

WR3 Record Delay Cycles

47

WR3 Wform Log (Wfm Rc V3-Sg/Sw)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

Wform Rec 4

[Wfm Rc I1-Sg/Sw]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP11 Trigger (Rearm I1-SS)

WR4 Depth

30

WR4 RecordMode

Circular

WR4 Format

32x54

WR4 Record Delay Cycles

47

WR4 Wform Log (Wfm Rc I1-Sg/Sw)

unlinked

WR4 Log State

unlinked

WR4 Records Left

unlinked

WR4 Record Complete

unlinked

Wform Rec 5

[Wfm Rc I2-Sg/Sw]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP13 Trigger (Rearm I2-SS)

WR5 Depth

30

WR5 RecordMode

Circular

WR5 Format

32x54

WR5 Record Delay Cycles

47

WR5 Wform Log (Wfm Rc I2-Sg/Sw)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

Wform Rec 6

[Wfm Rc I3-Sg/Sw]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP14 Trigger (Rearm I3-SS)

WR6 Depth

30

WR6 RecordMode

Circular

WR6 Format

32x54

WR6 Record Delay Cycles

47

WR6 Wform Log (Wfm Rc I3-Sg/Sw)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

Wform Rec 7

[Wfm Rc I4-Sg/Sw]

Inputs

Setups

Outputs

Source - I4
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP15 Trigger (Rearm I4-SS)

WR7 Depth

30

WR7 RecordMode

Circular

WR7 Format

32x54

WR7 Record Delay Cycles

2

WR7 Wform Log (Wfm Rc I4-Sg/Sw)

unlinked

WR7 Log State

unlinked

WR7 Records Left

unlinked

WR7 Record Complete

unlinked

Wform Rec 8

[Wfm Rc V1-Trnst]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP24 Trigger (Rearm V1-Trn)

WR8 Depth

30

WR8 RecordMode

Circular

WR8 Format

1024x2

WR8 Record Delay Cycles

1

WR8 Wform Log (Wfm Rc V1-Trnst)

unlinked

WR8 Log State

unlinked

WR8 Records Left

unlinked

WR8 Record Complete

unlinked

Wform Rec 9

[Wfm Rc V2-Trnst]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP25 Trigger (Rearm V2-Trn)

WR9 Depth

30

WR9 RecordMode

Circular

WR9 Format

1024x2

WR9 Record Delay Cycles

1

WR9 Wform Log (Wfm Rc V2-Trnst)

unlinked

WR9 Log State

unlinked

WR9 Records Left

unlinked

WR9 Record Complete

unlinked

Wform Rec 10

[Wfm Rc V3-Trnst]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP26 Trigger (Rearm V3-Trn)

WR10 Depth

30

WR10 RecordMode

Circular

WR10 Format

1024x2

WR10 Record Delay Cycles

1

WR10 Wform Log (Wfm Rc V3-Trnst)

unlinked

WR10 Log State

unlinked

WR10 Records Left

unlinked

WR10 Record Complete

unlinked

Wform Rec 11

[Wfm Rc I1-Trnst]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP27 Trigger (Rearm I1-Trn)

WR11 Depth

30

WR11 RecordMode

Circular

WR11 Format

1024x2

WR11 Record Delay Cycles

1

WR11 Wform Log (Wfm Rc I1-Trnst)

unlinked

WR11 Log State

unlinked

WR11 Records Left

unlinked

WR11 Record Complete

unlinked

Wform Rec 12

[Wfm Rc I2-Trnst]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP28 Trigger (Rearm I2-Trn)

WR12 Depth

30

WR12 RecordMode

Circular

WR12 Format

1024x2

WR12 Record Delay Cycles

1

WR12 Wform Log (Wfm Rc I2-Trnst)

unlinked

WR12 Log State

unlinked

WR12 Records Left

unlinked

WR12 Record Complete

unlinked

Wform Rec 13

[Wfm Rc I3-Trnst]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP29 Trigger (Rearm I3-Trn)

WR13 Depth

30

WR13 RecordMode

Circular

WR13 Format

1024x2

WR13 Record Delay Cycles

1

WR13 Wform Log (Wfm Rc I3-Trnst)

unlinked

WR13 Log State

unlinked

WR13 Records Left

unlinked

WR13 Record Complete

unlinked

Wform Rec 14

[Wfm Rc I4-Trnst]

Inputs

Setups

Outputs

Source - I4
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG16 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP30 Trigger (Rearm I4-Trn)

WR14 Depth

30

WR14 RecordMode

Circular

WR14 Format

1024x2

WR14 Record Delay Cycles

1

WR14 Wform Log (Wfm Rc I4-Trnst)

unlinked

WR14 Log State

unlinked

WR14 Records Left

unlinked

WR14 Record Complete

unlinked

Rearm Triggers

Ext Pulse 6

[Rearm V1-SS]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Rearm V1-SS)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Rearm

Ext Pulse 7

[Rearm V2-SS]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (Rearm V2-SS)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Rearm

Ext Pulse 9

[Rearm V3-SS]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V3-SS)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Rearm

Ext Pulse 11

[Rearm I1-SS]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm I1-SS)

Wform Rec 4 (Wfm Rc I1-Sg/Sw) - Rearm

Ext Pulse 13

[Rearm I2-SS]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm I2-SS)

Wform Rec 5 (Wfm Rc I2-Sg/Sw) - Rearm

Ext Pulse 14

[Rearm I3-SS]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I3-SS)

Wform Rec 6 (Wfm Rc I3-Sg/Sw) - Rearm

Ext Pulse 15

[Rearm I4-SS]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I4-SS)

Wform Rec 7 (Wfm Rc I4-Sg/Sw) - Rearm

Ext Pulse 16

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm Trsnt Log)

Data Rec 6 (Transient Log) - Rearm

Ext Pulse 24

[Rearm V1-Trn]

Inputs

Setups

Outputs

No Inputs

EP24 EvPriority

0

EP24 Trigger (Rearm V1-Trn)

Wform Rec 8 (Wfm Rc V1-Trnst) - Rearm

Ext Pulse 25

[Rearm V2-Trn]

Inputs

Setups

Outputs

No Inputs

EP25 EvPriority

0

EP25 Trigger (Rearm V2-Trn)

Wform Rec 9 (Wfm Rc V2-Trnst) - Rearm

Ext Pulse 26

[Rearm V3-Trn]

Inputs

Setups

Outputs

No Inputs

EP26 EvPriority

0

EP26 Trigger (Rearm V3-Trn)

Wform Rec 10 (Wfm Rc V3-Trnst) - Rearm

Ext Pulse 27

[Rearm I1-Trn]

Inputs

Setups

Outputs

No Inputs

EP27 EvPriority

0

EP27 Trigger (Rearm I1-Trn)

Wform Rec 11 (Wfm Rc I1-Trnst) - Rearm

Ext Pulse 28

[Rearm I2-Trn]

Inputs

Setups

Outputs

No Inputs

EP28 EvPriority

0

EP28 Trigger (Rearm I2-Trn)

Wform Rec 12 (Wfm Rc I2-Trnst) - Rearm

Ext Pulse 29

[Rearm I3-Trn]

Inputs

Setups

Outputs

No Inputs

EP29 EvPriority

0

EP29 Trigger (Rearm I3-Trn)

Wform Rec 13 (Wfm Rc I3-Trnst) - Rearm

Ext Pulse 30

[Rearm I4-Trn]

Inputs

Setups

Outputs

No Inputs

EP30 EvPriority

0

EP30 Trigger (Rearm I4-Trn)

Wform Rec 14 (Wfm Rc I4-Trnst) - Rearm

Ext Pulse 31

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

0

EP31 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Ext Pulse 32

[Rearm V4-SS]

Inputs

Setups

Outputs

No Inputs

EP32 EvPriority

0

EP32 Trigger (Rearm V4-SS)

unlinked

Ext Pulse 33

[Rearm V4-Trn]

Inputs

Setups

Outputs

No Inputs

EP33 EvPriority

0

EP33 Trigger (Rearm V4-Trn)

unlinked

V/I Harmonics

Harmonics Measurement 1

[U1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Total HD

Minimum 49 (PQ U1 THD mn) - Source
Maximum 155 (PQ U1 THD mx) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ U1 TEHD mn) - Source
Maximum 157 (PQ U1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ U1 TOHD mn) - Source
Maximum 156 (PQ U1 TOHD mx) - Source

Harmonics Measurement 2

[U2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Total HD

Minimum 52 (PQ U2 THD mn) - Source
Maximum 158 (PQ U2 THD mx) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ U2 TEHD mn) - Source
Maximum 188 (PQ U2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ U2 TOHD mn) - Source
Maximum 187 (PQ U2 TOHD mx) - Source

Harmonics Measurement 3

[U3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Total HD

Minimum 55 (PQ U3 THD mn) - Source
Maximum 189 (PQ U3 THD mx) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ U3 TEHD mn) - Source
Maximum 191 (PQ U3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ U3 TOHD mn) - Source
Maximum 190 (PQ U3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 44

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART44 Formula 1

(S1+S2)/86400

ART44 Formula 2

S2

ART44 Formula 3

S3

ART44 Formula 4

S4

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART44 Result 2

unlinked

ART44 Result 3

unlinked

ART44 Result 4

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

Arithmetic 45

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART45 Formula 1

If(S3>0,S3/(S1+S2),0)

ART45 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART45 Formula 3

S3

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

(1-R1)*100

ART45 Formula 8

R7*10000

ART45 Result 1

unlinked

ART45 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART45 Result 3 (MtrUptime)

unlinked

ART45 Result 4 (MtrDowntime)

unlinked

ART45 Result 5 (Dist Time)

unlinked

ART45 Result 6

unlinked

ART45 Result 7 (Availability-%)

unlinked

ART45 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 46

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART46 Formula 1

S1

ART46 Formula 2

S2

ART46 Formula 3

S3

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART46 Result 2

unlinked

ART46 Result 3

unlinked

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

Arithmetic 47

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART47 Formula 1

IF(S1>S2+S3,0,S1)

ART47 Formula 2

S2

ART47 Formula 3

S3

ART47 Formula 4

S4

ART47 Formula 5

S5

ART47 Formula 6

S6

ART47 Formula 7

S7

ART47 Formula 8

S8

ART47 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART47 Result 2

unlinked

ART47 Result 3

unlinked

ART47 Result 4

unlinked

ART47 Result 5

unlinked

ART47 Result 6

unlinked

ART47 Result 7

unlinked

ART47 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 46 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART46 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART47 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 45 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 46 (Meter Downtime) - Reset
Arithmetic 47 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

PQ Power Frequency

AND/OR 33

[U1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP8 Status (U1 (+/-15%)-10s)
Source - RSP9 Status (U2 (+/-15%)-10s)
Source - RSP10 Status (U3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

NOR

AN33 EvLog Mode

Log Off

AN33 Result (U1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN33 Trigger

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Invalid (U1-Mag N invld)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Invalid (U2-Mag N invld)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Invalid (U3-Mag N invld)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ U1 mean)
Source - MN31 Minimum (PQ U1 low)
Source - MX203 Maximum (PQ U1 high)
Source - SD87 SWinDemand (PQ U2 mean)
Source - MN32 Minimum (PQ U2 low)
Source - MX153 Maximum (PQ U2 high)
Source - SD88 SWinDemand (PQ U3 mean)
Source - MN48 Minimum (PQ U3 low)
Source - MX154 Maximum (PQ U3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 28 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 28

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ U1 mean disp) - Reset
SWinDemand 101 (PQ U2 mean disp) - Reset
SWinDemand 102 (PQ U3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ U1 mean mn) - Reset
Minimum 60 (PQ U2 mean mn) - Reset
Minimum 61 (PQ U3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ U1 mean mx) - Reset
Maximum 194 (PQ U2 mean mx) - Reset
Maximum 195 (PQ U3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ U1 low) - Reset
Minimum 32 (PQ U2 low) - Reset
Minimum 48 (PQ U3 low) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ U2 high) - Reset
Maximum 154 (PQ U3 high) - Reset
Maximum 203 (PQ U1 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN33 Result (U1-3 Valid-10s)
Evaluate - PT15 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN33 Result (U1-3 Valid-10s)
Evaluate - PT15 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/U1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO U1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO U1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO U2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO U2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO U3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 34

[U1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (U1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Result (U1 Valid-10m)

Harmonics Evaluation 1 (PQ U1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Valid

AN34 Trigger

unlinked

AND/OR 35

[U2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (U2 Valid-10m)

Harmonics Evaluation 2 (PQ U2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Valid

AN35 Trigger

unlinked

AND/OR 36

[U3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (U3 Valid-10m)

Harmonics Evaluation 3 (PQ U3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Valid

AN36 Trigger

unlinked

Maximum 153

[PQ U2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (U2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ U2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ U3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (U3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ U3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ U1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (U1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (U1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ U2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (U2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (U2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ U3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (U3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (U3 mean mx)

unlinked

MX195 Trigger

unlinked

Maximum 203

[PQ U1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX203 Maximum (PQ U1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX203 Trigger

unlinked

Minimum 31

[PQ U1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ U1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ U2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (U2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ U2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ U3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (U3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ U3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ U1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (U1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (U1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ U2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (U2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (U2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ U3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (U3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (U3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ U1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Nominal - SS1 Nom Volts
Valid - AN34 Result (U1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (U1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE3 Num Exceed (U1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE3 Num Invalid (U1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ U2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (U2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (U2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE4 Num Exceed (U2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE4 Num Invalid (U2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ U3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Nominal - SS1 Nom Volts
Valid - AN36 Result (U3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (U3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO U3-Mag) - Source

SLE5 Num Exceed (U3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO U3-Mag) - Source

SLE5 Num Invalid (U3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO U3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO U3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO U3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ U1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ U1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ U2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ U2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ U3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ U3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ U1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (U1 mean)

Minimum 59 (PQ U1 mean mn) - Source
Maximum 193 (PQ U1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ U2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (U2 mean)

Minimum 60 (PQ U2 mean mn) - Source
Maximum 194 (PQ U2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ U3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (U3 mean)

Minimum 61 (PQ U3 mean mn) - Source
Maximum 195 (PQ U3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 30

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP1 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (Flk MnMx Enable)

Minimum 62 (PQ U1 Pst mn) - Enable
Minimum 63 (PQ U2 Pst mn) - Enable
Minimum 64 (PQ U3 Pst mn) - Enable
Maximum 196 (PQ U1 Pst mx) - Enable
Maximum 197 (PQ U2 Pst mx) - Enable
Maximum 198 (PQ U3 Pst mx) - Enable

AN30 Trigger

unlinked

AND/OR 37

[U1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (U1 (+/-15%)-Plt)
Source - SP4 Status (U1 Flick Dip SP)
Source - RSP11 Status (U1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (U1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Valid

AN37 Trigger

unlinked

AND/OR 38

[U2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (U2 (+/-15%)-Plt)
Source - SP5 Status (U2 Flick Dip SP)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

NOR

AN38 EvLog Mode

Log Off

AN38 Result (U2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Valid

AN38 Trigger

unlinked

AND/OR 39

[U3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (U3 (+/-15%)-Plt)
Source - SP6 Status (U3 Flick Dip SP)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN39 Mode

NOR

AN39 EvLog Mode

Log Off

AN39 Result (U3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Valid

AN39 Trigger

unlinked

Counter 2

[U3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (U3 Flck Dip Cnt)

Setpoint 6 (U3 Flick Dip SP) - Source

CN2 Rollover

unlinked

Counter 15

[U1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (U1 Flck Dip Cnt)

Setpoint 4 (U1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[U2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (U2 Flck Dip Cnt)

Setpoint 5 (U2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 1 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Invalid (U1-Flck N invd)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Invalid (U2-Flck N invd)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Invalid (U3-Flck N invd)
Source - SLE8 Num Exceed (U3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Source - FLK1 Phase 1 Plt (U1-Flck Plt)
Source - FLK1 Phase 2 Plt (U2-Flck Plt)
Source - FLK1 Phase 3 Plt (U3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (U1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (U2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 2 (U3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a (HS Uln 1)
V2 - HS Vln b (HS Uln 2)
V3 - HS Vln c (HS Uln 3)
V1 Delta - HS Vll ab (HS Ull 12)
V2 Delta - HS Vll bc (HS Ull 23)
V3 Delta - HS Vll ca (HS Ull 31)
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (U1-Flck Pst)

Minimum 62 (PQ U1 Pst mn) - Source
Maximum 196 (PQ U1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (U2-Flck Pst)

Minimum 63 (PQ U2 Pst mn) - Source
Maximum 197 (PQ U2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (U3-Flck Pst)

Minimum 64 (PQ U3 Pst mn) - Source
Maximum 198 (PQ U3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (U1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Source

FLK1 Phase 2 Plt (U2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Source

FLK1 Phase 3 Plt (U3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Evaluate

Maximum 196

[PQ U1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (U1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ U2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (U2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ U3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (U3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ U1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (U1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ U2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (U2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ U3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (U3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 2 (U3 Flck Dip Cnt) - Reset
Counter 15 (U1 Flck Dip Cnt) - Reset
Counter 16 (U2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (U1-10m Trg Cnt) - Reset
Counter 23 (U2-10m Trg Cnt) - Reset
Counter 24 (U3-10m Trg Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ U1 Pst mn) - Reset
Minimum 63 (PQ U2 Pst mn) - Reset
Minimum 64 (PQ U3 Pst mn) - Reset
Maximum 196 (PQ U1 Pst mx) - Reset
Maximum 197 (PQ U2 Pst mx) - Reset
Maximum 198 (PQ U3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 1

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

1

SP1 SusUntlON

0

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

LessThan

SP1 EvPriority

0

SP1 Status (Flk Enble Spt)

AND/OR 30 (Flk MnMx Enable) - Source

SP1 Trigger

unlinked

Setpoint 4

[U1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (U1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (U1 Flick Dip SP)

AND/OR 37 (U1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[U2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (U2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (U2 Flick Dip SP)

AND/OR 38 (U2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[U3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN2 Accumulatr (U3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (U3 Flick Dip SP)

AND/OR 39 (U3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ U1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (U1-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (U1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (U1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (U1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (U1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ U2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (U2-Flck Plt)
Nominal - unlinked
Valid - AN38 Result (U2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (U2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (U2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (U2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ U3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (U3-Flck Plt)
Nominal - unlinked
Valid - AN39 Result (U3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (U3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (U3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (U3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Exceed (U3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO U1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO U1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO U2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO U2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO U3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO U3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ U-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a (HS Uln 1)
Vln b - HS Vln b (HS Uln 2)
Vln c - HS Vln c (HS Uln 3)
Vln avg - HS Vln avg (HS Uln avg)
Vll ab - HS Vll ab (HS Ull 12)
Vll bc - HS Vll bc (HS Ull 23)
Vll ca - HS Vll ca (HS Ull 31)
Vll avg - HS Vll avg (HS Ull avg)
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (U1-HS)

Minimum 31 (PQ U1 low) - Source
Maximum 203 (PQ U1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V2 (U2-HS)

Minimum 32 (PQ U2 low) - Source
Maximum 153 (PQ U2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V3 (U3-HS)

Minimum 48 (PQ U3 low) - Source
Maximum 154 (PQ U3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ U1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (U1-Dip [%])
Source B - DAN2 Duration 1 (U1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (U1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 2 (U1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 3 (U1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 4 (U1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 5 (U1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 6 (U1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 7 (U1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 8 (U1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 9 (U1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 10 (U1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 11 (U1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 12 (U1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 13 (U1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 14 (U1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 15 (U1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 16 (U1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 17 (U1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 18 (U1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 19 (U1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 20 (U1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 21 (U1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 22 (U1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 23 (U1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 24 (U1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ U2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (U2-Dip [%])
Source B - DAN2 Duration 2 (U2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (U2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 2 (U2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 3 (U2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 4 (U2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 5 (U2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 6 (U2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 7 (U2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 8 (U2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 9 (U2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 10 (U2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 11 (U2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 12 (U2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 13 (U2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 14 (U2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 15 (U2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 16 (U2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 17 (U2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 18 (U2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 19 (U2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 20 (U2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 21 (U2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 22 (U2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 23 (U2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 24 (U2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ U3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (U3-Dip [%])
Source B - DAN2 Duration 3 (U3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (U3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 2 (U3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 3 (U3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 4 (U3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 5 (U3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 6 (U3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 7 (U3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 8 (U3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 9 (U3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 10 (U3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 11 (U3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 12 (U3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 13 (U3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 14 (U3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 15 (U3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 16 (U3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 17 (U3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 18 (U3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 19 (U3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 20 (U3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 21 (U3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 22 (U3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 23 (U3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 24 (U3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (U1-Dip N11)
Source - BIN1 Bin 2 (U1-Dip N12)
Source - BIN1 Bin 3 (U1-Dip N13)
Source - BIN1 Bin 4 (U1-Dip N14)
Source - BIN1 Bin 5 (U1-Dip N21)
Source - BIN1 Bin 6 (U1-Dip N22)
Source - BIN1 Bin 7 (U1-Dip N23)
Source - BIN1 Bin 8 (U1-Dip N24)
Source - BIN1 Bin 9 (U1-Dip N31)
Source - BIN1 Bin 10 (U1-Dip N32)
Source - BIN1 Bin 11 (U1-Dip N33)
Source - BIN1 Bin 12 (U1-Dip N34)
Source - BIN1 Bin 13 (U1-Dip N41)
Source - BIN1 Bin 14 (U1-Dip N42)
Source - BIN1 Bin 15 (U1-Dip N43)
Source - BIN1 Bin 16 (U1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (U1-Dip N51)
Source - BIN1 Bin 18 (U1-Dip N52)
Source - BIN1 Bin 19 (U1-Dip N53)
Source - BIN1 Bin 20 (U1-Dip N54)
Source - BIN1 Bin 21 (U1-Dip N61)
Source - BIN1 Bin 22 (U1-Dip N62)
Source - BIN1 Bin 23 (U1-Dip N63)
Source - BIN1 Bin 24 (U1-Dip N64)
Source - BIN2 Bin 1 (U2-Dip N11)
Source - BIN2 Bin 2 (U2-Dip N12)
Source - BIN2 Bin 3 (U2-Dip N13)
Source - BIN2 Bin 4 (U2-Dip N14)
Source - BIN2 Bin 5 (U2-Dip N21)
Source - BIN2 Bin 6 (U2-Dip N22)
Source - BIN2 Bin 7 (U2-Dip N23)
Source - BIN2 Bin 8 (U2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (U2-Dip N31)
Source - BIN2 Bin 10 (U2-Dip N32)
Source - BIN2 Bin 11 (U2-Dip N33)
Source - BIN2 Bin 12 (U2-Dip N34)
Source - BIN2 Bin 13 (U2-Dip N41)
Source - BIN2 Bin 14 (U2-Dip N42)
Source - BIN2 Bin 15 (U2-Dip N43)
Source - BIN2 Bin 16 (U2-Dip N44)
Source - BIN2 Bin 17 (U2-Dip N51)
Source - BIN2 Bin 18 (U2-Dip N52)
Source - BIN2 Bin 19 (U2-Dip N53)
Source - BIN2 Bin 20 (U2-Dip N54)
Source - BIN2 Bin 21 (U2-Dip N61)
Source - BIN2 Bin 22 (U2-Dip N62)
Source - BIN2 Bin 23 (U2-Dip N63)
Source - BIN2 Bin 24 (U2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (U3-Dip N11)
Source - BIN3 Bin 2 (U3-Dip N12)
Source - BIN3 Bin 3 (U3-Dip N13)
Source - BIN3 Bin 4 (U3-Dip N14)
Source - BIN3 Bin 5 (U3-Dip N21)
Source - BIN3 Bin 6 (U3-Dip N22)
Source - BIN3 Bin 7 (U3-Dip N23)
Source - BIN3 Bin 8 (U3-Dip N24)
Source - BIN3 Bin 9 (U3-Dip N31)
Source - BIN3 Bin 10 (U3-Dip N32)
Source - BIN3 Bin 11 (U3-Dip N33)
Source - BIN3 Bin 12 (U3-Dip N34)
Source - BIN3 Bin 13 (U3-Dip N41)
Source - BIN3 Bin 14 (U3-Dip N42)
Source - BIN3 Bin 15 (U3-Dip N43)
Source - BIN3 Bin 16 (U3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (U3-Dip N51)
Source - BIN3 Bin 18 (U3-Dip N52)
Source - BIN3 Bin 19 (U3-Dip N53)
Source - BIN3 Bin 20 (U3-Dip N54)
Source - BIN3 Bin 21 (U3-Dip N61)
Source - BIN3 Bin 22 (U3-Dip N62)
Source - BIN3 Bin 23 (U3-Dip N63)
Source - BIN3 Bin 24 (U3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (U1-Dip [%])
Source - DAN2 Extreme 2 (U2-Dip [%])
Source - DAN2 Extreme 3 (U3-Dip [%])
Source - DAN2 Duration 1 (U1-Dip duration)
Source - DAN2 Duration 2 (U2-Dip duration)
Source - DAN2 Duration 3 (U3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (U-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (U1-Dip [%])

Minimum 65 (PQ U1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ U1-Dip Eval) - Source A

DAN2 Extreme 2 (U2-Dip [%])

Minimum 66 (PQ U2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ U2-Dip Eval) - Source A

DAN2 Extreme 3 (U3-Dip [%])

Minimum 67 (PQ U3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ U3-Dip Eval) - Source A

DAN2 Duration 1 (U1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ U1-Dip Eval) - Source B

DAN2 Duration 2 (U2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ U2-Dip Eval) - Source B

DAN2 Duration 3 (U3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ U3-Dip Eval) - Source B

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ U1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ U2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ U3-Dip Eval) - Evaluate

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 45 (Volt Dip Reset) - Pulse In

Feedback 27

[U-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (U-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ U1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (U1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (U1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ U2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (U2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (U2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ U3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (U3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (U3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (U-Dip Reset FB) - Source

Pulse Merge 45

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ U1-Dip mn) - Reset
Minimum 66 (PQ U2-Dip mn) - Reset
Minimum 67 (PQ U3-Dip mn) - Reset
Bin 1 (PQ U1-Dip Eval) - Reset
Bin 2 (PQ U2-Dip Eval) - Reset
Bin 3 (PQ U3-Dip Eval) - Reset

Store 12

[PO U1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (U1-Dip N11)
Source - BIN1 Bin 2 (U1-Dip N12)
Source - BIN1 Bin 3 (U1-Dip N13)
Source - BIN1 Bin 4 (U1-Dip N14)
Source - BIN1 Bin 5 (U1-Dip N21)
Source - BIN1 Bin 6 (U1-Dip N22)
Source - BIN1 Bin 7 (U1-Dip N23)
Source - BIN1 Bin 8 (U1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO U1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO U1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO U1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO U1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO U1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO U1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO U1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO U1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 13 (PO U1-Dips 2) - Store

Store 13

[PO U1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (U1-Dip N31)
Source - BIN1 Bin 10 (U1-Dip N32)
Source - BIN1 Bin 11 (U1-Dip N33)
Source - BIN1 Bin 12 (U1-Dip N34)
Source - BIN1 Bin 13 (U1-Dip N41)
Source - BIN1 Bin 14 (U1-Dip N42)
Source - BIN1 Bin 15 (U1-Dip N43)
Source - BIN1 Bin 16 (U1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO13 Source Out 1 (PO U1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO13 Source Out 2 (PO U1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO13 Source Out 3 (PO U1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 4 (PO U1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 5 (PO U1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 6 (PO U1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 7 (PO U1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 8 (PO U1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Store Complete

Store 14 (PO U1-Dips 3) - Store

Store 14

[PO U1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (U1-Dip N51)
Source - BIN1 Bin 18 (U1-Dip N52)
Source - BIN1 Bin 19 (U1-Dip N53)
Source - BIN1 Bin 20 (U1-Dip N54)
Source - BIN1 Bin 21 (U1-Dip N61)
Source - BIN1 Bin 22 (U1-Dip N62)
Source - BIN1 Bin 23 (U1-Dip N63)
Source - BIN1 Bin 24 (U1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO13 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO14 Source Out 1 (PO U1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 2 (PO U1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 3 (PO U1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 4 (PO U1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 5 (PO U1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 6 (PO U1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 7 (PO U1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 8 (PO U1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Store Complete

Store 15 (PO U2-Dips 1) - Store

Store 15

[PO U2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (U2-Dip N11)
Source - BIN2 Bin 2 (U2-Dip N12)
Source - BIN2 Bin 3 (U2-Dip N13)
Source - BIN2 Bin 4 (U2-Dip N14)
Source - BIN2 Bin 5 (U2-Dip N21)
Source - BIN2 Bin 6 (U2-Dip N22)
Source - BIN2 Bin 7 (U2-Dip N23)
Source - BIN2 Bin 8 (U2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO14 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO15 Source Out 1 (PO U2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO15 Source Out 2 (PO U2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO15 Source Out 3 (PO U2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 4 (PO U2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 5 (PO U2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 6 (PO U2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 7 (PO U2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 8 (PO U2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Store Complete

Store 16 (PO U2-Dips 2) - Store

Store 16

[PO U2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (U2-Dip N31)
Source - BIN2 Bin 10 (U2-Dip N32)
Source - BIN2 Bin 11 (U2-Dip N33)
Source - BIN2 Bin 12 (U2-Dip N34)
Source - BIN2 Bin 13 (U2-Dip N41)
Source - BIN2 Bin 14 (U2-Dip N42)
Source - BIN2 Bin 15 (U2-Dip N43)
Source - BIN2 Bin 16 (U2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO15 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO U2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO U2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO U2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO U2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO U2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO U2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO U2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO U2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO U2-Dips 3) - Store

Store 17

[PO U2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (U2-Dip N51)
Source - BIN2 Bin 18 (U2-Dip N52)
Source - BIN2 Bin 19 (U2-Dip N53)
Source - BIN2 Bin 20 (U2-Dip N54)
Source - BIN2 Bin 21 (U2-Dip N61)
Source - BIN2 Bin 22 (U2-Dip N62)
Source - BIN2 Bin 23 (U2-Dip N63)
Source - BIN2 Bin 24 (U2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO U2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO U2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO U2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO U2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO U2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO U2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO U2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO U2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO U3-Dips 1) - Store

Store 18

[PO U3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (U3-Dip N11)
Source - BIN3 Bin 2 (U3-Dip N12)
Source - BIN3 Bin 3 (U3-Dip N13)
Source - BIN3 Bin 4 (U3-Dip N14)
Source - BIN3 Bin 5 (U3-Dip N21)
Source - BIN3 Bin 6 (U3-Dip N22)
Source - BIN3 Bin 7 (U3-Dip N23)
Source - BIN3 Bin 8 (U3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO U3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO U3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO U3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO U3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO U3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO U3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO U3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO U3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO U3-Dips 2) - Store

Store 19

[PO U3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (U3-Dip N31)
Source - BIN3 Bin 10 (U3-Dip N32)
Source - BIN3 Bin 11 (U3-Dip N33)
Source - BIN3 Bin 12 (U3-Dip N34)
Source - BIN3 Bin 13 (U3-Dip N41)
Source - BIN3 Bin 14 (U3-Dip N42)
Source - BIN3 Bin 15 (U3-Dip N43)
Source - BIN3 Bin 16 (U3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO U3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO U3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO U3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO U3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO U3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO U3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO U3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO U3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO U3-Dips 3) - Store

Store 20

[PO U3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (U3-Dip N51)
Source - BIN3 Bin 18 (U3-Dip N52)
Source - BIN3 Bin 19 (U3-Dip N53)
Source - BIN3 Bin 20 (U3-Dip N54)
Source - BIN3 Bin 21 (U3-Dip N61)
Source - BIN3 Bin 22 (U3-Dip N62)
Source - BIN3 Bin 23 (U3-Dip N63)
Source - BIN3 Bin 24 (U3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO U3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO U3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO U3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO U3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO U3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO U3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO U3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO U3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

PQ Interruptions

Bin 4

[PQ U1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (U1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (U1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 2 (U1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 3 (U1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ U2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (U2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (U2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 2 (U2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 3 (U2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ U3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (U3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (U3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 2 (U3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 3 (U3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (U1-Intrpt N1)
Source - BIN4 Bin 2 (U1-Intrpt N2)
Source - BIN4 Bin 3 (U1-Intrpt N3)
Source - BIN5 Bin 1 (U2-Intrpt N1)
Source - BIN5 Bin 2 (U2-Intrpt N2)
Source - BIN5 Bin 3 (U2-Intrpt N3)
Source - BIN6 Bin 1 (U3-Intrpt N1)
Source - BIN6 Bin 2 (U3-Intrpt N2)
Source - BIN6 Bin 3 (U3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (U1-Irpt durtn)
Source - DAN3 Duration 2 (U2-Irpt durtn)
Source - DAN3 Duration 3 (U3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (U-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (U1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ U1-Intrp Evl) - Source A

DAN3 Duration 2 (U2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ U2-Intrp Evl) - Source A

DAN3 Duration 3 (U3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ U3-Intrp Evl) - Source A

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ U1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ U2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ U3-Intrp Evl) - Evaluate

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 46 (Interrupt Reset) - Pulse In

Feedback 28

[U-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (U-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (U-Irpt Reset FB) - Source

Pulse Merge 46

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (Interrupt Reset)

Bin 4 (PQ U1-Intrp Evl) - Reset
Bin 5 (PQ U2-Intrp Evl) - Reset
Bin 6 (PQ U3-Intrp Evl) - Reset

Store 21

[PO U1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (U1-Intrpt N1)
Source - BIN4 Bin 2 (U1-Intrpt N2)
Source - BIN4 Bin 3 (U1-Intrpt N3)
Source - BIN5 Bin 1 (U2-Intrpt N1)
Source - BIN5 Bin 2 (U2-Intrpt N2)
Source - BIN5 Bin 3 (U2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO U1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO U1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO U1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO U2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO U2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO U2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO U3-Intrpt) - Store

Store 22

[PO U3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (U3-Intrpt N1)
Source - BIN6 Bin 2 (U3-Intrpt N2)
Source - BIN6 Bin 3 (U3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO U3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO U3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO U3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ U1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (U1-Ovrvlt [%])
Source B - DAN4 Duration 1 (U1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (U1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 2 (U1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 3 (U1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 4 (U1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 5 (U1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 6 (U1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 7 (U1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 8 (U1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 9 (U1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 10 (U1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 11 (U1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 12 (U1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 13 (U1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 14 (U1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 15 (U1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ U2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (U2-Ovrvlt [%])
Source B - DAN4 Duration 2 (U2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (U2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 2 (U2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 3 (U2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 4 (U2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 5 (U2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 6 (U2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 7 (U2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 8 (U2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 9 (U2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 10 (U2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 11 (U2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 12 (U2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 13 (U2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 14 (U2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 15 (U2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ U3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (U3-Ovrvlt [%])
Source B - DAN4 Duration 3 (U3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (U3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 2 (U3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 3 (U3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 4 (U3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 5 (U3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 6 (U3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 7 (U3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 8 (U3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 9 (U3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 10 (U3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 11 (U3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 12 (U3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 13 (U3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 14 (U3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 15 (U3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (U1-Ovrvlt N11)
Source - BIN7 Bin 2 (U1-Ovrvlt N12)
Source - BIN7 Bin 3 (U1-Ovrvlt N13)
Source - BIN7 Bin 4 (U1-Ovrvlt N14)
Source - BIN7 Bin 5 (U1-Ovrvlt N15)
Source - BIN7 Bin 6 (U1-Ovrvlt N21)
Source - BIN7 Bin 7 (U1-Ovrvlt N22)
Source - BIN7 Bin 8 (U1-Ovrvlt N23)
Source - BIN7 Bin 9 (U1-Ovrvlt N24)
Source - BIN7 Bin 10 (U1-Ovrvlt N25)
Source - BIN7 Bin 11 (U1-Ovrvlt N31)
Source - BIN7 Bin 12 (U1-Ovrvlt N32)
Source - BIN7 Bin 13 (U1-Ovrvlt N33)
Source - BIN7 Bin 14 (U1-Ovrvlt N34)
Source - BIN7 Bin 15 (U1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (U2-Ovrvlt N11)
Source - BIN8 Bin 2 (U2-Ovrvlt N12)
Source - BIN8 Bin 3 (U2-Ovrvlt N13)
Source - BIN8 Bin 4 (U2-Ovrvlt N14)
Source - BIN8 Bin 5 (U2-Ovrvlt N15)
Source - BIN8 Bin 6 (U2-Ovrvlt N21)
Source - BIN8 Bin 7 (U2-Ovrvlt N22)
Source - BIN8 Bin 8 (U2-Ovrvlt N23)
Source - BIN8 Bin 9 (U2-Ovrvlt N24)
Source - BIN8 Bin 10 (U2-Ovrvlt N25)
Source - BIN8 Bin 11 (U2-Ovrvlt N31)
Source - BIN8 Bin 12 (U2-Ovrvlt N32)
Source - BIN8 Bin 13 (U2-Ovrvlt N33)
Source - BIN8 Bin 14 (U2-Ovrvlt N34)
Source - BIN8 Bin 15 (U2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (U3-Ovrvlt N11)
Source - BIN9 Bin 2 (U3-Ovrvlt N12)
Source - BIN9 Bin 3 (U3-Ovrvlt N13)
Source - BIN9 Bin 4 (U3-Ovrvlt N14)
Source - BIN9 Bin 5 (U3-Ovrvlt N15)
Source - BIN9 Bin 6 (U3-Ovrvlt N21)
Source - BIN9 Bin 7 (U3-Ovrvlt N22)
Source - BIN9 Bin 8 (U3-Ovrvlt N23)
Source - BIN9 Bin 9 (U3-Ovrvlt N24)
Source - BIN9 Bin 10 (U3-Ovrvlt N25)
Source - BIN9 Bin 11 (U3-Ovrvlt N31)
Source - BIN9 Bin 12 (U3-Ovrvlt N32)
Source - BIN9 Bin 13 (U3-Ovrvlt N33)
Source - BIN9 Bin 14 (U3-Ovrvlt N34)
Source - BIN9 Bin 15 (U3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (U1-Ovrvlt [%])
Source - DAN4 Extreme 2 (U2-Ovrvlt [%])
Source - DAN4 Extreme 3 (U3-Ovrvlt [%])
Source - DAN4 Duration 1 (U1-Ovrvlt durtn)
Source - DAN4 Duration 2 (U2-Ovrvlt durtn)
Source - DAN4 Duration 3 (U3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (U1-Ovrvlt [%])

Maximum 199 (PQ U1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ U1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (U2-Ovrvlt [%])

Maximum 200 (PQ U2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ U2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (U3-Ovrvlt [%])

Maximum 201 (PQ U3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ U3-Ovrvt Evl) - Source A

DAN4 Duration 1 (U1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ U1-Ovrvt Evl) - Source B

DAN4 Duration 2 (U2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ U2-Ovrvt Evl) - Source B

DAN4 Duration 3 (U3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ U3-Ovrvt Evl) - Source B

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ U1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ U2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ U3-Ovrvt Evl) - Evaluate

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 50 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ U1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (U1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (U1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ U2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (U2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (U2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ U3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (U3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (U3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Pulse Merge 50

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out (Overvolt Reset)

Maximum 199 (PQ U1-Ovrvlt mx) - Reset
Maximum 200 (PQ U2-Ovrvlt mx) - Reset
Maximum 201 (PQ U3-Ovrvlt mx) - Reset
Bin 7 (PQ U1-Ovrvt Evl) - Reset
Bin 8 (PQ U2-Ovrvt Evl) - Reset
Bin 9 (PQ U3-Ovrvt Evl) - Reset

Store 23

[PO U1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (U1-Ovrvlt N11)
Source - BIN7 Bin 2 (U1-Ovrvlt N12)
Source - BIN7 Bin 3 (U1-Ovrvlt N13)
Source - BIN7 Bin 4 (U1-Ovrvlt N14)
Source - BIN7 Bin 5 (U1-Ovrvlt N15)
Source - BIN7 Bin 6 (U1-Ovrvlt N21)
Source - BIN7 Bin 7 (U1-Ovrvlt N22)
Source - BIN7 Bin 8 (U1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO U1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO U1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO U1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO U1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO U1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO U1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO U1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO U1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO U1-Ovrvlt 2) - Store

Store 24

[PO U1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (U1-Ovrvlt N24)
Source - BIN7 Bin 10 (U1-Ovrvlt N25)
Source - BIN7 Bin 11 (U1-Ovrvlt N31)
Source - BIN7 Bin 12 (U1-Ovrvlt N32)
Source - BIN7 Bin 13 (U1-Ovrvlt N33)
Source - BIN7 Bin 14 (U1-Ovrvlt N34)
Source - BIN7 Bin 15 (U1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO U1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO U1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO U1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO U1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO U1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO U1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO U1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO U2-Ovrvlt 1) - Store

Store 25

[PO U2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (U2-Ovrvlt N11)
Source - BIN8 Bin 2 (U2-Ovrvlt N12)
Source - BIN8 Bin 3 (U2-Ovrvlt N13)
Source - BIN8 Bin 4 (U2-Ovrvlt N14)
Source - BIN8 Bin 5 (U2-Ovrvlt N15)
Source - BIN8 Bin 6 (U2-Ovrvlt N21)
Source - BIN8 Bin 7 (U2-Ovrvlt N22)
Source - BIN8 Bin 8 (U2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO U2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO U2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO U2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO U2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO U2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO U2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO U2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO U2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO U2-Ovrvlt 2) - Store

Store 26

[PO U2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (U2-Ovrvlt N24)
Source - BIN8 Bin 10 (U2-Ovrvlt N25)
Source - BIN8 Bin 11 (U2-Ovrvlt N31)
Source - BIN8 Bin 12 (U2-Ovrvlt N32)
Source - BIN8 Bin 13 (U2-Ovrvlt N33)
Source - BIN8 Bin 14 (U2-Ovrvlt N34)
Source - BIN8 Bin 15 (U2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO U2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO U2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO U2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO U2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO U2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO U2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO U2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO U3-Ovrvlt 1) - Store

Store 27

[PO U3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (U3-Ovrvlt N11)
Source - BIN9 Bin 2 (U3-Ovrvlt N12)
Source - BIN9 Bin 3 (U3-Ovrvlt N13)
Source - BIN9 Bin 4 (U3-Ovrvlt N14)
Source - BIN9 Bin 5 (U3-Ovrvlt N15)
Source - BIN9 Bin 6 (U3-Ovrvlt N21)
Source - BIN9 Bin 7 (U3-Ovrvlt N22)
Source - BIN9 Bin 8 (U3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO U3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO U3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO U3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO U3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO U3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO U3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO U3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO U3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO U3-Ovrvlt 2) - Store

Store 28

[PO U3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (U3-Ovrvlt N24)
Source - BIN9 Bin 10 (U3-Ovrvlt N25)
Source - BIN9 Bin 11 (U3-Ovrvlt N31)
Source - BIN9 Bin 12 (U3-Ovrvlt N32)
Source - BIN9 Bin 13 (U3-Ovrvlt N33)
Source - BIN9 Bin 14 (U3-Ovrvlt N34)
Source - BIN9 Bin 15 (U3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO U3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO U3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO U3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO U3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO U3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO U3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO U3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 41

[U1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (U1 (+/-15%)-10m)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN41 Mode

NOR

AN41 EvLog Mode

Log Off

AN41 Result (U1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Uunbal Eval) - Valid

AN41 Trigger

unlinked

Arithmetic 20

[EN50160 Uunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Uunbal)

SWinDemand 98 (PQ Uunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Uunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Invalid (Uunbal N invld)
Source - SLE9 Num Exceed (Uunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Data Log (EN50160 Uunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 51 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Uunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Uunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 51

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Uunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Uunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN41 Result (U1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Uunbal N)

Data Rec 28 (EN50160 Uunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Uunbal) - Source

SLE9 Num Exceed (Uunbal N1)

Data Rec 28 (EN50160 Uunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Uunbal) - Source

SLE9 Num Invalid (Uunbal N invld)

Data Rec 28 (EN50160 Uunbal) - Source

Store 29

[PO Uunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Exceed (Uunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Uunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Uunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Uunbal) - Record

SWinDemand 98

[PQ Uunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Uunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG51 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Uunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Invalid (U1-Hrm N invld)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Invalid (U2-Hrm N invld)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Invalid (U3-Hrm N invld)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 52 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ U1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Valid - AN34 Result (U1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (U1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num Exceeded (U1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num TD Exceeded (U1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num Invalid (U1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ U2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Valid - AN35 Result (U2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (U2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num Exceeded (U2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num TD Exceeded (U2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num Invalid (U2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ U3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Valid - AN36 Result (U3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (U3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num Exceeded (U3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num TD Exceeded (U3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num Invalid (U3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 52

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG52 EvLog Mode

Log Off

PG52 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ U1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Reset

Store 30

[PO U1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO U1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO U1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO U1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO U2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO U2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO U2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO U3 Harm) - Store

Store 31

[PO U3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO U3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO U3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO U3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Invalid (U1-Inthrm N ivd)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Invalid (U2-Inthrm N ivd)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Valid (U3-Inthrm N)
Source - HEV6 Num Invalid (U3-Inthrm N ivd)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 53 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ U1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Valid - AN34 Result (U1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (U1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (U1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (U1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ U2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Valid - AN35 Result (U2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (U2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (U2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (U2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ U3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Valid - AN36 Result (U3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (U3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (U3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (U3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 53

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG53 EvLog Mode

Log Off

PG53 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Reset

Store 32

[PO U1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Valid (U3-Inthrm N)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO U1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO U1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO U2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO U2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO U3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO U3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 40

[U1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (U1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN40 Mode

NOR

AN40 EvLog Mode

Log Off

AN40 Result (U1 Valid-3s)

Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Valid

AN40 Trigger

unlinked

AND/OR 42

[U2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (U2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN42 Mode

NOR

AN42 EvLog Mode

Log Off

AN42 Result (U2 Valid-3s)

Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Valid

AN42 Trigger

unlinked

AND/OR 43

[U3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (U3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN43 Mode

NOR

AN43 EvLog Mode

Log Off

AN43 Result (U3 Valid-3s)

Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Valid

AN43 Trigger

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Invalid (U1-MSignl N ivd)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Invalid (U2-MSignl N ivd)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Invalid (U3-MSignl N ivd)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 37 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ U1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Valid - AN40 Result (U1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (U1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (U1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (U1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 2

[PQ U2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Valid - AN42 Result (U2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (U2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (U2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (U2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 3

[PQ U3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Valid - AN43 Result (U3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (U3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (U3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (U3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Pulse Merge 37

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO U1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO U1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO U2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO U2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO U3-MSignal N)

Arithmetic 33 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO U3-MSgnal N1)

Arithmetic 33 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ U1 mean) - Enable
SWinDemand 87 (PQ U2 mean) - Enable
SWinDemand 88 (PQ U3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ U1 low) - Enable
Minimum 32 (PQ U2 low) - Enable
Minimum 48 (PQ U3 low) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ U2 high) - Enable
Maximum 154 (PQ U3 high) - Enable
Maximum 203 (PQ U1 high) - Enable
Data Rec 11 (EN50160 PrmHrm1) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (U1-10s avg) - Enable
SWinDemand 77 (U2-10s avg) - Enable
SWinDemand 78 (U3-10s avg) - Enable
SWinDemand 79 (U1-10m avg) - Enable
SWinDemand 80 (U2-10m avg) - Enable
SWinDemand 81 (U3-10m avg) - Enable
SWinDemand 82 (U1-3s avg) - Enable
SWinDemand 83 (U2-3s avg) - Enable
SWinDemand 84 (U3-3s avg) - Enable
SWinDemand 98 (PQ Uunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ U1 mean disp) - Enable
SWinDemand 101 (PQ U2 mean disp) - Enable
SWinDemand 102 (PQ U3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ U1 mean mn) - Enable
Minimum 60 (PQ U2 mean mn) - Enable
Minimum 61 (PQ U3 mean mn) - Enable
Minimum 65 (PQ U1-Dip mn) - Enable
Minimum 66 (PQ U2-Dip mn) - Enable
Minimum 67 (PQ U3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ U1 mean mx) - Enable
Maximum 194 (PQ U2 mean mx) - Enable
Maximum 195 (PQ U3 mean mx) - Enable
Maximum 199 (PQ U1-Ovrvlt mx) - Enable
Maximum 200 (PQ U2-Ovrvlt mx) - Enable
Maximum 201 (PQ U3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Uunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 2 (U3 Flck Dip Cnt) - Enable
Counter 3 (PQ 10s Pr Up Ct) - Enable
Counter 4 (PQ 3s Pr Up Ct) - Enable
Counter 5 (PQ 10m Pr Up Ct) - Enable
Counter 15 (U1 Flck Dip Cnt) - Enable
Counter 16 (U2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (U1-10m Trg Cnt) - Enable
Counter 23 (U2-10m Trg Cnt) - Enable
Counter 24 (U3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Setpoint 1 (Flk Enble Spt) - Enable
Setpoint 2 (EN50160 Pwr Up) - Enable
Setpoint 4 (U1 Flick Dip SP) - Enable
Setpoint 5 (U2 Flick Dip SP) - Enable
Setpoint 6 (U3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (U1 (+/-15%)-Plt) - Enable
Setpoint 12 (U2 (+/-15%)-Plt) - Enable
Setpoint 13 (U3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 17 (Reset dly-10s) - Enable
OneShot Tmr 18 (Reset dly-3s) - Enable
OneShot Tmr 19 (Reset dly-10m) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-10s int) - Enable
Periodic Tmr 16 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 30 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Uunbal) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (EN50160 Ct Evl2) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 33 (EN50160 CtEvl10) - Enable
Relative Setpoint 8 (U1 (+/-15%)-10s) - Enable
Relative Setpoint 9 (U2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (U3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (U1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (U2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (U3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (U1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (U2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (U3 (+/-15%)-3s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (U-Dip Reset FB) - Enable
Feedback 28 (U-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 9 (PO Freq/U1-Mag) - Enable
Store 10 (PO U3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO U1-Dips 1) - Enable
Store 13 (PO U1-Dips 2) - Enable
Store 14 (PO U1-Dips 3) - Enable
Store 15 (PO U2-Dips 1) - Enable
Store 16 (PO U2-Dips 2) - Enable
Store 17 (PO U2-Dips 3) - Enable
Store 18 (PO U3-Dips 1) - Enable
Store 19 (PO U3-Dips 2) - Enable
Store 20 (PO U3-Dips 3) - Enable
Store 21 (PO U1/2-Intrpt) - Enable
Store 22 (PO U3-Intrpt) - Enable
Store 23 (PO U1-Ovrvlt 1) - Enable
Store 24 (PO U1-Ovrvlt 2) - Enable
Store 25 (PO U2-Ovrvlt 1) - Enable
Store 26 (PO U2-Ovrvlt 2) - Enable
Store 27 (PO U3-Ovrvlt 1) - Enable
Store 28 (PO U3-Ovrvlt 2) - Enable
Store 29 (PO Uunbal) - Enable
Store 30 (PO U1/2 Harm) - Enable
Store 31 (PO U3 Harm) - Enable
Store 32 (PO U1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ U1-Dip Eval) - Enable
Bin 2 (PQ U2-Dip Eval) - Enable
Bin 3 (PQ U3-Dip Eval) - Enable
Bin 4 (PQ U1-Intrp Evl) - Enable
Bin 5 (PQ U2-Intrp Evl) - Enable
Bin 6 (PQ U3-Intrp Evl) - Enable
Bin 7 (PQ U1-Ovrvt Evl) - Enable
Bin 8 (PQ U2-Ovrvt Evl) - Enable
Bin 9 (PQ U3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[U1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (U1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (U1-10m Trg Cnt)

Setpoint 11 (U1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[U2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (U2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (U2-10m Trg Cnt)

Setpoint 12 (U2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[U3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (U3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (U3-10m Trg Cnt)

Setpoint 13 (U3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (U1-10m avg) - Sync
SWinDemand 80 (U2-10m avg) - Sync
SWinDemand 81 (U3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ U1 mean) - Sync
SWinDemand 87 (PQ U2 mean) - Sync
SWinDemand 88 (PQ U3 mean) - Sync
SWinDemand 98 (PQ Uunbal mean) - Sync
SWinDemand 100 (PQ U1 mean disp) - Sync
SWinDemand 101 (PQ U2 mean disp) - Sync
SWinDemand 102 (PQ U3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 19 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

10

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-10s int)

SWinDemand 76 (U1-10s avg) - Sync
SWinDemand 77 (U2-10s avg) - Sync
SWinDemand 78 (U3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 17 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 16

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT16 Period

3

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (Pulse-3s int)

SWinDemand 82 (U1-3s avg) - Sync
SWinDemand 83 (U2-3s avg) - Sync
SWinDemand 84 (U3-3s avg) - Sync
OneShot Tmr 18 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Evaluate

Relative Setpoint 8

[U1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (U1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

15

RSP8 Over Dropout

14

RSP8 Under Pickup

15

RSP8 Under Dropout

14

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (U1 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Relative Setpoint 9

[U2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (U2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (U2 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[U3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (U3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (U3 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[U1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (U1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (U1 (+/-15%)-10m)

AND/OR 34 (U1 Valid-10m) - Source
AND/OR 37 (U1 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (U1-10m ivld trg)

Counter 22 (U1-10m Trg Cnt) - Count

Relative Setpoint 12

[U2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (U2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (U2 (+/-15%)-10m)

AND/OR 35 (U2 Valid-10m) - Source
AND/OR 38 (U2 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (U2-10m ivld trg)

Counter 23 (U2-10m Trg Cnt) - Count

Relative Setpoint 13

[U3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (U3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (U3 (+/-15%)-10m)

AND/OR 36 (U3 Valid-10m) - Source
AND/OR 39 (U3 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (U3-10m ivld trg)

Counter 24 (U3-10m Trg Cnt) - Count

Relative Setpoint 14

[U1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (U1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (U1 (+/-15%)-3s)

AND/OR 40 (U1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[U2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (U2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (U2 (+/-15%)-3s)

AND/OR 42 (U2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[U3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (U3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (U3 (+/-15%)-3s)

AND/OR 43 (U3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Setpoint 11

[U1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (U1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (U1 (+/-15%)-Plt)

AND/OR 37 (U1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[U2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (U2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (U2 (+/-15%)-Plt)

AND/OR 38 (U2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[U3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (U3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (U3 (+/-15%)-Plt)

AND/OR 39 (U3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[U1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (U1-10s avg)

Relative Setpoint 8 (U1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[U2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (U2-10s avg)

Relative Setpoint 9 (U2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[U3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (U3-10s avg)

Relative Setpoint 10 (U3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[U1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (U1-10m avg)

Relative Setpoint 11 (U1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[U2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (U2-10m avg)

Relative Setpoint 12 (U2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[U3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (U3-10m avg)

Relative Setpoint 13 (U3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[U1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (U1-3s avg)

Relative Setpoint 14 (U1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[U2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (U2-3s avg)

Relative Setpoint 15 (U2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[U3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (U3-3s avg)

Relative Setpoint 16 (U3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ U-Slct]

Inputs

Setups

Outputs

Vln a - Vln a (Uln 1)
Vln b - Vln b (Uln 2)
Vln c - Vln c (Uln 3)
Vln avg - Vln avg (Uln avg)
Vll ab - Vll ab (Ull 12)
Vll bc - Vll bc (Ull 23)
Vll ca - Vll ca (Ull 31)
Vll avg - Vll avg (Ull avg)
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (U1)

SWinDemand 76 (U1-10s avg) - Source
SWinDemand 79 (U1-10m avg) - Source
SWinDemand 82 (U1-3s avg) - Source
SWinDemand 86 (PQ U1 mean) - Source
SWinDemand 100 (PQ U1 mean disp) - Source
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Source

VSL1 V2 (U2)

SWinDemand 77 (U2-10s avg) - Source
SWinDemand 80 (U2-10m avg) - Source
SWinDemand 83 (U2-3s avg) - Source
SWinDemand 87 (PQ U2 mean) - Source
SWinDemand 101 (PQ U2 mean disp) - Source
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Source

VSL1 V3 (U3)

SWinDemand 78 (U3-10s avg) - Source
SWinDemand 81 (U3-10m avg) - Source
SWinDemand 84 (U3-3s avg) - Source
SWinDemand 88 (PQ U3 mean) - Source
SWinDemand 102 (PQ U3 mean disp) - Source
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 18 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 6

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN6 Rollover

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 6 (End prev OP dy) - Count
Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 17 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 6 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (U1-10s avg) - Reset
SWinDemand 77 (U2-10s avg) - Reset
SWinDemand 78 (U3-10s avg) - Reset
SWinDemand 79 (U1-10m avg) - Reset
SWinDemand 80 (U2-10m avg) - Reset
SWinDemand 81 (U3-10m avg) - Reset
SWinDemand 82 (U1-3s avg) - Reset
SWinDemand 83 (U2-3s avg) - Reset
SWinDemand 84 (U3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ U1 mean) - Reset
SWinDemand 87 (PQ U2 mean) - Reset
SWinDemand 88 (PQ U3 mean) - Reset
Pulse Merge 28 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 37 (MSignal Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Volt Dip Reset) - Pulse In
Pulse Merge 46 (Interrupt Reset) - Pulse In
Pulse Merge 50 (Overvolt Reset) - Pulse In
Pulse Merge 51 (Vunbl Reset) - Pulse In
Pulse Merge 52 (Hrm Eval Reset) - Pulse In
Pulse Merge 53 (Inthrm Eval Rst) - Pulse In
Arithmetic 20 (EN50160 Uunbal) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (EN50160 Ct Evl2) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 33 (EN50160 CtEvl10) - Reset
Store 9 (PO Freq/U1-Mag) - Reset
Store 10 (PO U3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO U1-Dips 1) - Reset
Store 13 (PO U1-Dips 2) - Reset
Store 14 (PO U1-Dips 3) - Reset
Store 15 (PO U2-Dips 1) - Reset
Store 16 (PO U2-Dips 2) - Reset
Store 17 (PO U2-Dips 3) - Reset
Store 18 (PO U3-Dips 1) - Reset
Store 19 (PO U3-Dips 2) - Reset
Store 20 (PO U3-Dips 3) - Reset
Store 21 (PO U1/2-Intrpt) - Reset
Store 22 (PO U3-Intrpt) - Reset
Store 23 (PO U1-Ovrvlt 1) - Reset
Store 24 (PO U1-Ovrvlt 2) - Reset
Store 25 (PO U2-Ovrvlt 1) - Reset
Store 26 (PO U2-Ovrvlt 2) - Reset
Store 27 (PO U3-Ovrvlt 1) - Reset
Store 28 (PO U3-Ovrvlt 2) - Reset
Store 29 (PO Uunbal) - Reset
Store 30 (PO U1/2 Harm) - Reset
Store 31 (PO U3 Harm) - Reset
Store 32 (PO U1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 17

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT17 Period

86400

PT17 Sync Mode

No Trig on Sync

PT17 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 18

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT18 Period

86400

PT18 Sync Mode

Trigger on Sync

PT18 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 18 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/U1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO U1-Dips 1) - Store
Store 21 (PO U1/2-Intrpt) - Store
Store 23 (PO U1-Ovrvlt 1) - Store
Store 29 (PO Uunbal) - Store
Store 30 (PO U1/2 Harm) - Store
Store 32 (PO U1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT17 Trigger (PQ 1day schedld)
Pulse In - PT18 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN6 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (U1-Mag N1/N)

unlinked

ART22 Result 4 (U2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 23

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Exceed (U3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

100*S8/S7

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (U3-Mag N1/N)

unlinked

ART23 Result 2 (U1-Flck N1/N)

unlinked

ART23 Result 3 (U2-Flck N1/N)

unlinked

ART23 Result 4 (U3-Flck N1/N)

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Exceed (Uunbal N1)
Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Uunbal N1/N)

unlinked

ART25 Result 2 (U1-Hrm N1/N)

unlinked

ART25 Result 3 (U1-Hrm N2/N)

unlinked

ART25 Result 4 (U2-Hrm N1/N)

unlinked

ART25 Result 5 (U2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (U3-Hrm N1/N)

unlinked

ART26 Result 2 (U3-Hrm N2/N)

unlinked

ART26 Result 3 (U1-Inthrm N1/N)

unlinked

ART26 Result 4 (U2-Inthrm N1/N)

unlinked

ART26 Result 5 (U3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - STO29 Source Out 1 (PO Uunbal N)
Source - STO29 Source Out 2 (PO Uunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (U1-MSig N1/N)

unlinked

ART28 Result 2 (U2-MSig N1/N)

unlinked

ART28 Result 3 (U3-MSig N1/N)

unlinked

ART28 Result 4 (PO Uunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO U1-Mag N)
Source - STO9 Source Out 5 (PO U1-Mag N1)
Source - STO9 Source Out 6 (PO U2-Mag N)
Source - STO9 Source Out 7 (PO U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO U1-Mag N1/N)

unlinked

ART29 Result 4 (PO U2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO U3-Mag N)
Source - STO10 Source Out 2 (PO U3-Mag N1)
Source - STO11 Source Out 1 (PO U1-Flck N)
Source - STO11 Source Out 2 (PO U1-Flck N1)
Source - STO11 Source Out 3 (PO U2-Flck N)
Source - STO11 Source Out 4 (PO U2-Flck N1)
Source - STO11 Source Out 5 (PO U3-Flck N)
Source - STO11 Source Out 6 (PO U3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO U3-Mag N1/N)

unlinked

ART30 Result 2 (PO U1-Flck N1/N)

unlinked

ART30 Result 3 (PO U2-Flck N1/N)

unlinked

ART30 Result 4 (PO U3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO U1-Hrm N)
Source - STO30 Source Out 2 (PO U1-Hrm N1)
Source - STO30 Source Out 3 (PO U1-Hrm N2)
Source - STO30 Source Out 4 (PO U2-Hrm N)
Source - STO30 Source Out 5 (PO U2-Hrm N1)
Source - STO30 Source Out 6 (PO U2-Hrm N2)
Source - STO32 Source Out 2 (PO U1-Inthrm N1)
Source - STO32 Source Out 4 (PO U2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO U1-Hrm N1/N)

unlinked

ART31 Result 2 (PO U1-Hrm N2/N)

unlinked

ART31 Result 3 (PO U2-Hrm N1/N)

unlinked

ART31 Result 4 (PO U2-Hrm N2/N)

unlinked

ART31 Result 5 (PO U1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO U2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO U3-Hrm N)
Source - STO31 Source Out 2 (PO U3-Hrm N1)
Source - STO31 Source Out 3 (PO U3-Hrm N2)
Source - STO32 Source Out 6 (PO U3-Inthrm N1)
Source - STO33 Source Out 1 (PO U1-MSignal N)
Source - STO33 Source Out 2 (PO U1-MSgnal N1)
Source - STO33 Source Out 3 (PO U2-MSignal N)
Source - STO33 Source Out 4 (PO U2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO U3-Hrm N1/N)

unlinked

ART32 Result 2 (PO U3-Hrm N2/N)

unlinked

ART32 Result 3 (PO U3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO U1-MSig N1/N)

unlinked

ART32 Result 5 (PO U2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 33

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO U3-MSignal N)
Source - STO33 Source Out 6 (PO U3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART33 Formula 1

100*S2/S1

ART33 Formula 2

S2

ART33 Formula 3

S3

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1 (PO U3-MSig N1/N)

unlinked

ART33 Result 2

unlinked

ART33 Result 3

unlinked

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

PQ Startup Logic

Counter 3

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-10s)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN3 Rollover

unlinked

Counter 4

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-3s)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN4 Rollover

unlinked

Counter 5

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS19 Trigger (Reset dly-10m)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN5 Rollover

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

OneShot Tmr 17

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-10s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-10s)

Counter 3 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT16 Trigger (Pulse-3s int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-3s)

Counter 4 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 19

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS19 Duration

1

OS19 State

unlinked

OS19 Trigger (Reset dly-10m)

Counter 5 (PQ 10m Pr Up Ct) - Reset

Setpoint 2

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 3 (PQ 10s Pr Up Ct) - Count
Counter 4 (PQ 3s Pr Up Ct) - Count
Counter 5 (PQ 10m Pr Up Ct) - Count
Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN3 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 33 (U1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN4 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 40 (U1 Valid-3s) - Source
AND/OR 42 (U2 Valid-3s) - Source
AND/OR 43 (U3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN5 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 34 (U1 Valid-10m) - Source
AND/OR 35 (U2 Valid-10m) - Source
AND/OR 36 (U3 Valid-10m) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 37 (U1 Valid-10m/Dp) - Source
AND/OR 38 (U2 Valid-10m/Dp) - Source
AND/OR 39 (U3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 11

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ U1 THD mean)
Source - MN49 Minimum (PQ U1 THD mn)
Source - MX155 Maximum (PQ U1 THD mx)
Source - HME10 Total Odd HD (PQ U1 TOHD mean)
Source - MN50 Minimum (PQ U1 TOHD mn)
Source - MX156 Maximum (PQ U1 TOHD mx)
Source - HME10 Total Even HD (PQ U1 TEHD mean)
Source - MN51 Minimum (PQ U1 TEHD mn)
Source - MX157 Maximum (PQ U1 TEHD mx)
Source - HME11 Total HD (PQ U2 THD mean)
Source - MN52 Minimum (PQ U2 THD mn)
Source - MX158 Maximum (PQ U2 THD mx)
Source - HME11 Total Odd HD (PQ U2 TOHD mean)
Source - MN53 Minimum (PQ U2 TOHD mn)
Source - MX187 Maximum (PQ U2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE11 Depth

1630

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (EN50160 PrmHrm1)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ U2 TEHD mean)
Source - MN54 Minimum (PQ U2 TEHD mn)
Source - MX188 Maximum (PQ U2 TEHD mx)
Source - HME12 Total HD (PQ U3 THD mean)
Source - MN55 Minimum (PQ U3 THD mn)
Source - MX189 Maximum (PQ U3 THD mx)
Source - HME12 Total Odd HD (PQ U3 TOHD mean)
Source - MN56 Minimum (PQ U3 TOHD mn)
Source - MX190 Maximum (PQ U3 TOHD mx)
Source - HME12 Total Even HD (PQ U3 TEHD mean)
Source - MN57 Minimum (PQ U3 TEHD mn)
Source - MX191 Maximum (PQ U3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE11 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[U1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregate Mode

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Total HD (PQ U1 THD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ U1 TEHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ U1 TOHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[U2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregate Mode

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Total HD (PQ U2 THD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ U2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ U2 TOHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[U3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregate Mode

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Total HD (PQ U3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ U3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ U3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ U1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ U1 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ U1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ U1 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ U1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ U1 TEHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ U2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ U2 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ U2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ U2 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ U2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ U2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ U3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ U3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ U3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ U3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ U3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ U3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ U1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ U1 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ U1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ U1 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ U1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ U1 TEHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ U2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ U2 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ U2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ U2 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ U2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ U2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ U3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ U3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ U3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ U3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ U3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ U3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

OneShot Tmr 16

[PQMinMax Enbl]

Inputs

Setups

Outputs

Enable - unlinked
Start - PT14 Trigger (Pulse-10m int)

OS16 Duration

1

OS16 State (PQMinMax Enbl)

Minimum 49 (PQ U1 THD mn) - Enable
Minimum 50 (PQ U1 TOHD mn) - Enable
Minimum 51 (PQ U1 TEHD mn) - Enable
Minimum 52 (PQ U2 THD mn) - Enable
Minimum 53 (PQ U2 TOHD mn) - Enable
Minimum 54 (PQ U2 TEHD mn) - Enable
Minimum 55 (PQ U3 THD mn) - Enable
Minimum 56 (PQ U3 TOHD mn) - Enable
Minimum 57 (PQ U3 TEHD mn) - Enable
Maximum 155 (PQ U1 THD mx) - Enable
Maximum 156 (PQ U1 TOHD mx) - Enable
Maximum 157 (PQ U1 TEHD mx) - Enable
Maximum 158 (PQ U2 THD mx) - Enable
Maximum 187 (PQ U2 TOHD mx) - Enable
Maximum 188 (PQ U2 TEHD mx) - Enable
Maximum 189 (PQ U3 THD mx) - Enable
Maximum 190 (PQ U3 TOHD mx) - Enable
Maximum 191 (PQ U3 TEHD mx) - Enable

OS16 Trigger

unlinked

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 11 (EN50160 PrmHrm1) - Record
Data Rec 12 (EN50160 PrmHrm2) - Record
OneShot Tmr 16 (PQMinMax Enbl) - Start
Harmonics Measurement 10 (U1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (U2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (U3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ U1 THD mn) - Reset
Minimum 50 (PQ U1 TOHD mn) - Reset
Minimum 51 (PQ U1 TEHD mn) - Reset
Minimum 52 (PQ U2 THD mn) - Reset
Minimum 53 (PQ U2 TOHD mn) - Reset
Minimum 54 (PQ U2 TEHD mn) - Reset
Minimum 55 (PQ U3 THD mn) - Reset
Minimum 56 (PQ U3 TOHD mn) - Reset
Minimum 57 (PQ U3 TEHD mn) - Reset
Maximum 155 (PQ U1 THD mx) - Reset
Maximum 156 (PQ U1 TOHD mx) - Reset
Maximum 157 (PQ U1 TEHD mx) - Reset
Maximum 158 (PQ U2 THD mx) - Reset
Maximum 187 (PQ U2 TOHD mx) - Reset
Maximum 188 (PQ U2 TEHD mx) - Reset
Maximum 189 (PQ U3 THD mx) - Reset
Maximum 190 (PQ U3 TOHD mx) - Reset
Maximum 191 (PQ U3 TEHD mx) - Reset

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll) - Enable

AN8 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

unlinked

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll) - Freeze
Scroll 2 (Alt Scroll) - Freeze
Scroll 3 (Test Scroll) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll) - Up
Scroll 2 (Alt Scroll) - Up
Scroll 3 (Test Scroll) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll) - Down
Scroll 2 (Alt Scroll) - Down
Scroll 3 (Test Scroll) - Down

Scroll 1

[Norm Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kvarh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Uln 1,2,3,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 15 (Harm U1) - Show1

SCL2 Trigger 11

Display 16 (Harm U2) - Show1

SCL2 Trigger 12

Display 17 (Harm U3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kvarh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kvarrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kvarh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Uln 1,2,3,avg]

Inputs

Setups

Outputs

Source1 - Vln a (Uln 1)
Source2 - Vln b (Uln 2)
Source3 - Vln c (Uln 3)
Source4 - Vln avg (Uln avg)
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a (I 1)
Source2 - I b (I 2)
Source3 - I c (I 3)
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kvar tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kvar total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm U1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics U1

DIS15 Screen Title

U1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm U2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics U2

DIS16 Screen Title

U2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm U3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics U3

DIS17 Screen Title

U3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART45 Result 8 (Availablty-ppm)
Source2 - ART45 Result 2 (No. of 'Nines')
Source3 - ART44 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kvarh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kvarh del)
Source2 - STO5 Source Out 7 (PS kvarh del)
Source3 - STO1 Source Out 8 (PB kvarh rec)
Source4 - STO5 Source Out 8 (PS kvarh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kvarrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kvar sd mx d)
Source2 - STO7 Source Out 1 (PS kvar sd mx d)
Source3 - STO3 Source Out 2 (PB kvar sd mx r)
Source4 - STO7 Source Out 2 (PS kvar sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kvar block peak del

DIS61 Source 2 Title

PS kvar block peak del

DIS61 Source 3 Title

PB kvar block peak rec

DIS61 Source 4 Title

PS kvar block peak rec

No Outputs

Display 62

[PB/PS kvartd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5
Source2 - STO7 Source Out 5
Source3 - STO3 Source Out 6
Source4 - STO7 Source Out 6
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7
Source2 - STO7 Source Out 7
Source3 - STO3 Source Out 8
Source4 - STO7 Source Out 8
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kvarh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kvarh del)
Source2 - IN6 Result (kvarh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kvarh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kvarh deliver

DIS2 Source 2 Title

kvarh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kvar sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kvar block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kvarh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kvarh del T)
Source2 - IN28 Result (kvarh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kvarh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kvarh deliver Test

DIS22 Source 2 Title

kvarh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs


ION8800 Detailed Framework Info

Search Go

ION8800 Factory Configuration

8800A_FAC_V3.3.0.0.5


ION 8800 Detailed Framework Info

ION 8800 Factory Configuration

8800B_FAC_V3.2.0.0.3

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Source - V unbal (U unbal)
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Ull avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kvar tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Ull avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kvar sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - SD13 SWinDemand (I avg mean)
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - SD20 SWinDemand (Freq mean)
Source - V unbal (U unbal)
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - MX4 Maximum (Uln avg mx)
Source - unlinked
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - MX8 Maximum (Ull avg mx)
Source - SD8 SWinDemand (Ull avg mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - MX15 Maximum (kvar tot mx)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

EN50160

Modbus Slave 5

[EN50160 Modbus1]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (PO U1-Flck N)
Source - STO11 Source Out 2 (PO U1-Flck N1)
Source - STO11 Source Out 3 (PO U2-Flck N)
Source - STO11 Source Out 4 (PO U2-Flck N1)
Source - STO11 Source Out 5 (PO U3-Flck N)
Source - STO11 Source Out 6 (PO U3-Flck N1)
Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO U1-Mag N)
Source - STO9 Source Out 5 (PO U1-Mag N1)
Source - STO9 Source Out 6 (PO U2-Mag N)
Source - STO9 Source Out 7 (PO U2-Mag N1)
Source - STO10 Source Out 1 (PO U3-Mag N)
Source - STO10 Source Out 2 (PO U3-Mag N1)
Source - STO29 Source Out 1 (PO Uunbal N)

MSR5 Format

Unsigned 16B

MSR5 BaseAddr

41000

MSR5 Scaling

No

MSR5 InZero

-32767

MSR5 InFull

32767

MSR5 OutZero

-32767

MSR5 OutFull

32767

MSR5 ModVal 1

unlinked

MSR5 ModVal 2

unlinked

MSR5 ModVal 3

unlinked

MSR5 ModVal 4

unlinked

MSR5 ModVal 5

unlinked

MSR5 ModVal 6

unlinked

MSR5 ModVal 7

unlinked

MSR5 ModVal 8

unlinked

MSR5 ModVal 9

unlinked

MSR5 ModVal 10

unlinked

MSR5 ModVal 11

unlinked

MSR5 ModVal 12

unlinked

MSR5 ModVal 13

unlinked

MSR5 ModVal 14

unlinked

MSR5 ModVal 15

unlinked

MSR5 ModVal 16

unlinked

MSR5 ModVal 17

unlinked

MSR5 ModVal 18

unlinked

MSR5 ModVal 19

unlinked

MSR5 ModVal 20

unlinked

MSR5 ModVal 21

unlinked

MSR5 ModVal 22

unlinked

MSR5 ModVal 23

unlinked

MSR5 ModVal 24

unlinked

MSR5 ModVal 25

unlinked

MSR5 ModVal 26

unlinked

MSR5 ModVal 27

unlinked

MSR5 ModVal 28

unlinked

MSR5 ModVal 29

unlinked

MSR5 ModVal 30

unlinked

MSR5 ModVal 31

unlinked

MSR5 ModVal 32

unlinked

MSR5 ModBase

unlinked

MSR5 ModLink

unlinked

Modbus Slave 11

[EN50160 Modbus7]

Inputs

Setups

Outputs

Source - STO19 Source Out 3 (PO U3-Dip N33)
Source - STO19 Source Out 4 (PO U3-Dip N34)
Source - STO19 Source Out 5 (PO U3-Dip N41)
Source - STO19 Source Out 6 (PO U3-Dip N42)
Source - STO19 Source Out 7 (PO U3-Dip N43)
Source - STO19 Source Out 8 (PO U3-Dip N44)
Source - STO20 Source Out 1 (PO U3-Dip N51)
Source - STO20 Source Out 2 (PO U3-Dip N52)
Source - STO20 Source Out 3 (PO U3-Dip N53)
Source - STO20 Source Out 4 (PO U3-Dip N54)
Source - STO20 Source Out 5 (PO U3-Dip N61)
Source - STO20 Source Out 6 (PO U3-Dip N62)
Source - STO20 Source Out 7 (PO U3-Dip N63)
Source - STO20 Source Out 8 (PO U3-Dip N64)
Source - STO21 Source Out 1 (PO U1-Intrpt N1)
Source - STO21 Source Out 2 (PO U1-Intrpt N2)

MSR11 Format

Unsigned 16B

MSR11 BaseAddr

41096

MSR11 Scaling

No

MSR11 InZero

-32767

MSR11 InFull

32767

MSR11 OutZero

-32767

MSR11 OutFull

32767

MSR11 ModVal 1

unlinked

MSR11 ModVal 2

unlinked

MSR11 ModVal 3

unlinked

MSR11 ModVal 4

unlinked

MSR11 ModVal 5

unlinked

MSR11 ModVal 6

unlinked

MSR11 ModVal 7

unlinked

MSR11 ModVal 8

unlinked

MSR11 ModVal 9

unlinked

MSR11 ModVal 10

unlinked

MSR11 ModVal 11

unlinked

MSR11 ModVal 12

unlinked

MSR11 ModVal 13

unlinked

MSR11 ModVal 14

unlinked

MSR11 ModVal 15

unlinked

MSR11 ModVal 16

unlinked

MSR11 ModVal 17

unlinked

MSR11 ModVal 18

unlinked

MSR11 ModVal 19

unlinked

MSR11 ModVal 20

unlinked

MSR11 ModVal 21

unlinked

MSR11 ModVal 22

unlinked

MSR11 ModVal 23

unlinked

MSR11 ModVal 24

unlinked

MSR11 ModVal 25

unlinked

MSR11 ModVal 26

unlinked

MSR11 ModVal 27

unlinked

MSR11 ModVal 28

unlinked

MSR11 ModVal 29

unlinked

MSR11 ModVal 30

unlinked

MSR11 ModVal 31

unlinked

MSR11 ModVal 32

unlinked

MSR11 ModBase

unlinked

MSR11 ModLink

unlinked

Modbus Slave 12

[EN50160 Modbus8]

Inputs

Setups

Outputs

Source - STO21 Source Out 3 (PO U1-Intrpt N3)
Source - STO21 Source Out 4 (PO U2-Intrpt N1)
Source - STO21 Source Out 5 (PO U2-Intrpt N2)
Source - STO21 Source Out 6 (PO U2-Intrpt N3)
Source - STO22 Source Out 1 (PO U3-Intrpt N1)
Source - STO22 Source Out 2 (PO U3-Intrpt N2)
Source - STO22 Source Out 3 (PO U3-Intrpt N3)
Source - STO23 Source Out 1 (PO U1-Ovlt N11)
Source - STO23 Source Out 2 (PO U1-Ovlt N12)
Source - STO23 Source Out 3 (PO U1-Ovlt N13)
Source - STO23 Source Out 4 (PO U1-Ovlt N14)
Source - STO23 Source Out 5 (PO U1-Ovlt N15)
Source - STO23 Source Out 6 (PO U1-Ovlt N21)
Source - STO23 Source Out 7 (PO U1-Ovlt N22)
Source - STO23 Source Out 8 (PO U1-Ovlt N23)
Source - STO24 Source Out 1 (PO U1-Ovlt N24)

MSR12 Format

Unsigned 16B

MSR12 BaseAddr

41112

MSR12 Scaling

No

MSR12 InZero

-32767

MSR12 InFull

32767

MSR12 OutZero

-32767

MSR12 OutFull

32767

MSR12 ModVal 1

unlinked

MSR12 ModVal 2

unlinked

MSR12 ModVal 3

unlinked

MSR12 ModVal 4

unlinked

MSR12 ModVal 5

unlinked

MSR12 ModVal 6

unlinked

MSR12 ModVal 7

unlinked

MSR12 ModVal 8

unlinked

MSR12 ModVal 9

unlinked

MSR12 ModVal 10

unlinked

MSR12 ModVal 11

unlinked

MSR12 ModVal 12

unlinked

MSR12 ModVal 13

unlinked

MSR12 ModVal 14

unlinked

MSR12 ModVal 15

unlinked

MSR12 ModVal 16

unlinked

MSR12 ModVal 17

unlinked

MSR12 ModVal 18

unlinked

MSR12 ModVal 19

unlinked

MSR12 ModVal 20

unlinked

MSR12 ModVal 21

unlinked

MSR12 ModVal 22

unlinked

MSR12 ModVal 23

unlinked

MSR12 ModVal 24

unlinked

MSR12 ModVal 25

unlinked

MSR12 ModVal 26

unlinked

MSR12 ModVal 27

unlinked

MSR12 ModVal 28

unlinked

MSR12 ModVal 29

unlinked

MSR12 ModVal 30

unlinked

MSR12 ModVal 31

unlinked

MSR12 ModVal 32

unlinked

MSR12 ModBase

unlinked

MSR12 ModLink

unlinked

Modbus Slave 13

[EN50160 Modbus9]

Inputs

Setups

Outputs

Source - STO24 Source Out 2 (PO U1-Ovlt N25)
Source - STO24 Source Out 3 (PO U1-Ovlt N31)
Source - STO24 Source Out 4 (PO U1-Ovlt N32)
Source - STO24 Source Out 5 (PO U1-Ovlt N33)
Source - STO24 Source Out 6 (PO U1-Ovlt N34)
Source - STO24 Source Out 7 (PO U1-Ovlt N35)
Source - STO25 Source Out 1 (PO U2-Ovlt N11)
Source - STO25 Source Out 2 (PO U2-Ovlt N12)
Source - STO25 Source Out 3 (PO U2-Ovlt N13)
Source - STO25 Source Out 4 (PO U2-Ovlt N14)
Source - STO25 Source Out 5 (PO U2-Ovlt N15)
Source - STO25 Source Out 6 (PO U2-Ovlt N21)
Source - STO25 Source Out 7 (PO U2-Ovlt N22)
Source - STO25 Source Out 8 (PO U2-Ovlt N23)
Source - STO26 Source Out 1 (PO U2-Ovlt N24)
Source - STO26 Source Out 2 (PO U2-Ovlt N25)

MSR13 Format

Unsigned 16B

MSR13 BaseAddr

41128

MSR13 Scaling

No

MSR13 InZero

-32767

MSR13 InFull

32767

MSR13 OutZero

-32767

MSR13 OutFull

32767

MSR13 ModVal 1

unlinked

MSR13 ModVal 2

unlinked

MSR13 ModVal 3

unlinked

MSR13 ModVal 4

unlinked

MSR13 ModVal 5

unlinked

MSR13 ModVal 6

unlinked

MSR13 ModVal 7

unlinked

MSR13 ModVal 8

unlinked

MSR13 ModVal 9

unlinked

MSR13 ModVal 10

unlinked

MSR13 ModVal 11

unlinked

MSR13 ModVal 12

unlinked

MSR13 ModVal 13

unlinked

MSR13 ModVal 14

unlinked

MSR13 ModVal 15

unlinked

MSR13 ModVal 16

unlinked

MSR13 ModVal 17

unlinked

MSR13 ModVal 18

unlinked

MSR13 ModVal 19

unlinked

MSR13 ModVal 20

unlinked

MSR13 ModVal 21

unlinked

MSR13 ModVal 22

unlinked

MSR13 ModVal 23

unlinked

MSR13 ModVal 24

unlinked

MSR13 ModVal 25

unlinked

MSR13 ModVal 26

unlinked

MSR13 ModVal 27

unlinked

MSR13 ModVal 28

unlinked

MSR13 ModVal 29

unlinked

MSR13 ModVal 30

unlinked

MSR13 ModVal 31

unlinked

MSR13 ModVal 32

unlinked

MSR13 ModBase

unlinked

MSR13 ModLink

unlinked

Modbus Slave 14

[EN50160 Modbs10]

Inputs

Setups

Outputs

Source - STO26 Source Out 3 (PO U2-Ovlt N31)
Source - STO26 Source Out 4 (PO U2-Ovlt N32)
Source - STO26 Source Out 5 (PO U2-Ovlt N33)
Source - STO26 Source Out 6 (PO U2-Ovlt N34)
Source - STO26 Source Out 7 (PO U2-Ovlt N35)
Source - STO27 Source Out 1 (PO U3-Ovlt N11)
Source - STO27 Source Out 2 (PO U3-Ovlt N12)
Source - STO27 Source Out 3 (PO U3-Ovlt N13)
Source - STO27 Source Out 4 (PO U3-Ovlt N14)
Source - STO27 Source Out 5 (PO U3-Ovlt N15)
Source - STO27 Source Out 6 (PO U3-Ovlt N21)
Source - STO27 Source Out 7 (PO U3-Ovlt N22)
Source - STO27 Source Out 8 (PO U3-Ovlt N23)
Source - STO28 Source Out 1 (PO U3-Ovlt N24)
Source - STO28 Source Out 2 (PO U3-Ovlt N25)
Source - STO28 Source Out 3 (PO U3-Ovlt N31)

MSR14 Format

Unsigned 16B

MSR14 BaseAddr

41144

MSR14 Scaling

No

MSR14 InZero

-32767

MSR14 InFull

32767

MSR14 OutZero

-32767

MSR14 OutFull

32767

MSR14 ModVal 1

unlinked

MSR14 ModVal 2

unlinked

MSR14 ModVal 3

unlinked

MSR14 ModVal 4

unlinked

MSR14 ModVal 5

unlinked

MSR14 ModVal 6

unlinked

MSR14 ModVal 7

unlinked

MSR14 ModVal 8

unlinked

MSR14 ModVal 9

unlinked

MSR14 ModVal 10

unlinked

MSR14 ModVal 11

unlinked

MSR14 ModVal 12

unlinked

MSR14 ModVal 13

unlinked

MSR14 ModVal 14

unlinked

MSR14 ModVal 15

unlinked

MSR14 ModVal 16

unlinked

MSR14 ModVal 17

unlinked

MSR14 ModVal 18

unlinked

MSR14 ModVal 19

unlinked

MSR14 ModVal 20

unlinked

MSR14 ModVal 21

unlinked

MSR14 ModVal 22

unlinked

MSR14 ModVal 23

unlinked

MSR14 ModVal 24

unlinked

MSR14 ModVal 25

unlinked

MSR14 ModVal 26

unlinked

MSR14 ModVal 27

unlinked

MSR14 ModVal 28

unlinked

MSR14 ModVal 29

unlinked

MSR14 ModVal 30

unlinked

MSR14 ModVal 31

unlinked

MSR14 ModVal 32

unlinked

MSR14 ModBase

unlinked

MSR14 ModLink

unlinked

Modbus Slave 15

[EN50160 Modbs11]

Inputs

Setups

Outputs

Source - STO28 Source Out 4 (PO U3-Ovlt N32)
Source - STO28 Source Out 5 (PO U3-Ovlt N33)
Source - STO28 Source Out 6 (PO U3-Ovlt N34)
Source - STO28 Source Out 7 (PO U3-Ovlt N35)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR15 Format

Unsigned 16B

MSR15 BaseAddr

41160

MSR15 Scaling

No

MSR15 InZero

-32767

MSR15 InFull

32767

MSR15 OutZero

-32767

MSR15 OutFull

32767

MSR15 ModVal 1

unlinked

MSR15 ModVal 2

unlinked

MSR15 ModVal 3

unlinked

MSR15 ModVal 4

unlinked

MSR15 ModVal 5

unlinked

MSR15 ModVal 6

unlinked

MSR15 ModVal 7

unlinked

MSR15 ModVal 8

unlinked

MSR15 ModVal 9

unlinked

MSR15 ModVal 10

unlinked

MSR15 ModVal 11

unlinked

MSR15 ModVal 12

unlinked

MSR15 ModVal 13

unlinked

MSR15 ModVal 14

unlinked

MSR15 ModVal 15

unlinked

MSR15 ModVal 16

unlinked

MSR15 ModVal 17

unlinked

MSR15 ModVal 18

unlinked

MSR15 ModVal 19

unlinked

MSR15 ModVal 20

unlinked

MSR15 ModVal 21

unlinked

MSR15 ModVal 22

unlinked

MSR15 ModVal 23

unlinked

MSR15 ModVal 24

unlinked

MSR15 ModVal 25

unlinked

MSR15 ModVal 26

unlinked

MSR15 ModVal 27

unlinked

MSR15 ModVal 28

unlinked

MSR15 ModVal 29

unlinked

MSR15 ModVal 30

unlinked

MSR15 ModVal 31

unlinked

MSR15 ModVal 32

unlinked

MSR15 ModBase

unlinked

MSR15 ModLink

unlinked

Modbus Slave 16

[EN50160 Modbus2]

Inputs

Setups

Outputs

Source - STO29 Source Out 2 (PO Uunbal N1)
Source - STO33 Source Out 1 (PO U1-MSignal N)
Source - STO33 Source Out 2 (PO U1-MSgnal N1)
Source - STO33 Source Out 3 (PO U2-MSignal N)
Source - STO33 Source Out 4 (PO U2-MSgnal N1)
Source - STO33 Source Out 5 (PO U3-MSignal N)
Source - STO33 Source Out 6 (PO U3-MSgnal N1)
Source - STO30 Source Out 1 (PO U1-Hrm N)
Source - STO30 Source Out 2 (PO U1-Hrm N1)
Source - STO30 Source Out 3 (PO U1-Hrm N2)
Source - STO30 Source Out 4 (PO U2-Hrm N)
Source - STO30 Source Out 5 (PO U2-Hrm N1)
Source - STO30 Source Out 6 (PO U2-Hrm N2)
Source - STO31 Source Out 1 (PO U3-Hrm N)
Source - STO31 Source Out 2 (PO U3-Hrm N1)
Source - STO31 Source Out 3 (PO U3-Hrm N2)

MSR16 Format

Unsigned 16B

MSR16 BaseAddr

41016

MSR16 Scaling

No

MSR16 InZero

-32767

MSR16 InFull

32767

MSR16 OutZero

-32767

MSR16 OutFull

32767

MSR16 ModVal 1

unlinked

MSR16 ModVal 2

unlinked

MSR16 ModVal 3

unlinked

MSR16 ModVal 4

unlinked

MSR16 ModVal 5

unlinked

MSR16 ModVal 6

unlinked

MSR16 ModVal 7

unlinked

MSR16 ModVal 8

unlinked

MSR16 ModVal 9

unlinked

MSR16 ModVal 10

unlinked

MSR16 ModVal 11

unlinked

MSR16 ModVal 12

unlinked

MSR16 ModVal 13

unlinked

MSR16 ModVal 14

unlinked

MSR16 ModVal 15

unlinked

MSR16 ModVal 16

unlinked

MSR16 ModVal 17

unlinked

MSR16 ModVal 18

unlinked

MSR16 ModVal 19

unlinked

MSR16 ModVal 20

unlinked

MSR16 ModVal 21

unlinked

MSR16 ModVal 22

unlinked

MSR16 ModVal 23

unlinked

MSR16 ModVal 24

unlinked

MSR16 ModVal 25

unlinked

MSR16 ModVal 26

unlinked

MSR16 ModVal 27

unlinked

MSR16 ModVal 28

unlinked

MSR16 ModVal 29

unlinked

MSR16 ModVal 30

unlinked

MSR16 ModVal 31

unlinked

MSR16 ModVal 32

unlinked

MSR16 ModBase

unlinked

MSR16 ModLink

unlinked

Modbus Slave 17

[EN50160 Modbus3]

Inputs

Setups

Outputs

Source - STO32 Source Out 1 (PO U1-Inthrm N)
Source - STO32 Source Out 2 (PO U1-Inthrm N1)
Source - STO32 Source Out 3 (PO U2-Inthrm N)
Source - STO32 Source Out 4 (PO U2-Inthrm N1)
Source - STO32 Source Out 5 (PO U3-Inthrm N)
Source - STO32 Source Out 6 (PO U3-Inthrm N1)
Source - STO12 Source Out 1 (PO U1-Dip N11)
Source - STO12 Source Out 2 (PO U1-Dip N12)
Source - STO12 Source Out 3 (PO U1-Dip N13)
Source - STO12 Source Out 4 (PO U1-Dip N14)
Source - STO12 Source Out 5 (PO U1-Dip N21)
Source - STO12 Source Out 6 (PO U1-Dip N22)
Source - STO12 Source Out 7 (PO U1-Dip N23)
Source - STO12 Source Out 8 (PO U1-Dip N24)
Source - STO13 Source Out 1 (PO U1-Dip N31)
Source - STO13 Source Out 2 (PO U1-Dip N32)

MSR17 Format

Unsigned 16B

MSR17 BaseAddr

41032

MSR17 Scaling

No

MSR17 InZero

-32767

MSR17 InFull

32767

MSR17 OutZero

-32767

MSR17 OutFull

32767

MSR17 ModVal 1

unlinked

MSR17 ModVal 2

unlinked

MSR17 ModVal 3

unlinked

MSR17 ModVal 4

unlinked

MSR17 ModVal 5

unlinked

MSR17 ModVal 6

unlinked

MSR17 ModVal 7

unlinked

MSR17 ModVal 8

unlinked

MSR17 ModVal 9

unlinked

MSR17 ModVal 10

unlinked

MSR17 ModVal 11

unlinked

MSR17 ModVal 12

unlinked

MSR17 ModVal 13

unlinked

MSR17 ModVal 14

unlinked

MSR17 ModVal 15

unlinked

MSR17 ModVal 16

unlinked

MSR17 ModVal 17

unlinked

MSR17 ModVal 18

unlinked

MSR17 ModVal 19

unlinked

MSR17 ModVal 20

unlinked

MSR17 ModVal 21

unlinked

MSR17 ModVal 22

unlinked

MSR17 ModVal 23

unlinked

MSR17 ModVal 24

unlinked

MSR17 ModVal 25

unlinked

MSR17 ModVal 26

unlinked

MSR17 ModVal 27

unlinked

MSR17 ModVal 28

unlinked

MSR17 ModVal 29

unlinked

MSR17 ModVal 30

unlinked

MSR17 ModVal 31

unlinked

MSR17 ModVal 32

unlinked

MSR17 ModBase

unlinked

MSR17 ModLink

unlinked

Modbus Slave 18

[EN50160 Modbus4]

Inputs

Setups

Outputs

Source - STO13 Source Out 3 (PO U1-Dip N33)
Source - STO13 Source Out 4 (PO U1-Dip N34)
Source - STO13 Source Out 5 (PO U1-Dip N41)
Source - STO13 Source Out 6 (PO U1-Dip N42)
Source - STO13 Source Out 7 (PO U1-Dip N43)
Source - STO13 Source Out 8 (PO U1-Dip N44)
Source - STO14 Source Out 1 (PO U1-Dip N51)
Source - STO14 Source Out 2 (PO U1-Dip N52)
Source - STO14 Source Out 3 (PO U1-Dip N53)
Source - STO14 Source Out 4 (PO U1-Dip N54)
Source - STO14 Source Out 5 (PO U1-Dip N61)
Source - STO14 Source Out 6 (PO U1-Dip N62)
Source - STO14 Source Out 7 (PO U1-Dip N63)
Source - STO14 Source Out 8 (PO U1-Dip N64)
Source - STO15 Source Out 1 (PO U2-Dip N11)
Source - STO15 Source Out 2 (PO U2-Dip N12)

MSR18 Format

Unsigned 16B

MSR18 BaseAddr

41048

MSR18 Scaling

No

MSR18 InZero

-32767

MSR18 InFull

32767

MSR18 OutZero

-32767

MSR18 OutFull

32767

MSR18 ModVal 1

unlinked

MSR18 ModVal 2

unlinked

MSR18 ModVal 3

unlinked

MSR18 ModVal 4

unlinked

MSR18 ModVal 5

unlinked

MSR18 ModVal 6

unlinked

MSR18 ModVal 7

unlinked

MSR18 ModVal 8

unlinked

MSR18 ModVal 9

unlinked

MSR18 ModVal 10

unlinked

MSR18 ModVal 11

unlinked

MSR18 ModVal 12

unlinked

MSR18 ModVal 13

unlinked

MSR18 ModVal 14

unlinked

MSR18 ModVal 15

unlinked

MSR18 ModVal 16

unlinked

MSR18 ModVal 17

unlinked

MSR18 ModVal 18

unlinked

MSR18 ModVal 19

unlinked

MSR18 ModVal 20

unlinked

MSR18 ModVal 21

unlinked

MSR18 ModVal 22

unlinked

MSR18 ModVal 23

unlinked

MSR18 ModVal 24

unlinked

MSR18 ModVal 25

unlinked

MSR18 ModVal 26

unlinked

MSR18 ModVal 27

unlinked

MSR18 ModVal 28

unlinked

MSR18 ModVal 29

unlinked

MSR18 ModVal 30

unlinked

MSR18 ModVal 31

unlinked

MSR18 ModVal 32

unlinked

MSR18 ModBase

unlinked

MSR18 ModLink

unlinked

Modbus Slave 19

[EN50160 Modbus5]

Inputs

Setups

Outputs

Source - STO15 Source Out 3 (PO U2-Dip N13)
Source - STO15 Source Out 4 (PO U2-Dip N14)
Source - STO15 Source Out 5 (PO U2-Dip N21)
Source - STO15 Source Out 6 (PO U2-Dip N22)
Source - STO15 Source Out 7 (PO U2-Dip N23)
Source - STO15 Source Out 8 (PO U2-Dip N24)
Source - STO16 Source Out 1 (PO U2-Dip N31)
Source - STO16 Source Out 2 (PO U2-Dip N32)
Source - STO16 Source Out 3 (PO U2-Dip N33)
Source - STO16 Source Out 4 (PO U2-Dip N34)
Source - STO16 Source Out 5 (PO U2-Dip N41)
Source - STO16 Source Out 6 (PO U2-Dip N42)
Source - STO16 Source Out 7 (PO U2-Dip N43)
Source - STO16 Source Out 8 (PO U2-Dip N44)
Source - STO17 Source Out 1 (PO U2-Dip N51)
Source - STO17 Source Out 2 (PO U2-Dip N52)

MSR19 Format

Unsigned 16B

MSR19 BaseAddr

41064

MSR19 Scaling

No

MSR19 InZero

-32767

MSR19 InFull

32767

MSR19 OutZero

-32767

MSR19 OutFull

32767

MSR19 ModVal 1

unlinked

MSR19 ModVal 2

unlinked

MSR19 ModVal 3

unlinked

MSR19 ModVal 4

unlinked

MSR19 ModVal 5

unlinked

MSR19 ModVal 6

unlinked

MSR19 ModVal 7

unlinked

MSR19 ModVal 8

unlinked

MSR19 ModVal 9

unlinked

MSR19 ModVal 10

unlinked

MSR19 ModVal 11

unlinked

MSR19 ModVal 12

unlinked

MSR19 ModVal 13

unlinked

MSR19 ModVal 14

unlinked

MSR19 ModVal 15

unlinked

MSR19 ModVal 16

unlinked

MSR19 ModVal 17

unlinked

MSR19 ModVal 18

unlinked

MSR19 ModVal 19

unlinked

MSR19 ModVal 20

unlinked

MSR19 ModVal 21

unlinked

MSR19 ModVal 22

unlinked

MSR19 ModVal 23

unlinked

MSR19 ModVal 24

unlinked

MSR19 ModVal 25

unlinked

MSR19 ModVal 26

unlinked

MSR19 ModVal 27

unlinked

MSR19 ModVal 28

unlinked

MSR19 ModVal 29

unlinked

MSR19 ModVal 30

unlinked

MSR19 ModVal 31

unlinked

MSR19 ModVal 32

unlinked

MSR19 ModBase

unlinked

MSR19 ModLink

unlinked

Modbus Slave 20

[EN50160 Modbus6]

Inputs

Setups

Outputs

Source - STO17 Source Out 3 (PO U2-Dip N53)
Source - STO17 Source Out 4 (PO U2-Dip N54)
Source - STO17 Source Out 5 (PO U2-Dip N61)
Source - STO17 Source Out 6 (PO U2-Dip N62)
Source - STO17 Source Out 7 (PO U2-Dip N63)
Source - STO17 Source Out 8 (PO U2-Dip N64)
Source - STO18 Source Out 1 (PO U3-Dip N11)
Source - STO18 Source Out 2 (PO U3-Dip N12)
Source - STO18 Source Out 3 (PO U3-Dip N13)
Source - STO18 Source Out 4 (PO U3-Dip N14)
Source - STO18 Source Out 5 (PO U3-Dip N21)
Source - STO18 Source Out 6 (PO U3-Dip N22)
Source - STO18 Source Out 7 (PO U3-Dip N23)
Source - STO18 Source Out 8 (PO U3-Dip N24)
Source - STO19 Source Out 1 (PO U3-Dip N31)
Source - STO19 Source Out 2 (PO U3-Dip N32)

MSR20 Format

Unsigned 16B

MSR20 BaseAddr

41080

MSR20 Scaling

No

MSR20 InZero

-32767

MSR20 InFull

32767

MSR20 OutZero

-32767

MSR20 OutFull

32767

MSR20 ModVal 1

unlinked

MSR20 ModVal 2

unlinked

MSR20 ModVal 3

unlinked

MSR20 ModVal 4

unlinked

MSR20 ModVal 5

unlinked

MSR20 ModVal 6

unlinked

MSR20 ModVal 7

unlinked

MSR20 ModVal 8

unlinked

MSR20 ModVal 9

unlinked

MSR20 ModVal 10

unlinked

MSR20 ModVal 11

unlinked

MSR20 ModVal 12

unlinked

MSR20 ModVal 13

unlinked

MSR20 ModVal 14

unlinked

MSR20 ModVal 15

unlinked

MSR20 ModVal 16

unlinked

MSR20 ModVal 17

unlinked

MSR20 ModVal 18

unlinked

MSR20 ModVal 19

unlinked

MSR20 ModVal 20

unlinked

MSR20 ModVal 21

unlinked

MSR20 ModVal 22

unlinked

MSR20 ModVal 23

unlinked

MSR20 ModVal 24

unlinked

MSR20 ModVal 25

unlinked

MSR20 ModVal 26

unlinked

MSR20 ModVal 27

unlinked

MSR20 ModVal 28

unlinked

MSR20 ModVal 29

unlinked

MSR20 ModVal 30

unlinked

MSR20 ModVal 31

unlinked

MSR20 ModVal 32

unlinked

MSR20 ModBase

unlinked

MSR20 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Uln]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Ull]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kvar]

Inputs

Setups

Outputs

Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kvarh]

Inputs

Setups

Outputs

Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Historic Data Logging

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Ull 12 high)
Source - MX55 Maximum (Ull 23 high)
Source - MX56 Maximum (Ull 31 high)
Source - MX33 Maximum (Ull avg high)
Source - MX34 Maximum (U unbal high)
Source - MX35 Maximum (I 1 high)
Source - MX36 Maximum (I 2 high)
Source - MX37 Maximum (I 3 high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kvar tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Ull 12 low)
Source - MN46 Minimum (Ull 23 low)
Source - MN47 Minimum (Ull 31 low)
Source - MN33 Minimum (Ull avg low)
Source - MN34 Minimum (U unbal low)
Source - MN35 Minimum (I 1 low)
Source - MN36 Minimum (I 2 low)
Source - MN37 Minimum (I 3 low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kvar tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Data Rec 5

[Hist mean Log]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (Ull 12 mean)
Source - SD6 SWinDemand (Ull 23 mean)
Source - SD7 SWinDemand (Ull 31 mean)
Source - SD8 SWinDemand (Ull avg mean)
Source - SD9 SWinDemand (U unbal mean)
Source - SD10 SWinDemand (I 1 mean)
Source - SD11 SWinDemand (I 2 mean)
Source - SD12 SWinDemand (I 3 mean)
Source - SD13 SWinDemand (I avg mean)
Source - SD14 SWinDemand (I 4 mean)
Source - SD15 SWinDemand (kW tot mean)
Source - SD16 SWinDemand (kvar tot mean)
Source - SD17 SWinDemand (kVA tot mean)
Source - SD18 SWinDemand (PF lag mean)
Source - SD19 SWinDemand (PF lead mean)
Source - SD20 SWinDemand (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE5 Depth

3360

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Data Log (Hist mean Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable
Data Rec 5 (Hist mean Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Maximum 20

[Ull 12 high]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Ull 12 high)

Data Rec 3 (Hist high Log) - Source

MX20 Trigger

unlinked

Maximum 33

[Ull avg high]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Ull avg high)

Data Rec 3 (Hist high Log) - Source

MX33 Trigger

unlinked

Maximum 34

[U unbal high]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (U unbal high)

Data Rec 3 (Hist high Log) - Source

MX34 Trigger

unlinked

Maximum 35

[I 1 high]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I 1 high)

Data Rec 3 (Hist high Log) - Source

MX35 Trigger

unlinked

Maximum 36

[I 2 high]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I 2 high)

Data Rec 3 (Hist high Log) - Source

MX36 Trigger

unlinked

Maximum 37

[I 3 high]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I 3 high)

Data Rec 3 (Hist high Log) - Source

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source

MX40 Trigger

unlinked

Maximum 41

[kvar tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kvar tot high)

Data Rec 3 (Hist high Log) - Source

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source

MX45 Trigger

unlinked

Maximum 55

[Ull 23 high]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Ull 23 high)

Data Rec 3 (Hist high Log) - Source

MX55 Trigger

unlinked

Maximum 56

[Ull 31 high]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Ull 31 high)

Data Rec 3 (Hist high Log) - Source

MX56 Trigger

unlinked

Minimum 20

[Ull 12 low]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Ull 12 low)

Data Rec 4 (Hist low Log) - Source

MN20 Trigger

unlinked

Minimum 33

[Ull avg low]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Ull avg low)

Data Rec 4 (Hist low Log) - Source

MN33 Trigger

unlinked

Minimum 34

[U unbal low]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (U unbal low)

Data Rec 4 (Hist low Log) - Source

MN34 Trigger

unlinked

Minimum 35

[I 1 low]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I 1 low)

Data Rec 4 (Hist low Log) - Source

MN35 Trigger

unlinked

Minimum 36

[I 2 low]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I 2 low)

Data Rec 4 (Hist low Log) - Source

MN36 Trigger

unlinked

Minimum 37

[I 3 low]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I 3 low)

Data Rec 4 (Hist low Log) - Source

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source

MN40 Trigger

unlinked

Minimum 41

[kvar tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kvar tot low)

Data Rec 4 (Hist low Log) - Source

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source

MN45 Trigger

unlinked

Minimum 46

[Ull 23 low]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Ull 23 low)

Data Rec 4 (Hist low Log) - Source

MN46 Trigger

unlinked

Minimum 47

[Ull 31 low]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Ull 31 low)

Data Rec 4 (Hist low Log) - Source

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

SWinDemand 5 (Ull 12 mean) - Sync
SWinDemand 6 (Ull 23 mean) - Sync
SWinDemand 7 (Ull 31 mean) - Sync
SWinDemand 8 (Ull avg mean) - Sync
SWinDemand 9 (U unbal mean) - Sync
SWinDemand 10 (I 1 mean) - Sync
SWinDemand 11 (I 2 mean) - Sync
SWinDemand 12 (I 3 mean) - Sync
SWinDemand 13 (I avg mean) - Sync
SWinDemand 14 (I 4 mean) - Sync
SWinDemand 15 (kW tot mean) - Sync
SWinDemand 16 (kvar tot mean) - Sync
SWinDemand 17 (kVA tot mean) - Sync
SWinDemand 18 (PF lag mean) - Sync
SWinDemand 19 (PF lead mean) - Sync
SWinDemand 20 (Freq mean) - Sync
SWinDemand 89 (PF sign mean) - Sync
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Data Rec 5 (Hist mean Log) - Record

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Ull 12 high) - Reset
Maximum 33 (Ull avg high) - Reset
Maximum 34 (U unbal high) - Reset
Maximum 35 (I 1 high) - Reset
Maximum 36 (I 2 high) - Reset
Maximum 37 (I 3 high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kvar tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Ull 23 high) - Reset
Maximum 56 (Ull 31 high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Ull 12 low) - Reset
Minimum 33 (Ull avg low) - Reset
Minimum 34 (U unbal low) - Reset
Minimum 35 (I 1 low) - Reset
Minimum 36 (I 2 low) - Reset
Minimum 37 (I 3 low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kvar tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Ull 23 low) - Reset
Minimum 47 (Ull 31 low) - Reset

SWinDemand 5

[Ull 12 mean]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (Ull 12 mean)

Data Rec 5 (Hist mean Log) - Source

SD5 PredDemand

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[Ull 23 mean]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (Ull 23 mean)

Data Rec 5 (Hist mean Log) - Source

SD6 PredDemand

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[Ull 31 mean]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (Ull 31 mean)

Data Rec 5 (Hist mean Log) - Source

SD7 PredDemand

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[Ull avg mean]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (Ull avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 7 (Volts) - Source

SD8 PredDemand

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[U unbal mean]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (U unbal mean)

Data Rec 5 (Hist mean Log) - Source

SD9 PredDemand

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 10

[I 1 mean]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (I 1 mean)

Data Rec 5 (Hist mean Log) - Source

SD10 PredDemand

unlinked

SD10 Time Left

unlinked

SD10 Interval End

unlinked

SWinDemand 11

[I 2 mean]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (I 2 mean)

Data Rec 5 (Hist mean Log) - Source

SD11 PredDemand

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

SWinDemand 12

[I 3 mean]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD12 Sub Intvl

900

SD12 #SubIntvls

1

SD12 Pred Resp

70

SD12 Update Rate

End of Sub-Interval

SD12 SWinDemand (I 3 mean)

Data Rec 5 (Hist mean Log) - Source

SD12 PredDemand

unlinked

SD12 Time Left

unlinked

SD12 Interval End

unlinked

SWinDemand 13

[I avg mean]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD13 Sub Intvl

900

SD13 #SubIntvls

1

SD13 Pred Resp

70

SD13 Update Rate

End of Sub-Interval

SD13 SWinDemand (I avg mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD13 PredDemand

unlinked

SD13 Time Left

unlinked

SD13 Interval End

unlinked

SWinDemand 14

[I 4 mean]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD14 Sub Intvl

900

SD14 #SubIntvls

1

SD14 Pred Resp

70

SD14 Update Rate

End of Sub-Interval

SD14 SWinDemand (I 4 mean)

Data Rec 5 (Hist mean Log) - Source

SD14 PredDemand

unlinked

SD14 Time Left

unlinked

SD14 Interval End

unlinked

SWinDemand 15

[kW tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD15 Sub Intvl

900

SD15 #SubIntvls

1

SD15 Pred Resp

70

SD15 Update Rate

End of Sub-Interval

SD15 SWinDemand (kW tot mean)

Data Rec 5 (Hist mean Log) - Source

SD15 PredDemand

unlinked

SD15 Time Left

unlinked

SD15 Interval End

unlinked

SWinDemand 16

[kvar tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD16 Sub Intvl

900

SD16 #SubIntvls

1

SD16 Pred Resp

70

SD16 Update Rate

End of Sub-Interval

SD16 SWinDemand (kvar tot mean)

Data Rec 5 (Hist mean Log) - Source

SD16 PredDemand

unlinked

SD16 Time Left

unlinked

SD16 Interval End

unlinked

SWinDemand 17

[kVA tot mean]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD17 Sub Intvl

900

SD17 #SubIntvls

1

SD17 Pred Resp

70

SD17 Update Rate

End of Sub-Interval

SD17 SWinDemand (kVA tot mean)

Data Rec 5 (Hist mean Log) - Source

SD17 PredDemand

unlinked

SD17 Time Left

unlinked

SD17 Interval End

unlinked

SWinDemand 18

[PF lag mean]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD18 Sub Intvl

900

SD18 #SubIntvls

1

SD18 Pred Resp

70

SD18 Update Rate

End of Sub-Interval

SD18 SWinDemand (PF lag mean)

Data Rec 5 (Hist mean Log) - Source

SD18 PredDemand

unlinked

SD18 Time Left

unlinked

SD18 Interval End

unlinked

SWinDemand 19

[PF lead mean]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD19 Sub Intvl

900

SD19 #SubIntvls

1

SD19 Pred Resp

70

SD19 Update Rate

End of Sub-Interval

SD19 SWinDemand (PF lead mean)

Data Rec 5 (Hist mean Log) - Source

SD19 PredDemand

unlinked

SD19 Time Left

unlinked

SD19 Interval End

unlinked

SWinDemand 20

[Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD20 Sub Intvl

900

SD20 #SubIntvls

1

SD20 Pred Resp

70

SD20 Update Rate

End of Sub-Interval

SD20 SWinDemand (Freq mean)

Data Rec 5 (Hist mean Log) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

SD20 PredDemand

unlinked

SD20 Time Left

unlinked

SD20 Interval End

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (varh Pulse LED) - Enable

AN15 Trigger

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

kWh Pulse/LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[varh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

kvarh Pulse/LED

CAP2 Overload (varh plse ovrld)

unlinked

CAP2 Disk Position (varh position)

unlinked

CAP2 Disk Revolution Complete (varh pulse)

Counter 32 (varhPulsCnt) - Count

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[varhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (varh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (varhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kvarh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kvarh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kvarh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kvarh del)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kvarh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kvarh rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kvarh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kvarh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kvarh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kvarh del-rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 17

[kvarh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kvar Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kvarh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kvarh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kvar Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kvarh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kvarh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kvar Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kvarh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kvarh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kvar Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kvarh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kvarh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kvarh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kvarh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kvarh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kvarh del int) - Reset
Integrator 38 (kvarh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kvarh del) - Reset
Integrator 6 (kvarh rec) - Reset
Integrator 7 (kvarh del+rec) - Reset
Integrator 8 (kvarh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Uln 1^2h) - Reset
Integrator 12 (MU Uln 2^2h) - Reset
Integrator 13 (MU Uln 3^2h) - Reset
Integrator 14 (MU I1^2h) - Reset
Integrator 15 (MU I2^2h) - Reset
Integrator 16 (MU I3^2h) - Reset
Integrator 17 (kvarh Q1) - Reset
Integrator 18 (kvarh Q2) - Reset
Integrator 19 (kvarh Q3) - Reset
Integrator 20 (kvarh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kvarh del A) - Reset
Integrator 70 (kvarh rec A) - Reset
Integrator 71 (kvarh del B) - Reset
Integrator 72 (kvarh rec B) - Reset
Integrator 73 (kvarh del C) - Reset
Integrator 74 (kvarh rec C) - Reset
Integrator 75 (kvarh del D) - Reset
Integrator 76 (kvarh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (varhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (varh del Cnt) - Reset
Counter 39 (varh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Loss Log

AND/OR 44

[DeltaMode]

Inputs

Setups

Outputs

Source - CNV13 Boolean Out (WyeMode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN44 Mode

NOR

AN44 EvLog Mode

Log Off

AN44 Result (DeltaMode)

Data Rec 13 (Loss Log Ull) - Enable

AN44 Trigger

unlinked

Arithmetic 1

[MU V^2]

Inputs

Setups

Outputs

Source - MU Vll ab (MU Ull 12)
Source - MU Vll bc (MU Ull 23)
Source - MU Vll ca (MU Ull 31)
Source - MU Vln a (MU Uln 1)
Source - MU Vln b (MU Uln 2)
Source - MU Vln c (MU Uln 3)
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ull 12^2)

Integrator 94 (MU Ull 12^2h) - Integrand
Integrator 97 (MU Ull12^2h int) - Integrand

ART1 Result 2 (MU Ull 23^2)

Integrator 95 (MU Ull 23^2h) - Integrand
Integrator 98 (MU Ull23^2h int) - Integrand

ART1 Result 3 (MU Ull 31^2)

Integrator 96 (MU Ull 31^2h) - Integrand
Integrator 99 (MU Ull31^2h int) - Integrand

ART1 Result 4 (MU Uln 1^2)

Integrator 11 (MU Uln 1^2h) - Integrand
Integrator 41 (MU Uln 1^2h int) - Integrand

ART1 Result 5 (MU Uln 2^2)

Integrator 12 (MU Uln 2^2h) - Integrand
Integrator 42 (MU Uln 2^2h int) - Integrand

ART1 Result 6 (MU Uln 3^2)

Integrator 13 (MU Uln 3^2h) - Integrand
Integrator 43 (MU Uln 3^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Arithmetic 21

[MU I^2]

Inputs

Setups

Outputs

Source - MU I a (MU I 1)
Source - MU I b (MU I 2)
Source - MU I c (MU I 3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1*S1

ART21 Formula 2

S2*S2

ART21 Formula 3

S3*S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (MU I1^2)

Integrator 14 (MU I1^2h) - Integrand
Integrator 44 (MU I1^2h int) - Integrand

ART21 Result 2 (MU I2^2)

Integrator 15 (MU I2^2h) - Integrand
Integrator 45 (MU I2^2h int) - Integrand

ART21 Result 3 (MU I3^2)

Integrator 16 (MU I3^2h) - Integrand
Integrator 46 (MU I3^2h int) - Integrand

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU V^2) - Source

CN1 Rollover

unlinked

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU I1^2h int)
Source - IN45 Result (MU I2^2h int)
Source - IN46 Result (MU I3^2h int)
Source - IN41 Result (MU Uln 1^2h int)
Source - IN42 Result (MU Uln 2^2h int)
Source - IN43 Result (MU Uln 3^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - CNV13 Boolean Out (WyeMode)
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Data Rec 13

[Loss Log Ull]

Inputs

Setups

Outputs

Source - IN44 Result (MU I1^2h int)
Source - IN45 Result (MU I2^2h int)
Source - IN46 Result (MU I3^2h int)
Source - IN97 Result (MU Ull12^2h int)
Source - IN98 Result (MU Ull23^2h int)
Source - IN99 Result (MU Ull31^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN44 Result (DeltaMode)
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE13 Depth

3360

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Data Log (Loss Log Ull)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

unlinked

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Integrator 11

[MU Uln 1^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Uln 1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Uln 1^2h)

unlinked

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Uln 2^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Uln 2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Uln 2^2h)

unlinked

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Uln 3^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Uln 3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Uln 3^2h)

unlinked

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU I1^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 1 (MU I1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU I1^2h)

unlinked

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU I2^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 2 (MU I2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU I2^2h)

unlinked

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU I3^2h]

Inputs

Setups

Outputs

Integrand - ART21 Result 3 (MU I3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU I3^2h)

unlinked

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 41

[MU Uln 1^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Uln 1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Uln 1^2h int)

Data Rec 9 (Loss Log) - Source

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Uln 2^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Uln 2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Uln 2^2h int)

Data Rec 9 (Loss Log) - Source

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Uln 3^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Uln 3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Uln 3^2h int)

Data Rec 9 (Loss Log) - Source

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU I1^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 1 (MU I1^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU I1^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU I2^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 2 (MU I2^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU I2^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU I3^2h int]

Inputs

Setups

Outputs

Integrand - ART21 Result 3 (MU I3^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU I3^2h int)

Data Rec 9 (Loss Log) - Source
Data Rec 13 (Loss Log Ull) - Source

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 94

[MU Ull 12^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ull 12^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN94 Divisor

3600

IN94 Int Mode

Forward

IN94 Valu/Pulse

0

IN94 RollValue

1000000000

IN94 Result (MU Ull 12^2h)

unlinked

IN94 Rollover Count

unlinked

IN94 Trigger

unlinked

IN94 Rollover

unlinked

Integrator 95

[MU Ull 23^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ull 23^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN95 Divisor

3600

IN95 Int Mode

Forward

IN95 Valu/Pulse

0

IN95 RollValue

1000000000

IN95 Result (MU Ull 23^2h)

unlinked

IN95 Rollover Count

unlinked

IN95 Trigger

unlinked

IN95 Rollover

unlinked

Integrator 96

[MU Ull 31^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ull 31^2)
Enable - unlinked
Reset - unlinked
Update Outputs - unlinked

IN96 Divisor

3600

IN96 Int Mode

Forward

IN96 Valu/Pulse

0

IN96 RollValue

1000000000

IN96 Result (MU Ull 31^2h)

unlinked

IN96 Rollover Count

unlinked

IN96 Trigger

unlinked

IN96 Rollover

unlinked

Integrator 97

[MU Ull12^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ull 12^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN97 Divisor

3600

IN97 Int Mode

Forward

IN97 Valu/Pulse

0

IN97 RollValue

1000000000

IN97 Result (MU Ull12^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN97 Rollover Count

unlinked

IN97 Trigger

unlinked

IN97 Rollover

unlinked

Integrator 98

[MU Ull23^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ull 23^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN98 Divisor

3600

IN98 Int Mode

Forward

IN98 Valu/Pulse

0

IN98 RollValue

1000000000

IN98 Result (MU Ull23^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN98 Rollover Count

unlinked

IN98 Trigger

unlinked

IN98 Rollover

unlinked

Integrator 99

[MU Ull31^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ull 31^2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN99 Divisor

3600

IN99 Int Mode

Forward

IN99 Valu/Pulse

0

IN99 RollValue

1000000000

IN99 Result (MU Ull31^2h int)

Data Rec 13 (Loss Log Ull) - Source

IN99 Rollover Count

unlinked

IN99 Trigger

unlinked

IN99 Rollover

unlinked

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record
Data Rec 13 (Loss Log Ull) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Uln 1^2h int) - Reset
Integrator 42 (MU Uln 2^2h int) - Reset
Integrator 43 (MU Uln 3^2h int) - Reset
Integrator 44 (MU I1^2h int) - Reset
Integrator 45 (MU I2^2h int) - Reset
Integrator 46 (MU I3^2h int) - Reset
Integrator 97 (MU Ull12^2h int) - Reset
Integrator 98 (MU Ull23^2h int) - Reset
Integrator 99 (MU Ull31^2h int) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kvarh del) - Enable
Integrator 6 (kvarh rec) - Enable
Integrator 7 (kvarh del+rec) - Enable
Integrator 8 (kvarh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Uln 1^2h) - Enable
Integrator 12 (MU Uln 2^2h) - Enable
Integrator 13 (MU Uln 3^2h) - Enable
Integrator 14 (MU I1^2h) - Enable
Integrator 15 (MU I2^2h) - Enable
Integrator 16 (MU I3^2h) - Enable
Integrator 17 (kvarh Q1) - Enable
Integrator 18 (kvarh Q2) - Enable
Integrator 19 (kvarh Q3) - Enable
Integrator 20 (kvarh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kvarh del int) - Enable
Integrator 38 (kvarh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Uln 1^2h int) - Enable
Integrator 42 (MU Uln 2^2h int) - Enable
Integrator 43 (MU Uln 3^2h int) - Enable
Integrator 44 (MU I1^2h int) - Enable
Integrator 45 (MU I2^2h int) - Enable
Integrator 46 (MU I3^2h int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Integrator 97 (MU Ull12^2h int) - Enable
Integrator 98 (MU Ull23^2h int) - Enable
Integrator 99 (MU Ull31^2h int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (varhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (varh del pulse) - Enable
Calibration Pulser 6 (varh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 Off Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kvarh del T) - Enable
Integrator 28 (kvarh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kvarh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kvarh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kvarh del T)

Display 22 (kvarh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kvarh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kvarh rec T)

Display 22 (kvarh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kvarh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kvarh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kvarh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kvarh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kvarh del T) - Reset
Integrator 28 (kvarh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kvarh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kvar sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kvar sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kvar sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kvar sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kvar sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kvar sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kvar sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kvar sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kvar sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kvar sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kvar sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kvar sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kvar sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kvar sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kvar sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kvar sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kvar sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kvar sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kvar sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kvar sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kvar sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kvar sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kvar sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kvar sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kvar sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kvar sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kvar sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kvar sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kvar sd mx Q1) - Enable
Maximum 76 (kvar sd mx Q2) - Enable
Maximum 77 (kvar sd mx Q3) - Enable
Maximum 78 (kvar sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kvar sd mx d pb) - Enable
Maximum 161 (kvar sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kvar sd mx d ps) - Enable
Maximum 179 (kvar sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kvar sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kvar sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kvar sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kvar sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kvar sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kvar sd mx Q1) - Reset
Maximum 76 (kvar sd mx Q2) - Reset
Maximum 77 (kvar sd mx Q3) - Reset
Maximum 78 (kvar sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Reporting Framework

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN8 Result (kvarh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD89 SWinDemand (PF sign mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

9120

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

SWinDemand 89

[PF sign mean]

Inputs

Setups

Outputs

Source - PF sign tot
Enable - unlinked
Sync - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD89 Sub Intvl

900

SD89 #SubIntvls

1

SD89 Pred Resp

70

SD89 Update Rate

End of Sub-Interval

SD89 SWinDemand (PF sign mean)

Data Rec 10 (EgyDmd Log) - Source

SD89 PredDemand

unlinked

SD89 Time Left

unlinked

SD89 Interval End

unlinked

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kvarh del A) - Enable
Integrator 70 (kvarh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kvarh del B) - Enable
Integrator 72 (kvarh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kvarh del C) - Enable
Integrator 74 (kvarh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kvarh del D) - Enable
Integrator 76 (kvarh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kvarh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kvarh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kvarh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kvarh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kvarh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kvarh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kvarh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kvarh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kvarh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kvarh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kvarh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kvarh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kvarh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kvarh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kvarh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kvarh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kvarh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kvarh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kvar sd del A) - Enable
SWinDemand 61 (kvar sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kvar sd del B) - Enable
SWinDemand 63 (kvar sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kvar sd del C) - Enable
SWinDemand 65 (kvar sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kvar sd del D) - Enable
SWinDemand 67 (kvar sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kvar sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kvar sd del A)

Maximum 111 (kvar sd mx d A) - Source

SD60 PredDemand (kvar pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kvar sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kvar sd rec A)

Maximum 112 (kvar sd mx r A) - Source

SD61 PredDemand (kvar pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kvar sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kvar sd del B)

Maximum 113 (kvar sd mx d B) - Source

SD62 PredDemand (kvar pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kvar sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kvar sd rec B)

Maximum 114 (kvar sd mx r B) - Source

SD63 PredDemand (kvar pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kvar sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kvar sd del C)

Maximum 115 (kvar sd mx d C) - Source

SD64 PredDemand (kvar pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kvar sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kvar sd rec C)

Maximum 116 (kvar sd mx r C) - Source

SD65 PredDemand (kvar pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kvar sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kvar sd del D)

Maximum 117 (kvar sd mx d D) - Source

SD66 PredDemand (kvar pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kvar sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kvar sd rec D)

Maximum 118 (kvar sd mx r D) - Source

SD67 PredDemand (kvar pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kvar sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kvar sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX111 Maximum (kvar sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kvar sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kvar sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX112 Maximum (kvar sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kvar sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kvar sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX113 Maximum (kvar sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kvar sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kvar sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX114 Maximum (kvar sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kvar sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kvar sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX115 Maximum (kvar sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kvar sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kvar sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX116 Maximum (kvar sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kvar sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kvar sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX117 Maximum (kvar sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kvar sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kvar sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX118 Maximum (kvar sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kvar sd mx d A) - Enable
Maximum 112 (kvar sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kvar sd mx d B) - Enable
Maximum 114 (kvar sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kvar sd mx d C) - Enable
Maximum 116 (kvar sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kvar sd mx d D) - Enable
Maximum 118 (kvar sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/var sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/var sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kvar sd mx d A) - Reset
Maximum 112 (kvar sd mx r A) - Reset
Maximum 113 (kvar sd mx d B) - Reset
Maximum 114 (kvar sd mx r B) - Reset
Maximum 115 (kvar sd mx d C) - Reset
Maximum 116 (kvar sd mx r C) - Reset
Maximum 117 (kvar sd mx d D) - Reset
Maximum 118 (kvar sd mx r D) - Reset

Pulse Merge 11

[TU W/var td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/var td Rst)

unlinked

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

unlinked

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

SWinDemand 5 (Ull 12 mean) - Reset
SWinDemand 6 (Ull 23 mean) - Reset
SWinDemand 7 (Ull 31 mean) - Reset
SWinDemand 8 (Ull avg mean) - Reset
SWinDemand 9 (U unbal mean) - Reset
SWinDemand 10 (I 1 mean) - Reset
SWinDemand 11 (I 2 mean) - Reset
SWinDemand 12 (I 3 mean) - Reset
SWinDemand 13 (I avg mean) - Reset
SWinDemand 14 (I 4 mean) - Reset
SWinDemand 15 (kW tot mean) - Reset
SWinDemand 16 (kvar tot mean) - Reset
SWinDemand 17 (kVA tot mean) - Reset
SWinDemand 18 (PF lag mean) - Reset
SWinDemand 19 (PF lead mean) - Reset
SWinDemand 20 (Freq mean) - Reset
SWinDemand 21 (U1 THD mean) - Reset
SWinDemand 22 (U2 THD mean) - Reset
SWinDemand 23 (U3 THD mean) - Reset
SWinDemand 24 (I1 THD mean) - Reset
SWinDemand 25 (I2 THD mean) - Reset
SWinDemand 26 (I3 THD mean) - Reset
SWinDemand 27 (I1 K Fac mean) - Reset
SWinDemand 28 (I2 K Fac mean) - Reset
SWinDemand 29 (I3 K Fac mean) - Reset
SWinDemand 89 (PF sign mean) - Reset
Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Arithmetic 1 (MU V^2) - Reset
Arithmetic 2 (kvar,kVA Q 1-4) - Reset
Arithmetic 3 (kvar del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+varFeLoss1) - Reset
Arithmetic 8 (W+varCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Arithmetic 45 (Availblty Calc) - Reset
Store 1 (PB kWh/kvarh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kvarh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kvar sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kvar sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kvar sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kvar sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kvar sd mx d pb) - Reset
Maximum 161 (kvar sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kvarh del)

Display 60 (PB/PS kvarh) - Source1

STO1 Source Out 8 (PB kvarh rec)

Display 60 (PB/PS kvarh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kvar sd mx d pb)
Source - MX161 Maximum (kvar sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source1

STO3 Source Out 2 (PB kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

Display 62 (PB/PS kvartd mx) - Source1

STO3 Source Out 6

Display 62 (PB/PS kvartd mx) - Source3

STO3 Source Out 7

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kvar sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kvar sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kvar sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kvar sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kvar sd mx d ps) - Reset
Maximum 179 (kvar sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kvarh del)

Display 60 (PB/PS kvarh) - Source2

STO5 Source Out 8 (PS kvarh rec)

Display 60 (PB/PS kvarh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kvar sd mx d ps)
Source - MX179 Maximum (kvar sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source2

STO7 Source Out 2 (PS kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

Display 62 (PB/PS kvartd mx) - Source2

STO7 Source Out 6

Display 62 (PB/PS kvartd mx) - Source4

STO7 Source Out 7

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kvar sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kvar sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kvar sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kvar sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kvar sd Q1) - Enable
SWinDemand 42 (kvar sd Q2) - Enable
SWinDemand 43 (kvar sd Q3) - Enable
SWinDemand 44 (kvar sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kvar,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kvar Q1)

SWinDemand 41 (kvar sd Q1) - Source
Integrator 17 (kvarh Q1) - Integrand

ART2 Result 2 (kvar Q2)

SWinDemand 42 (kvar sd Q2) - Source
Integrator 18 (kvarh Q2) - Integrand

ART2 Result 3 (kvar Q3)

SWinDemand 43 (kvar sd Q3) - Source
Integrator 19 (kvarh Q3) - Integrand

ART2 Result 4 (kvar Q4)

SWinDemand 44 (kvar sd Q4) - Source
Integrator 20 (kvarh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kvar del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kvar del)

SWinDemand 32 (kvar sd del) - Source
SWinDemand 60 (kvar sd del A) - Source
SWinDemand 62 (kvar sd del B) - Source
SWinDemand 64 (kvar sd del C) - Source
SWinDemand 66 (kvar sd del D) - Source

ART3 Result 2 (kvar rec)

SWinDemand 35 (kvar sd rec) - Source
SWinDemand 61 (kvar sd rec A) - Source
SWinDemand 63 (kvar sd rec B) - Source
SWinDemand 65 (kvar sd rec C) - Source
SWinDemand 67 (kvar sd rec D) - Source

ART3 Result 3 (kvar del+rec)

SWinDemand 39 (kvar sd del+rec) - Source
Calibration Pulser 2 (varh Pulse LED) - Source

ART3 Result 4 (kvar del-rec)

SWinDemand 2 (kvar sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kvar sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kvar sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kvar sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kvar sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kvar sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kvar sd Q1) - Reset
SWinDemand 42 (kvar sd Q2) - Reset
SWinDemand 43 (kvar sd Q3) - Reset
SWinDemand 44 (kvar sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kvar sd del A) - Reset
SWinDemand 61 (kvar sd rec A) - Reset
SWinDemand 62 (kvar sd del B) - Reset
SWinDemand 63 (kvar sd rec B) - Reset
SWinDemand 64 (kvar sd del C) - Reset
SWinDemand 65 (kvar sd rec C) - Reset
SWinDemand 66 (kvar sd del D) - Reset
SWinDemand 67 (kvar sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kvar sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kvar del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kvar sd del-rec)

Minimum 28 (kvar sd mn d-r) - Source
Maximum 28 (kvar sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kvar pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kvar sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kvar sd del)

Maximum 60 (kvar sd mx del) - Source
Maximum 159 (kvar sd mx d pb) - Source
Maximum 177 (kvar sd mx d ps) - Source

SD32 PredDemand (kvar pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kvar sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kvar sd rec)

Maximum 57 (kvar sd mx rec) - Source
Maximum 161 (kvar sd mx r pb) - Source
Maximum 179 (kvar sd mx r ps) - Source

SD35 PredDemand (kvar pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kvar sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kvar sd del+rec)

Maximum 70 (kvar sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kvar pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kvar sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kvar Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kvar sd Q1)

Maximum 75 (kvar sd mx Q1) - Source

SD41 PredDemand (kvar pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kvar sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kvar Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kvar sd Q2)

Maximum 76 (kvar sd mx Q2) - Source

SD42 PredDemand (kvar pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kvar sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kvar Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kvar sd Q3)

Maximum 77 (kvar sd mx Q3) - Source

SD43 PredDemand (kvar pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kvar sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kvar Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kvar sd Q4)

Maximum 78 (kvar sd mx Q4) - Source

SD44 PredDemand (kvar pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO36 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO36 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO36 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 37 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO36 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO36 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO36 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg (MU Ull avg)
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 48 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Arithmetic 48

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO37 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART48 Formula 1

PR1+1

ART48 Formula 2

IF(S1<0,0,S1)

ART48 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART48 Formula 4

S4

ART48 Formula 5

S5

ART48 Formula 6

S6

ART48 Formula 7

S7

ART48 Formula 8

S8

ART48 Result 1

unlinked

ART48 Result 2

unlinked

ART48 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART48 Result 4

unlinked

ART48 Result 5

unlinked

ART48 Result 6

unlinked

ART48 Result 7

unlinked

ART48 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART48 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 38 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 48 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 48 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 36 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 37 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 36

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO36 Source Out 1 (Stored UnivTime)

unlinked

STO36 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO37 Source Out 1 (Downtime)

Arithmetic 48 (Check for delay) - Source
Store 38 (Last Dly dwntme) - Source

STO37 Source Out 2

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO37 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO38 Source Out 1 (Last Dly dwntme)

unlinked

STO38 Source Out 2

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+varFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+varCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5/S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5/S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Ull rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Ull rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a (MU Uln 1)
Source - MU Vln b (MU Uln 2)
Source - MU Vln c (MU Uln 3)
Source - MU Vll ab (MU Ull 12)
Source - MU Vll bc (MU Ull 23)
Source - MU Vll ca (MU Ull 31)
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a (MU I 1)
Source - MU I b (MU I 2)
Source - MU I c (MU I 3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+varCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (UllsqrdAvg)

unlinked

ART15 Result 3 (Ull4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kvar tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

SWinDemand 15 (kW tot mean) - Source
Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kvar tot)

SWinDemand 16 (kvar tot mean) - Source
Minimum 15 (kvar tot mn) - Source
Minimum 41 (kvar tot low) - Source
Maximum 15 (kvar tot mx) - Source
Maximum 41 (kvar tot high) - Source
Integrator 5 (kvarh del) - Integrand
Integrator 6 (kvarh rec) - Integrand
Integrator 7 (kvarh del+rec) - Integrand
Integrator 8 (kvarh del-rec) - Integrand
Integrator 27 (kvarh del T) - Integrand
Integrator 28 (kvarh rec T) - Integrand
Integrator 32 (kvarh del+rec T) - Integrand
Integrator 37 (kvarh del int) - Integrand
Integrator 38 (kvarh rec int) - Integrand
Integrator 69 (kvarh del A) - Integrand
Integrator 70 (kvarh rec A) - Integrand
Integrator 71 (kvarh del B) - Integrand
Integrator 72 (kvarh rec B) - Integrand
Integrator 73 (kvarh del C) - Integrand
Integrator 74 (kvarh rec C) - Integrand
Integrator 75 (kvarh del D) - Integrand
Integrator 76 (kvarh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (varh del pulse) - Source
Calibration Pulser 6 (varh rec pulse) - Source

ART24 Result 4 (kVA tot)

SWinDemand 17 (kVA tot mean) - Source
Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kvarComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kvar tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg (MU Uln avg)
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Data Rec 9 (Loss Log) - Enable
AND/OR 44 (DeltaMode) - Source
Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Ull rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Ull rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kvarComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Harmonics Logging

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - SD21 SWinDemand (U1 THD mean)
Source - SD22 SWinDemand (U2 THD mean)
Source - SD23 SWinDemand (U3 THD mean)
Source - SD24 SWinDemand (I1 THD mean)
Source - SD25 SWinDemand (I2 THD mean)
Source - SD26 SWinDemand (I3 THD mean)
Source - SD27 SWinDemand (I1 K Fac mean)
Source - SD28 SWinDemand (I2 K Fac mean)
Source - SD29 SWinDemand (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (U1 THD high)
Source - MX47 Maximum (U2 THD high)
Source - MX48 Maximum (U3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Maximum 46

[U1 THD high]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (U1 THD high)

Data Rec 8 (Harm high Log) - Source

MX46 Trigger

unlinked

Maximum 47

[U2 THD high]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (U2 THD high)

Data Rec 8 (Harm high Log) - Source

MX47 Trigger

unlinked

Maximum 48

[U3 THD high]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (U3 THD high)

Data Rec 8 (Harm high Log) - Source

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source

MX54 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

SWinDemand 21 (U1 THD mean) - Sync
SWinDemand 22 (U2 THD mean) - Sync
SWinDemand 23 (U3 THD mean) - Sync
SWinDemand 24 (I1 THD mean) - Sync
SWinDemand 25 (I2 THD mean) - Sync
SWinDemand 26 (I3 THD mean) - Sync
SWinDemand 27 (I1 K Fac mean) - Sync
SWinDemand 28 (I2 K Fac mean) - Sync
SWinDemand 29 (I3 K Fac mean) - Sync
Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (U1 THD high) - Reset
Maximum 47 (U2 THD high) - Reset
Maximum 48 (U3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset

SWinDemand 21

[U1 THD mean]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD21 Sub Intvl

3600

SD21 #SubIntvls

1

SD21 Pred Resp

70

SD21 Update Rate

End of Sub-Interval

SD21 SWinDemand (U1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD21 PredDemand

unlinked

SD21 Time Left

unlinked

SD21 Interval End

unlinked

SWinDemand 22

[U2 THD mean]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD22 Sub Intvl

3600

SD22 #SubIntvls

1

SD22 Pred Resp

70

SD22 Update Rate

End of Sub-Interval

SD22 SWinDemand (U2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD22 PredDemand

unlinked

SD22 Time Left

unlinked

SD22 Interval End

unlinked

SWinDemand 23

[U3 THD mean]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD23 Sub Intvl

3600

SD23 #SubIntvls

1

SD23 Pred Resp

70

SD23 Update Rate

End of Sub-Interval

SD23 SWinDemand (U3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD23 PredDemand

unlinked

SD23 Time Left

unlinked

SD23 Interval End

unlinked

SWinDemand 24

[I1 THD mean]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD24 Sub Intvl

3600

SD24 #SubIntvls

1

SD24 Pred Resp

70

SD24 Update Rate

End of Sub-Interval

SD24 SWinDemand (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD24 PredDemand

unlinked

SD24 Time Left

unlinked

SD24 Interval End

unlinked

SWinDemand 25

[I2 THD mean]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD25 Sub Intvl

3600

SD25 #SubIntvls

1

SD25 Pred Resp

70

SD25 Update Rate

End of Sub-Interval

SD25 SWinDemand (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD25 PredDemand

unlinked

SD25 Time Left

unlinked

SD25 Interval End

unlinked

SWinDemand 26

[I3 THD mean]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD26 Sub Intvl

3600

SD26 #SubIntvls

1

SD26 Pred Resp

70

SD26 Update Rate

End of Sub-Interval

SD26 SWinDemand (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

SD26 PredDemand

unlinked

SD26 Time Left

unlinked

SD26 Interval End

unlinked

SWinDemand 27

[I1 K Fac mean]

Inputs

Setups

Outputs

Source - I1 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD27 Sub Intvl

3600

SD27 #SubIntvls

1

SD27 Pred Resp

70

SD27 Update Rate

End of Sub-Interval

SD27 SWinDemand (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD27 PredDemand

unlinked

SD27 Time Left

unlinked

SD27 Interval End

unlinked

SWinDemand 28

[I2 K Fac mean]

Inputs

Setups

Outputs

Source - I2 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD28 Sub Intvl

3600

SD28 #SubIntvls

1

SD28 Pred Resp

70

SD28 Update Rate

End of Sub-Interval

SD28 SWinDemand (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD28 PredDemand

unlinked

SD28 Time Left

unlinked

SD28 Interval End

unlinked

SWinDemand 29

[I3 K Fac mean]

Inputs

Setups

Outputs

Source - I3 K Factor
Enable - unlinked
Sync - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

SD29 Sub Intvl

3600

SD29 #SubIntvls

1

SD29 Pred Resp

70

SD29 Update Rate

End of Sub-Interval

SD29 SWinDemand (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

SD29 PredDemand

unlinked

SD29 Time Left

unlinked

SD29 Interval End

unlinked

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I 1 nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I 1 nominal)

Relative Setpoint 2 (Over I 1) - Nominal

Ext Num 3

[I 2 nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I 2 nominal)

Relative Setpoint 3 (Over I 2) - Nominal

Ext Num 4

[I 3 nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I 3 nominal)

Relative Setpoint 4 (Over I 3) - Nominal

Ext Num 5

[U unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (U unbal nominal)

Relative Setpoint 5 (Over U unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I 1) - Enable
Relative Setpoint 3 (Over I 2) - Enable
Relative Setpoint 4 (Over I 3) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over U unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I 1]

Inputs

Setups

Outputs

Source - I a (I 1)
Nominal - EN2 Number (I 1 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I 1)

unlinked

RSP2 Over (Over I 1)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I 2]

Inputs

Setups

Outputs

Source - I b (I 2)
Nominal - EN3 Number (I 2 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I 2)

unlinked

RSP3 Over (Over I 2)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I 3]

Inputs

Setups

Outputs

Source - I c (I 3)
Nominal - EN4 Number (I 3 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I 3)

unlinked

RSP4 Over (Over I 3)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over U unbal]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Nominal - EN5 Number (U unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over U unbal)

unlinked

RSP5 Over (Over U unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Uln 1 mx]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Uln 1 mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Uln 2 mx]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Uln 2 mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Uln 3 mx]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Uln 3 mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Uln avg mx]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Uln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Ull 12 mx]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Ull 12 mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Ull 23 mx]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Ull 23 mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Ull 31 mx]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Ull 31 mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Ull avg mx]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Ull avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[U unbal mx]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (U unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I 1 mx]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I 1 mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I 2 mx]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I 2 mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I 3 mx]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I 3 mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kvar tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kvar tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[U1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (U1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[U2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (U2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[U3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (U3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Uln 1 mn) - Reset
Minimum 2 (Uln 2 mn) - Reset
Minimum 3 (Uln 3 mn) - Reset
Minimum 4 (Uln avg mn) - Reset
Minimum 5 (Ull 12 mn) - Reset
Minimum 6 (Ull 23 mn) - Reset
Minimum 7 (Ull 31 mn) - Reset
Minimum 8 (Ull avg mn) - Reset
Minimum 9 (U unbal mn) - Reset
Minimum 10 (I 1 mn) - Reset
Minimum 11 (I 2 mn) - Reset
Minimum 12 (I 3 mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kvar tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Uln 1 mx) - Reset
Maximum 2 (Uln 2 mx) - Reset
Maximum 3 (Uln 3 mx) - Reset
Maximum 4 (Uln avg mx) - Reset
Maximum 5 (Ull 12 mx) - Reset
Maximum 6 (Ull 23 mx) - Reset
Maximum 7 (Ull 31 mx) - Reset
Maximum 8 (Ull avg mx) - Reset
Maximum 9 (U unbal mx) - Reset
Maximum 10 (I 1 mx) - Reset
Maximum 11 (I 2 mx) - Reset
Maximum 12 (I 3 mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kvar tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (U1 THD mn) - Reset
Minimum 25 (U2 THD mn) - Reset
Minimum 26 (U3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (U1 THD mx) - Reset
Maximum 25 (U2 THD mx) - Reset
Maximum 26 (U3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.80.131

ETH1 SubnetMask

None

ETH1 Gateway

None

ETH1 Primary DNS

None

ETH1 Secondary DNS

None

ETH1 NTP Server

None

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

180

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1143943200

CL1 DST End 1

1162087200

CL1 DST Start 2

1175392800

CL1 DST End 2

1193536800

CL1 DST Start 3

1207447200

CL1 DST End 3

1224986400

CL1 DST Start 4

1238896800

CL1 DST End 4

1256436000

CL1 DST Start 5

1270346400

CL1 DST End 5

1288490400

CL1 DST Start 6

1301796000

CL1 DST End 6

1319940000

CL1 DST Start 7

1333245600

CL1 DST End 7

1351389600

CL1 DST Start 8

1365300000

CL1 DST End 8

1382839200

CL1 DST Start 9

1396749600

CL1 DST End 9

1414288800

CL1 DST Start 10

1428199200

CL1 DST End 10

1445738400

CL1 DST Start 11

1459648800

CL1 DST End 11

1477792800

CL1 DST Start 12

1491098400

CL1 DST End 12

1509242400

CL1 DST Start 13

1522548000

CL1 DST End 13

1540692000

CL1 DST Start 14

1554602400

CL1 DST End 14

1572141600

CL1 DST Start 15

1586052000

CL1 DST End 15

1603591200

CL1 DST Start 16

1617501600

CL1 DST End 16

1635645600

CL1 DST Start 17

1648951200

CL1 DST End 17

1667095200

CL1 DST Start 18

1680400800

CL1 DST End 18

1698544800

CL1 DST Start 19

1712455200

CL1 DST End 19

1729994400

CL1 DST Start 20

1743904800

CL1 DST End 20

1761444000

CL1 DST Offset

3600

CL1 Time Sync Source

COM1

CL1 Time Sync Type

UTC

CL1 Clock Source

Internal

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 2 (EN50160 Pwr Up) - Source
Setpoint 14 (PwrUpHold delay) - Source
Store 36 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 36 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 1 - IR

[ Comm 1 - IR]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Serial Port

8N1

CM2 Port Location

Comm Module

No Outputs

Comm 3 - 232/485

[ Comm 3 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

CM3 Comm Mode

RS232

CM3 HShakeMode

RTS + Delay

CM3 RTS Level

Normal

CM3 CTS Level

Normal

No Outputs

Comm 4 - Modem

[ Comm 4 - Modem]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Modem Init

AT

CM4 Answer Hours

MON-SUN@00:00-23:59.

CM4 Answer Hours Rings

1

CM4 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1 (U1)

V1 FFT (U1 FFT) - Source
V1 CORR (U1 CORR) - Source

V2 (U2)

V2 FFT (U2 FFT) - Source
V2 CORR (U2 CORR) - Source

V3 (U3)

V3 FFT (U3 FFT) - Source
V3 CORR (U3 CORR) - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

97.8322 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

3248 - unlinked

DIA1 FreeContLogMemory

3248 - unlinked

DIA1 Cycle Time

3573 - unlinked

DIA1 Calc Time

2664 - unlinked

DIA1 OneSec Time

39165 - unlinked

DIA1 Cyc Period

8289 - unlinked

DIA1 Cal Period

1000000 - unlinked

DIA1 Sec Period

999919 - unlinked

DIA1 # Unused Labels

448 - unlinked

DIA1 Prc Pwr Used

99.45 - unlinked

DIA1 Power Ups

29 - unlinked

DIA1 Partials

4 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1152226359 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Main Board Temp

33 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

29 - unlinked

DIA1 Free Task Stack

980 - unlinked

DIA1 Power Down Time

12 - Arithmetic 46 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Digital Out 2 (Power Up Alarm) - Force ON
Arithmetic 46 (Meter Downtime) - CalcNow

DIA1 BIST Status

- Arithmetic 49 (ForceLowSpeed) - Source

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1 000,0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Yes

DOP1 Volts Resolution

1,XX

DOP1 Current Resolution

1,XXX

DOP1 Power Resolution

1,XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8800]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8800

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

8800V320

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8800B_FAC_V3.2.0.0.3

FAC1 Default Template

8800_INH_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V1Ncal_o

0

FAC1 V2Ncal_o

0

FAC1 V3Ncal_o

0

FAC1 I1Ncal_o

-1550

FAC1 I1Ocal_o

0

FAC1 I2Ncal_o

-1550

FAC1 I2Ocal_o

0

FAC1 I3Ncal_o

-1550

FAC1 I3Ocal_o

0

FAC1 I4Ncal_o

-1550

FAC1 I4Ocal_o

0

FAC1 V_force

0.00075

FAC1 I_force

0.0005

FAC1 I4_force

0.00025

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a (HS Uln 1)

Sag/Swell 1 (Dip/Swell 1) - V1
Flicker 1 (PQ Flicker) - V1
Voltage Selection 2 (PQ U-Slct HS) - Vln a

HS Vln b (HS Uln 2)

Sag/Swell 1 (Dip/Swell 1) - V2
Flicker 1 (PQ Flicker) - V2
Voltage Selection 2 (PQ U-Slct HS) - Vln b

HS Vln c (HS Uln 3)

Sag/Swell 1 (Dip/Swell 1) - V3
Flicker 1 (PQ Flicker) - V3
Voltage Selection 2 (PQ U-Slct HS) - Vln c

HS Vln avg (HS Uln avg)

Voltage Selection 2 (PQ U-Slct HS) - Vln avg

HS Vll ab (HS Ull 12)

Sag/Swell 1 (Dip/Swell 1) - V1 Delta
Flicker 1 (PQ Flicker) - V1 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll ab

HS Vll bc (HS Ull 23)

Sag/Swell 1 (Dip/Swell 1) - V2 Delta
Flicker 1 (PQ Flicker) - V2 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll bc

HS Vll ca (HS Ull 31)

Sag/Swell 1 (Dip/Swell 1) - V3 Delta
Flicker 1 (PQ Flicker) - V3 Delta
Voltage Selection 2 (PQ U-Slct HS) - Vll ca

HS Vll avg (HS Ull avg)

Voltage Selection 2 (PQ U-Slct HS) - Vll avg

HS I a (HS I 1)

unlinked

HS I b (HS I 2)

unlinked

HS I c (HS I 3)

unlinked

HS I avg

unlinked

HS kW a (HS kW 1)

unlinked

HS kW b (HS kW 2)

unlinked

HS kW c (HS kW 3)

unlinked

HS kW tot

unlinked

HS kVAR a (HS kvar 1)

unlinked

HS kVAR b (HS kvar 2)

unlinked

HS kVAR c (HS kvar 3)

unlinked

HS kVAR tot (HS kvar tot)

unlinked

HS kVA a (HS kVA 1)

unlinked

HS kVA b (HS kVA 2)

unlinked

HS kVA c (HS kVA 3)

unlinked

HS kVA tot

unlinked

HS PF sign a (HS PF sign 1)

unlinked

HS PF sign b (HS PF sign 2)

unlinked

HS PF sign c (HS PF sign 3)

unlinked

HS PF sign tot

unlinked

HS PF lead a (HS PF lead 1)

unlinked

HS PF lead b (HS PF lead 2)

unlinked

HS PF lead c (HS PF lead 3)

unlinked

HS PF lead tot

unlinked

HS PF lag a (HS PF lag 1)

unlinked

HS PF lag b (HS PF lag 2)

unlinked

HS PF lag c (HS PF lag 3)

unlinked

HS PF lag tot

unlinked

HS V unbal (HS U unbal)

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

SWinDemand 24 (I1 THD mean) - Source
Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

SWinDemand 27 (I1 K Fac mean) - Source
Maximum 52 (I1 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

SWinDemand 25 (I2 THD mean) - Source
Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

SWinDemand 28 (I2 K Fac mean) - Source
Maximum 53 (I2 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

SWinDemand 26 (I3 THD mean) - Source
Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

SWinDemand 29 (I3 K Fac mean) - Source
Maximum 54 (I3 K Fac high) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a (MU Uln 1)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln b (MU Uln 2)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln c (MU Uln 3)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vln avg (MU Uln avg)

Convert 13 (WyeMode) - Source

MU Vll ab (MU Ull 12)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll bc (MU Ull 23)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll ca (MU Ull 31)

Arithmetic 1 (MU V^2) - Source
Arithmetic 14 (V average) - Source

MU Vll avg (MU Ull avg)

Arithmetic 43 (Chk vlts outage) - Source

MU I a (MU I 1)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I b (MU I 2)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I c (MU I 3)

Arithmetic 15 (IsqrdAvg) - Source
Arithmetic 21 (MU I^2) - Source

MU I avg

unlinked

MU kW a (MU kW 1)

unlinked

MU kW b (MU kW 2)

unlinked

MU kW c (MU kW 3)

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a (MU kvar 1)

unlinked

MU kVAR b (MU kvar 2)

unlinked

MU kVAR c (MU kvar 3)

unlinked

MU kVAR tot (MU kvar tot)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a (MU kVA 1)

unlinked

MU kVA b (MU kVA 2)

unlinked

MU kVA c (MU kVA 3)

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

123

PM1 Phase Lbls

123

PM1 kVA tot Method

Vector Sum

Vln a (Uln 1)

Minimum 1 (Uln 1 mn) - Source
Maximum 1 (Uln 1 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source1
Voltage Selection 1 (PQ U-Slct) - Vln a

Vln b (Uln 2)

Minimum 2 (Uln 2 mn) - Source
Maximum 2 (Uln 2 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source2
Voltage Selection 1 (PQ U-Slct) - Vln b

Vln c (Uln 3)

Minimum 3 (Uln 3 mn) - Source
Maximum 3 (Uln 3 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source3
Voltage Selection 1 (PQ U-Slct) - Vln c

Vln avg (Uln avg)

Minimum 4 (Uln avg mn) - Source
Maximum 4 (Uln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source4
Voltage Selection 1 (PQ U-Slct) - Vln avg

Vll ab (Ull 12)

SWinDemand 5 (Ull 12 mean) - Source
Minimum 5 (Ull 12 mn) - Source
Minimum 20 (Ull 12 low) - Source
Maximum 5 (Ull 12 mx) - Source
Maximum 20 (Ull 12 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll ab

Vll bc (Ull 23)

SWinDemand 6 (Ull 23 mean) - Source
Minimum 6 (Ull 23 mn) - Source
Minimum 46 (Ull 23 low) - Source
Maximum 6 (Ull 23 mx) - Source
Maximum 55 (Ull 23 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll bc

Vll ca (Ull 31)

SWinDemand 7 (Ull 31 mean) - Source
Minimum 7 (Ull 31 mn) - Source
Minimum 47 (Ull 31 low) - Source
Maximum 7 (Ull 31 mx) - Source
Maximum 56 (Ull 31 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll ca

Vll avg (Ull avg)

SWinDemand 8 (Ull avg mean) - Source
Minimum 8 (Ull avg mn) - Source
Minimum 33 (Ull avg low) - Source
Maximum 8 (Ull avg mx) - Source
Maximum 33 (Ull avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source
Voltage Selection 1 (PQ U-Slct) - Vll avg

I a (I 1)

SWinDemand 10 (I 1 mean) - Source
Minimum 10 (I 1 mn) - Source
Minimum 35 (I 1 low) - Source
Maximum 10 (I 1 mx) - Source
Maximum 35 (I 1 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I 1) - Source
Display 12 (Ia,b,c,avg) - Source1

I b (I 2)

SWinDemand 11 (I 2 mean) - Source
Minimum 11 (I 2 mn) - Source
Minimum 36 (I 2 low) - Source
Maximum 11 (I 2 mx) - Source
Maximum 36 (I 2 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I 2) - Source
Display 12 (Ia,b,c,avg) - Source2

I c (I 3)

SWinDemand 12 (I 3 mean) - Source
Minimum 12 (I 3 mn) - Source
Minimum 37 (I 3 low) - Source
Maximum 12 (I 3 mx) - Source
Maximum 37 (I 3 high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I 3) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

SWinDemand 13 (I avg mean) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a (kW 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b (kW 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c (kW 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a (kvar 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR b (kvar 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR c (kvar 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR tot (kvar tot)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVA a (kVA 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b (kVA 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c (kVA 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a (PF sign 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b (PF sign 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c (PF sign 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

SWinDemand 89 (PF sign mean) - Source
Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a (PF lead 1)

unlinked

PF lead b (PF lead 2)

unlinked

PF lead c (PF lead 3)

unlinked

PF lead tot

SWinDemand 19 (PF lead mean) - Source
Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source

PF lag a (PF lag 1)

unlinked

PF lag b (PF lag 2)

unlinked

PF lag c (PF lag 3)

unlinked

PF lag tot

SWinDemand 18 (PF lag mean) - Source
Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source

V unbal (U unbal)

SWinDemand 9 (U unbal mean) - Source
Minimum 9 (U unbal mn) - Source
Minimum 34 (U unbal low) - Source
Maximum 9 (U unbal mx) - Source
Maximum 34 (U unbal high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over U unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

SWinDemand 14 (I 4 mean) - Source
Minimum 39 (I 4 low) - Source
Maximum 39 (I 4 high) - Source
Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

SWinDemand 20 (Freq mean) - Source
SWinDemand 85 (PQ Freq mean) - Source
SWinDemand 99 (PQ Frq mean-ep) - Source
Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT (U1 FFT)
Source 2 - V2 FFT (U2 FFT)
Source 3 - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

Arithmetic 20 (EN50160 Uunbal) - Source
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Nominal

V PosSeqPhs

unlinked

V NegSeqMag

Arithmetic 20 (EN50160 Uunbal) - Source
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Source

V NegSeqPhs

unlinked

V1 FFT

[U1 FFT]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

No Setups

V1 FFT (U1 FFT)

V1 Harmonics (U1 Harmonics) - Source
V Symm Comp - Source 1
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Source
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Source
Harmonics Measurement 1 (U1- Harmonics) - Source
Harmonics Measurement 10 (U1-HarmAggregat) - Source

V1 Harmonics

[U1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Enable - unlinked

No Setups

V1 HD 1 (U1 HD 1)

unlinked

V1 HD 2 (U1 HD 2)

unlinked

V1 HD 3 (U1 HD 3)

unlinked

V1 HD 4 (U1 HD 4)

unlinked

V1 HD 5 (U1 HD 5)

unlinked

V1 HD 6 (U1 HD 6)

unlinked

V1 HD 7 (U1 HD 7)

unlinked

V1 HD 8 (U1 HD 8)

unlinked

V1 HD 9 (U1 HD 9)

unlinked

V1 HD 10 (U1 HD 10)

unlinked

V1 HD 11 (U1 HD 11)

unlinked

V1 HD 12 (U1 HD 12)

unlinked

V1 HD 13 (U1 HD 13)

unlinked

V1 HD 14 (U1 HD 14)

unlinked

V1 HD 15 (U1 HD 15)

unlinked

V1 HD 16 (U1 HD 16)

unlinked

V1 HD 17 (U1 HD 17)

unlinked

V1 HD 18 (U1 HD 18)

unlinked

V1 HD 19 (U1 HD 19)

unlinked

V1 HD 20 (U1 HD 20)

unlinked

V1 HD 21 (U1 HD 21)

unlinked

V1 HD 22 (U1 HD 22)

unlinked

V1 HD 23 (U1 HD 23)

unlinked

V1 HD 24 (U1 HD 24)

unlinked

V1 HD 25 (U1 HD 25)

unlinked

V1 HD 26 (U1 HD 26)

unlinked

V1 HD 27 (U1 HD 27)

unlinked

V1 HD 28 (U1 HD 28)

unlinked

V1 HD 29 (U1 HD 29)

unlinked

V1 HD 30 (U1 HD 30)

unlinked

V1 HD 31 (U1 HD 31)

unlinked

V1 HD 32 (U1 HD 32)

unlinked

V1 HD 33 (U1 HD 33)

unlinked

V1 HD 34 (U1 HD 34)

unlinked

V1 HD 35 (U1 HD 35)

unlinked

V1 HD 36 (U1 HD 36)

unlinked

V1 HD 37 (U1 HD 37)

unlinked

V1 HD 38 (U1 HD 38)

unlinked

V1 HD 39 (U1 HD 39)

unlinked

V1 HD 40 (U1 HD 40)

unlinked

V1 HD 41 (U1 HD 41)

unlinked

V1 HD 42 (U1 HD 42)

unlinked

V1 HD 43 (U1 HD 43)

unlinked

V1 HD 44 (U1 HD 44)

unlinked

V1 HD 45 (U1 HD 45)

unlinked

V1 HD 46 (U1 HD 46)

unlinked

V1 HD 47 (U1 HD 47)

unlinked

V1 HD 48 (U1 HD 48)

unlinked

V1 HD 49 (U1 HD 49)

unlinked

V1 HD 50 (U1 HD 50)

unlinked

V1 HD 51 (U1 HD 51)

unlinked

V1 HD 52 (U1 HD 52)

unlinked

V1 HD 53 (U1 HD 53)

unlinked

V1 HD 54 (U1 HD 54)

unlinked

V1 HD 55 (U1 HD 55)

unlinked

V1 HD 56 (U1 HD 56)

unlinked

V1 HD 57 (U1 HD 57)

unlinked

V1 HD 58 (U1 HD 58)

unlinked

V1 HD 59 (U1 HD 59)

unlinked

V1 HD 60 (U1 HD 60)

unlinked

V1 HD 61 (U1 HD 61)

unlinked

V1 HD 62 (U1 HD 62)

unlinked

V1 HD 63 (U1 HD 63)

unlinked

V1 Total HD (U1 Total HD)

SWinDemand 21 (U1 THD mean) - Source
Minimum 24 (U1 THD mn) - Source
Maximum 24 (U1 THD mx) - Source
Maximum 46 (U1 THD high) - Source

V1 Tot EvenHD (U1 Tot EvenHD)

unlinked

V1 Tot OddHD (U1 Tot OddHD)

unlinked

V1 Phasor Magnitude (U1 Phsr Mag)

unlinked

V1 Phasor Angle (U1 Phasor Angle)

unlinked

V1 CORR

[U1 CORR]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR (U1 CORR)

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[U2 FFT]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

No Setups

V2 FFT (U2 FFT)

V2 Harmonics (U2 Harmonics) - Source
V Symm Comp - Source 2
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Source
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Source
Harmonics Measurement 2 (U2- Harmonics) - Source
Harmonics Measurement 11 (U2-HarmAggregat) - Source

V2 Harmonics

[U2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Enable - unlinked

No Setups

V2 HD 1 (U2 HD 1)

unlinked

V2 HD 2 (U2 HD 2)

unlinked

V2 HD 3 (U2 HD 3)

unlinked

V2 HD 4 (U2 HD 4)

unlinked

V2 HD 5 (U2 HD 5)

unlinked

V2 HD 6 (U2 HD 6)

unlinked

V2 HD 7 (U2 HD 7)

unlinked

V2 HD 8 (U2 HD 8)

unlinked

V2 HD 9 (U2 HD 9)

unlinked

V2 HD 10 (U2 HD 10)

unlinked

V2 HD 11 (U2 HD 11)

unlinked

V2 HD 12 (U2 HD 12)

unlinked

V2 HD 13 (U2 HD 13)

unlinked

V2 HD 14 (U2 HD 14)

unlinked

V2 HD 15 (U2 HD 15)

unlinked

V2 HD 16 (U2 HD 16)

unlinked

V2 HD 17 (U2 HD 17)

unlinked

V2 HD 18 (U2 HD 18)

unlinked

V2 HD 19 (U2 HD 19)

unlinked

V2 HD 20 (U2 HD 20)

unlinked

V2 HD 21 (U2 HD 21)

unlinked

V2 HD 22 (U2 HD 22)

unlinked

V2 HD 23 (U2 HD 23)

unlinked

V2 HD 24 (U2 HD 24)

unlinked

V2 HD 25 (U2 HD 25)

unlinked

V2 HD 26 (U2 HD 26)

unlinked

V2 HD 27 (U2 HD 27)

unlinked

V2 HD 28 (U2 HD 28)

unlinked

V2 HD 29 (U2 HD 29)

unlinked

V2 HD 30 (U2 HD 30)

unlinked

V2 HD 31 (U2 HD 31)

unlinked

V2 HD 32 (U2 HD 32)

unlinked

V2 HD 33 (U2 HD 33)

unlinked

V2 HD 34 (U2 HD 34)

unlinked

V2 HD 35 (U2 HD 35)

unlinked

V2 HD 36 (U2 HD 36)

unlinked

V2 HD 37 (U2 HD 37)

unlinked

V2 HD 38 (U2 HD 38)

unlinked

V2 HD 39 (U2 HD 39)

unlinked

V2 HD 40 (U2 HD 40)

unlinked

V2 HD 41 (U2 HD 41)

unlinked

V2 HD 42 (U2 HD 42)

unlinked

V2 HD 43 (U2 HD 43)

unlinked

V2 HD 44 (U2 HD 44)

unlinked

V2 HD 45 (U2 HD 45)

unlinked

V2 HD 46 (U2 HD 46)

unlinked

V2 HD 47 (U2 HD 47)

unlinked

V2 HD 48 (U2 HD 48)

unlinked

V2 HD 49 (U2 HD 49)

unlinked

V2 HD 50 (U2 HD 50)

unlinked

V2 HD 51 (U2 HD 51)

unlinked

V2 HD 52 (U2 HD 52)

unlinked

V2 HD 53 (U2 HD 53)

unlinked

V2 HD 54 (U2 HD 54)

unlinked

V2 HD 55 (U2 HD 55)

unlinked

V2 HD 56 (U2 HD 56)

unlinked

V2 HD 57 (U2 HD 57)

unlinked

V2 HD 58 (U2 HD 58)

unlinked

V2 HD 59 (U2 HD 59)

unlinked

V2 HD 60 (U2 HD 60)

unlinked

V2 HD 61 (U2 HD 61)

unlinked

V2 HD 62 (U2 HD 62)

unlinked

V2 HD 63 (U2 HD 63)

unlinked

V2 Total HD (U2 Total HD)

SWinDemand 22 (U2 THD mean) - Source
Minimum 25 (U2 THD mn) - Source
Maximum 25 (U2 THD mx) - Source
Maximum 47 (U2 THD high) - Source

V2 Tot EvenHD (U2 Tot EvenHD)

unlinked

V2 Tot OddHD (U2 Tot OddHD)

unlinked

V2 Phasor Magnitude (U2 Phsr Mag)

unlinked

V2 Phasor Angle (U2 Phasor Angle)

unlinked

V2 CORR

[U2 CORR]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR (U2 CORR)

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[U3 FFT]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

No Setups

V3 FFT (U3 FFT)

V3 Harmonics (U3 Harmonics) - Source
V Symm Comp - Source 3
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Source
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Source
Harmonics Measurement 3 (U3- Harmonics) - Source
Harmonics Measurement 12 (U3-HarmAggregat) - Source

V3 Harmonics

[U3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V3 HD 1 (U3 HD 1)

unlinked

V3 HD 2 (U3 HD 2)

unlinked

V3 HD 3 (U3 HD 3)

unlinked

V3 HD 4 (U3 HD 4)

unlinked

V3 HD 5 (U3 HD 5)

unlinked

V3 HD 6 (U3 HD 6)

unlinked

V3 HD 7 (U3 HD 7)

unlinked

V3 HD 8 (U3 HD 8)

unlinked

V3 HD 9 (U3 HD 9)

unlinked

V3 HD 10 (U3 HD 10)

unlinked

V3 HD 11 (U3 HD 11)

unlinked

V3 HD 12 (U3 HD 12)

unlinked

V3 HD 13 (U3 HD 13)

unlinked

V3 HD 14 (U3 HD 14)

unlinked

V3 HD 15 (U3 HD 15)

unlinked

V3 HD 16 (U3 HD 16)

unlinked

V3 HD 17 (U3 HD 17)

unlinked

V3 HD 18 (U3 HD 18)

unlinked

V3 HD 19 (U3 HD 19)

unlinked

V3 HD 20 (U3 HD 20)

unlinked

V3 HD 21 (U3 HD 21)

unlinked

V3 HD 22 (U3 HD 22)

unlinked

V3 HD 23 (U3 HD 23)

unlinked

V3 HD 24 (U3 HD 24)

unlinked

V3 HD 25 (U3 HD 25)

unlinked

V3 HD 26 (U3 HD 26)

unlinked

V3 HD 27 (U3 HD 27)

unlinked

V3 HD 28 (U3 HD 28)

unlinked

V3 HD 29 (U3 HD 29)

unlinked

V3 HD 30 (U3 HD 30)

unlinked

V3 HD 31 (U3 HD 31)

unlinked

V3 HD 32 (U3 HD 32)

unlinked

V3 HD 33 (U3 HD 33)

unlinked

V3 HD 34 (U3 HD 34)

unlinked

V3 HD 35 (U3 HD 35)

unlinked

V3 HD 36 (U3 HD 36)

unlinked

V3 HD 37 (U3 HD 37)

unlinked

V3 HD 38 (U3 HD 38)

unlinked

V3 HD 39 (U3 HD 39)

unlinked

V3 HD 40 (U3 HD 40)

unlinked

V3 HD 41 (U3 HD 41)

unlinked

V3 HD 42 (U3 HD 42)

unlinked

V3 HD 43 (U3 HD 43)

unlinked

V3 HD 44 (U3 HD 44)

unlinked

V3 HD 45 (U3 HD 45)

unlinked

V3 HD 46 (U3 HD 46)

unlinked

V3 HD 47 (U3 HD 47)

unlinked

V3 HD 48 (U3 HD 48)

unlinked

V3 HD 49 (U3 HD 49)

unlinked

V3 HD 50 (U3 HD 50)

unlinked

V3 HD 51 (U3 HD 51)

unlinked

V3 HD 52 (U3 HD 52)

unlinked

V3 HD 53 (U3 HD 53)

unlinked

V3 HD 54 (U3 HD 54)

unlinked

V3 HD 55 (U3 HD 55)

unlinked

V3 HD 56 (U3 HD 56)

unlinked

V3 HD 57 (U3 HD 57)

unlinked

V3 HD 58 (U3 HD 58)

unlinked

V3 HD 59 (U3 HD 59)

unlinked

V3 HD 60 (U3 HD 60)

unlinked

V3 HD 61 (U3 HD 61)

unlinked

V3 HD 62 (U3 HD 62)

unlinked

V3 HD 63 (U3 HD 63)

unlinked

V3 Total HD (U3 Total HD)

SWinDemand 23 (U3 THD mean) - Source
Minimum 26 (U3 THD mn) - Source
Maximum 26 (U3 THD mx) - Source
Maximum 48 (U3 THD high) - Source

V3 Tot EvenHD (U3 Tot EvenHD)

unlinked

V3 Tot OddHD (U3 Tot OddHD)

unlinked

V3 Phasor Magnitude (U3 Phsr Mag)

unlinked

V3 Phasor Angle (U3 Phasor Angle)

unlinked

V3 CORR

[U3 CORR]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR (U3 CORR)

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Uln 1 mn]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Uln 1 mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Uln 2 mn]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Uln 2 mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Uln 3 mn]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Uln 3 mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Uln avg mn]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Uln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Ull 12 mn]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Ull 12 mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Ull 23 mn]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Ull 23 mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Ull 31 mn]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Ull 31 mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Ull avg mn]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Ull avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[U unbal mn]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (U unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I 1 mn]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I 1 mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I 2 mn]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I 2 mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I 3 mn]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I 3 mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kvar tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kvar tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[U1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (U1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[U2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (U2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[U3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (U3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Digital In 1

[ Digital In 1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0

DI1 Port

Port DI1

DI1 State

unlinked

DI1 Trigger

unlinked

Digital In 2

[ Digital In 2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0

DI2 Port

Port DI2

DI2 State

unlinked

DI2 Trigger

unlinked

Digital In 3

[ Digital In 3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0

DI3 Port

Port DI3

DI3 State

unlinked

DI3 Trigger

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

unlinked

Digital Outputs

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.05

CAP3 Kt

1

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

Port DO1 (FormC)

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.05

CAP4 Kt

1

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

Port DO2 (FormC)

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[varh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.05

CAP5 Kt

1

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

Port DO3 (FormC)

CAP5 Overload (varh del ovrld)

unlinked

CAP5 Disk Position (varh del positn)

unlinked

CAP5 Disk Revolution Complete (varh del pulse)

Counter 38 (varh del Cnt) - Count

Calibration Pulser 6

[varh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.05

CAP6 Kt

1

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

Port DO4 (FormC)

CAP6 Overload (varh rec ovrld)

unlinked

CAP6 Disk Position (varh rec positn)

unlinked

CAP6 Disk Revolution Complete (varh rec pulse)

Counter 39 (varh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[varh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (varh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (varh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[varh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (varh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (varh rec Cnt)

unlinked

CN39 Rollover

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Alarm Outputs

Arithmetic 18

[AlarmLEDCalc]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (FlashCount)
Source - CN7 Accumulatr (AckAlarmCount)
Source - CN33 Accumulatr (ClearAlarmCount)
Source - CNV14 Numeric Out (BistVal)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

If (S1 = PR1, PR1, NOT(PR1) )

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

If (AND(PR6, PR4) ,1, IF(S2 <>PR2 , 1, 0))

ART18 Formula 5

IF(S3 <>PR3 , 1, 0)

ART18 Formula 6

If (AND(PR6 > 0, R5 = 0), PR6, S4)

ART18 Formula 7

If (AND(R6, R4),1,IF(R6, R1,0))

ART18 Formula 8

S8

ART18 Result 1 (FlashOut)

unlinked

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4 (AlarmAckOut)

unlinked

ART18 Result 5 (AlarmClearOut)

unlinked

ART18 Result 6 (AlarmLatchOut)

unlinked

ART18 Result 7 (AlarmOut)

Convert 15 (LedAlarmCnvt) - Source

ART18 Result 8

unlinked

Arithmetic 49

[ForceLowSpeed]

Inputs

Setups

Outputs

Source - DIA1 BIST Status
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART49 Formula 1

S1

ART49 Formula 2

S2

ART49 Formula 3

S3

ART49 Formula 4

S4

ART49 Formula 5

S5

ART49 Formula 6

S6

ART49 Formula 7

S7

ART49 Formula 8

S8

ART49 Result 1 (ForceLowSpeed)

Convert 14 (BIST) - Source

ART49 Result 2

unlinked

ART49 Result 3

unlinked

ART49 Result 4

unlinked

ART49 Result 5

unlinked

ART49 Result 6

unlinked

ART49 Result 7

unlinked

ART49 Result 8

unlinked

Convert 14

[BIST]

Inputs

Setups

Outputs

Source - ART49 Result 1 (ForceLowSpeed)
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out (BistVal)

Arithmetic 18 (AlarmLEDCalc) - Source

CNV14 Boolean Out

Setpoint 16 (AlarmLatchEvent) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[LedAlarmCnvt]

Inputs

Setups

Outputs

Source - ART18 Result 7 (AlarmOut)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out (LedAlarmOut)

unlinked

CNV15 Boolean Out

Digital Out 1 (AlarmLED) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Counter 7

[AckAlarmCount]

Inputs

Setups

Outputs

Count - EP18 Trigger (AckLEDAlarm)
Enable - unlinked
Reset - EP23 Trigger (ClearLEDAlarm)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (AckAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN7 Rollover

unlinked

Counter 8

[FlashCount]

Inputs

Setups

Outputs

Count - PT19 Trigger
Enable - unlinked
Reset - unlinked

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

2

CN8 Accumulatr (FlashCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN8 Rollover

unlinked

Counter 33

[ClearAlarmCount]

Inputs

Setups

Outputs

Count - EP23 Trigger (ClearLEDAlarm)
Enable - unlinked
Reset - unlinked

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (ClearAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN33 Rollover

unlinked

Digital Out 1

[AlarmLED]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Alarm LED

DO1 State

unlinked

DO1 Mode

unlinked

Digital Out 2

[Power Up Alarm]

Inputs

Setups

Outputs

Source - unlinked
Force ON - DIA1 Power Up Pulse
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Alarm Relay

DO2 State (Power Up Alarm)

unlinked

DO2 Mode

unlinked

Ext Pulse 18

[AckLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

15

EP18 Trigger (AckLEDAlarm)

Counter 7 (AckAlarmCount) - Count

Ext Pulse 23

[ClearLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

15

EP23 Trigger (ClearLEDAlarm)

Counter 7 (AckAlarmCount) - Reset
Counter 33 (ClearAlarmCount) - Count

Periodic Tmr 19

[Flash Rate]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT19 Period

2

PT19 Sync Mode

No Trig on Sync

PT19 Trigger

Counter 8 (FlashCount) - Count

Setpoint 16

[AlarmLatchEvent]

Inputs

Setups

Outputs

Source - CNV14 Boolean Out
Enable - unlinked

SP16 High Limit

1

SP16 Low Limit

0

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Absolute

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Status (AlarmLatchEvent)

unlinked

SP16 Trigger

unlinked

Dip/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP31 Trigger (Rearm SS Log)

RE2 Depth

100

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 (Dip/Swell 1) - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[Dip/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a (HS Uln 1)
V2 - HS Vln b (HS Uln 2)
V3 - HS Vln c (HS Uln 3)
V1 Delta - HS Vll ab (HS Ull 12)
V2 Delta - HS Vll bc (HS Ull 23)
V3 Delta - HS Vll ca (HS Ull 31)
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 47 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 47 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Rearm Triggers

Ext Pulse 31

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

0

EP31 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

V/I Harmonics

Harmonics Measurement 1

[U1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregate Mode

Tvs Aggregation

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 Magnitude 1

unlinked

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Total HD

Minimum 49 (PQ U1 THD mn) - Source
Maximum 155 (PQ U1 THD mx) - Source

HME1 Total Cap HD

unlinked

HME1 Total Ind HD

unlinked

HME1 Total Even HD

Minimum 51 (PQ U1 TEHD mn) - Source
Maximum 157 (PQ U1 TEHD mx) - Source

HME1 Total Odd HD

Minimum 50 (PQ U1 TOHD mn) - Source
Maximum 156 (PQ U1 TOHD mx) - Source

Harmonics Measurement 2

[U2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregate Mode

Tvs Aggregation

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 Magnitude 1

unlinked

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Total HD

Minimum 52 (PQ U2 THD mn) - Source
Maximum 158 (PQ U2 THD mx) - Source

HME2 Total Cap HD

unlinked

HME2 Total Ind HD

unlinked

HME2 Total Even HD

Minimum 54 (PQ U2 TEHD mn) - Source
Maximum 188 (PQ U2 TEHD mx) - Source

HME2 Total Odd HD

Minimum 53 (PQ U2 TOHD mn) - Source
Maximum 187 (PQ U2 TOHD mx) - Source

Harmonics Measurement 3

[U3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregate Mode

Tvs Aggregation

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 Magnitude 1

unlinked

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Total HD

Minimum 55 (PQ U3 THD mn) - Source
Maximum 189 (PQ U3 THD mx) - Source

HME3 Total Cap HD

unlinked

HME3 Total Ind HD

unlinked

HME3 Total Even HD

Minimum 57 (PQ U3 TEHD mn) - Source
Maximum 191 (PQ U3 TEHD mx) - Source

HME3 Total Odd HD

Minimum 56 (PQ U3 TOHD mn) - Source
Maximum 190 (PQ U3 TOHD mx) - Source

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregate Mode

Tvs Aggregation

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 Magnitude 1

unlinked

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Total HD

unlinked

HME4 Total Cap HD

unlinked

HME4 Total Ind HD

unlinked

HME4 Total Even HD

unlinked

HME4 Total Odd HD

unlinked

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregate Mode

Tvs Aggregation

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 Magnitude 1

unlinked

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Total HD

unlinked

HME5 Total Cap HD

unlinked

HME5 Total Ind HD

unlinked

HME5 Total Even HD

unlinked

HME5 Total Odd HD

unlinked

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregate Mode

Tvs Aggregation

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 Magnitude 1

unlinked

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Total HD

unlinked

HME6 Total Cap HD

unlinked

HME6 Total Ind HD

unlinked

HME6 Total Even HD

unlinked

HME6 Total Odd HD

unlinked

Power Availability Framework

Arithmetic 44

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART44 Formula 1

(S1+S2)/86400

ART44 Formula 2

S2

ART44 Formula 3

S3

ART44 Formula 4

S4

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART44 Result 2

unlinked

ART44 Result 3

unlinked

ART44 Result 4

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

Arithmetic 45

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART45 Formula 1

If(S3>0,S3/(S1+S2),0)

ART45 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART45 Formula 3

S3

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

(1-R1)*100

ART45 Formula 8

R7*10000

ART45 Result 1

unlinked

ART45 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART45 Result 3 (MtrUptime)

unlinked

ART45 Result 4 (MtrDowntime)

unlinked

ART45 Result 5 (Dist Time)

unlinked

ART45 Result 6

unlinked

ART45 Result 7 (Availability-%)

unlinked

ART45 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 46

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART46 Formula 1

S1

ART46 Formula 2

S2

ART46 Formula 3

S3

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART46 Result 2

unlinked

ART46 Result 3

unlinked

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

Arithmetic 47

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART47 Formula 1

IF(S1>S2+S3,0,S1)

ART47 Formula 2

S2

ART47 Formula 3

S3

ART47 Formula 4

S4

ART47 Formula 5

S5

ART47 Formula 6

S6

ART47 Formula 7

S7

ART47 Formula 8

S8

ART47 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART47 Result 2

unlinked

ART47 Result 3

unlinked

ART47 Result 4

unlinked

ART47 Result 5

unlinked

ART47 Result 6

unlinked

ART47 Result 7

unlinked

ART47 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 46 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART46 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART47 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 45 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 46 (Meter Downtime) - Reset
Arithmetic 47 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

PQ Power Frequency

AND/OR 33

[U1-3 Valid-10s]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - RSP8 Status (U1 (+/-15%)-10s)
Source - RSP9 Status (U2 (+/-15%)-10s)
Source - RSP10 Status (U3 (+/-15%)-10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN33 Mode

NOR

AN33 EvLog Mode

Log Off

AN33 Result (U1-3 Valid-10s)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN33 Trigger

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Invalid (U1-Mag N invld)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Invalid (U2-Mag N invld)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Invalid (U3-Mag N invld)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - SD85 SWinDemand (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - SD86 SWinDemand (PQ U1 mean)
Source - MN31 Minimum (PQ U1 low)
Source - MX203 Maximum (PQ U1 high)
Source - SD87 SWinDemand (PQ U2 mean)
Source - MN32 Minimum (PQ U2 low)
Source - MX153 Maximum (PQ U2 high)
Source - SD88 SWinDemand (PQ U3 mean)
Source - MN48 Minimum (PQ U3 low)
Source - MX154 Maximum (PQ U3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT8 Trigger (Pulse-10m int)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 28 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (Freq mx-op)

unlinked

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - SD99 SWinDemand (Freq mean-ep)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (Freq mn-op)

unlinked

MN58 Trigger

unlinked

Pulse Merge 28

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (Freq/Mag Reset)

SWinDemand 99 (PQ Frq mean-ep) - Reset
SWinDemand 100 (PQ U1 mean disp) - Reset
SWinDemand 101 (PQ U2 mean disp) - Reset
SWinDemand 102 (PQ U3 mean disp) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ U1 mean mn) - Reset
Minimum 60 (PQ U2 mean mn) - Reset
Minimum 61 (PQ U3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ U1 mean mx) - Reset
Maximum 194 (PQ U2 mean mx) - Reset
Maximum 195 (PQ U3 mean mx) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ U1 low) - Reset
Minimum 32 (PQ U2 low) - Reset
Minimum 48 (PQ U3 low) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ U2 high) - Reset
Maximum 154 (PQ U3 high) - Reset
Maximum 203 (PQ U1 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN33 Result (U1-3 Valid-10s)
Evaluate - PT15 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

Yes

SLE1 Avg Nominal

Yes

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Valid - AN33 Result (U1-3 Valid-10s)
Evaluate - PT15 Trigger (Pulse-10s int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

Yes

SLE2 Avg Nominal

Yes

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq/U1-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 4 (PO U1-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 5 (PO U1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 6 (PO U2-Mag N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 7 (PO U2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO9 Source Out 8

unlinked

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record
Store 10 (PO U3-Mag) - Store

SWinDemand 85

[PQ Freq mean]

Inputs

Setups

Outputs

Source - Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD85 Sub Intvl

600

SD85 #SubIntvls

1

SD85 Pred Resp

70

SD85 Update Rate

End of Sub-Interval

SD85 SWinDemand (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD85 PredDemand

unlinked

SD85 Time Left

unlinked

SD85 Interval End

unlinked

SWinDemand 99

[PQ Frq mean-ep]

Inputs

Setups

Outputs

Source - Freq
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD99 Sub Intvl

10

SD99 #SubIntvls

1

SD99 Pred Resp

70

SD99 Update Rate

End of Sub-Interval

SD99 SWinDemand (Freq mean-ep)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source

SD99 PredDemand

unlinked

SD99 Time Left

unlinked

SD99 Interval End

unlinked

PQ Voltage Magnitude

AND/OR 34

[U1 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP11 Status (U1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN34 Mode

NOR

AN34 EvLog Mode

Log Off

AN34 Result (U1 Valid-10m)

Harmonics Evaluation 1 (PQ U1 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Valid
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Valid

AN34 Trigger

unlinked

AND/OR 35

[U2 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN35 Mode

NOR

AN35 EvLog Mode

Log Off

AN35 Result (U2 Valid-10m)

Harmonics Evaluation 2 (PQ U2 Harm Eval) - Valid
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Valid
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Valid

AN35 Trigger

unlinked

AND/OR 36

[U3 Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN36 Mode

NOR

AN36 EvLog Mode

Log Off

AN36 Result (U3 Valid-10m)

Harmonics Evaluation 3 (PQ U3 Harm Eval) - Valid
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Valid
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Valid

AN36 Trigger

unlinked

Maximum 153

[PQ U2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (U2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ U2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX153 Trigger

unlinked

Maximum 154

[PQ U3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (U3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ U3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX154 Trigger

unlinked

Maximum 193

[PQ U1 mean mx]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (U1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (U1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ U2 mean mx]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (U2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (U2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ U3 mean mx]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (U3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (U3 mean mx)

unlinked

MX195 Trigger

unlinked

Maximum 203

[PQ U1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX203 Maximum (PQ U1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source

MX203 Trigger

unlinked

Minimum 31

[PQ U1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ U1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN31 Trigger

unlinked

Minimum 32

[PQ U2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (U2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ U2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN32 Trigger

unlinked

Minimum 48

[PQ U3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (U3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ U3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source

MN48 Trigger

unlinked

Minimum 59

[PQ U1 mean mn]

Inputs

Setups

Outputs

Source - SD100 SWinDemand (U1 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (U1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ U2 mean mn]

Inputs

Setups

Outputs

Source - SD101 SWinDemand (U2 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (U2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ U3 mean mn]

Inputs

Setups

Outputs

Source - SD102 SWinDemand (U3 mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (U3 mean mn)

unlinked

MN61 Trigger

unlinked

Signal Limit Evaluation 3

[PQ U1-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Nominal - SS1 Nom Volts
Valid - AN34 Result (U1 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

Yes

SLE3 Avg Nominal

Yes

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (U1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE3 Num Exceed (U1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE3 Num Invalid (U1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 4

[PQ U2-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Nominal - SS1 Nom Volts
Valid - AN35 Result (U2 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

Yes

SLE4 Avg Nominal

Yes

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (U2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE4 Num Exceed (U2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/U1-Mag) - Source

SLE4 Num Invalid (U2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Signal Limit Evaluation 5

[PQ U3-Mag Eval]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Nominal - SS1 Nom Volts
Valid - AN36 Result (U3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

Yes

SLE5 Avg Nominal

Yes

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (U3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO U3-Mag) - Source

SLE5 Num Exceed (U3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO U3-Mag) - Source

SLE5 Num Invalid (U3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source

Store 10

[PO U3-Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO9 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO U3-Mag N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 2 (PO U3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO10 Source Out 3

unlinked

STO10 Source Out 4

unlinked

STO10 Source Out 5

unlinked

STO10 Source Out 6

unlinked

STO10 Source Out 7

unlinked

STO10 Source Out 8

unlinked

STO10 Store Complete

unlinked

SWinDemand 86

[PQ U1 mean]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD86 Sub Intvl

600

SD86 #SubIntvls

1

SD86 Pred Resp

70

SD86 Update Rate

End of Sub-Interval

SD86 SWinDemand (PQ U1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD86 PredDemand

unlinked

SD86 Time Left

unlinked

SD86 Interval End

unlinked

SWinDemand 87

[PQ U2 mean]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD87 Sub Intvl

600

SD87 #SubIntvls

1

SD87 Pred Resp

70

SD87 Update Rate

End of Sub-Interval

SD87 SWinDemand (PQ U2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD87 PredDemand

unlinked

SD87 Time Left

unlinked

SD87 Interval End

unlinked

SWinDemand 88

[PQ U3 mean]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN26 Result (PQ Prm Rc Enble)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD88 Sub Intvl

600

SD88 #SubIntvls

1

SD88 Pred Resp

70

SD88 Update Rate

End of Sub-Interval

SD88 SWinDemand (PQ U3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source

SD88 PredDemand

unlinked

SD88 Time Left

unlinked

SD88 Interval End

unlinked

SWinDemand 100

[PQ U1 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD100 Sub Intvl

600

SD100 #SubIntvls

1

SD100 Pred Resp

70

SD100 Update Rate

End of Sub-Interval

SD100 SWinDemand (U1 mean)

Minimum 59 (PQ U1 mean mn) - Source
Maximum 193 (PQ U1 mean mx) - Source

SD100 PredDemand

unlinked

SD100 Time Left

unlinked

SD100 Interval End

unlinked

SWinDemand 101

[PQ U2 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD101 Sub Intvl

600

SD101 #SubIntvls

1

SD101 Pred Resp

70

SD101 Update Rate

End of Sub-Interval

SD101 SWinDemand (U2 mean)

Minimum 60 (PQ U2 mean mn) - Source
Maximum 194 (PQ U2 mean mx) - Source

SD101 PredDemand

unlinked

SD101 Time Left

unlinked

SD101 Interval End

unlinked

SWinDemand 102

[PQ U3 mean disp]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG28 Pulse Out (Freq/Mag Reset)

SD102 Sub Intvl

600

SD102 #SubIntvls

1

SD102 Pred Resp

70

SD102 Update Rate

End of Sub-Interval

SD102 SWinDemand (U3 mean)

Minimum 61 (PQ U3 mean mn) - Source
Maximum 195 (PQ U3 mean mx) - Source

SD102 PredDemand

unlinked

SD102 Time Left

unlinked

SD102 Interval End

unlinked

PQ Flicker

AND/OR 30

[Flk MnMx Enable]

Inputs

Setups

Outputs

Source - SP1 Status (Flk Enble Spt)
Source - AN29 Result (EN50160 Enbl AN)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN30 Mode

AND

AN30 EvLog Mode

Log Off

AN30 Result (Flk MnMx Enable)

Minimum 62 (PQ U1 Pst mn) - Enable
Minimum 63 (PQ U2 Pst mn) - Enable
Minimum 64 (PQ U3 Pst mn) - Enable
Maximum 196 (PQ U1 Pst mx) - Enable
Maximum 197 (PQ U2 Pst mx) - Enable
Maximum 198 (PQ U3 Pst mx) - Enable

AN30 Trigger

unlinked

AND/OR 37

[U1 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP11 Status (U1 (+/-15%)-Plt)
Source - SP4 Status (U1 Flick Dip SP)
Source - RSP11 Status (U1 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN37 Mode

NOR

AN37 EvLog Mode

Log Off

AN37 Result (U1 Valid-10m/Dp)

Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Valid

AN37 Trigger

unlinked

AND/OR 38

[U2 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP12 Status (U2 (+/-15%)-Plt)
Source - SP5 Status (U2 Flick Dip SP)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN38 Mode

NOR

AN38 EvLog Mode

Log Off

AN38 Result (U2 Valid-10m/Dp)

Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Valid

AN38 Trigger

unlinked

AND/OR 39

[U3 Valid-10m/Dp]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - SP13 Status (U3 (+/-15%)-Plt)
Source - SP6 Status (U3 Flick Dip SP)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN39 Mode

NOR

AN39 EvLog Mode

Log Off

AN39 Result (U3 Valid-10m/Dp)

Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Valid

AN39 Trigger

unlinked

Counter 2

[U3 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (U3 Flck Dip Cnt)

Setpoint 6 (U3 Flick Dip SP) - Source

CN2 Rollover

unlinked

Counter 15

[U1 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (U1 Flck Dip Cnt)

Setpoint 4 (U1 Flick Dip SP) - Source

CN15 Rollover

unlinked

Counter 16

[U2 Flck Dip Cnt]

Inputs

Setups

Outputs

Count - DAN1 DistStart 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (U2 Flck Dip Cnt)

Setpoint 5 (U2 Flick Dip SP) - Source

CN16 Rollover

unlinked

Counter 27

[Flk Enble Cnt]

Inputs

Setups

Outputs

Count - PG47 Pulse Out (PQ weekly sync)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FLK1 Pst Update

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Accumulatr (Flk Enble Cnt)

Setpoint 1 (Flk Enble Spt) - Source

CN27 Rollover

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Invalid (U1-Flck N invd)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Invalid (U2-Flck N invd)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Invalid (U3-Flck N invd)
Source - SLE8 Num Exceed (U3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO11 Store Complete
Rearm - unlinked

RE18 Depth

10

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 17 (Flicker Log FB) - Source

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Source - FLK1 Phase 1 Plt (U1-Flck Plt)
Source - FLK1 Phase 2 Plt (U2-Flck Plt)
Source - FLK1 Phase 3 Plt (U3-Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG39 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

1630

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

Disturbance Analyzer 1

[PQ Flick Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

DAN1 Pickup

85

DAN1 Dropout

86

DAN1 EvPriority

0

DAN1 Extreme 1

unlinked

DAN1 Extreme 2

unlinked

DAN1 Extreme 3

unlinked

DAN1 Duration 1

unlinked

DAN1 Duration 2

unlinked

DAN1 Duration 3

unlinked

DAN1 DistStart 1

Counter 15 (U1 Flck Dip Cnt) - Count

DAN1 DistStart 2

Counter 16 (U2 Flck Dip Cnt) - Count

DAN1 DistStart 3

Counter 2 (U3 Flck Dip Cnt) - Count

DAN1 DistEnd 1

unlinked

DAN1 DistEnd 2

unlinked

DAN1 DistEnd 3

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

Feedback 17

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK17 Pulse Out (Flicker Log FB)

Pulse Merge 30 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a (HS Uln 1)
V2 - HS Vln b (HS Uln 2)
V3 - HS Vln c (HS Uln 3)
V1 Delta - HS Vll ab (HS Ull 12)
V2 Delta - HS Vll bc (HS Ull 23)
V3 Delta - HS Vll ca (HS Ull 31)
VoltsMode - PM1 Volts Mode
NomFreq - FAC1 NomFreq
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Phase 1 Pst (U1-Flck Pst)

Minimum 62 (PQ U1 Pst mn) - Source
Maximum 196 (PQ U1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 2 Pst (U2-Flck Pst)

Minimum 63 (PQ U2 Pst mn) - Source
Maximum 197 (PQ U2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Phase 3 Pst (U3-Flck Pst)

Minimum 64 (PQ U3 Pst mn) - Source
Maximum 198 (PQ U3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Counter 27 (Flk Enble Cnt) - Reset
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (U1-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Source

FLK1 Phase 2 Plt (U2-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Source

FLK1 Phase 3 Plt (U3-Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Source

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 39 (PQ Flick Tr Mrg) - Pulse In
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Evaluate
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Evaluate
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Evaluate

Maximum 196

[PQ U1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (U1 Pst mx)

unlinked

MX196 Trigger

unlinked

Maximum 197

[PQ U2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (U2 Pst mx)

unlinked

MX197 Trigger

unlinked

Maximum 198

[PQ U3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (U3 Pst mx)

unlinked

MX198 Trigger

unlinked

Minimum 62

[PQ U1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (U1-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN62 Minimum (U1 Pst mn)

unlinked

MN62 Trigger

unlinked

Minimum 63

[PQ U2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (U2-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (U2 Pst mn)

unlinked

MN63 Trigger

unlinked

Minimum 64

[PQ U3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (U3-Flck Pst)
Enable - AN30 Result (Flk MnMx Enable)
Reset - PG30 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (U3 Pst mn)

unlinked

MN64 Trigger

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 2 (U3 Flck Dip Cnt) - Reset
Counter 15 (U1 Flck Dip Cnt) - Reset
Counter 16 (U2 Flck Dip Cnt) - Reset
Counter 21 (PQ Flk Pr Up Ct) - Reset
Counter 22 (U1-10m Trg Cnt) - Reset
Counter 23 (U2-10m Trg Cnt) - Reset
Counter 24 (U3-10m Trg Cnt) - Reset

Pulse Merge 30

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK17 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (Flicker Reset)

Minimum 62 (PQ U1 Pst mn) - Reset
Minimum 63 (PQ U2 Pst mn) - Reset
Minimum 64 (PQ U3 Pst mn) - Reset
Maximum 196 (PQ U1 Pst mx) - Reset
Maximum 197 (PQ U2 Pst mx) - Reset
Maximum 198 (PQ U3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Reset
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Reset
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Reset

Pulse Merge 39

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG39 EvLog Mode

Log Off

PG39 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Setpoint 1

[Flk Enble Spt]

Inputs

Setups

Outputs

Source - CN27 Accumulatr (Flk Enble Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP1 High Limit

0

SP1 Low Limit

1

SP1 SusUntlON

0

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

LessThan

SP1 EvPriority

0

SP1 Status (Flk Enble Spt)

AND/OR 30 (Flk MnMx Enable) - Source

SP1 Trigger

unlinked

Setpoint 4

[U1 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN15 Accumulatr (U1 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP4 High Limit

0

SP4 Low Limit

1

SP4 SusUntlON

0

SP4 SusUntlOFF

0

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

0

SP4 Status (U1 Flick Dip SP)

AND/OR 37 (U1 Valid-10m/Dp) - Source

SP4 Trigger

unlinked

Setpoint 5

[U2 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN16 Accumulatr (U2 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP5 High Limit

0

SP5 Low Limit

1

SP5 SusUntlON

0

SP5 SusUntlOFF

0

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

0

SP5 Status (U2 Flick Dip SP)

AND/OR 38 (U2 Valid-10m/Dp) - Source

SP5 Trigger

unlinked

Setpoint 6

[U3 Flick Dip SP]

Inputs

Setups

Outputs

Source - CN2 Accumulatr (U3 Flck Dip Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP6 High Limit

0

SP6 Low Limit

1

SP6 SusUntlON

0

SP6 SusUntlOFF

0

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

0

SP6 Status (U3 Flick Dip SP)

AND/OR 39 (U3 Valid-10m/Dp) - Source

SP6 Trigger

unlinked

Signal Limit Evaluation 6

[PQ U1-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (U1-Flck Plt)
Nominal - unlinked
Valid - AN37 Result (U1 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (U1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Exceed (U1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE6 Num Invalid (U1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 7

[PQ U2-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (U2-Flck Plt)
Nominal - unlinked
Valid - AN38 Result (U2 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (U2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Exceed (U2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE7 Num Invalid (U2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Signal Limit Evaluation 8

[PQ U3-Flick Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (U3-Flck Plt)
Nominal - unlinked
Valid - AN39 Result (U3 Valid-10m/Dp)
Evaluate - FLK1 Plt Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG30 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (U3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Exceed (U3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 11 (PO Flicker) - Source

SLE8 Num Invalid (U3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source

Store 11

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Exceed (U3-Flck N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO11 Source Out 1 (PO U1-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 2 (PO U1-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 3 (PO U2-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 4 (PO U2-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 5 (PO U3-Flck N)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 6 (PO U3-Flck N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete

Data Rec 18 (EN50160 Flicker) - Record

Voltage Selection 2

[PQ U-Slct HS]

Inputs

Setups

Outputs

Vln a - HS Vln a (HS Uln 1)
Vln b - HS Vln b (HS Uln 2)
Vln c - HS Vln c (HS Uln 3)
Vln avg - HS Vln avg (HS Uln avg)
Vll ab - HS Vll ab (HS Ull 12)
Vll bc - HS Vll bc (HS Ull 23)
Vll ca - HS Vll ca (HS Ull 31)
Vll avg - HS Vll avg (HS Ull avg)
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (U1-HS)

Minimum 31 (PQ U1 low) - Source
Maximum 203 (PQ U1 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V2 (U2-HS)

Minimum 32 (PQ U2 low) - Source
Maximum 153 (PQ U2 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V3 (U3-HS)

Minimum 48 (PQ U3 low) - Source
Maximum 154 (PQ U3 high) - Source
Disturbance Analyzer 1 (PQ Flick Dip) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source

VSL2 V avg

unlinked

PQ Voltage Dips

Bin 1

[PQ U1-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 1 (U1-Dip [%])
Source B - DAN2 Duration 1 (U1-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN1 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN1 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN1 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN1 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN1 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN1 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN1 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN1 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN1 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN1 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN1 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN1 Rule 13

85 < A < 90 & 1 <= B < 3

BIN1 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN1 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN1 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN1 Rule 17

85 < A < 90 & 3 <= B < 20

BIN1 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN1 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN1 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN1 Rule 21

85 < A < 90 & 20 <= B < 60

BIN1 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN1 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN1 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN1 Rule 25

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (U1-Dip N11)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 2 (U1-Dip N12)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 3 (U1-Dip N13)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 4 (U1-Dip N14)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 5 (U1-Dip N21)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 6 (U1-Dip N22)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 7 (U1-Dip N23)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 8 (U1-Dip N24)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO U1-Dips 1) - Source

BIN1 Bin 9 (U1-Dip N31)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 10 (U1-Dip N32)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 11 (U1-Dip N33)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 12 (U1-Dip N34)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 13 (U1-Dip N41)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 14 (U1-Dip N42)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 15 (U1-Dip N43)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 16 (U1-Dip N44)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO U1-Dips 2) - Source

BIN1 Bin 17 (U1-Dip N51)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 18 (U1-Dip N52)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 19 (U1-Dip N53)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 20 (U1-Dip N54)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 21 (U1-Dip N61)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 22 (U1-Dip N62)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 23 (U1-Dip N63)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 24 (U1-Dip N64)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO U1-Dips 3) - Source

BIN1 Bin 25

unlinked

Bin 2

[PQ U2-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 2 (U2-Dip [%])
Source B - DAN2 Duration 2 (U2-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN2 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN2 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN2 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN2 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN2 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN2 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN2 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN2 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN2 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN2 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN2 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN2 Rule 13

85 < A < 90 & 1 <= B < 3

BIN2 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN2 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN2 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN2 Rule 17

85 < A < 90 & 3 <= B < 20

BIN2 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN2 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN2 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN2 Rule 21

85 < A < 90 & 20 <= B < 60

BIN2 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN2 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN2 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN2 Rule 25

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (U2-Dip N11)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 2 (U2-Dip N12)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 3 (U2-Dip N13)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 4 (U2-Dip N14)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 5 (U2-Dip N21)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 6 (U2-Dip N22)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 7 (U2-Dip N23)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 8 (U2-Dip N24)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO U2-Dips 1) - Source

BIN2 Bin 9 (U2-Dip N31)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 10 (U2-Dip N32)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 11 (U2-Dip N33)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 12 (U2-Dip N34)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 13 (U2-Dip N41)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 14 (U2-Dip N42)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 15 (U2-Dip N43)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 16 (U2-Dip N44)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO U2-Dips 2) - Source

BIN2 Bin 17 (U2-Dip N51)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 18 (U2-Dip N52)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 19 (U2-Dip N53)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 20 (U2-Dip N54)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 21 (U2-Dip N61)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 22 (U2-Dip N62)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 23 (U2-Dip N63)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 24 (U2-Dip N64)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO U2-Dips 3) - Source

BIN2 Bin 25

unlinked

Bin 3

[PQ U3-Dip Eval]

Inputs

Setups

Outputs

Source A - DAN2 Extreme 3 (U3-Dip [%])
Source B - DAN2 Duration 3 (U3-Dip duration)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN2 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

85 < A < 90 & 0.01 <= B < 0.1

BIN3 Rule 2

70 < A <= 85 & 0.01 <= B < 0.1

BIN3 Rule 3

40 < A <= 70 & 0.01 <= B < 0.1

BIN3 Rule 4

1 < A <= 40 & 0.01 <= B < 0.1

BIN3 Rule 5

85 < A < 90 & 0.1 <= B < 0.5

BIN3 Rule 6

70 < A <= 85 & 0.1 <= B < 0.5

BIN3 Rule 7

40 < A <= 70 & 0.1 <= B < 0.5

BIN3 Rule 8

1 < A <= 40 & 0.1 <= B < 0.5

BIN3 Rule 9

85 < A < 90 & 0.5 <= B < 1

BIN3 Rule 10

70 < A <= 85 & 0.5 <= B < 1

BIN3 Rule 11

40 < A <= 70 & 0.5 <= B < 1

BIN3 Rule 12

1 < A <= 40 & 0.5 <= B < 1

BIN3 Rule 13

85 < A < 90 & 1 <= B < 3

BIN3 Rule 14

70 < A <= 85 & 1 <= B < 3

BIN3 Rule 15

40 < A <= 70 & 1 <= B < 3

BIN3 Rule 16

1 < A <= 40 & 1 <= B < 3

BIN3 Rule 17

85 < A < 90 & 3 <= B < 20

BIN3 Rule 18

70 < A <= 85 & 3 <= B < 20

BIN3 Rule 19

40 < A <= 70 & 3 <= B < 20

BIN3 Rule 20

1 < A <= 40 & 3 <= B < 20

BIN3 Rule 21

85 < A < 90 & 20 <= B < 60

BIN3 Rule 22

70 < A <= 85 & 20 <= B < 60

BIN3 Rule 23

40 < A <= 70 & 20 <= B < 60

BIN3 Rule 24

1 < A <= 40 & 20 <= B < 60

BIN3 Rule 25

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (U3-Dip N11)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 2 (U3-Dip N12)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 3 (U3-Dip N13)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 4 (U3-Dip N14)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 5 (U3-Dip N21)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 6 (U3-Dip N22)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 7 (U3-Dip N23)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 8 (U3-Dip N24)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO U3-Dips 1) - Source

BIN3 Bin 9 (U3-Dip N31)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 10 (U3-Dip N32)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 11 (U3-Dip N33)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 12 (U3-Dip N34)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 13 (U3-Dip N41)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 14 (U3-Dip N42)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 15 (U3-Dip N43)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 16 (U3-Dip N44)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO U3-Dips 2) - Source

BIN3 Bin 17 (U3-Dip N51)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 18 (U3-Dip N52)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 19 (U3-Dip N53)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 20 (U3-Dip N54)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 21 (U3-Dip N61)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 22 (U3-Dip N62)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 23 (U3-Dip N63)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 24 (U3-Dip N64)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO U3-Dips 3) - Source

BIN3 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (U1-Dip N11)
Source - BIN1 Bin 2 (U1-Dip N12)
Source - BIN1 Bin 3 (U1-Dip N13)
Source - BIN1 Bin 4 (U1-Dip N14)
Source - BIN1 Bin 5 (U1-Dip N21)
Source - BIN1 Bin 6 (U1-Dip N22)
Source - BIN1 Bin 7 (U1-Dip N23)
Source - BIN1 Bin 8 (U1-Dip N24)
Source - BIN1 Bin 9 (U1-Dip N31)
Source - BIN1 Bin 10 (U1-Dip N32)
Source - BIN1 Bin 11 (U1-Dip N33)
Source - BIN1 Bin 12 (U1-Dip N34)
Source - BIN1 Bin 13 (U1-Dip N41)
Source - BIN1 Bin 14 (U1-Dip N42)
Source - BIN1 Bin 15 (U1-Dip N43)
Source - BIN1 Bin 16 (U1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (U1-Dip N51)
Source - BIN1 Bin 18 (U1-Dip N52)
Source - BIN1 Bin 19 (U1-Dip N53)
Source - BIN1 Bin 20 (U1-Dip N54)
Source - BIN1 Bin 21 (U1-Dip N61)
Source - BIN1 Bin 22 (U1-Dip N62)
Source - BIN1 Bin 23 (U1-Dip N63)
Source - BIN1 Bin 24 (U1-Dip N64)
Source - BIN2 Bin 1 (U2-Dip N11)
Source - BIN2 Bin 2 (U2-Dip N12)
Source - BIN2 Bin 3 (U2-Dip N13)
Source - BIN2 Bin 4 (U2-Dip N14)
Source - BIN2 Bin 5 (U2-Dip N21)
Source - BIN2 Bin 6 (U2-Dip N22)
Source - BIN2 Bin 7 (U2-Dip N23)
Source - BIN2 Bin 8 (U2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Data Rec 21 (EN50160 Vlt Dp3) - Record

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (U2-Dip N31)
Source - BIN2 Bin 10 (U2-Dip N32)
Source - BIN2 Bin 11 (U2-Dip N33)
Source - BIN2 Bin 12 (U2-Dip N34)
Source - BIN2 Bin 13 (U2-Dip N41)
Source - BIN2 Bin 14 (U2-Dip N42)
Source - BIN2 Bin 15 (U2-Dip N43)
Source - BIN2 Bin 16 (U2-Dip N44)
Source - BIN2 Bin 17 (U2-Dip N51)
Source - BIN2 Bin 18 (U2-Dip N52)
Source - BIN2 Bin 19 (U2-Dip N53)
Source - BIN2 Bin 20 (U2-Dip N54)
Source - BIN2 Bin 21 (U2-Dip N61)
Source - BIN2 Bin 22 (U2-Dip N62)
Source - BIN2 Bin 23 (U2-Dip N63)
Source - BIN2 Bin 24 (U2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE20 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

Data Rec 22 (EN50160 Vlt Dp4) - Record

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (U3-Dip N11)
Source - BIN3 Bin 2 (U3-Dip N12)
Source - BIN3 Bin 3 (U3-Dip N13)
Source - BIN3 Bin 4 (U3-Dip N14)
Source - BIN3 Bin 5 (U3-Dip N21)
Source - BIN3 Bin 6 (U3-Dip N22)
Source - BIN3 Bin 7 (U3-Dip N23)
Source - BIN3 Bin 8 (U3-Dip N24)
Source - BIN3 Bin 9 (U3-Dip N31)
Source - BIN3 Bin 10 (U3-Dip N32)
Source - BIN3 Bin 11 (U3-Dip N33)
Source - BIN3 Bin 12 (U3-Dip N34)
Source - BIN3 Bin 13 (U3-Dip N41)
Source - BIN3 Bin 14 (U3-Dip N42)
Source - BIN3 Bin 15 (U3-Dip N43)
Source - BIN3 Bin 16 (U3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE21 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (U3-Dip N51)
Source - BIN3 Bin 18 (U3-Dip N52)
Source - BIN3 Bin 19 (U3-Dip N53)
Source - BIN3 Bin 20 (U3-Dip N54)
Source - BIN3 Bin 21 (U3-Dip N61)
Source - BIN3 Bin 22 (U3-Dip N62)
Source - BIN3 Bin 23 (U3-Dip N63)
Source - BIN3 Bin 24 (U3-Dip N64)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE22 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Data Rec 34

[EN50160 Prm-VDp]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (U1-Dip [%])
Source - DAN2 Extreme 2 (U2-Dip [%])
Source - DAN2 Extreme 3 (U3-Dip [%])
Source - DAN2 Duration 1 (U1-Dip duration)
Source - DAN2 Duration 2 (U2-Dip duration)
Source - DAN2 Duration 3 (U3-Dip duration)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG40 Pulse Out (PQ Dip Tr Mrg)
Rearm - unlinked

RE34 Depth

100

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Data Log (EN50160 Prm-VDp)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK27 Pulse Out (U-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

91

DAN2 EvPriority

0

DAN2 Extreme 1 (U1-Dip [%])

Minimum 65 (PQ U1-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ U1-Dip Eval) - Source A

DAN2 Extreme 2 (U2-Dip [%])

Minimum 66 (PQ U2-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ U2-Dip Eval) - Source A

DAN2 Extreme 3 (U3-Dip [%])

Minimum 67 (PQ U3-Dip mn) - Source
Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ U3-Dip Eval) - Source A

DAN2 Duration 1 (U1-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 1 (PQ U1-Dip Eval) - Source B

DAN2 Duration 2 (U2-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 2 (PQ U2-Dip Eval) - Source B

DAN2 Duration 3 (U3-Dip duration)

Data Rec 34 (EN50160 Prm-VDp) - Source
Bin 3 (PQ U3-Dip Eval) - Source B

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistEnd 1

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 1 (PQ U1-Dip Eval) - Evaluate

DAN2 DistEnd 2

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 2 (PQ U2-Dip Eval) - Evaluate

DAN2 DistEnd 3

Pulse Merge 40 (PQ Dip Tr Mrg) - Pulse In
Bin 3 (PQ U3-Dip Eval) - Evaluate

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 45 (Volt Dip Reset) - Pulse In

Feedback 27

[U-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG40 Pulse Out (PQ Dip Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK27 Pulse Out (U-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Minimum 65

[PQ U1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (U1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (U1-Dip mn %)

unlinked

MN65 Trigger

unlinked

Minimum 66

[PQ U2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (U2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (U2-Dip mn %)

unlinked

MN66 Trigger

unlinked

Minimum 67

[PQ U3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (U3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG45 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (U3-Dip mn %)

unlinked

MN67 Trigger

unlinked

Pulse Merge 40

[PQ Dip Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN2 DistEnd 1
Pulse In - DAN2 DistEnd 2
Pulse In - DAN2 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG40 EvLog Mode

Log Off

PG40 Pulse Out (PQ Dip Tr Mrg)

Data Rec 34 (EN50160 Prm-VDp) - Record
Feedback 27 (U-Dip Reset FB) - Source

Pulse Merge 45

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ U1-Dip mn) - Reset
Minimum 66 (PQ U2-Dip mn) - Reset
Minimum 67 (PQ U3-Dip mn) - Reset
Bin 1 (PQ U1-Dip Eval) - Reset
Bin 2 (PQ U2-Dip Eval) - Reset
Bin 3 (PQ U3-Dip Eval) - Reset

Store 12

[PO U1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (U1-Dip N11)
Source - BIN1 Bin 2 (U1-Dip N12)
Source - BIN1 Bin 3 (U1-Dip N13)
Source - BIN1 Bin 4 (U1-Dip N14)
Source - BIN1 Bin 5 (U1-Dip N21)
Source - BIN1 Bin 6 (U1-Dip N22)
Source - BIN1 Bin 7 (U1-Dip N23)
Source - BIN1 Bin 8 (U1-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO U1-Dip N11)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 2 (PO U1-Dip N12)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 3 (PO U1-Dip N13)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 4 (PO U1-Dip N14)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 5 (PO U1-Dip N21)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 6 (PO U1-Dip N22)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 7 (PO U1-Dip N23)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Source Out 8 (PO U1-Dip N24)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO12 Store Complete

Store 13 (PO U1-Dips 2) - Store

Store 13

[PO U1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (U1-Dip N31)
Source - BIN1 Bin 10 (U1-Dip N32)
Source - BIN1 Bin 11 (U1-Dip N33)
Source - BIN1 Bin 12 (U1-Dip N34)
Source - BIN1 Bin 13 (U1-Dip N41)
Source - BIN1 Bin 14 (U1-Dip N42)
Source - BIN1 Bin 15 (U1-Dip N43)
Source - BIN1 Bin 16 (U1-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO12 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO13 Source Out 1 (PO U1-Dip N31)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO13 Source Out 2 (PO U1-Dip N32)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO13 Source Out 3 (PO U1-Dip N33)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 4 (PO U1-Dip N34)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 5 (PO U1-Dip N41)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 6 (PO U1-Dip N42)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 7 (PO U1-Dip N43)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Source Out 8 (PO U1-Dip N44)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO13 Store Complete

Store 14 (PO U1-Dips 3) - Store

Store 14

[PO U1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (U1-Dip N51)
Source - BIN1 Bin 18 (U1-Dip N52)
Source - BIN1 Bin 19 (U1-Dip N53)
Source - BIN1 Bin 20 (U1-Dip N54)
Source - BIN1 Bin 21 (U1-Dip N61)
Source - BIN1 Bin 22 (U1-Dip N62)
Source - BIN1 Bin 23 (U1-Dip N63)
Source - BIN1 Bin 24 (U1-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO13 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO14 Source Out 1 (PO U1-Dip N51)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 2 (PO U1-Dip N52)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 3 (PO U1-Dip N53)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 4 (PO U1-Dip N54)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 5 (PO U1-Dip N61)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 6 (PO U1-Dip N62)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 7 (PO U1-Dip N63)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Source Out 8 (PO U1-Dip N64)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO14 Store Complete

Store 15 (PO U2-Dips 1) - Store

Store 15

[PO U2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (U2-Dip N11)
Source - BIN2 Bin 2 (U2-Dip N12)
Source - BIN2 Bin 3 (U2-Dip N13)
Source - BIN2 Bin 4 (U2-Dip N14)
Source - BIN2 Bin 5 (U2-Dip N21)
Source - BIN2 Bin 6 (U2-Dip N22)
Source - BIN2 Bin 7 (U2-Dip N23)
Source - BIN2 Bin 8 (U2-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO14 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO15 Source Out 1 (PO U2-Dip N11)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO15 Source Out 2 (PO U2-Dip N12)

Modbus Slave 18 (EN50160 Modbus4) - Source

STO15 Source Out 3 (PO U2-Dip N13)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 4 (PO U2-Dip N14)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 5 (PO U2-Dip N21)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 6 (PO U2-Dip N22)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 7 (PO U2-Dip N23)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Source Out 8 (PO U2-Dip N24)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO15 Store Complete

Store 16 (PO U2-Dips 2) - Store

Store 16

[PO U2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (U2-Dip N31)
Source - BIN2 Bin 10 (U2-Dip N32)
Source - BIN2 Bin 11 (U2-Dip N33)
Source - BIN2 Bin 12 (U2-Dip N34)
Source - BIN2 Bin 13 (U2-Dip N41)
Source - BIN2 Bin 14 (U2-Dip N42)
Source - BIN2 Bin 15 (U2-Dip N43)
Source - BIN2 Bin 16 (U2-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO15 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO U2-Dip N31)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 2 (PO U2-Dip N32)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 3 (PO U2-Dip N33)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 4 (PO U2-Dip N34)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 5 (PO U2-Dip N41)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 6 (PO U2-Dip N42)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 7 (PO U2-Dip N43)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Source Out 8 (PO U2-Dip N44)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO16 Store Complete

Store 17 (PO U2-Dips 3) - Store

Store 17

[PO U2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (U2-Dip N51)
Source - BIN2 Bin 18 (U2-Dip N52)
Source - BIN2 Bin 19 (U2-Dip N53)
Source - BIN2 Bin 20 (U2-Dip N54)
Source - BIN2 Bin 21 (U2-Dip N61)
Source - BIN2 Bin 22 (U2-Dip N62)
Source - BIN2 Bin 23 (U2-Dip N63)
Source - BIN2 Bin 24 (U2-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO16 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO U2-Dip N51)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 2 (PO U2-Dip N52)

Modbus Slave 19 (EN50160 Modbus5) - Source

STO17 Source Out 3 (PO U2-Dip N53)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 4 (PO U2-Dip N54)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 5 (PO U2-Dip N61)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 6 (PO U2-Dip N62)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 7 (PO U2-Dip N63)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Source Out 8 (PO U2-Dip N64)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO17 Store Complete

Store 18 (PO U3-Dips 1) - Store

Store 18

[PO U3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (U3-Dip N11)
Source - BIN3 Bin 2 (U3-Dip N12)
Source - BIN3 Bin 3 (U3-Dip N13)
Source - BIN3 Bin 4 (U3-Dip N14)
Source - BIN3 Bin 5 (U3-Dip N21)
Source - BIN3 Bin 6 (U3-Dip N22)
Source - BIN3 Bin 7 (U3-Dip N23)
Source - BIN3 Bin 8 (U3-Dip N24)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO17 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO U3-Dip N11)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 2 (PO U3-Dip N12)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 3 (PO U3-Dip N13)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 4 (PO U3-Dip N14)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 5 (PO U3-Dip N21)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 6 (PO U3-Dip N22)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 7 (PO U3-Dip N23)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Source Out 8 (PO U3-Dip N24)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO18 Store Complete

Store 19 (PO U3-Dips 2) - Store

Store 19

[PO U3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (U3-Dip N31)
Source - BIN3 Bin 10 (U3-Dip N32)
Source - BIN3 Bin 11 (U3-Dip N33)
Source - BIN3 Bin 12 (U3-Dip N34)
Source - BIN3 Bin 13 (U3-Dip N41)
Source - BIN3 Bin 14 (U3-Dip N42)
Source - BIN3 Bin 15 (U3-Dip N43)
Source - BIN3 Bin 16 (U3-Dip N44)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO18 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO U3-Dip N31)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 2 (PO U3-Dip N32)

Modbus Slave 20 (EN50160 Modbus6) - Source

STO19 Source Out 3 (PO U3-Dip N33)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 4 (PO U3-Dip N34)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 5 (PO U3-Dip N41)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 6 (PO U3-Dip N42)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 7 (PO U3-Dip N43)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Source Out 8 (PO U3-Dip N44)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO19 Store Complete

Store 20 (PO U3-Dips 3) - Store

Store 20

[PO U3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (U3-Dip N51)
Source - BIN3 Bin 18 (U3-Dip N52)
Source - BIN3 Bin 19 (U3-Dip N53)
Source - BIN3 Bin 20 (U3-Dip N54)
Source - BIN3 Bin 21 (U3-Dip N61)
Source - BIN3 Bin 22 (U3-Dip N62)
Source - BIN3 Bin 23 (U3-Dip N63)
Source - BIN3 Bin 24 (U3-Dip N64)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO19 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO U3-Dip N51)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 2 (PO U3-Dip N52)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 3 (PO U3-Dip N53)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 4 (PO U3-Dip N54)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 5 (PO U3-Dip N61)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 6 (PO U3-Dip N62)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 7 (PO U3-Dip N63)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Source Out 8 (PO U3-Dip N64)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

PQ Interruptions

Bin 4

[PQ U1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (U1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (U1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 2 (U1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 3 (U1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ U2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (U2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (U2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 2 (U2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 3 (U2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO U1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ U3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (U3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG46 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (U3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 2 (U3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 3 (U3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO U3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (U1-Intrpt N1)
Source - BIN4 Bin 2 (U1-Intrpt N2)
Source - BIN4 Bin 3 (U1-Intrpt N3)
Source - BIN5 Bin 1 (U2-Intrpt N1)
Source - BIN5 Bin 2 (U2-Intrpt N2)
Source - BIN5 Bin 3 (U2-Intrpt N3)
Source - BIN6 Bin 1 (U3-Intrpt N1)
Source - BIN6 Bin 2 (U3-Intrpt N2)
Source - BIN6 Bin 3 (U3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (U1-Irpt durtn)
Source - DAN3 Duration 2 (U2-Irpt durtn)
Source - DAN3 Duration 3 (U3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (U-Irpt Reset FB)

DAN3 Pickup

1

DAN3 Dropout

2

DAN3 EvPriority

0

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (U1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ U1-Intrp Evl) - Source A

DAN3 Duration 2 (U2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ U2-Intrp Evl) - Source A

DAN3 Duration 3 (U3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ U3-Intrp Evl) - Source A

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ U1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ U2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ U3-Intrp Evl) - Evaluate

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 46 (Interrupt Reset) - Pulse In

Feedback 28

[U-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (U-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (U-Irpt Reset FB) - Source

Pulse Merge 46

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (Interrupt Reset)

Bin 4 (PQ U1-Intrp Evl) - Reset
Bin 5 (PQ U2-Intrp Evl) - Reset
Bin 6 (PQ U3-Intrp Evl) - Reset

Store 21

[PO U1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (U1-Intrpt N1)
Source - BIN4 Bin 2 (U1-Intrpt N2)
Source - BIN4 Bin 3 (U1-Intrpt N3)
Source - BIN5 Bin 1 (U2-Intrpt N1)
Source - BIN5 Bin 2 (U2-Intrpt N2)
Source - BIN5 Bin 3 (U2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO U1-Intrpt N1)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 2 (PO U1-Intrpt N2)

Modbus Slave 11 (EN50160 Modbus7) - Source

STO21 Source Out 3 (PO U1-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 4 (PO U2-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 5 (PO U2-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 6 (PO U2-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

Store 22 (PO U3-Intrpt) - Store

Store 22

[PO U3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (U3-Intrpt N1)
Source - BIN6 Bin 2 (U3-Intrpt N2)
Source - BIN6 Bin 3 (U3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO21 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO U3-Intrpt N1)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 2 (PO U3-Intrpt N2)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 3 (PO U3-Intrpt N3)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ U1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 1 (U1-Ovrvlt [%])
Source B - DAN4 Duration 1 (U1-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A <= 120 & B < 1

BIN7 Rule 2

120 < A <= 140 & B < 1

BIN7 Rule 3

140 < A <= 160 & B < 1

BIN7 Rule 4

160 < A <= 200 & B < 1

BIN7 Rule 5

200 < A & B < 1

BIN7 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN7 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN7 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN7 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN7 Rule 10

200 < A & 1 <= B < 60

BIN7 Rule 11

110 < A <= 120 & 60 <= B

BIN7 Rule 12

120 < A <= 140 & 60 <= B

BIN7 Rule 13

140 < A <= 160 & 60 <= B

BIN7 Rule 14

160 < A <= 200 & 60 <= B

BIN7 Rule 15

200 < A & 60 <= B

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (U1-Ovrvlt N11)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 2 (U1-Ovrvlt N12)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 3 (U1-Ovrvlt N13)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 4 (U1-Ovrvlt N14)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 5 (U1-Ovrvlt N15)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 6 (U1-Ovrvlt N21)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 7 (U1-Ovrvlt N22)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 8 (U1-Ovrvlt N23)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO U1-Ovrvlt 1) - Source

BIN7 Bin 9 (U1-Ovrvlt N24)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 10 (U1-Ovrvlt N25)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 11 (U1-Ovrvlt N31)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 12 (U1-Ovrvlt N32)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 13 (U1-Ovrvlt N33)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 14 (U1-Ovrvlt N34)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 15 (U1-Ovrvlt N35)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 24 (PO U1-Ovrvlt 2) - Source

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ U2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 2 (U2-Ovrvlt [%])
Source B - DAN4 Duration 2 (U2-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A <= 120 & B < 1

BIN8 Rule 2

120 < A <= 140 & B < 1

BIN8 Rule 3

140 < A <= 160 & B < 1

BIN8 Rule 4

160 < A <= 200 & B < 1

BIN8 Rule 5

200 < A & B < 1

BIN8 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN8 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN8 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN8 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN8 Rule 10

200 < A & 1 <= B < 60

BIN8 Rule 11

110 < A <= 120 & 60 <= B

BIN8 Rule 12

120 < A <= 140 & 60 <= B

BIN8 Rule 13

140 < A <= 160 & 60 <= B

BIN8 Rule 14

160 < A <= 200 & 60 <= B

BIN8 Rule 15

200 < A & 60 <= B

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (U2-Ovrvlt N11)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 2 (U2-Ovrvlt N12)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 3 (U2-Ovrvlt N13)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 4 (U2-Ovrvlt N14)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 5 (U2-Ovrvlt N15)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 6 (U2-Ovrvlt N21)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 7 (U2-Ovrvlt N22)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 8 (U2-Ovrvlt N23)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO U2-Ovrvlt 1) - Source

BIN8 Bin 9 (U2-Ovrvlt N24)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 10 (U2-Ovrvlt N25)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 11 (U2-Ovrvlt N31)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 12 (U2-Ovrvlt N32)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 13 (U2-Ovrvlt N33)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 14 (U2-Ovrvlt N34)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 15 (U2-Ovrvlt N35)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 26 (PO U2-Ovrvlt 2) - Source

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ U3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - DAN4 Extreme 3 (U3-Ovrvlt [%])
Source B - DAN4 Duration 3 (U3-Ovrvlt durtn)
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN4 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A <= 120 & B < 1

BIN9 Rule 2

120 < A <= 140 & B < 1

BIN9 Rule 3

140 < A <= 160 & B < 1

BIN9 Rule 4

160 < A <= 200 & B < 1

BIN9 Rule 5

200 < A & B < 1

BIN9 Rule 6

110 < A <= 120 & 1 <= B < 60

BIN9 Rule 7

120 < A <= 140 & 1 <= B < 60

BIN9 Rule 8

140 < A <= 160 & 1 <= B < 60

BIN9 Rule 9

160 < A <= 200 & 1 <= B < 60

BIN9 Rule 10

200 < A & 1 <= B < 60

BIN9 Rule 11

110 < A <= 120 & 60 <= B

BIN9 Rule 12

120 < A <= 140 & 60 <= B

BIN9 Rule 13

140 < A <= 160 & 60 <= B

BIN9 Rule 14

160 < A <= 200 & 60 <= B

BIN9 Rule 15

200 < A & 60 <= B

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (U3-Ovrvlt N11)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 2 (U3-Ovrvlt N12)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 3 (U3-Ovrvlt N13)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 4 (U3-Ovrvlt N14)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 5 (U3-Ovrvlt N15)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 6 (U3-Ovrvlt N21)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 7 (U3-Ovrvlt N22)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 8 (U3-Ovrvlt N23)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 27 (PO U3-Ovrvlt 1) - Source

BIN9 Bin 9 (U3-Ovrvlt N24)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 10 (U3-Ovrvlt N25)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 11 (U3-Ovrvlt N31)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 12 (U3-Ovrvlt N32)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 13 (U3-Ovrvlt N33)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 14 (U3-Ovrvlt N34)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 15 (U3-Ovrvlt N35)

Data Rec 27 (EN50160 Ovrvlt3) - Source
Store 28 (PO U3-Ovrvlt 2) - Source

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (U1-Ovrvlt N11)
Source - BIN7 Bin 2 (U1-Ovrvlt N12)
Source - BIN7 Bin 3 (U1-Ovrvlt N13)
Source - BIN7 Bin 4 (U1-Ovrvlt N14)
Source - BIN7 Bin 5 (U1-Ovrvlt N15)
Source - BIN7 Bin 6 (U1-Ovrvlt N21)
Source - BIN7 Bin 7 (U1-Ovrvlt N22)
Source - BIN7 Bin 8 (U1-Ovrvlt N23)
Source - BIN7 Bin 9 (U1-Ovrvlt N24)
Source - BIN7 Bin 10 (U1-Ovrvlt N25)
Source - BIN7 Bin 11 (U1-Ovrvlt N31)
Source - BIN7 Bin 12 (U1-Ovrvlt N32)
Source - BIN7 Bin 13 (U1-Ovrvlt N33)
Source - BIN7 Bin 14 (U1-Ovrvlt N34)
Source - BIN7 Bin 15 (U1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO28 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

Data Rec 26 (EN50160 Ovrvlt2) - Record

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (U2-Ovrvlt N11)
Source - BIN8 Bin 2 (U2-Ovrvlt N12)
Source - BIN8 Bin 3 (U2-Ovrvlt N13)
Source - BIN8 Bin 4 (U2-Ovrvlt N14)
Source - BIN8 Bin 5 (U2-Ovrvlt N15)
Source - BIN8 Bin 6 (U2-Ovrvlt N21)
Source - BIN8 Bin 7 (U2-Ovrvlt N22)
Source - BIN8 Bin 8 (U2-Ovrvlt N23)
Source - BIN8 Bin 9 (U2-Ovrvlt N24)
Source - BIN8 Bin 10 (U2-Ovrvlt N25)
Source - BIN8 Bin 11 (U2-Ovrvlt N31)
Source - BIN8 Bin 12 (U2-Ovrvlt N32)
Source - BIN8 Bin 13 (U2-Ovrvlt N33)
Source - BIN8 Bin 14 (U2-Ovrvlt N34)
Source - BIN8 Bin 15 (U2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE25 Record Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Data Rec 27 (EN50160 Ovrvlt3) - Record

Data Rec 27

[EN50160 Ovrvlt3]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (U3-Ovrvlt N11)
Source - BIN9 Bin 2 (U3-Ovrvlt N12)
Source - BIN9 Bin 3 (U3-Ovrvlt N13)
Source - BIN9 Bin 4 (U3-Ovrvlt N14)
Source - BIN9 Bin 5 (U3-Ovrvlt N15)
Source - BIN9 Bin 6 (U3-Ovrvlt N21)
Source - BIN9 Bin 7 (U3-Ovrvlt N22)
Source - BIN9 Bin 8 (U3-Ovrvlt N23)
Source - BIN9 Bin 9 (U3-Ovrvlt N24)
Source - BIN9 Bin 10 (U3-Ovrvlt N25)
Source - BIN9 Bin 11 (U3-Ovrvlt N31)
Source - BIN9 Bin 12 (U3-Ovrvlt N32)
Source - BIN9 Bin 13 (U3-Ovrvlt N33)
Source - BIN9 Bin 14 (U3-Ovrvlt N34)
Source - BIN9 Bin 15 (U3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE26 Record Complete
Rearm - unlinked

RE27 Depth

10

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Data Log (EN50160 Ovrvlt3)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Data Rec 36

[EN50160 Prm-OV]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (U1-Ovrvlt [%])
Source - DAN4 Extreme 2 (U2-Ovrvlt [%])
Source - DAN4 Extreme 3 (U3-Ovrvlt [%])
Source - DAN4 Duration 1 (U1-Ovrvlt durtn)
Source - DAN4 Duration 2 (U2-Ovrvlt durtn)
Source - DAN4 Duration 3 (U3-Ovrvlt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG42 Pulse Out (PQ OvrV Tr Mrg)
Rearm - unlinked

RE36 Depth

100

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Data Log (EN50160 Prm-OV)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (U1-HS)
Source - VSL2 V2 (U2-HS)
Source - VSL2 V3 (U3-HS)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

109

DAN4 EvPriority

0

DAN4 Extreme 1 (U1-Ovrvlt [%])

Maximum 199 (PQ U1-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ U1-Ovrvt Evl) - Source A

DAN4 Extreme 2 (U2-Ovrvlt [%])

Maximum 200 (PQ U2-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ U2-Ovrvt Evl) - Source A

DAN4 Extreme 3 (U3-Ovrvlt [%])

Maximum 201 (PQ U3-Ovrvlt mx) - Source
Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ U3-Ovrvt Evl) - Source A

DAN4 Duration 1 (U1-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 7 (PQ U1-Ovrvt Evl) - Source B

DAN4 Duration 2 (U2-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 8 (PQ U2-Ovrvt Evl) - Source B

DAN4 Duration 3 (U3-Ovrvlt durtn)

Data Rec 36 (EN50160 Prm-OV) - Source
Bin 9 (PQ U3-Ovrvt Evl) - Source B

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistEnd 1

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 7 (PQ U1-Ovrvt Evl) - Evaluate

DAN4 DistEnd 2

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 8 (PQ U2-Ovrvt Evl) - Evaluate

DAN4 DistEnd 3

Pulse Merge 42 (PQ OvrV Tr Mrg) - Pulse In
Bin 9 (PQ U3-Ovrvt Evl) - Evaluate

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE27 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 50 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG42 Pulse Out (PQ OvrV Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ U1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (U1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (U1-Ovrvlt mx %)

unlinked

MX199 Trigger

unlinked

Maximum 200

[PQ U2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (U2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (U2-Ovrvlt mx %)

unlinked

MX200 Trigger

unlinked

Maximum 201

[PQ U3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (U3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG50 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (U3-Ovrvlt mx %)

unlinked

MX201 Trigger

unlinked

Pulse Merge 42

[PQ OvrV Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN4 DistEnd 1
Pulse In - DAN4 DistEnd 2
Pulse In - DAN4 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG42 EvLog Mode

Log Off

PG42 Pulse Out (PQ OvrV Tr Mrg)

Data Rec 36 (EN50160 Prm-OV) - Record
Feedback 29 (Ovrvlt Reset FB) - Source

Pulse Merge 50

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out (Overvolt Reset)

Maximum 199 (PQ U1-Ovrvlt mx) - Reset
Maximum 200 (PQ U2-Ovrvlt mx) - Reset
Maximum 201 (PQ U3-Ovrvlt mx) - Reset
Bin 7 (PQ U1-Ovrvt Evl) - Reset
Bin 8 (PQ U2-Ovrvt Evl) - Reset
Bin 9 (PQ U3-Ovrvt Evl) - Reset

Store 23

[PO U1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (U1-Ovrvlt N11)
Source - BIN7 Bin 2 (U1-Ovrvlt N12)
Source - BIN7 Bin 3 (U1-Ovrvlt N13)
Source - BIN7 Bin 4 (U1-Ovrvlt N14)
Source - BIN7 Bin 5 (U1-Ovrvlt N15)
Source - BIN7 Bin 6 (U1-Ovrvlt N21)
Source - BIN7 Bin 7 (U1-Ovrvlt N22)
Source - BIN7 Bin 8 (U1-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO U1-Ovlt N11)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 2 (PO U1-Ovlt N12)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 3 (PO U1-Ovlt N13)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 4 (PO U1-Ovlt N14)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 5 (PO U1-Ovlt N15)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 6 (PO U1-Ovlt N21)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 7 (PO U1-Ovlt N22)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Source Out 8 (PO U1-Ovlt N23)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO23 Store Complete

Store 24 (PO U1-Ovrvlt 2) - Store

Store 24

[PO U1-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN7 Bin 9 (U1-Ovrvlt N24)
Source - BIN7 Bin 10 (U1-Ovrvlt N25)
Source - BIN7 Bin 11 (U1-Ovrvlt N31)
Source - BIN7 Bin 12 (U1-Ovrvlt N32)
Source - BIN7 Bin 13 (U1-Ovrvlt N33)
Source - BIN7 Bin 14 (U1-Ovrvlt N34)
Source - BIN7 Bin 15 (U1-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO23 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO24 Source Out 1 (PO U1-Ovlt N24)

Modbus Slave 12 (EN50160 Modbus8) - Source

STO24 Source Out 2 (PO U1-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 3 (PO U1-Ovlt N31)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 4 (PO U1-Ovlt N32)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 5 (PO U1-Ovlt N33)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 6 (PO U1-Ovlt N34)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 7 (PO U1-Ovlt N35)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO24 Source Out 8

unlinked

STO24 Store Complete

Store 25 (PO U2-Ovrvlt 1) - Store

Store 25

[PO U2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (U2-Ovrvlt N11)
Source - BIN8 Bin 2 (U2-Ovrvlt N12)
Source - BIN8 Bin 3 (U2-Ovrvlt N13)
Source - BIN8 Bin 4 (U2-Ovrvlt N14)
Source - BIN8 Bin 5 (U2-Ovrvlt N15)
Source - BIN8 Bin 6 (U2-Ovrvlt N21)
Source - BIN8 Bin 7 (U2-Ovrvlt N22)
Source - BIN8 Bin 8 (U2-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO24 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO U2-Ovlt N11)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 2 (PO U2-Ovlt N12)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 3 (PO U2-Ovlt N13)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 4 (PO U2-Ovlt N14)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 5 (PO U2-Ovlt N15)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 6 (PO U2-Ovlt N21)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 7 (PO U2-Ovlt N22)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Source Out 8 (PO U2-Ovlt N23)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO25 Store Complete

Store 26 (PO U2-Ovrvlt 2) - Store

Store 26

[PO U2-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN8 Bin 9 (U2-Ovrvlt N24)
Source - BIN8 Bin 10 (U2-Ovrvlt N25)
Source - BIN8 Bin 11 (U2-Ovrvlt N31)
Source - BIN8 Bin 12 (U2-Ovrvlt N32)
Source - BIN8 Bin 13 (U2-Ovrvlt N33)
Source - BIN8 Bin 14 (U2-Ovrvlt N34)
Source - BIN8 Bin 15 (U2-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO25 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO26 Source Out 1 (PO U2-Ovlt N24)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 2 (PO U2-Ovlt N25)

Modbus Slave 13 (EN50160 Modbus9) - Source

STO26 Source Out 3 (PO U2-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 4 (PO U2-Ovlt N32)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 5 (PO U2-Ovlt N33)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 6 (PO U2-Ovlt N34)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 7 (PO U2-Ovlt N35)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO26 Source Out 8

unlinked

STO26 Store Complete

Store 27 (PO U3-Ovrvlt 1) - Store

Store 27

[PO U3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (U3-Ovrvlt N11)
Source - BIN9 Bin 2 (U3-Ovrvlt N12)
Source - BIN9 Bin 3 (U3-Ovrvlt N13)
Source - BIN9 Bin 4 (U3-Ovrvlt N14)
Source - BIN9 Bin 5 (U3-Ovrvlt N15)
Source - BIN9 Bin 6 (U3-Ovrvlt N21)
Source - BIN9 Bin 7 (U3-Ovrvlt N22)
Source - BIN9 Bin 8 (U3-Ovrvlt N23)
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO26 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO U3-Ovlt N11)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 2 (PO U3-Ovlt N12)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 3 (PO U3-Ovlt N13)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 4 (PO U3-Ovlt N14)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 5 (PO U3-Ovlt N15)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 6 (PO U3-Ovlt N21)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 7 (PO U3-Ovlt N22)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Source Out 8 (PO U3-Ovlt N23)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO27 Store Complete

Store 28 (PO U3-Ovrvlt 2) - Store

Store 28

[PO U3-Ovrvlt 2]

Inputs

Setups

Outputs

Source - BIN9 Bin 9 (U3-Ovrvlt N24)
Source - BIN9 Bin 10 (U3-Ovrvlt N25)
Source - BIN9 Bin 11 (U3-Ovrvlt N31)
Source - BIN9 Bin 12 (U3-Ovrvlt N32)
Source - BIN9 Bin 13 (U3-Ovrvlt N33)
Source - BIN9 Bin 14 (U3-Ovrvlt N34)
Source - BIN9 Bin 15 (U3-Ovrvlt N35)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO27 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO28 Source Out 1 (PO U3-Ovlt N24)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 2 (PO U3-Ovlt N25)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 3 (PO U3-Ovlt N31)

Modbus Slave 14 (EN50160 Modbs10) - Source

STO28 Source Out 4 (PO U3-Ovlt N32)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 5 (PO U3-Ovlt N33)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 6 (PO U3-Ovlt N34)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 7 (PO U3-Ovlt N35)

Modbus Slave 15 (EN50160 Modbs11) - Source

STO28 Source Out 8

unlinked

STO28 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record

PQ Voltage Unbalance

AND/OR 41

[U1-3 Valid-10m]

Inputs

Setups

Outputs

Source - RSP11 Status (U1 (+/-15%)-10m)
Source - RSP12 Status (U2 (+/-15%)-10m)
Source - RSP13 Status (U3 (+/-15%)-10m)
Source - SP9 Status (PQ 10m Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN41 Mode

NOR

AN41 EvLog Mode

Log Off

AN41 Result (U1-3 Valid-10m)

Signal Limit Evaluation 9 (PQ Uunbal Eval) - Valid

AN41 Trigger

unlinked

Arithmetic 20

[EN50160 Uunbal]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

S2

ART20 Formula 3

S3

ART20 Formula 4

S4

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Uunbal)

SWinDemand 98 (PQ Uunbal mean) - Source

ART20 Result 2

unlinked

ART20 Result 3

unlinked

ART20 Result 4

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Data Rec 28

[EN50160 Uunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Invalid (Uunbal N invld)
Source - SLE9 Num Exceed (Uunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Data Log (EN50160 Uunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 51 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Uunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

unlinked

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - SD98 SWinDemand (Uunbal mean)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

unlinked

MN68 Trigger

unlinked

Pulse Merge 51

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out (Vunbl Reset)

SWinDemand 98 (PQ Uunbal mean) - Reset
Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Uunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag
Nominal - V PosSeqMag
Valid - AN41 Result (U1-3 Valid-10m)
Evaluate - PT8 Trigger (Pulse-10m int)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG51 Pulse Out (Vunbl Reset)

SLE9 Avg Source

Yes

SLE9 Avg Nominal

Yes

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Uunbal N)

Data Rec 28 (EN50160 Uunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Uunbal) - Source

SLE9 Num Exceed (Uunbal N1)

Data Rec 28 (EN50160 Uunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Uunbal) - Source

SLE9 Num Invalid (Uunbal N invld)

Data Rec 28 (EN50160 Uunbal) - Source

Store 29

[PO Uunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Exceed (Uunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Uunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 5 (EN50160 Modbus1) - Source

STO29 Source Out 2 (PO Uunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO29 Source Out 3

unlinked

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Uunbal) - Record

SWinDemand 98

[PQ Uunbal mean]

Inputs

Setups

Outputs

Source - ART20 Result 1 (PQ Uunbal)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - PG51 Pulse Out (Vunbl Reset)

SD98 Sub Intvl

600

SD98 #SubIntvls

1

SD98 Pred Resp

70

SD98 Update Rate

End of Sub-Interval

SD98 SWinDemand (Uunbal mean)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source

SD98 PredDemand

unlinked

SD98 Time Left

unlinked

SD98 Interval End

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Invalid (U1-Hrm N invld)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Invalid (U2-Hrm N invld)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Invalid (U3-Hrm N invld)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 52 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ U1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Valid - AN34 Result (U1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (U1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num Exceeded (U1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num TD Exceeded (U1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV1 Num Invalid (U1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 2

[PQ U2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Valid - AN35 Result (U2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (U2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num Exceeded (U2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num TD Exceeded (U2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO U1/2 Harm) - Source

HEV2 Num Invalid (U2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Harmonics Evaluation 3

[PQ U3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Valid - AN36 Result (U3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG52 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (U3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num Exceeded (U3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num TD Exceeded (U3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO U3 Harm) - Source

HEV3 Num Invalid (U3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source

Pulse Merge 52

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG52 EvLog Mode

Log Off

PG52 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ U1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Reset

Store 30

[PO U1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO U1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 2 (PO U1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 3 (PO U1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 4 (PO U2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 5 (PO U2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 6 (PO U2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO30 Source Out 7

unlinked

STO30 Source Out 8

unlinked

STO30 Store Complete

Store 31 (PO U3 Harm) - Store

Store 31

[PO U3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - STO30 Store Complete
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO U3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 2 (PO U3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 3 (PO U3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO31 Source Out 4

unlinked

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Invalid (U1-Inthrm N ivd)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Invalid (U2-Inthrm N ivd)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Valid (U3-Inthrm N)
Source - HEV6 Num Invalid (U3-Inthrm N ivd)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO32 Store Complete
Rearm - unlinked

RE30 Depth

10

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 53 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ U1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Valid - AN34 Result (U1 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (U1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV4 Num Exceeded (U1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (U1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 5

[PQ U2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Valid - AN35 Result (U2 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (U2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV5 Num Exceeded (U2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (U2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Harmonics Evaluation 6

[PQ U3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Valid - AN36 Result (U3 Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT8 Trigger (Pulse-10m int)
Reset - PG53 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (U3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV6 Num Exceeded (U3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 32 (PO U1-3 Ihrm Vt) - Source

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (U3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source

Pulse Merge 53

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG53 EvLog Mode

Log Off

PG53 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Reset

Store 32

[PO U1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Valid (U3-Inthrm N)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO32 Source Out 1 (PO U1-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 2 (PO U1-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 3 (PO U2-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 4 (PO U2-Inthrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 5 (PO U3-Inthrm N)

Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 6 (PO U3-Inthrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 17 (EN50160 Modbus3) - Source

STO32 Source Out 7

unlinked

STO32 Source Out 8

unlinked

STO32 Store Complete

Data Rec 30 (EN50160 Ihm Vlt) - Record

PQ Mains Signaling Voltage

AND/OR 40

[U1 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP14 Status (U1 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN40 Mode

NOR

AN40 EvLog Mode

Log Off

AN40 Result (U1 Valid-3s)

Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Valid

AN40 Trigger

unlinked

AND/OR 42

[U2 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP15 Status (U2 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN42 Mode

NOR

AN42 EvLog Mode

Log Off

AN42 Result (U2 Valid-3s)

Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Valid

AN42 Trigger

unlinked

AND/OR 43

[U3 Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - RSP16 Status (U3 (+/-15%)-3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN43 Mode

NOR

AN43 EvLog Mode

Log Off

AN43 Result (U3 Valid-3s)

Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Valid

AN43 Trigger

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Invalid (U1-MSignl N ivd)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Invalid (U2-MSignl N ivd)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Invalid (U3-MSignl N ivd)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO33 Store Complete
Rearm - unlinked

RE31 Depth

20

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 24 (MSignal Log FB) - Source

Feedback 24

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK24 Pulse Out (MSignal Log FB)

Pulse Merge 37 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ U1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Valid - AN40 Result (U1 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

100

MSE1 Event Priority

50

MSE1 Num Valid (U1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Exceeded (U1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE1 Num Invalid (U1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 2

[PQ U2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Valid - AN42 Result (U2 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

100

MSE2 Event Priority

50

MSE2 Num Valid (U2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Exceeded (U2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE2 Num Invalid (U2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Mains Signaling Evaluation 3

[PQ U3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Valid - AN43 Result (U3 Valid-3s)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PT16 Trigger (Pulse-3s int)
Reset - PG37 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

100

MSE3 Event Priority

50

MSE3 Num Valid (U3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Exceeded (U3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 28 (EN50160 Ct Evl5) - Source
Store 33 (PO MSignal) - Source

MSE3 Num Invalid (U3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source

Pulse Merge 37

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK24 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Reset

Store 33

[PO MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO U1-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 2 (PO U1-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 3 (PO U2-MSignal N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 4 (PO U2-MSgnal N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 5 (PO U3-MSignal N)

Arithmetic 33 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 6 (PO U3-MSgnal N1)

Arithmetic 33 (EN50160 CtEvl10) - Source
Modbus Slave 16 (EN50160 Modbus2) - Source

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

Data Rec 31 (EN50160 MSignal) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Result (PQ Prm Rc Enble)

SWinDemand 85 (PQ Freq mean) - Enable
SWinDemand 86 (PQ U1 mean) - Enable
SWinDemand 87 (PQ U2 mean) - Enable
SWinDemand 88 (PQ U3 mean) - Enable
Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ U1 low) - Enable
Minimum 32 (PQ U2 low) - Enable
Minimum 48 (PQ U3 low) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ U2 high) - Enable
Maximum 154 (PQ U3 high) - Enable
Maximum 203 (PQ U1 high) - Enable
Data Rec 11 (EN50160 PrmHrm1) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Data Rec 34 (EN50160 Prm-VDp) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Data Rec 36 (EN50160 Prm-OV) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Result (EN50160 Enbl AN)

SWinDemand 76 (U1-10s avg) - Enable
SWinDemand 77 (U2-10s avg) - Enable
SWinDemand 78 (U3-10s avg) - Enable
SWinDemand 79 (U1-10m avg) - Enable
SWinDemand 80 (U2-10m avg) - Enable
SWinDemand 81 (U3-10m avg) - Enable
SWinDemand 82 (U1-3s avg) - Enable
SWinDemand 83 (U2-3s avg) - Enable
SWinDemand 84 (U3-3s avg) - Enable
SWinDemand 98 (PQ Uunbal mean) - Enable
SWinDemand 99 (PQ Frq mean-ep) - Enable
SWinDemand 100 (PQ U1 mean disp) - Enable
SWinDemand 101 (PQ U2 mean disp) - Enable
SWinDemand 102 (PQ U3 mean disp) - Enable
Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ U1 mean mn) - Enable
Minimum 60 (PQ U2 mean mn) - Enable
Minimum 61 (PQ U3 mean mn) - Enable
Minimum 65 (PQ U1-Dip mn) - Enable
Minimum 66 (PQ U2-Dip mn) - Enable
Minimum 67 (PQ U3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ U1 mean mx) - Enable
Maximum 194 (PQ U2 mean mx) - Enable
Maximum 195 (PQ U3 mean mx) - Enable
Maximum 199 (PQ U1-Ovrvlt mx) - Enable
Maximum 200 (PQ U2-Ovrvlt mx) - Enable
Maximum 201 (PQ U3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 27 (EN50160 Ovrvlt3) - Enable
Data Rec 28 (EN50160 Uunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 2 (U3 Flck Dip Cnt) - Enable
Counter 3 (PQ 10s Pr Up Ct) - Enable
Counter 4 (PQ 3s Pr Up Ct) - Enable
Counter 5 (PQ 10m Pr Up Ct) - Enable
Counter 15 (U1 Flck Dip Cnt) - Enable
Counter 16 (U2 Flck Dip Cnt) - Enable
Counter 21 (PQ Flk Pr Up Ct) - Enable
Counter 22 (U1-10m Trg Cnt) - Enable
Counter 23 (U2-10m Trg Cnt) - Enable
Counter 24 (U3-10m Trg Cnt) - Enable
Counter 27 (Flk Enble Cnt) - Enable
Setpoint 1 (Flk Enble Spt) - Enable
Setpoint 2 (EN50160 Pwr Up) - Enable
Setpoint 4 (U1 Flick Dip SP) - Enable
Setpoint 5 (U2 Flick Dip SP) - Enable
Setpoint 6 (U3 Flick Dip SP) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
Setpoint 10 (PQ Flk Pwr Up) - Enable
Setpoint 11 (U1 (+/-15%)-Plt) - Enable
Setpoint 12 (U2 (+/-15%)-Plt) - Enable
Setpoint 13 (U3 (+/-15%)-Plt) - Enable
OneShot Tmr 9 (Plt update dly) - Enable
OneShot Tmr 17 (Reset dly-10s) - Enable
OneShot Tmr 18 (Reset dly-3s) - Enable
OneShot Tmr 19 (Reset dly-10m) - Enable
Periodic Tmr 8 (Pulse-10m int) - Enable
Periodic Tmr 14 (Pulse-10m int) - Enable
Periodic Tmr 15 (Pulse-10s int) - Enable
Periodic Tmr 16 (Pulse-3s int) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
AND/OR 30 (Flk MnMx Enable) - Source
Pulse Merge 39 (PQ Flick Tr Mrg) - Enable
Pulse Merge 40 (PQ Dip Tr Mrg) - Enable
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 42 (PQ OvrV Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 20 (EN50160 Uunbal) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (EN50160 Ct Evl2) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Arithmetic 33 (EN50160 CtEvl10) - Enable
Relative Setpoint 8 (U1 (+/-15%)-10s) - Enable
Relative Setpoint 9 (U2 (+/-15%)-10s) - Enable
Relative Setpoint 10 (U3 (+/-15%)-10s) - Enable
Relative Setpoint 11 (U1 (+/-15%)-10m) - Enable
Relative Setpoint 12 (U2 (+/-15%)-10m) - Enable
Relative Setpoint 13 (U3 (+/-15%)-10m) - Enable
Relative Setpoint 14 (U1 (+/-15%)-3s) - Enable
Relative Setpoint 15 (U2 (+/-15%)-3s) - Enable
Relative Setpoint 16 (U3 (+/-15%)-3s) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 17 (Flicker Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 24 (MSignal Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 27 (U-Dip Reset FB) - Enable
Feedback 28 (U-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 9 (PO Freq/U1-Mag) - Enable
Store 10 (PO U3-Mag) - Enable
Store 11 (PO Flicker) - Enable
Store 12 (PO U1-Dips 1) - Enable
Store 13 (PO U1-Dips 2) - Enable
Store 14 (PO U1-Dips 3) - Enable
Store 15 (PO U2-Dips 1) - Enable
Store 16 (PO U2-Dips 2) - Enable
Store 17 (PO U2-Dips 3) - Enable
Store 18 (PO U3-Dips 1) - Enable
Store 19 (PO U3-Dips 2) - Enable
Store 20 (PO U3-Dips 3) - Enable
Store 21 (PO U1/2-Intrpt) - Enable
Store 22 (PO U3-Intrpt) - Enable
Store 23 (PO U1-Ovrvlt 1) - Enable
Store 24 (PO U1-Ovrvlt 2) - Enable
Store 25 (PO U2-Ovrvlt 1) - Enable
Store 26 (PO U2-Ovrvlt 2) - Enable
Store 27 (PO U3-Ovrvlt 1) - Enable
Store 28 (PO U3-Ovrvlt 2) - Enable
Store 29 (PO Uunbal) - Enable
Store 30 (PO U1/2 Harm) - Enable
Store 31 (PO U3 Harm) - Enable
Store 32 (PO U1-3 Ihrm Vt) - Enable
Store 33 (PO MSignal) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ U1-Dip Eval) - Enable
Bin 2 (PQ U2-Dip Eval) - Enable
Bin 3 (PQ U3-Dip Eval) - Enable
Bin 4 (PQ U1-Intrp Evl) - Enable
Bin 5 (PQ U2-Intrp Evl) - Enable
Bin 6 (PQ U3-Intrp Evl) - Enable
Bin 7 (PQ U1-Ovrvt Evl) - Enable
Bin 8 (PQ U2-Ovrvt Evl) - Enable
Bin 9 (PQ U3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Enable
Disturbance Analyzer 1 (PQ Flick Dip) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ U1-Flick Evl) - Enable
Signal Limit Evaluation 7 (PQ U2-Flick Evl) - Enable
Signal Limit Evaluation 8 (PQ U3-Flick Evl) - Enable
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Enable

AN29 Trigger

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - SS1 Nom Volts
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 22

[U1-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP11 Trigger (U1-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (U1-10m Trg Cnt)

Setpoint 11 (U1 (+/-15%)-Plt) - Source

CN22 Rollover

unlinked

Counter 23

[U2-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP12 Trigger (U2-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (U2-10m Trg Cnt)

Setpoint 12 (U2 (+/-15%)-Plt) - Source

CN23 Rollover

unlinked

Counter 24

[U3-10m Trg Cnt]

Inputs

Setups

Outputs

Count - RSP13 Trigger (U3-10m ivld trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (U3-10m Trg Cnt)

Setpoint 13 (U3 (+/-15%)-Plt) - Source

CN24 Rollover

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

Periodic Tmr 8

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT8 Period

600

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (Pulse-10m int)

SWinDemand 79 (U1-10m avg) - Sync
SWinDemand 80 (U2-10m avg) - Sync
SWinDemand 81 (U3-10m avg) - Sync
SWinDemand 85 (PQ Freq mean) - Sync
SWinDemand 86 (PQ U1 mean) - Sync
SWinDemand 87 (PQ U2 mean) - Sync
SWinDemand 88 (PQ U3 mean) - Sync
SWinDemand 98 (PQ Uunbal mean) - Sync
SWinDemand 100 (PQ U1 mean disp) - Sync
SWinDemand 101 (PQ U2 mean disp) - Sync
SWinDemand 102 (PQ U3 mean disp) - Sync
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 19 (Reset dly-10m) - Start
Harmonics Evaluation 1 (PQ U1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ U2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ U3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ U1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ U2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ U3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Uunbal Eval) - Evaluate

Periodic Tmr 15

[Pulse-10s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT15 Period

10

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (Pulse-10s int)

SWinDemand 76 (U1-10s avg) - Sync
SWinDemand 77 (U2-10s avg) - Sync
SWinDemand 78 (U3-10s avg) - Sync
SWinDemand 99 (PQ Frq mean-ep) - Sync
OneShot Tmr 17 (Reset dly-10s) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate

Periodic Tmr 16

[Pulse-3s int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT16 Period

3

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (Pulse-3s int)

SWinDemand 82 (U1-3s avg) - Sync
SWinDemand 83 (U2-3s avg) - Sync
SWinDemand 84 (U3-3s avg) - Sync
OneShot Tmr 18 (Reset dly-3s) - Start
Mains Signaling Evaluation 1 (PQ U1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ U2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ U3 MSgnl Evl) - Evaluate

Relative Setpoint 8

[U1 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD76 SWinDemand (U1-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP8 Eval Mode

Percentage

RSP8 Over Pickup

15

RSP8 Over Dropout

14

RSP8 Under Pickup

15

RSP8 Under Dropout

14

RSP8 SusUntlON

0

RSP8 SusUntlOFF

0

RSP8 EvPriority

0

RSP8 Status (U1 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP8 Over

unlinked

RSP8 Under

unlinked

RSP8 Trigger

unlinked

Relative Setpoint 9

[U2 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD77 SWinDemand (U2-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP9 Eval Mode

Percentage

RSP9 Over Pickup

15

RSP9 Over Dropout

14

RSP9 Under Pickup

15

RSP9 Under Dropout

14

RSP9 SusUntlON

0

RSP9 SusUntlOFF

0

RSP9 EvPriority

0

RSP9 Status (U2 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP9 Over

unlinked

RSP9 Under

unlinked

RSP9 Trigger

unlinked

Relative Setpoint 10

[U3 (+/-15%)-10s]

Inputs

Setups

Outputs

Source - SD78 SWinDemand (U3-10s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP10 Eval Mode

Percentage

RSP10 Over Pickup

15

RSP10 Over Dropout

14

RSP10 Under Pickup

15

RSP10 Under Dropout

14

RSP10 SusUntlON

0

RSP10 SusUntlOFF

0

RSP10 EvPriority

0

RSP10 Status (U3 (+/-15%)-10s)

AND/OR 33 (U1-3 Valid-10s) - Source

RSP10 Over

unlinked

RSP10 Under

unlinked

RSP10 Trigger

unlinked

Relative Setpoint 11

[U1 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD79 SWinDemand (U1-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

15

RSP11 Over Dropout

14

RSP11 Under Pickup

15

RSP11 Under Dropout

14

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Status (U1 (+/-15%)-10m)

AND/OR 34 (U1 Valid-10m) - Source
AND/OR 37 (U1 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (U1-10m ivld trg)

Counter 22 (U1-10m Trg Cnt) - Count

Relative Setpoint 12

[U2 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD80 SWinDemand (U2-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

15

RSP12 Over Dropout

14

RSP12 Under Pickup

15

RSP12 Under Dropout

14

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Status (U2 (+/-15%)-10m)

AND/OR 35 (U2 Valid-10m) - Source
AND/OR 38 (U2 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (U2-10m ivld trg)

Counter 23 (U2-10m Trg Cnt) - Count

Relative Setpoint 13

[U3 (+/-15%)-10m]

Inputs

Setups

Outputs

Source - SD81 SWinDemand (U3-10m avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

15

RSP13 Over Dropout

14

RSP13 Under Pickup

15

RSP13 Under Dropout

14

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Status (U3 (+/-15%)-10m)

AND/OR 36 (U3 Valid-10m) - Source
AND/OR 39 (U3 Valid-10m/Dp) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (U3-10m ivld trg)

Counter 24 (U3-10m Trg Cnt) - Count

Relative Setpoint 14

[U1 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD82 SWinDemand (U1-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP14 Eval Mode

Percentage

RSP14 Over Pickup

15

RSP14 Over Dropout

14

RSP14 Under Pickup

15

RSP14 Under Dropout

14

RSP14 SusUntlON

0

RSP14 SusUntlOFF

0

RSP14 EvPriority

0

RSP14 Status (U1 (+/-15%)-3s)

AND/OR 40 (U1 Valid-3s) - Source

RSP14 Over

unlinked

RSP14 Under

unlinked

RSP14 Trigger

unlinked

Relative Setpoint 15

[U2 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD83 SWinDemand (U2-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP15 Eval Mode

Percentage

RSP15 Over Pickup

15

RSP15 Over Dropout

14

RSP15 Under Pickup

15

RSP15 Under Dropout

14

RSP15 SusUntlON

0

RSP15 SusUntlOFF

0

RSP15 EvPriority

0

RSP15 Status (U2 (+/-15%)-3s)

AND/OR 42 (U2 Valid-3s) - Source

RSP15 Over

unlinked

RSP15 Under

unlinked

RSP15 Trigger

unlinked

Relative Setpoint 16

[U3 (+/-15%)-3s]

Inputs

Setups

Outputs

Source - SD84 SWinDemand (U3-3s avg)
Nominal - SS1 Nom Volts
Enable - AN29 Result (EN50160 Enbl AN)

RSP16 Eval Mode

Percentage

RSP16 Over Pickup

15

RSP16 Over Dropout

14

RSP16 Under Pickup

15

RSP16 Under Dropout

14

RSP16 SusUntlON

0

RSP16 SusUntlOFF

0

RSP16 EvPriority

0

RSP16 Status (U3 (+/-15%)-3s)

AND/OR 43 (U3 Valid-3s) - Source

RSP16 Over

unlinked

RSP16 Under

unlinked

RSP16 Trigger

unlinked

Setpoint 11

[U1 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN22 Accumulatr (U1-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP11 High Limit

0

SP11 Low Limit

1

SP11 SusUntlON

0

SP11 SusUntlOFF

0

SP11 Input Mode

Signed

SP11 Eval Mode

GreaterThan

SP11 EvPriority

0

SP11 Status (U1 (+/-15%)-Plt)

AND/OR 37 (U1 Valid-10m/Dp) - Source

SP11 Trigger

unlinked

Setpoint 12

[U2 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (U2-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP12 High Limit

0

SP12 Low Limit

1

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Status (U2 (+/-15%)-Plt)

AND/OR 38 (U2 Valid-10m/Dp) - Source

SP12 Trigger

unlinked

Setpoint 13

[U3 (+/-15%)-Plt]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (U3-10m Trg Cnt)
Enable - AN29 Result (EN50160 Enbl AN)

SP13 High Limit

0

SP13 Low Limit

1

SP13 SusUntlON

0

SP13 SusUntlOFF

0

SP13 Input Mode

Signed

SP13 Eval Mode

GreaterThan

SP13 EvPriority

0

SP13 Status (U3 (+/-15%)-Plt)

AND/OR 39 (U3 Valid-10m/Dp) - Source

SP13 Trigger

unlinked

SWinDemand 76

[U1-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD76 Sub Intvl

10

SD76 #SubIntvls

1

SD76 Pred Resp

70

SD76 Update Rate

End of Sub-Interval

SD76 SWinDemand (U1-10s avg)

Relative Setpoint 8 (U1 (+/-15%)-10s) - Source

SD76 PredDemand

unlinked

SD76 Time Left

unlinked

SD76 Interval End

unlinked

SWinDemand 77

[U2-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD77 Sub Intvl

10

SD77 #SubIntvls

1

SD77 Pred Resp

70

SD77 Update Rate

End of Sub-Interval

SD77 SWinDemand (U2-10s avg)

Relative Setpoint 9 (U2 (+/-15%)-10s) - Source

SD77 PredDemand

unlinked

SD77 Time Left

unlinked

SD77 Interval End

unlinked

SWinDemand 78

[U3-10s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT15 Trigger (Pulse-10s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD78 Sub Intvl

10

SD78 #SubIntvls

1

SD78 Pred Resp

70

SD78 Update Rate

End of Sub-Interval

SD78 SWinDemand (U3-10s avg)

Relative Setpoint 10 (U3 (+/-15%)-10s) - Source

SD78 PredDemand

unlinked

SD78 Time Left

unlinked

SD78 Interval End

unlinked

SWinDemand 79

[U1-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD79 Sub Intvl

600

SD79 #SubIntvls

1

SD79 Pred Resp

70

SD79 Update Rate

End of Sub-Interval

SD79 SWinDemand (U1-10m avg)

Relative Setpoint 11 (U1 (+/-15%)-10m) - Source

SD79 PredDemand

unlinked

SD79 Time Left

unlinked

SD79 Interval End

unlinked

SWinDemand 80

[U2-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD80 Sub Intvl

600

SD80 #SubIntvls

1

SD80 Pred Resp

70

SD80 Update Rate

End of Sub-Interval

SD80 SWinDemand (U2-10m avg)

Relative Setpoint 12 (U2 (+/-15%)-10m) - Source

SD80 PredDemand

unlinked

SD80 Time Left

unlinked

SD80 Interval End

unlinked

SWinDemand 81

[U3-10m avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT8 Trigger (Pulse-10m int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD81 Sub Intvl

600

SD81 #SubIntvls

1

SD81 Pred Resp

70

SD81 Update Rate

End of Sub-Interval

SD81 SWinDemand (U3-10m avg)

Relative Setpoint 13 (U3 (+/-15%)-10m) - Source

SD81 PredDemand

unlinked

SD81 Time Left

unlinked

SD81 Interval End

unlinked

SWinDemand 82

[U1-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V1 (U1)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD82 Sub Intvl

3

SD82 #SubIntvls

1

SD82 Pred Resp

70

SD82 Update Rate

End of Sub-Interval

SD82 SWinDemand (U1-3s avg)

Relative Setpoint 14 (U1 (+/-15%)-3s) - Source

SD82 PredDemand

unlinked

SD82 Time Left

unlinked

SD82 Interval End

unlinked

SWinDemand 83

[U2-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V2 (U2)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD83 Sub Intvl

3

SD83 #SubIntvls

1

SD83 Pred Resp

70

SD83 Update Rate

End of Sub-Interval

SD83 SWinDemand (U2-3s avg)

Relative Setpoint 15 (U2 (+/-15%)-3s) - Source

SD83 PredDemand

unlinked

SD83 Time Left

unlinked

SD83 Interval End

unlinked

SWinDemand 84

[U3-3s avg]

Inputs

Setups

Outputs

Source - VSL1 V3 (U3)
Enable - AN29 Result (EN50160 Enbl AN)
Sync - PT16 Trigger (Pulse-3s int)
Reset - OS8 Trigger (EN50160 dly Rst)

SD84 Sub Intvl

3

SD84 #SubIntvls

1

SD84 Pred Resp

70

SD84 Update Rate

End of Sub-Interval

SD84 SWinDemand (U3-3s avg)

Relative Setpoint 16 (U3 (+/-15%)-3s) - Source

SD84 PredDemand

unlinked

SD84 Time Left

unlinked

SD84 Interval End

unlinked

Voltage Selection 1

[PQ U-Slct]

Inputs

Setups

Outputs

Vln a - Vln a (Uln 1)
Vln b - Vln b (Uln 2)
Vln c - Vln c (Uln 3)
Vln avg - Vln avg (Uln avg)
Vll ab - Vll ab (Ull 12)
Vll bc - Vll bc (Ull 23)
Vll ca - Vll ca (Ull 31)
Vll avg - Vll avg (Ull avg)
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1 (U1)

SWinDemand 76 (U1-10s avg) - Source
SWinDemand 79 (U1-10m avg) - Source
SWinDemand 82 (U1-3s avg) - Source
SWinDemand 86 (PQ U1 mean) - Source
SWinDemand 100 (PQ U1 mean disp) - Source
Signal Limit Evaluation 3 (PQ U1-Mag Eval) - Source

VSL1 V2 (U2)

SWinDemand 77 (U2-10s avg) - Source
SWinDemand 80 (U2-10m avg) - Source
SWinDemand 83 (U2-3s avg) - Source
SWinDemand 87 (PQ U2 mean) - Source
SWinDemand 101 (PQ U2 mean disp) - Source
Signal Limit Evaluation 4 (PQ U2-Mag Eval) - Source

VSL1 V3 (U3)

SWinDemand 78 (U3-10s avg) - Source
SWinDemand 81 (U3-10m avg) - Source
SWinDemand 84 (U3-3s avg) - Source
SWinDemand 88 (PQ U3 mean) - Source
SWinDemand 102 (PQ U3 mean disp) - Source
Signal Limit Evaluation 5 (PQ U3-Mag Eval) - Source

VSL1 V avg

unlinked

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 13 (PQ 1wk sync pls) - Enable
Periodic Tmr 18 (PQ 1day free) - Enable

AN27 Trigger

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 6

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN6 Rollover

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP4 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Pulse Merge 44 (EN50160 Rst Gat) - Pulse In

Ext Pulse 4

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (DO NOT LINK)

Counter 6 (End prev OP dy) - Count
Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 17 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 6 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

SWinDemand 76 (U1-10s avg) - Reset
SWinDemand 77 (U2-10s avg) - Reset
SWinDemand 78 (U3-10s avg) - Reset
SWinDemand 79 (U1-10m avg) - Reset
SWinDemand 80 (U2-10m avg) - Reset
SWinDemand 81 (U3-10m avg) - Reset
SWinDemand 82 (U1-3s avg) - Reset
SWinDemand 83 (U2-3s avg) - Reset
SWinDemand 84 (U3-3s avg) - Reset
SWinDemand 85 (PQ Freq mean) - Reset
SWinDemand 86 (PQ U1 mean) - Reset
SWinDemand 87 (PQ U2 mean) - Reset
SWinDemand 88 (PQ U3 mean) - Reset
Pulse Merge 28 (Freq/Mag Reset) - Pulse In
Pulse Merge 30 (Flicker Reset) - Pulse In
Pulse Merge 37 (MSignal Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 45 (Volt Dip Reset) - Pulse In
Pulse Merge 46 (Interrupt Reset) - Pulse In
Pulse Merge 50 (Overvolt Reset) - Pulse In
Pulse Merge 51 (Vunbl Reset) - Pulse In
Pulse Merge 52 (Hrm Eval Reset) - Pulse In
Pulse Merge 53 (Inthrm Eval Rst) - Pulse In
Arithmetic 20 (EN50160 Uunbal) - Reset
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (EN50160 Ct Evl2) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Arithmetic 33 (EN50160 CtEvl10) - Reset
Store 9 (PO Freq/U1-Mag) - Reset
Store 10 (PO U3-Mag) - Reset
Store 11 (PO Flicker) - Reset
Store 12 (PO U1-Dips 1) - Reset
Store 13 (PO U1-Dips 2) - Reset
Store 14 (PO U1-Dips 3) - Reset
Store 15 (PO U2-Dips 1) - Reset
Store 16 (PO U2-Dips 2) - Reset
Store 17 (PO U2-Dips 3) - Reset
Store 18 (PO U3-Dips 1) - Reset
Store 19 (PO U3-Dips 2) - Reset
Store 20 (PO U3-Dips 3) - Reset
Store 21 (PO U1/2-Intrpt) - Reset
Store 22 (PO U3-Intrpt) - Reset
Store 23 (PO U1-Ovrvlt 1) - Reset
Store 24 (PO U1-Ovrvlt 2) - Reset
Store 25 (PO U2-Ovrvlt 1) - Reset
Store 26 (PO U2-Ovrvlt 2) - Reset
Store 27 (PO U3-Ovrvlt 1) - Reset
Store 28 (PO U3-Ovrvlt 2) - Reset
Store 29 (PO Uunbal) - Reset
Store 30 (PO U1/2 Harm) - Reset
Store 31 (PO U3 Harm) - Reset
Store 32 (PO U1-3 Ihrm Vt) - Reset
Store 33 (PO MSignal) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Flicker 1 (PQ Flicker) - Reset
Disturbance Analyzer 1 (PQ Flick Dip) - Reset

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Periodic Tmr 17

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT17 Period

86400

PT17 Sync Mode

No Trig on Sync

PT17 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 18

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT18 Period

86400

PT18 Sync Mode

Trigger on Sync

PT18 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Periodic Tmr 18 (PQ 1day free) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Counter 27 (Flk Enble Cnt) - Count
Store 9 (PO Freq/U1-Mag) - Store
Store 11 (PO Flicker) - Store
Store 12 (PO U1-Dips 1) - Store
Store 21 (PO U1/2-Intrpt) - Store
Store 23 (PO U1-Ovrvlt 1) - Store
Store 29 (PO Uunbal) - Store
Store 30 (PO U1/2 Harm) - Store
Store 32 (PO U1-3 Ihrm Vt) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT17 Trigger (PQ 1day schedld)
Pulse In - PT18 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 33 (PO MSignal) - Store
Store 35 (Start prv OP dy) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN6 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (U1-Mag N)
Source - SLE3 Num Exceed (U1-Mag N1)
Source - SLE4 Num Valid (U2-Mag N)
Source - SLE4 Num Exceed (U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

unlinked

ART22 Result 2 (Freq N2/N)

unlinked

ART22 Result 3 (U1-Mag N1/N)

unlinked

ART22 Result 4 (U2-Mag N1/N)

unlinked

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 23

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (U3-Mag N)
Source - SLE5 Num Exceed (U3-Mag N1)
Source - SLE6 Num Valid (U1-Flck N)
Source - SLE6 Num Exceed (U1-Flck N1)
Source - SLE7 Num Valid (U2-Flck N)
Source - SLE7 Num Exceed (U2-Flck N1)
Source - SLE8 Num Valid (U3-Flck N)
Source - SLE8 Num Exceed (U3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

100*S8/S7

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (U3-Mag N1/N)

unlinked

ART23 Result 2 (U1-Flck N1/N)

unlinked

ART23 Result 3 (U2-Flck N1/N)

unlinked

ART23 Result 4 (U3-Flck N1/N)

unlinked

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Uunbal N)
Source - SLE9 Num Exceed (Uunbal N1)
Source - HEV1 Num Valid (U1-Hrm N)
Source - HEV1 Num Exceeded (U1-Hrm N1)
Source - HEV1 Num TD Exceeded (U1-Hrm N2)
Source - HEV2 Num Valid (U2-Hrm N)
Source - HEV2 Num Exceeded (U2-Hrm N1)
Source - HEV2 Num TD Exceeded (U2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Uunbal N1/N)

unlinked

ART25 Result 2 (U1-Hrm N1/N)

unlinked

ART25 Result 3 (U1-Hrm N2/N)

unlinked

ART25 Result 4 (U2-Hrm N1/N)

unlinked

ART25 Result 5 (U2-Hrm N2/N)

unlinked

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (U3-Hrm N)
Source - HEV3 Num Exceeded (U3-Hrm N1)
Source - HEV3 Num TD Exceeded (U3-Hrm N2)
Source - HEV4 Num Valid (U1-Inthrm N)
Source - HEV4 Num Exceeded (U1-Inthrm N1)
Source - HEV5 Num Valid (U2-Inthrm N)
Source - HEV5 Num Exceeded (U2-Inthrm N1)
Source - HEV6 Num Exceeded (U3-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

100*S5/S4

ART26 Formula 4

100*S7/S6

ART26 Formula 5

100*S8/S1

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (U3-Hrm N1/N)

unlinked

ART26 Result 2 (U3-Hrm N2/N)

unlinked

ART26 Result 3 (U1-Inthrm N1/N)

unlinked

ART26 Result 4 (U2-Inthrm N1/N)

unlinked

ART26 Result 5 (U3-Inthrm N1/N)

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (U1-MSignal N)
Source - MSE1 Num Exceeded (U1-MSignal N1)
Source - MSE2 Num Valid (U2-MSignal N)
Source - MSE2 Num Exceeded (U2-MSignal N1)
Source - MSE3 Num Valid (U3-MSignal N)
Source - MSE3 Num Exceeded (U3-MSignal N1)
Source - STO29 Source Out 1 (PO Uunbal N)
Source - STO29 Source Out 2 (PO Uunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (U1-MSig N1/N)

unlinked

ART28 Result 2 (U2-MSig N1/N)

unlinked

ART28 Result 3 (U3-MSig N1/N)

unlinked

ART28 Result 4 (PO Uunbal N1/N)

unlinked

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 4 (PO U1-Mag N)
Source - STO9 Source Out 5 (PO U1-Mag N1)
Source - STO9 Source Out 6 (PO U2-Mag N)
Source - STO9 Source Out 7 (PO U2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

unlinked

ART29 Result 2 (PO Freq N2/N)

unlinked

ART29 Result 3 (PO U1-Mag N1/N)

unlinked

ART29 Result 4 (PO U2-Mag N1/N)

unlinked

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO U3-Mag N)
Source - STO10 Source Out 2 (PO U3-Mag N1)
Source - STO11 Source Out 1 (PO U1-Flck N)
Source - STO11 Source Out 2 (PO U1-Flck N1)
Source - STO11 Source Out 3 (PO U2-Flck N)
Source - STO11 Source Out 4 (PO U2-Flck N1)
Source - STO11 Source Out 5 (PO U3-Flck N)
Source - STO11 Source Out 6 (PO U3-Flck N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

100*S4/S3

ART30 Formula 3

100*S6/S5

ART30 Formula 4

100*S8/S7

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO U3-Mag N1/N)

unlinked

ART30 Result 2 (PO U1-Flck N1/N)

unlinked

ART30 Result 3 (PO U2-Flck N1/N)

unlinked

ART30 Result 4 (PO U3-Flck N1/N)

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO U1-Hrm N)
Source - STO30 Source Out 2 (PO U1-Hrm N1)
Source - STO30 Source Out 3 (PO U1-Hrm N2)
Source - STO30 Source Out 4 (PO U2-Hrm N)
Source - STO30 Source Out 5 (PO U2-Hrm N1)
Source - STO30 Source Out 6 (PO U2-Hrm N2)
Source - STO32 Source Out 2 (PO U1-Inthrm N1)
Source - STO32 Source Out 4 (PO U2-Inthrm N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

100*S7/S1

ART31 Formula 6

100*S8/S4

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO U1-Hrm N1/N)

unlinked

ART31 Result 2 (PO U1-Hrm N2/N)

unlinked

ART31 Result 3 (PO U2-Hrm N1/N)

unlinked

ART31 Result 4 (PO U2-Hrm N2/N)

unlinked

ART31 Result 5 (PO U1-Ihrm N1/N)

unlinked

ART31 Result 6 (PO U2-Ihrm N1/N)

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO U3-Hrm N)
Source - STO31 Source Out 2 (PO U3-Hrm N1)
Source - STO31 Source Out 3 (PO U3-Hrm N2)
Source - STO32 Source Out 6 (PO U3-Inthrm N1)
Source - STO33 Source Out 1 (PO U1-MSignal N)
Source - STO33 Source Out 2 (PO U1-MSgnal N1)
Source - STO33 Source Out 3 (PO U2-MSignal N)
Source - STO33 Source Out 4 (PO U2-MSgnal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

100*S4/S1

ART32 Formula 4

100*S6/S5

ART32 Formula 5

100*S8/S7

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO U3-Hrm N1/N)

unlinked

ART32 Result 2 (PO U3-Hrm N2/N)

unlinked

ART32 Result 3 (PO U3-Ihrm N1/N)

unlinked

ART32 Result 4 (PO U1-MSig N1/N)

unlinked

ART32 Result 5 (PO U2-MSig N1/N)

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Arithmetic 33

[EN50160 CtEvl10]

Inputs

Setups

Outputs

Source - STO33 Source Out 5 (PO U3-MSignal N)
Source - STO33 Source Out 6 (PO U3-MSgnal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART33 Formula 1

100*S2/S1

ART33 Formula 2

S2

ART33 Formula 3

S3

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1 (PO U3-MSig N1/N)

unlinked

ART33 Result 2

unlinked

ART33 Result 3

unlinked

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

PQ Startup Logic

Counter 3

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS17 Trigger (Reset dly-10s)

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN3 Rollover

unlinked

Counter 4

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS18 Trigger (Reset dly-3s)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

0

CN4 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN4 Rollover

unlinked

Counter 5

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS19 Trigger (Reset dly-10m)

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN5 Rollover

unlinked

Counter 21

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - SP2 Trigger (PQ Pwr Up trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS9 Trigger (Plt update dly)

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN21 Rollover

unlinked

OneShot Tmr 17

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT15 Trigger (Pulse-10s int)

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-10s)

Counter 3 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT16 Trigger (Pulse-3s int)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-3s)

Counter 4 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 19

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PT8 Trigger (Pulse-10m int)

OS19 Duration

1

OS19 State

unlinked

OS19 Trigger (Reset dly-10m)

Counter 5 (PQ 10m Pr Up Ct) - Reset

Setpoint 2

[EN50160 Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - AN29 Result (EN50160 Enbl AN)

SP2 High Limit

0

SP2 Low Limit

0

SP2 SusUntlON

1

SP2 SusUntlOFF

0

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

0

SP2 Status

unlinked

SP2 Trigger (PQ Pwr Up trg)

Counter 3 (PQ 10s Pr Up Ct) - Count
Counter 4 (PQ 3s Pr Up Ct) - Count
Counter 5 (PQ 10m Pr Up Ct) - Count
Counter 21 (PQ Flk Pr Up Ct) - Count

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN3 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Status (PQ 10s Pwr Up)

AND/OR 33 (U1-3 Valid-10s) - Source

SP7 Trigger

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN4 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Status (PQ 3s Pwr Up)

AND/OR 40 (U1 Valid-3s) - Source
AND/OR 42 (U2 Valid-3s) - Source
AND/OR 43 (U3 Valid-3s) - Source

SP8 Trigger

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN5 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Status (PQ 10m Pwr Up)

AND/OR 34 (U1 Valid-10m) - Source
AND/OR 35 (U2 Valid-10m) - Source
AND/OR 36 (U3 Valid-10m) - Source
AND/OR 41 (U1-3 Valid-10m) - Source

SP9 Trigger

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN21 Accumulatr (PQ Flk Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Status (PQ Flk Pwr Up)

AND/OR 37 (U1 Valid-10m/Dp) - Source
AND/OR 38 (U2 Valid-10m/Dp) - Source
AND/OR 39 (U3 Valid-10m/Dp) - Source

SP10 Trigger

unlinked

PQ Harmonics Parameter Data

Data Rec 11

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME10 Total HD (PQ U1 THD mean)
Source - MN49 Minimum (PQ U1 THD mn)
Source - MX155 Maximum (PQ U1 THD mx)
Source - HME10 Total Odd HD (PQ U1 TOHD mean)
Source - MN50 Minimum (PQ U1 TOHD mn)
Source - MX156 Maximum (PQ U1 TOHD mx)
Source - HME10 Total Even HD (PQ U1 TEHD mean)
Source - MN51 Minimum (PQ U1 TEHD mn)
Source - MX157 Maximum (PQ U1 TEHD mx)
Source - HME11 Total HD (PQ U2 THD mean)
Source - MN52 Minimum (PQ U2 THD mn)
Source - MX158 Maximum (PQ U2 THD mx)
Source - HME11 Total Odd HD (PQ U2 TOHD mean)
Source - MN53 Minimum (PQ U2 TOHD mn)
Source - MX187 Maximum (PQ U2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE11 Depth

1630

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Data Log (EN50160 PrmHrm1)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME11 Total Even HD (PQ U2 TEHD mean)
Source - MN54 Minimum (PQ U2 TEHD mn)
Source - MX188 Maximum (PQ U2 TEHD mx)
Source - HME12 Total HD (PQ U3 THD mean)
Source - MN55 Minimum (PQ U3 THD mn)
Source - MX189 Maximum (PQ U3 THD mx)
Source - HME12 Total Odd HD (PQ U3 TOHD mean)
Source - MN56 Minimum (PQ U3 TOHD mn)
Source - MX190 Maximum (PQ U3 TOHD mx)
Source - HME12 Total Even HD (PQ U3 TEHD mean)
Source - MN57 Minimum (PQ U3 TEHD mn)
Source - MX191 Maximum (PQ U3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PT14 Trigger (Pulse-10m int)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE11 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Harmonics Measurement 10

[U1-HarmAggregat]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME10 Measure Type

Harmonics

HME10 Aggregate Mode

Tvs Aggregation

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 Magnitude 1

unlinked

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Total HD (PQ U1 THD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME10 Total Cap HD

unlinked

HME10 Total Ind HD

unlinked

HME10 Total Even HD (PQ U1 TEHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME10 Total Odd HD (PQ U1 TOHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

Harmonics Measurement 11

[U2-HarmAggregat]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME11 Measure Type

Harmonics

HME11 Aggregate Mode

Tvs Aggregation

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 Magnitude 1

unlinked

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Total HD (PQ U2 THD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

HME11 Total Cap HD

unlinked

HME11 Total Ind HD

unlinked

HME11 Total Even HD (PQ U2 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME11 Total Odd HD (PQ U2 TOHD mean)

Data Rec 11 (EN50160 PrmHrm1) - Source

Harmonics Measurement 12

[U3-HarmAggregat]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Max Demand - unlinked
Evaluate - PT14 Trigger (Pulse-10m int)

HME12 Measure Type

Harmonics

HME12 Aggregate Mode

Tvs Aggregation

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 Magnitude 1

unlinked

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Total HD (PQ U3 THD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Cap HD

unlinked

HME12 Total Ind HD

unlinked

HME12 Total Even HD (PQ U3 TEHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

HME12 Total Odd HD (PQ U3 TOHD mean)

Data Rec 12 (EN50160 PrmHrm2) - Source

Maximum 155

[PQ U1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ U1 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX155 Trigger

unlinked

Maximum 156

[PQ U1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ U1 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX156 Trigger

unlinked

Maximum 157

[PQ U1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ U1 TEHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX157 Trigger

unlinked

Maximum 158

[PQ U2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ U2 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX158 Trigger

unlinked

Maximum 187

[PQ U2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ U2 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source

MX187 Trigger

unlinked

Maximum 188

[PQ U2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ U2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX188 Trigger

unlinked

Maximum 189

[PQ U3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ U3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX189 Trigger

unlinked

Maximum 190

[PQ U3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ U3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX190 Trigger

unlinked

Maximum 191

[PQ U3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ U3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source

MX191 Trigger

unlinked

Minimum 49

[PQ U1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ U1 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN49 Trigger

unlinked

Minimum 50

[PQ U1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ U1 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN50 Trigger

unlinked

Minimum 51

[PQ U1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ U1 TEHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN51 Trigger

unlinked

Minimum 52

[PQ U2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ U2 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN52 Trigger

unlinked

Minimum 53

[PQ U2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ U2 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source

MN53 Trigger

unlinked

Minimum 54

[PQ U2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ U2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN54 Trigger

unlinked

Minimum 55

[PQ U3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ U3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN55 Trigger

unlinked

Minimum 56

[PQ U3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ U3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN56 Trigger

unlinked

Minimum 57

[PQ U3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD
Enable - OS16 State (PQMinMax Enbl)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ U3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

OneShot Tmr 16

[PQMinMax Enbl]

Inputs

Setups

Outputs

Enable - unlinked
Start - PT14 Trigger (Pulse-10m int)

OS16 Duration

1

OS16 State (PQMinMax Enbl)

Minimum 49 (PQ U1 THD mn) - Enable
Minimum 50 (PQ U1 TOHD mn) - Enable
Minimum 51 (PQ U1 TEHD mn) - Enable
Minimum 52 (PQ U2 THD mn) - Enable
Minimum 53 (PQ U2 TOHD mn) - Enable
Minimum 54 (PQ U2 TEHD mn) - Enable
Minimum 55 (PQ U3 THD mn) - Enable
Minimum 56 (PQ U3 TOHD mn) - Enable
Minimum 57 (PQ U3 TEHD mn) - Enable
Maximum 155 (PQ U1 THD mx) - Enable
Maximum 156 (PQ U1 TOHD mx) - Enable
Maximum 157 (PQ U1 TEHD mx) - Enable
Maximum 158 (PQ U2 THD mx) - Enable
Maximum 187 (PQ U2 TOHD mx) - Enable
Maximum 188 (PQ U2 TEHD mx) - Enable
Maximum 189 (PQ U3 THD mx) - Enable
Maximum 190 (PQ U3 TOHD mx) - Enable
Maximum 191 (PQ U3 TEHD mx) - Enable

OS16 Trigger

unlinked

Periodic Tmr 14

[Pulse-10m int]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Sync - unlinked

PT14 Period

600

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (Pulse-10m int)

Data Rec 11 (EN50160 PrmHrm1) - Record
Data Rec 12 (EN50160 PrmHrm2) - Record
OneShot Tmr 16 (PQMinMax Enbl) - Start
Harmonics Measurement 10 (U1-HarmAggregat) - Evaluate
Harmonics Measurement 11 (U2-HarmAggregat) - Evaluate
Harmonics Measurement 12 (U3-HarmAggregat) - Evaluate

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ U1 THD mn) - Reset
Minimum 50 (PQ U1 TOHD mn) - Reset
Minimum 51 (PQ U1 TEHD mn) - Reset
Minimum 52 (PQ U2 THD mn) - Reset
Minimum 53 (PQ U2 TOHD mn) - Reset
Minimum 54 (PQ U2 TEHD mn) - Reset
Minimum 55 (PQ U3 THD mn) - Reset
Minimum 56 (PQ U3 TOHD mn) - Reset
Minimum 57 (PQ U3 TEHD mn) - Reset
Maximum 155 (PQ U1 THD mx) - Reset
Maximum 156 (PQ U1 TOHD mx) - Reset
Maximum 157 (PQ U1 TEHD mx) - Reset
Maximum 158 (PQ U2 THD mx) - Reset
Maximum 187 (PQ U2 TOHD mx) - Reset
Maximum 188 (PQ U2 TEHD mx) - Reset
Maximum 189 (PQ U3 THD mx) - Reset
Maximum 190 (PQ U3 TOHD mx) - Reset
Maximum 191 (PQ U3 TEHD mx) - Reset

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll) - Enable

AN8 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

unlinked

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll) - Freeze
Scroll 2 (Alt Scroll) - Freeze
Scroll 3 (Test Scroll) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll) - Up
Scroll 2 (Alt Scroll) - Up
Scroll 3 (Test Scroll) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll) - Down
Scroll 2 (Alt Scroll) - Down
Scroll 3 (Test Scroll) - Down

Scroll 1

[Norm Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kvarh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Uln 1,2,3,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 15 (Harm U1) - Show1

SCL2 Trigger 11

Display 16 (Harm U2) - Show1

SCL2 Trigger 12

Display 17 (Harm U3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kvarh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kvarrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kvarh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Uln 1,2,3,avg]

Inputs

Setups

Outputs

Source1 - Vln a (Uln 1)
Source2 - Vln b (Uln 2)
Source3 - Vln c (Uln 3)
Source4 - Vln avg (Uln avg)
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a (I 1)
Source2 - I b (I 2)
Source3 - I c (I 3)
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kvar tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kvar total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm U1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics U1

DIS15 Screen Title

U1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm U2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics U2

DIS16 Screen Title

U2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm U3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics U3

DIS17 Screen Title

U3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART45 Result 8 (Availablty-ppm)
Source2 - ART45 Result 2 (No. of 'Nines')
Source3 - ART44 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kvarh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kvarh del)
Source2 - STO5 Source Out 7 (PS kvarh del)
Source3 - STO1 Source Out 8 (PB kvarh rec)
Source4 - STO5 Source Out 8 (PS kvarh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kvarrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kvar sd mx d)
Source2 - STO7 Source Out 1 (PS kvar sd mx d)
Source3 - STO3 Source Out 2 (PB kvar sd mx r)
Source4 - STO7 Source Out 2 (PS kvar sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kvar block peak del

DIS61 Source 2 Title

PS kvar block peak del

DIS61 Source 3 Title

PB kvar block peak rec

DIS61 Source 4 Title

PS kvar block peak rec

No Outputs

Display 62

[PB/PS kvartd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5
Source2 - STO7 Source Out 5
Source3 - STO3 Source Out 6
Source4 - STO7 Source Out 6
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7
Source2 - STO7 Source Out 7
Source3 - STO3 Source Out 8
Source4 - STO7 Source Out 8
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kvarh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kvarh del)
Source2 - IN6 Result (kvarh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kvarh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kvarh deliver

DIS2 Source 2 Title

kvarh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kvar sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kvar block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kvarh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kvarh del T)
Source2 - IN28 Result (kvarh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kvarh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kvarh deliver Test

DIS22 Source 2 Title

kvarh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs


ION8800 Detailed Framework Info

Search Go

ION8800 Factory Configuration

8800B_FAC_V3.3.0.0.5


ION 8800 Detailed Framework Info

ION 8800 Factory Configuration

8800C_FAC_V3.2.0.0.3

3rd Protocol: Modbus

Modbus Slave 1

[Volts/Amps/Freq]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Source - V unbal (U unbal)
Source - I unbal
Source - Freq
Source - I 4

MSR1 Format

Unsigned 16B

MSR1 BaseAddr

40011

MSR1 Scaling

Yes

MSR1 InZero

0

MSR1 InFull

6553

MSR1 OutZero

0

MSR1 OutFull

65530

MSR1 ModVal 1

unlinked

MSR1 ModVal 2

unlinked

MSR1 ModVal 3

unlinked

MSR1 ModVal 4

unlinked

MSR1 ModVal 5

unlinked

MSR1 ModVal 6

unlinked

MSR1 ModVal 7

unlinked

MSR1 ModVal 8

unlinked

MSR1 ModVal 9

unlinked

MSR1 ModVal 10

unlinked

MSR1 ModVal 11

unlinked

MSR1 ModVal 12

unlinked

MSR1 ModVal 13

unlinked

MSR1 ModVal 14

unlinked

MSR1 ModVal 15

unlinked

MSR1 ModVal 16

unlinked

MSR1 ModVal 17

unlinked

MSR1 ModVal 18

unlinked

MSR1 ModVal 19

unlinked

MSR1 ModVal 20

unlinked

MSR1 ModVal 21

unlinked

MSR1 ModVal 22

unlinked

MSR1 ModVal 23

unlinked

MSR1 ModVal 24

unlinked

MSR1 ModVal 25

unlinked

MSR1 ModVal 26

unlinked

MSR1 ModVal 27

unlinked

MSR1 ModVal 28

unlinked

MSR1 ModVal 29

unlinked

MSR1 ModVal 30

unlinked

MSR1 ModVal 31

unlinked

MSR1 ModVal 32

unlinked

MSR1 ModBase

unlinked

MSR1 ModLink

unlinked

Modbus Slave 2

[Power/PF]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot

MSR2 Format

Signed 32B

MSR2 BaseAddr

40027

MSR2 Scaling

Yes

MSR2 InZero

-214748364

MSR2 InFull

214748364

MSR2 OutZero

-2147483640

MSR2 OutFull

2147483640

MSR2 ModVal 1

unlinked

MSR2 ModVal 2

unlinked

MSR2 ModVal 3

unlinked

MSR2 ModVal 4

unlinked

MSR2 ModVal 5

unlinked

MSR2 ModVal 6

unlinked

MSR2 ModVal 7

unlinked

MSR2 ModVal 8

unlinked

MSR2 ModVal 9

unlinked

MSR2 ModVal 10

unlinked

MSR2 ModVal 11

unlinked

MSR2 ModVal 12

unlinked

MSR2 ModVal 13

unlinked

MSR2 ModVal 14

unlinked

MSR2 ModVal 15

unlinked

MSR2 ModVal 16

unlinked

MSR2 ModVal 17

unlinked

MSR2 ModVal 18

unlinked

MSR2 ModVal 19

unlinked

MSR2 ModVal 20

unlinked

MSR2 ModVal 21

unlinked

MSR2 ModVal 22

unlinked

MSR2 ModVal 23

unlinked

MSR2 ModVal 24

unlinked

MSR2 ModVal 25

unlinked

MSR2 ModVal 26

unlinked

MSR2 ModVal 27

unlinked

MSR2 ModVal 28

unlinked

MSR2 ModVal 29

unlinked

MSR2 ModVal 30

unlinked

MSR2 ModVal 31

unlinked

MSR2 ModVal 32

unlinked

MSR2 ModBase

unlinked

MSR2 ModLink

unlinked

Modbus Slave 3

[Min/Max/Demand]

Inputs

Setups

Outputs

Source - MX8 Maximum (Ull avg mx)
Source - MX13 Maximum (I avg mx)
Source - MX14 Maximum (kW tot mx)
Source - MX15 Maximum (kvar tot mx)
Source - MX16 Maximum (kVA tot mx)
Source - MX21 Maximum (Freq mx)
Source - MN8 Minimum (Ull avg mn)
Source - MN13 Minimum (I avg mn)
Source - MN21 Minimum (Freq mn)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - MX27 Maximum (kW sd mx d-r)
Source - MX29 Maximum (kVA sd mx d+r)
Source - MX28 Maximum (kvar sd mx d-r)
Source - Phase Rev

MSR3 Format

Signed 32B

MSR3 BaseAddr

40059

MSR3 Scaling

Yes

MSR3 InZero

-214748364

MSR3 InFull

214748364

MSR3 OutZero

-2147483640

MSR3 OutFull

2147483640

MSR3 ModVal 1

unlinked

MSR3 ModVal 2

unlinked

MSR3 ModVal 3

unlinked

MSR3 ModVal 4

unlinked

MSR3 ModVal 5

unlinked

MSR3 ModVal 6

unlinked

MSR3 ModVal 7

unlinked

MSR3 ModVal 8

unlinked

MSR3 ModVal 9

unlinked

MSR3 ModVal 10

unlinked

MSR3 ModVal 11

unlinked

MSR3 ModVal 12

unlinked

MSR3 ModVal 13

unlinked

MSR3 ModVal 14

unlinked

MSR3 ModVal 15

unlinked

MSR3 ModVal 16

unlinked

MSR3 ModVal 17

unlinked

MSR3 ModVal 18

unlinked

MSR3 ModVal 19

unlinked

MSR3 ModVal 20

unlinked

MSR3 ModVal 21

unlinked

MSR3 ModVal 22

unlinked

MSR3 ModVal 23

unlinked

MSR3 ModVal 24

unlinked

MSR3 ModVal 25

unlinked

MSR3 ModVal 26

unlinked

MSR3 ModVal 27

unlinked

MSR3 ModVal 28

unlinked

MSR3 ModVal 29

unlinked

MSR3 ModVal 30

unlinked

MSR3 ModVal 31

unlinked

MSR3 ModVal 32

unlinked

MSR3 ModBase

unlinked

MSR3 ModLink

unlinked

Modbus Slave 4

[Energy/THD]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - unlinked

MSR4 Format

Signed 32B-M10K

MSR4 BaseAddr

40091

MSR4 Scaling

No

MSR4 InZero

-214748364

MSR4 InFull

214748364

MSR4 OutZero

-2147483640

MSR4 OutFull

2147483640

MSR4 ModVal 1

unlinked

MSR4 ModVal 2

unlinked

MSR4 ModVal 3

unlinked

MSR4 ModVal 4

unlinked

MSR4 ModVal 5

unlinked

MSR4 ModVal 6

unlinked

MSR4 ModVal 7

unlinked

MSR4 ModVal 8

unlinked

MSR4 ModVal 9

unlinked

MSR4 ModVal 10

unlinked

MSR4 ModVal 11

unlinked

MSR4 ModVal 12

unlinked

MSR4 ModVal 13

unlinked

MSR4 ModVal 14

unlinked

MSR4 ModVal 15

unlinked

MSR4 ModVal 16

unlinked

MSR4 ModVal 17

unlinked

MSR4 ModVal 18

unlinked

MSR4 ModVal 19

unlinked

MSR4 ModVal 20

unlinked

MSR4 ModVal 21

unlinked

MSR4 ModVal 22

unlinked

MSR4 ModVal 23

unlinked

MSR4 ModVal 24

unlinked

MSR4 ModVal 25

unlinked

MSR4 ModVal 26

unlinked

MSR4 ModVal 27

unlinked

MSR4 ModVal 28

unlinked

MSR4 ModVal 29

unlinked

MSR4 ModVal 30

unlinked

MSR4 ModVal 31

unlinked

MSR4 ModVal 32

unlinked

MSR4 ModBase

unlinked

MSR4 ModLink

unlinked

Modbus Slave 6

[Amp/freq/unbal]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I 4
Source - unlinked
Source - I avg
Source - MN13 Minimum (I avg mn)
Source - MX13 Maximum (I avg mx)
Source - unlinked
Source - Freq
Source - MN21 Minimum (Freq mn)
Source - MX21 Maximum (Freq mx)
Source - unlinked
Source - V unbal (U unbal)
Source - I unbal
Source - Phase Rev

MSR6 Format

Unsigned 16B

MSR6 BaseAddr

40150

MSR6 Scaling

Yes

MSR6 InZero

0

MSR6 InFull

6000

MSR6 OutZero

0

MSR6 OutFull

60000

MSR6 ModVal 1

unlinked

MSR6 ModVal 2

unlinked

MSR6 ModVal 3

unlinked

MSR6 ModVal 4

unlinked

MSR6 ModVal 5

unlinked

MSR6 ModVal 6

unlinked

MSR6 ModVal 7

unlinked

MSR6 ModVal 8

unlinked

MSR6 ModVal 9

unlinked

MSR6 ModVal 10

unlinked

MSR6 ModVal 11

unlinked

MSR6 ModVal 12

unlinked

MSR6 ModVal 13

unlinked

MSR6 ModVal 14

unlinked

MSR6 ModVal 15

unlinked

MSR6 ModVal 16

unlinked

MSR6 ModVal 17

unlinked

MSR6 ModVal 18

unlinked

MSR6 ModVal 19

unlinked

MSR6 ModVal 20

unlinked

MSR6 ModVal 21

unlinked

MSR6 ModVal 22

unlinked

MSR6 ModVal 23

unlinked

MSR6 ModVal 24

unlinked

MSR6 ModVal 25

unlinked

MSR6 ModVal 26

unlinked

MSR6 ModVal 27

unlinked

MSR6 ModVal 28

unlinked

MSR6 ModVal 29

unlinked

MSR6 ModVal 30

unlinked

MSR6 ModVal 31

unlinked

MSR6 ModVal 32

unlinked

MSR6 ModBase

unlinked

MSR6 ModLink

unlinked

Modbus Slave 7

[Volts]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Source - MX4 Maximum (Uln avg mx)
Source - unlinked
Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Source - MX8 Maximum (Ull avg mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR7 Format

Unsigned 32B

MSR7 BaseAddr

40166

MSR7 Scaling

No

MSR7 InZero

0

MSR7 InFull

1000000

MSR7 OutZero

0

MSR7 OutFull

10000000

MSR7 ModVal 1

unlinked

MSR7 ModVal 2

unlinked

MSR7 ModVal 3

unlinked

MSR7 ModVal 4

unlinked

MSR7 ModVal 5

unlinked

MSR7 ModVal 6

unlinked

MSR7 ModVal 7

unlinked

MSR7 ModVal 8

unlinked

MSR7 ModVal 9

unlinked

MSR7 ModVal 10

unlinked

MSR7 ModVal 11

unlinked

MSR7 ModVal 12

unlinked

MSR7 ModVal 13

unlinked

MSR7 ModVal 14

unlinked

MSR7 ModVal 15

unlinked

MSR7 ModVal 16

unlinked

MSR7 ModVal 17

unlinked

MSR7 ModVal 18

unlinked

MSR7 ModVal 19

unlinked

MSR7 ModVal 20

unlinked

MSR7 ModVal 21

unlinked

MSR7 ModVal 22

unlinked

MSR7 ModVal 23

unlinked

MSR7 ModVal 24

unlinked

MSR7 ModVal 25

unlinked

MSR7 ModVal 26

unlinked

MSR7 ModVal 27

unlinked

MSR7 ModVal 28

unlinked

MSR7 ModVal 29

unlinked

MSR7 ModVal 30

unlinked

MSR7 ModVal 31

unlinked

MSR7 ModVal 32

unlinked

MSR7 ModBase

unlinked

MSR7 ModLink

unlinked

Modbus Slave 8

[kW/kVAr/kVA]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Source - MX14 Maximum (kW tot mx)
Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Source - MX15 Maximum (kvar tot mx)
Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Source - MX16 Maximum (kVA tot mx)
Source - unlinked

MSR8 Format

Signed 32B

MSR8 BaseAddr

40198

MSR8 Scaling

Yes

MSR8 InZero

-1000000

MSR8 InFull

1000000

MSR8 OutZero

-1000000000

MSR8 OutFull

1000000000

MSR8 ModVal 1

unlinked

MSR8 ModVal 2

unlinked

MSR8 ModVal 3

unlinked

MSR8 ModVal 4

unlinked

MSR8 ModVal 5

unlinked

MSR8 ModVal 6

unlinked

MSR8 ModVal 7

unlinked

MSR8 ModVal 8

unlinked

MSR8 ModVal 9

unlinked

MSR8 ModVal 10

unlinked

MSR8 ModVal 11

unlinked

MSR8 ModVal 12

unlinked

MSR8 ModVal 13

unlinked

MSR8 ModVal 14

unlinked

MSR8 ModVal 15

unlinked

MSR8 ModVal 16

unlinked

MSR8 ModVal 17

unlinked

MSR8 ModVal 18

unlinked

MSR8 ModVal 19

unlinked

MSR8 ModVal 20

unlinked

MSR8 ModVal 21

unlinked

MSR8 ModVal 22

unlinked

MSR8 ModVal 23

unlinked

MSR8 ModVal 24

unlinked

MSR8 ModVal 25

unlinked

MSR8 ModVal 26

unlinked

MSR8 ModVal 27

unlinked

MSR8 ModVal 28

unlinked

MSR8 ModVal 29

unlinked

MSR8 ModVal 30

unlinked

MSR8 ModVal 31

unlinked

MSR8 ModVal 32

unlinked

MSR8 ModBase

unlinked

MSR8 ModLink

unlinked

Modbus Slave 9

[kWh/kVArh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

MSR9 Format

Signed 32B

MSR9 BaseAddr

40230

MSR9 Scaling

No

MSR9 InZero

-1000000000

MSR9 InFull

1000000000

MSR9 OutZero

-1000000

MSR9 OutFull

1000000

MSR9 ModVal 1

unlinked

MSR9 ModVal 2

unlinked

MSR9 ModVal 3

unlinked

MSR9 ModVal 4

unlinked

MSR9 ModVal 5

unlinked

MSR9 ModVal 6

unlinked

MSR9 ModVal 7

unlinked

MSR9 ModVal 8

unlinked

MSR9 ModVal 9

unlinked

MSR9 ModVal 10

unlinked

MSR9 ModVal 11

unlinked

MSR9 ModVal 12

unlinked

MSR9 ModVal 13

unlinked

MSR9 ModVal 14

unlinked

MSR9 ModVal 15

unlinked

MSR9 ModVal 16

unlinked

MSR9 ModVal 17

unlinked

MSR9 ModVal 18

unlinked

MSR9 ModVal 19

unlinked

MSR9 ModVal 20

unlinked

MSR9 ModVal 21

unlinked

MSR9 ModVal 22

unlinked

MSR9 ModVal 23

unlinked

MSR9 ModVal 24

unlinked

MSR9 ModVal 25

unlinked

MSR9 ModVal 26

unlinked

MSR9 ModVal 27

unlinked

MSR9 ModVal 28

unlinked

MSR9 ModVal 29

unlinked

MSR9 ModVal 30

unlinked

MSR9 ModVal 31

unlinked

MSR9 ModVal 32

unlinked

MSR9 ModBase

unlinked

MSR9 ModLink

unlinked

Modbus Slave 10

[PF/THD/Kfactor]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Source - MX24 Maximum (U1 THD mx)
Source - MX25 Maximum (U2 THD mx)
Source - MX26 Maximum (U3 THD mx)
Source - MX17 Maximum (I1 THD mx)
Source - MX18 Maximum (I2 THD mx)
Source - MX19 Maximum (I3 THD mx)
Source - I1 K Factor
Source - I2 K Factor
Source - I3 K Factor
Source - I1 Crest Factor
Source - I2 Crest Factor
Source - I3 Crest Factor

MSR10 Format

Signed 16B

MSR10 BaseAddr

40262

MSR10 Scaling

Yes

MSR10 InZero

-100

MSR10 InFull

100

MSR10 OutZero

-10000

MSR10 OutFull

10000

MSR10 ModVal 1

unlinked

MSR10 ModVal 2

unlinked

MSR10 ModVal 3

unlinked

MSR10 ModVal 4

unlinked

MSR10 ModVal 5

unlinked

MSR10 ModVal 6

unlinked

MSR10 ModVal 7

unlinked

MSR10 ModVal 8

unlinked

MSR10 ModVal 9

unlinked

MSR10 ModVal 10

unlinked

MSR10 ModVal 11

unlinked

MSR10 ModVal 12

unlinked

MSR10 ModVal 13

unlinked

MSR10 ModVal 14

unlinked

MSR10 ModVal 15

unlinked

MSR10 ModVal 16

unlinked

MSR10 ModVal 17

unlinked

MSR10 ModVal 18

unlinked

MSR10 ModVal 19

unlinked

MSR10 ModVal 20

unlinked

MSR10 ModVal 21

unlinked

MSR10 ModVal 22

unlinked

MSR10 ModVal 23

unlinked

MSR10 ModVal 24

unlinked

MSR10 ModVal 25

unlinked

MSR10 ModVal 26

unlinked

MSR10 ModVal 27

unlinked

MSR10 ModVal 28

unlinked

MSR10 ModVal 29

unlinked

MSR10 ModVal 30

unlinked

MSR10 ModVal 31

unlinked

MSR10 ModVal 32

unlinked

MSR10 ModBase

unlinked

MSR10 ModLink

unlinked

3rd Protocol: DNP

DNP Slave Export 1

[DNP Uln]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Source - Vln b (Uln 2)
Source - Vln c (Uln 3)
Source - Vln avg (Uln avg)
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Ull]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Source - Vll bc (Ull 23)
Source - Vll ca (Ull 31)
Source - Vll avg (Ull avg)
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a (I 1)
Source - I b (I 2)
Source - I c (I 3)
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a (kW 1)
Source - kW b (kW 2)
Source - kW c (kW 3)
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kvar]

Inputs

Setups

Outputs

Source - kVAR a (kvar 1)
Source - kVAR b (kvar 2)
Source - kVAR c (kvar 3)
Source - kVAR tot (kvar tot)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a (kVA 1)
Source - kVA b (kVA 2)
Source - kVA c (kVA 3)
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a (PF sign 1)
Source - PF sign b (PF sign 2)
Source - PF sign c (PF sign 3)
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kvar sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kvarh]

Inputs

Setups

Outputs

Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Source - IN7 Result (kvarh del+rec)
Source - IN8 Result (kvarh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

Energy Framework

AND/OR 15

[CAP Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - EB5 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN15 Mode

NAND

AN15 EvLog Mode

Log Off

AN15 Result (CAP Enable)

Calibration Pulser 1 (Wh Pulse LED) - Enable
Calibration Pulser 2 (varh Pulse LED) - Enable

AN15 Trigger

unlinked

Calibration Pulser 1

[Wh Pulse LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN15 Result (CAP Enable)

CAP1 Pulse Width

0.05

CAP1 Kt

1

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

kWh Pulse/LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

Display 69 (Disk Simulator) - Source1

CAP1 Disk Revolution Complete (Wh pulse)

Counter 31 (WhPulsCnt) - Count

Calibration Pulser 2

[varh Pulse LED]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN15 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1

CAP2 Int Mode

Absolute

CAP2 OutputMode

Pulse

CAP2 Port

kvarh Pulse/LED

CAP2 Overload (varh plse ovrld)

unlinked

CAP2 Disk Position (varh position)

unlinked

CAP2 Disk Revolution Complete (varh pulse)

Counter 32 (varhPulsCnt) - Count

Counter 31

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP1 Disk Revolution Complete (Wh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Accumulatr (WhPulsCnt)

unlinked

CN31 Rollover

unlinked

Counter 32

[varhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (varh pulse)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Accumulatr (varhPulsCnt)

unlinked

CN32 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kvarh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kvarh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

9120

RE1 RecordMode

Circular

RE1 Insert Outage Records

Yes - Zero Fill Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Ext Bool 5

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Pulser Mode)

AND/OR 15 (CAP Enable) - Source

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 12 (DNP kWh) - Source

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kvarh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kvarh del)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kvarh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kvarh rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 13 (DNP kvarh) - Source
Display 2 (kvarh) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kvarh del+rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kvarh del+rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kvarh del-rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kvarh del-rec)

Modbus Slave 4 (Energy/THD) - Source
DNP Slave Export 13 (DNP kvarh) - Source

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 17

[kvarh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kvar Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kvarh Q1)

unlinked

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kvarh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kvar Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kvarh Q2)

unlinked

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kvarh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kvar Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kvarh Q3)

unlinked

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kvarh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kvar Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kvarh Q4)

unlinked

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

unlinked

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

unlinked

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

unlinked

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

unlinked

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 9 (kWh/kVArh) - Source
DNP Slave Export 14 (DNP kVAh) - Source

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

unlinked

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kvarh del int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kvarh del int)

Data Rec 1 (Revenue Log) - Source

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kvarh rec int]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kvarh rec int)

Data Rec 1 (Revenue Log) - Source

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

unlinked

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

unlinked

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

unlinked

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

unlinked

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

unlinked

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

unlinked

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kvarh del int) - Reset
Integrator 38 (kvarh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Integrator 92 (kQh del int) - Reset
Integrator 93 (kQh rec int) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kvarh del) - Reset
Integrator 6 (kvarh rec) - Reset
Integrator 7 (kvarh del+rec) - Reset
Integrator 8 (kvarh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 17 (kvarh Q1) - Reset
Integrator 18 (kvarh Q2) - Reset
Integrator 19 (kvarh Q3) - Reset
Integrator 20 (kvarh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 47 (kQh del) - Reset
Integrator 48 (kQh rec) - Reset
Integrator 49 (kQh del A) - Reset
Integrator 50 (kQh rec A) - Reset
Integrator 51 (kQh del B) - Reset
Integrator 52 (kQh rec B) - Reset
Integrator 53 (kQh del C) - Reset
Integrator 54 (kQh rec C) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 59 (kQh del D) - Reset
Integrator 60 (kQh rec D) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kvarh del A) - Reset
Integrator 70 (kvarh rec A) - Reset
Integrator 71 (kvarh del B) - Reset
Integrator 72 (kvarh rec B) - Reset
Integrator 73 (kvarh del C) - Reset
Integrator 74 (kvarh rec C) - Reset
Integrator 75 (kvarh del D) - Reset
Integrator 76 (kvarh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 31 (WhPulsCnt) - Reset
Counter 32 (varhPulsCnt) - Reset
Counter 36 (Wh del Cnt) - Reset
Counter 37 (Wh rec Cnt) - Reset
Counter 38 (varh del Cnt) - Reset
Counter 39 (varh rec Cnt) - Reset
OneShot Tmr 11 (Nrm Egy Rst dly) - Start
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Arithmetic 36 (Cumulative Dmd) - Reset
Arithmetic 38 (Cum Dmd TOU) - Reset

Test Framework

AND/OR 7

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN7 Mode

NOR

AN7 EvLog Mode

Log Off

AN7 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kvarh del) - Enable
Integrator 6 (kvarh rec) - Enable
Integrator 7 (kvarh del+rec) - Enable
Integrator 8 (kvarh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 17 (kvarh Q1) - Enable
Integrator 18 (kvarh Q2) - Enable
Integrator 19 (kvarh Q3) - Enable
Integrator 20 (kvarh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kvarh del int) - Enable
Integrator 38 (kvarh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 47 (kQh del) - Enable
Integrator 48 (kQh rec) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 92 (kQh del int) - Enable
Integrator 93 (kQh rec int) - Enable
Counter 31 (WhPulsCnt) - Enable
Counter 32 (varhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
OneShot Tmr 13 (Cum Pk Rset dly) - Enable
OneShot Tmr 14 (TOU Cm PkRstdly) - Enable
AND/OR 3 (Norm Disp Enble) - Source
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Alt Disp Enble) - Source
AND/OR 15 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 19 (Nrm Pk Dmd Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Arithmetic 36 (Cumulative Dmd) - Enable
Arithmetic 37 (Q) - Enable
Arithmetic 38 (Cum Dmd TOU) - Enable
Calibration Pulser 3 (Wh del pulse) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (varh del pulse) - Enable
Calibration Pulser 6 (varh rec pulse) - Enable

AN7 Trigger (NormalMode)

unlinked

Convert 1

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In

CNV1 Off Pulse

unlinked

Ext Bool 13

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (Test Mode Enble)

SWinDemand 36 (kW sd del T) - Enable
SWinDemand 37 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kvarh del T) - Enable
Integrator 28 (kvarh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kvarh del+rec T) - Enable
AND/OR 7 (Tst Mode Invert) - Source
AND/OR 25 (1_Ph+Tst Mode) - Source
Arithmetic 24 (Scaling) - Source
Convert 1 (Test Mode Rset) - Source
Scroll 3 (Test Scroll) - Enable

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Forward

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 21 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Reverse

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 21 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kvarh del T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Forward

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kvarh del T)

Display 22 (kvarh/kVAh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kvarh rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Reverse

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kvarh rec T)

Display 22 (kvarh/kVAh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Forward

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

Display 22 (kvarh/kVAh Test) - Source3

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Forward

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

Display 22 (kvarh/kVAh Test) - Source4

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Absolute

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

unlinked

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kvarh del+rec T]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - EB13 Switch (Test Mode Enble)
Reset - PG3 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Absolute

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kvarh del+rec T)

unlinked

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 91

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD36 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX91 Maximum (kW sd mx del T)

unlinked

MX91 Trigger

unlinked

Maximum 92

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD37 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG8 Pulse Out (Test Dmd Rset)

No Setups

MX92 Maximum (kW sd mx rec T)

unlinked

MX92 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD36 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 91 (kW sd mx del T) - Enable
Maximum 92 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Pulse Merge 3

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kvarh del T) - Reset
Integrator 28 (kvarh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kvarh del+rec T) - Reset

Pulse Merge 8

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV1 On Pulse
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (Test Dmd Rset)

SWinDemand 36 (kW sd del T) - Reset
SWinDemand 37 (kW sd rec T) - Reset
Maximum 91 (kW sd mx del T) - Reset
Maximum 92 (kW sd mx rec T) - Reset

SWinDemand 36

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD36 Sub Intvl

900

SD36 #SubIntvls

1

SD36 Pred Resp

70

SD36 Update Rate

End of Sub-Interval

SD36 SWinDemand (kW sd del T)

Maximum 91 (kW sd mx del T) - Source
Display 24 (kW block Test) - Source1

SD36 PredDemand (kW pr del T)

unlinked

SD36 Time Left

unlinked

SD36 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 37

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB13 Switch (Test Mode Enble)
Sync - unlinked
Reset - PG8 Pulse Out (Test Dmd Rset)

SD37 Sub Intvl

900

SD37 #SubIntvls

1

SD37 Pred Resp

70

SD37 Update Rate

End of Sub-Interval

SD37 SWinDemand (kW sd rec T)

Maximum 92 (kW sd mx rec T) - Source
Display 24 (kW block Test) - Source2

SD37 PredDemand (kW pr rec T)

unlinked

SD37 Time Left

unlinked

SD37 Interval End

unlinked

Peak Demand Framework

AND/OR 31

[Min/Max Invert]

Inputs

Setups

Outputs

Source - EB26 Switch (PkDmd Mn/Mx Rst)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Result (Min/Max Invert)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Enable

AN31 Trigger

unlinked

Counter 12

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Pk Dmd Rset Cnt)

Display 6 (Pk Dmd Rset Cnt) - Source1

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 19 (Nrm Pk Dmd Rset) - Pulse In
Pulse Merge 32 (Min/Max Include) - Pulse In

Ext Bool 26

[PkDmd Mn/Mx Rst]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (PkDmd Mn/Mx Rst)

AND/OR 31 (Min/Max Invert) - Source
Pulse Merge 32 (Min/Max Include) - Enable

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX27 Trigger

unlinked

Maximum 28

[kvar sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kvar sd mx d-r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX28 Trigger

unlinked

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Modbus Slave 3 (Min/Max/Demand) - Source

MX29 Trigger

unlinked

Maximum 57

[kvar sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kvar sd mx rec)

unlinked

MX57 Trigger

unlinked

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

unlinked

MX58 Trigger

unlinked

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

unlinked

MX59 Trigger

unlinked

Maximum 60

[kvar sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kvar sd mx del)

unlinked

MX60 Trigger

unlinked

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

unlinked

MX61 Trigger

unlinked

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

unlinked

MX62 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

unlinked

MX69 Trigger

unlinked

Maximum 70

[kvar sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kvar sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kvar sd mx d+r)

unlinked

MX70 Trigger

unlinked

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

unlinked

MX71 Trigger

unlinked

Maximum 75

[kvar sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kvar sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kvar sd mx Q1)

unlinked

MX75 Trigger

unlinked

Maximum 76

[kvar sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kvar sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kvar sd mx Q2)

unlinked

MX76 Trigger

unlinked

Maximum 77

[kvar sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kvar sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kvar sd mx Q3)

unlinked

MX77 Trigger

unlinked

Maximum 78

[kvar sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kvar sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kvar sd mx Q4)

unlinked

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

unlinked

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

unlinked

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

unlinked

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

unlinked

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

unlinked

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

unlinked

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

unlinked

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

unlinked

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kvar sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kvar sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kvar sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (Peak Enable Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kvar sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kvar sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 57 (kvar sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kvar sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kvar sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kvar sd mx Q1) - Enable
Maximum 76 (kvar sd mx Q2) - Enable
Maximum 77 (kvar sd mx Q3) - Enable
Maximum 78 (kvar sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kvar sd mx d pb) - Enable
Maximum 161 (kvar sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kvar sd mx d ps) - Enable
Maximum 179 (kvar sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Maximum 206 (kW sd cm mx del) - Enable
Maximum 211 (kQ sd mx del) - Enable
Maximum 216 (kQ sd mx rec) - Enable

OS1 Trigger

Counter 17 (Cum Dmd Ctrl-Cn) - Reset

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Pk Dmd Rset Cnt) - Reset
Counter 28 (TOU Pk DmdRstCt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kvar sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kvar sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 57 (kvar sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kvar sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kvar sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kvar sd mx Q1) - Reset
Maximum 76 (kvar sd mx Q2) - Reset
Maximum 77 (kvar sd mx Q3) - Reset
Maximum 78 (kvar sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Maximum 211 (kQ sd mx del) - Reset
Maximum 212 (kQ sd mx del A) - Reset
Maximum 213 (kQ sd mx del B) - Reset
Maximum 214 (kQ sd mx del C) - Reset
Maximum 215 (kQ sd mx del D) - Reset
Maximum 216 (kQ sd mx rec) - Reset
Maximum 217 (kQ sd mx rec A) - Reset
Maximum 218 (kQ sd mx rec B) - Reset
Maximum 219 (kQ sd mx rec C) - Reset
Maximum 220 (kQ sd mx rec D) - Reset
Counter 12 (Pk Dmd Rset Cnt) - Count
OneShot Tmr 13 (Cum Pk Rset dly) - Start
Arithmetic 36 (Cumulative Dmd) - CalcNow

Pulse Merge 32

[Min/Max Include]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB26 Switch (PkDmd Mn/Mx Rst)

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Min/Max Include)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

Pulse Merge 33

[Ext Mn/Mx Dsble]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN31 Result (Min/Max Invert)

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Min/Max Disable)

Pulse Merge 25 (MnMx Rset Gat) - Pulse In

TOU - Energy Framework

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Result (Egy A Enable)

Integrator 49 (kQh del A) - Enable
Integrator 50 (kQh rec A) - Enable
Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kvarh del A) - Enable
Integrator 70 (kvarh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Result (Egy B Enable)

Integrator 51 (kQh del B) - Enable
Integrator 52 (kQh rec B) - Enable
Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kvarh del B) - Enable
Integrator 72 (kvarh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Result (Egy C Enable)

Integrator 53 (kQh del C) - Enable
Integrator 54 (kQh rec C) - Enable
Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kvarh del C) - Enable
Integrator 74 (kvarh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Result (Egy D Enable)

Integrator 59 (kQh del D) - Enable
Integrator 60 (kQh rec D) - Enable
Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kvarh del D) - Enable
Integrator 76 (kvarh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Display 30 (TOU kWh del) - Source1
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

unlinked

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Display 30 (TOU kWh del) - Source2
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

unlinked

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Display 30 (TOU kWh del) - Source3
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

unlinked

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Display 30 (TOU kWh del) - Source4
Store 1 (PB kWh/kvarh) - Source
Store 5 (PS kWh/kvarh) - Source

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

unlinked

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kvarh del A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kvarh del A)

unlinked

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kvarh rec A]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kvarh rec A)

unlinked

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kvarh del B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kvarh del B)

unlinked

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kvarh rec B]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kvarh rec B)

unlinked

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kvarh del C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kvarh del C)

unlinked

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kvarh rec C]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kvarh rec C)

unlinked

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kvarh del D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kvarh del D)

unlinked

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kvarh rec D]

Inputs

Setups

Outputs

Integrand - ART24 Result 3 (kvar tot)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kvarh rec D)

unlinked

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

unlinked

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

unlinked

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

unlinked

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

unlinked

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

unlinked

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

unlinked

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

unlinked

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

unlinked

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - PG19 Pulse Out (Nrm Pk Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

Counter 28 (TOU Pk DmdRstCt) - Count
OneShot Tmr 12 (TOU Mx Delay) - Start
OneShot Tmr 14 (TOU Cm PkRstdly) - Start
Arithmetic 38 (Cum Dmd TOU) - CalcNow
Store 1 (PB kWh/kvarh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Pulse Merge 19

[Nrm Pk Dmd Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG19 EvLog Mode

Log Off

PG19 Pulse Out (Nrm Pk Dmd Rset)

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Display 66 (Active Rate) - Source1

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Display 66 (Active Rate) - Source2

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Display 66 (Active Rate) - Source3

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Display 66 (Active Rate) - Source4

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Display 67 (Active Season) - Source1

TOU1 Season 2 Status (TOU Season 2)

Display 67 (Active Season) - Source2

TOU1 Season 3 Status (TOU Season 3)

Display 67 (Active Season) - Source3

TOU1 Season 4 Status (TOU Season 4)

Display 67 (Active Season) - Source4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kvarh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

unlinked

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand Framework

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kvar sd del A) - Enable
SWinDemand 61 (kvar sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable
SWinDemand 107 (kQ sd del A) - Enable
SWinDemand 112 (kQ sd rec A) - Enable

AN20 Trigger

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kvar sd del B) - Enable
SWinDemand 63 (kvar sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable
SWinDemand 108 (kQ sd del B) - Enable
SWinDemand 113 (kQ sd rec B) - Enable

AN21 Trigger

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kvar sd del C) - Enable
SWinDemand 65 (kvar sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable
SWinDemand 109 (kQ sd del C) - Enable
SWinDemand 114 (kQ sd rec C) - Enable

AN22 Trigger

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kvar sd del D) - Enable
SWinDemand 67 (kvar sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable
SWinDemand 110 (kQ sd del D) - Enable
SWinDemand 115 (kQ sd rec D) - Enable

AN23 Trigger

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Maximum 207 (kW sd cm mx d A) - Source

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Maximum 208 (kW sd cm mx d B) - Source

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Maximum 209 (kW sd cm mx d C) - Source

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Maximum 210 (kW sd cm mx d D) - Source

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kvar sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kvar sd del A)

Maximum 111 (kvar sd mx d A) - Source

SD60 PredDemand (kvar pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kvar sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kvar sd rec A)

Maximum 112 (kvar sd mx r A) - Source

SD61 PredDemand (kvar pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kvar sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kvar sd del B)

Maximum 113 (kvar sd mx d B) - Source

SD62 PredDemand (kvar pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kvar sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kvar sd rec B)

Maximum 114 (kvar sd mx r B) - Source

SD63 PredDemand (kvar pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kvar sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kvar sd del C)

Maximum 115 (kvar sd mx d C) - Source

SD64 PredDemand (kvar pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kvar sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kvar sd rec C)

Maximum 116 (kvar sd mx r C) - Source

SD65 PredDemand (kvar pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kvar sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kvar sd del D)

Maximum 117 (kvar sd mx d D) - Source

SD66 PredDemand (kvar pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kvar sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kvar sd rec D)

Maximum 118 (kvar sd mx r D) - Source

SD67 PredDemand (kvar pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand Framework

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Display 4 (Block Peak) - Source1
Display 31 (kW blk pk dl AB) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

unlinked

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Display 31 (kW blk pk dl AB) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

unlinked

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Display 33 (kW blk pk dl CD) - Source1
Store 2 (PB kVAh,kW sd) - Source

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

unlinked

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Display 33 (kW blk pk dl CD) - Source2
Store 2 (PB kVAh,kW sd) - Source

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

unlinked

MX110 Trigger

unlinked

Maximum 111

[kvar sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kvar sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX111 Maximum (kvar sd mx d A)

Display 4 (Block Peak) - Source3

MX111 Trigger

unlinked

Maximum 112

[kvar sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kvar sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX112 Maximum (kvar sd mx r A)

unlinked

MX112 Trigger

unlinked

Maximum 113

[kvar sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kvar sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX113 Maximum (kvar sd mx d B)

unlinked

MX113 Trigger

unlinked

Maximum 114

[kvar sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kvar sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX114 Maximum (kvar sd mx r B)

unlinked

MX114 Trigger

unlinked

Maximum 115

[kvar sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kvar sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX115 Maximum (kvar sd mx d C)

unlinked

MX115 Trigger

unlinked

Maximum 116

[kvar sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kvar sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX116 Maximum (kvar sd mx r C)

unlinked

MX116 Trigger

unlinked

Maximum 117

[kvar sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kvar sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX117 Maximum (kvar sd mx d D)

unlinked

MX117 Trigger

unlinked

Maximum 118

[kvar sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kvar sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/var sd Rst)

No Setups

MX118 Maximum (kvar sd mx r D)

unlinked

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Display 4 (Block Peak) - Source2

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

unlinked

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

unlinked

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

unlinked

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

unlinked

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

unlinked

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

unlinked

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

unlinked

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kvar sd mx d A) - Enable
Maximum 112 (kvar sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable
Maximum 207 (kW sd cm mx d A) - Enable
Maximum 212 (kQ sd mx del A) - Enable
Maximum 217 (kQ sd mx rec A) - Enable

OS4 Trigger

Counter 18 (Cum Dmd CtrlCnA) - Reset

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kvar sd mx d B) - Enable
Maximum 114 (kvar sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable
Maximum 208 (kW sd cm mx d B) - Enable
Maximum 213 (kQ sd mx del B) - Enable
Maximum 218 (kQ sd mx rec B) - Enable

OS5 Trigger

Counter 19 (Cum Dmd CtrlCnB) - Reset

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kvar sd mx d C) - Enable
Maximum 116 (kvar sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable
Maximum 209 (kW sd cm mx d C) - Enable
Maximum 214 (kQ sd mx del C) - Enable
Maximum 219 (kQ sd mx rec C) - Enable

OS6 Trigger

Counter 20 (Cum Dmd CtrlCnC) - Reset

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kvar sd mx d D) - Enable
Maximum 118 (kvar sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable
Maximum 210 (kW sd cm mx d D) - Enable
Maximum 215 (kQ sd mx del D) - Enable
Maximum 220 (kQ sd mx rec D) - Enable

OS7 Trigger

Counter 26 (Cum Dmd CtrlCnD) - Reset

OneShot Tmr 12

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In

Pulse Merge 10

[TU W/var sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/var sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kvar sd mx d A) - Reset
Maximum 112 (kvar sd mx r A) - Reset
Maximum 113 (kvar sd mx d B) - Reset
Maximum 114 (kvar sd mx r B) - Reset
Maximum 115 (kvar sd mx d C) - Reset
Maximum 116 (kvar sd mx r C) - Reset
Maximum 117 (kvar sd mx d D) - Reset
Maximum 118 (kvar sd mx r D) - Reset

Pulse Merge 11

[TU W/var td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (TU W/var td Rst)

unlinked

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 13

[TOU kVA td Rst]

Inputs

Setups

Outputs

Pulse In - OS12 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (TOU kVA td Rst)

unlinked

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 30 (Avlty Rst Cnt) - Reset
Pulse Merge 10 (TU W/var sd Rst) - Pulse In
Pulse Merge 11 (TU W/var td Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 13 (TOU kVA td Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 29 (Availblty Reset) - Pulse In
Arithmetic 2 (kvar,kVA Q 1-4) - Reset
Arithmetic 3 (kvar del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 7 (W+varFeLoss1) - Reset
Arithmetic 8 (W+varCuLoss1) - Reset
Arithmetic 9 (PowerComp1) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 11 (TotalLineLosses) - Reset
Arithmetic 12 (ParameterCheck1) - Reset
Arithmetic 13 (TotalLosses1-/+) - Reset
Arithmetic 16 (FeLoss2) - Reset
Arithmetic 17 (CuLoss2) - Reset
Arithmetic 19 (PowerComp2) - Reset
Arithmetic 24 (Scaling) - Reset
Arithmetic 27 (CompGatTotal) - Reset
Arithmetic 34 (PT*CT Ratios) - Reset
Arithmetic 35 (TotalW+VArLoss1) - Reset
Arithmetic 37 (Q) - Reset
Arithmetic 45 (Availblty Calc) - Reset
Store 1 (PB kWh/kvarh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 5 (PS kWh/kvarh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset

TOU - Previous Billing Framework

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kvar sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kvar sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kvar sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kvar sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kvar sd mx d pb) - Reset
Maximum 161 (kvar sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Display 39 (PB kWh del A-D) - Source1

STO1 Source Out 2 (PB kWh del B)

Display 39 (PB kWh del A-D) - Source2

STO1 Source Out 3 (PB kWh del C)

Display 39 (PB kWh del A-D) - Source3

STO1 Source Out 4 (PB kWh del D)

Display 39 (PB kWh del A-D) - Source4

STO1 Source Out 5 (PB kWh del)

Display 57 (PB/PS kWh) - Source1

STO1 Source Out 6 (PB kWh rec)

Display 57 (PB/PS kWh) - Source3

STO1 Source Out 7 (PB kvarh del)

Display 60 (PB/PS kvarh) - Source1

STO1 Source Out 8 (PB kvarh rec)

Display 60 (PB/PS kvarh) - Source3

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Display 63 (PB/PS kVAh) - Source1

STO2 Source Out 2 (PB kVAh rec)

Display 63 (PB/PS kVAh) - Source3

STO2 Source Out 3 (PB kW sd mx d A)

Display 40 (PB kW rbmx d AB) - Source1

STO2 Source Out 4 (PB kW sd mx d B)

Display 40 (PB kW rbmx d AB) - Source2

STO2 Source Out 5 (PB kW sd mx d C)

Display 42 (PB kW rbmx d CD) - Source1

STO2 Source Out 6 (PB kW sd mx d D)

Display 42 (PB kW rbmx d CD) - Source2

STO2 Source Out 7 (PB kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source1

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kvar sd mx d pb)
Source - MX161 Maximum (kvar sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source1

STO3 Source Out 2 (PB kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source3

STO3 Source Out 3 (PB kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source1

STO3 Source Out 4 (PB kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source3

STO3 Source Out 5

Display 62 (PB/PS kvartd mx) - Source1

STO3 Source Out 6

Display 62 (PB/PS kvartd mx) - Source3

STO3 Source Out 7

Display 65 (PB/PS kVA td mx) - Source1

STO3 Source Out 8

Display 65 (PB/PS kVA td mx) - Source3

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season Framework

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kvar sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kvar sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kvar sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kvar sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kvar sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kvar sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kvar sd mx d ps) - Reset
Maximum 179 (kvar sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kvarh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kvarh del)
Source - IN6 Result (kvarh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Display 48 (PS kWh del A-D) - Source1

STO5 Source Out 2 (PS kWh del B)

Display 48 (PS kWh del A-D) - Source2

STO5 Source Out 3 (PS kWh del C)

Display 48 (PS kWh del A-D) - Source3

STO5 Source Out 4 (PS kWh del D)

Display 48 (PS kWh del A-D) - Source4

STO5 Source Out 5 (PS kWh del)

Display 57 (PB/PS kWh) - Source2

STO5 Source Out 6 (PS kWh rec)

Display 57 (PB/PS kWh) - Source4

STO5 Source Out 7 (PS kvarh del)

Display 60 (PB/PS kvarh) - Source2

STO5 Source Out 8 (PS kvarh rec)

Display 60 (PB/PS kvarh) - Source4

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Display 63 (PB/PS kVAh) - Source2

STO6 Source Out 2 (PS kVAh rec)

Display 63 (PB/PS kVAh) - Source4

STO6 Source Out 3 (PS kW sd mx d A)

Display 49 (PS kW rbmx d AB) - Source1

STO6 Source Out 4 (PS kW sd mx d B)

Display 49 (PS kW rbmx d AB) - Source2

STO6 Source Out 5 (PS kW sd mx d C)

Display 51 (PS kW rbmx CD) - Source1

STO6 Source Out 6 (PS kW sd mx d D)

Display 51 (PS kW rbmx CD) - Source2

STO6 Source Out 7 (PS kW sd mx rec)

Display 58 (PB/PS kW rb mx) - Source2

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kvar sd mx d ps)
Source - MX179 Maximum (kvar sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kvar sd mx d)

Display 61 (PB/PS kvarrb mx) - Source2

STO7 Source Out 2 (PS kvar sd mx r)

Display 61 (PB/PS kvarrb mx) - Source4

STO7 Source Out 3 (PS kVA sd mx d)

Display 64 (PB/PS kVA rb mx) - Source2

STO7 Source Out 4 (PS kVA sd mx r)

Display 64 (PB/PS kVA rb mx) - Source4

STO7 Source Out 5

Display 62 (PB/PS kvartd mx) - Source2

STO7 Source Out 6

Display 62 (PB/PS kvartd mx) - Source4

STO7 Source Out 7

Display 65 (PB/PS kVA td mx) - Source2

STO7 Source Out 8

Display 65 (PB/PS kVA td mx) - Source4

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Cumulative Demand

AND/OR 24

[TOU Cm Rst Enbl]

Inputs

Setups

Outputs

Source - OS14 State (TOU Cm Int Enbl)
Source - OS11 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN24 Mode

OR

AN24 EvLog Mode

Log Off

AN24 Result (TOU Cm Rst Enbl)

Integrator 88 (Cum kW del A) - Enable
Integrator 89 (Cum kW del B) - Enable
Integrator 90 (Cum kW del C) - Enable
Integrator 91 (Cum kW del D) - Enable

AN24 Trigger

unlinked

Arithmetic 36

[Cumulative Dmd]

Inputs

Setups

Outputs

Source - MX206 Maximum (kW sd cm mx del)
Source - CN17 Accumulatr (Cum Dmd Ctrl-Cn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG9 Pulse Out (Rvnue MnMx Rset)

ART36 Formula 1

IF(S2>0,0,S1)

ART36 Formula 2

S2

ART36 Formula 3

S3

ART36 Formula 4

S4

ART36 Formula 5

S5

ART36 Formula 6

S6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (kW sd cm mx d')

Integrator 87 (Cum kW del) - Integrand

ART36 Result 2

unlinked

ART36 Result 3

unlinked

ART36 Result 4

unlinked

ART36 Result 5

unlinked

ART36 Result 6

unlinked

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 38

[Cum Dmd TOU]

Inputs

Setups

Outputs

Source - MX207 Maximum (kW sd cm mx d A)
Source - MX208 Maximum (kW sd cm mx d B)
Source - MX209 Maximum (kW sd cm mx d C)
Source - MX210 Maximum (kW sd cm mx d D)
Source - CN18 Accumulatr (Cum Dmd CtrlCnA)
Source - CN19 Accumulatr (Cum Dmd CtrlCnB)
Source - CN20 Accumulatr (Cum Dmd CtrlCnC)
Source - CN26 Accumulatr (Cum Dmd CtrlCnD)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
CalcNow - PG4 Pulse Out (TOU Log/PB Trg)

ART38 Formula 1

IF(S5>0,0,S1)

ART38 Formula 2

IF(S6>0,0,S2)

ART38 Formula 3

IF(S7>0,0,S3)

ART38 Formula 4

IF(S8>0,0,S4)

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (kW sd cm mx A')

Integrator 88 (Cum kW del A) - Integrand

ART38 Result 2 (kW sd cm mx B')

Integrator 89 (Cum kW del B) - Integrand

ART38 Result 3 (kW sd cm mx C')

Integrator 90 (Cum kW del C) - Integrand

ART38 Result 4 (kW sd cm mx D')

Integrator 91 (Cum kW del D) - Integrand

ART38 Result 5

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Counter 17

[Cum Dmd Ctrl-Cn]

Inputs

Setups

Outputs

Count - OS13 Trigger (Cum Pk Rset dly)
Enable - unlinked
Reset - OS1 Trigger

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (Cum Dmd Ctrl-Cn)

Arithmetic 36 (Cumulative Dmd) - Source

CN17 Rollover

unlinked

Counter 18

[Cum Dmd CtrlCnA]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS4 Trigger

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (Cum Dmd CtrlCnA)

Arithmetic 38 (Cum Dmd TOU) - Source

CN18 Rollover

unlinked

Counter 19

[Cum Dmd CtrlCnB]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS5 Trigger

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (Cum Dmd CtrlCnB)

Arithmetic 38 (Cum Dmd TOU) - Source

CN19 Rollover

unlinked

Counter 20

[Cum Dmd CtrlCnC]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS6 Trigger

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (Cum Dmd CtrlCnC)

Arithmetic 38 (Cum Dmd TOU) - Source

CN20 Rollover

unlinked

Counter 26

[Cum Dmd CtrlCnD]

Inputs

Setups

Outputs

Count - OS14 Trigger (TOU Cm PkRstdly)
Enable - unlinked
Reset - OS7 Trigger

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (Cum Dmd CtrlCnD)

Arithmetic 38 (Cum Dmd TOU) - Source

CN26 Rollover

unlinked

Counter 28

[TOU Pk DmdRstCt]

Inputs

Setups

Outputs

Count - PG4 Pulse Out (TOU Log/PB Trg)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Accumulatr (TOU Pk DmdRstCt)

unlinked

CN28 Rollover

unlinked

Integrator 87

[Cum kW del]

Inputs

Setups

Outputs

Integrand - ART36 Result 1 (kW sd cm mx d')
Enable - OS13 State (Cm Int Enble)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN87 Divisor

1

IN87 Int Mode

Forward

IN87 Valu/Pulse

0

IN87 RollValue

0

IN87 Result (Cum kW del)

unlinked

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cum kW del A]

Inputs

Setups

Outputs

Integrand - ART38 Result 1 (kW sd cm mx A')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN88 Divisor

1

IN88 Int Mode

Forward

IN88 Valu/Pulse

0

IN88 RollValue

0

IN88 Result (Cum kW del A)

unlinked

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Integrator 89

[Cum kW del B]

Inputs

Setups

Outputs

Integrand - ART38 Result 2 (kW sd cm mx B')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN89 Divisor

1

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (Cum kW del B)

unlinked

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[Cum kW del C]

Inputs

Setups

Outputs

Integrand - ART38 Result 3 (kW sd cm mx C')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN90 Divisor

1

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (Cum kW del C)

unlinked

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[Cum kW del D]

Inputs

Setups

Outputs

Integrand - ART38 Result 4 (kW sd cm mx D')
Enable - AN24 Result (TOU Cm Rst Enbl)
Reset - OS11 Trigger (Nrm Egy Rst dly)
Update Outputs - unlinked

IN91 Divisor

1

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (Cum kW del D)

unlinked

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Maximum 206

[kW sd cm mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - OS13 Trigger (Cum Pk Rset dly)

No Setups

MX206 Maximum (kW sd cm mx del)

Arithmetic 36 (Cumulative Dmd) - Source

MX206 Trigger

unlinked

Maximum 207

[kW sd cm mx d A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX207 Maximum (kW sd cm mx d A)

Arithmetic 38 (Cum Dmd TOU) - Source

MX207 Trigger

unlinked

Maximum 208

[kW sd cm mx d B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX208 Maximum (kW sd cm mx d B)

Arithmetic 38 (Cum Dmd TOU) - Source

MX208 Trigger

unlinked

Maximum 209

[kW sd cm mx d C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX209 Maximum (kW sd cm mx d C)

Arithmetic 38 (Cum Dmd TOU) - Source

MX209 Trigger

unlinked

Maximum 210

[kW sd cm mx d D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - OS14 Trigger (TOU Cm PkRstdly)

No Setups

MX210 Maximum (kW sd cm mx d D)

Arithmetic 38 (Cum Dmd TOU) - Source

MX210 Trigger

unlinked

OneShot Tmr 11

[Nrm Egy Rst dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG7 Pulse Out (Nrm Egy Reset)

OS11 Duration

1

OS11 State

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS11 Trigger (Nrm Egy Rst dly)

Integrator 87 (Cum kW del) - Reset
Integrator 88 (Cum kW del A) - Reset
Integrator 89 (Cum kW del B) - Reset
Integrator 90 (Cum kW del C) - Reset
Integrator 91 (Cum kW del D) - Reset

OneShot Tmr 13

[Cum Pk Rset dly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG9 Pulse Out (Rvnue MnMx Rset)

OS13 Duration

1

OS13 State (Cm Int Enble)

Integrator 87 (Cum kW del) - Enable

OS13 Trigger (Cum Pk Rset dly)

Maximum 206 (kW sd cm mx del) - Reset
Counter 17 (Cum Dmd Ctrl-Cn) - Count

OneShot Tmr 14

[TOU Cm PkRstdly]

Inputs

Setups

Outputs

Enable - AN7 Result (Tst Mode Invert)
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State (TOU Cm Int Enbl)

AND/OR 24 (TOU Cm Rst Enbl) - Source

OS14 Trigger (TOU Cm PkRstdly)

Maximum 207 (kW sd cm mx d A) - Reset
Maximum 208 (kW sd cm mx d B) - Reset
Maximum 209 (kW sd cm mx d C) - Reset
Maximum 210 (kW sd cm mx d D) - Reset
Counter 18 (Cum Dmd CtrlCnA) - Count
Counter 19 (Cum Dmd CtrlCnB) - Count
Counter 20 (Cum Dmd CtrlCnC) - Count
Counter 26 (Cum Dmd CtrlCnD) - Count

Q-Measurements

Arithmetic 37

[Q]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN7 Result (Tst Mode Invert)
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

S1/2 + S2*SQRT(3)/2

ART37 Formula 2

IF(R1>0, R1, 0)

ART37 Formula 3

IF(R1<0, -R1, 0)

ART37 Formula 4

S4

ART37 Formula 5

R1

ART37 Formula 6

R2

ART37 Formula 7

R3

ART37 Formula 8

S8

ART37 Result 1

unlinked

ART37 Result 2

unlinked

ART37 Result 3

unlinked

ART37 Result 4

unlinked

ART37 Result 5 (kQ net)

unlinked

ART37 Result 6 (kQ del)

SWinDemand 106 (kQ sd del) - Source
SWinDemand 107 (kQ sd del A) - Source
SWinDemand 108 (kQ sd del B) - Source
SWinDemand 109 (kQ sd del C) - Source
SWinDemand 110 (kQ sd del D) - Source
Integrator 47 (kQh del) - Integrand
Integrator 49 (kQh del A) - Integrand
Integrator 51 (kQh del B) - Integrand
Integrator 53 (kQh del C) - Integrand
Integrator 59 (kQh del D) - Integrand
Integrator 92 (kQh del int) - Integrand

ART37 Result 7 (kQ rec)

SWinDemand 111 (kQ sd rec) - Source
SWinDemand 112 (kQ sd rec A) - Source
SWinDemand 113 (kQ sd rec B) - Source
SWinDemand 114 (kQ sd rec C) - Source
SWinDemand 115 (kQ sd rec D) - Source
Integrator 48 (kQh rec) - Integrand
Integrator 50 (kQh rec A) - Integrand
Integrator 52 (kQh rec B) - Integrand
Integrator 54 (kQh rec C) - Integrand
Integrator 60 (kQh rec D) - Integrand
Integrator 93 (kQh rec int) - Integrand

ART37 Result 8

unlinked

Integrator 47

[kQh del]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (kQh del)

Display 68 (Q-Metering) - Source2

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[kQh rec]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Forward

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (kQh rec)

Display 68 (Q-Metering) - Source4

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[kQh del A]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (kQh del A)

unlinked

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[kQh rec A]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Forward

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (kQh rec A)

unlinked

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[kQh del B]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (kQh del B)

unlinked

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 52

[kQh rec B]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (kQh rec B)

unlinked

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 53

[kQh del C]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Forward

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (kQh del C)

unlinked

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 54

[kQh rec C]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Forward

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (kQh rec C)

unlinked

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 59

[kQh del D]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Forward

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (kQh del D)

unlinked

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Integrator 60

[kQh rec D]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (kQh rec D)

unlinked

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 92

[kQh del int]

Inputs

Setups

Outputs

Integrand - ART37 Result 6 (kQ del)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN92 Divisor

3600

IN92 Int Mode

Absolute

IN92 Valu/Pulse

0

IN92 RollValue

10000000

IN92 Result (kQh del int)

unlinked

IN92 Rollover Count

unlinked

IN92 Trigger

unlinked

IN92 Rollover

unlinked

Integrator 93

[kQh rec int]

Inputs

Setups

Outputs

Integrand - ART37 Result 7 (kQ rec)
Enable - AN7 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN93 Divisor

3600

IN93 Int Mode

Absolute

IN93 Valu/Pulse

0

IN93 RollValue

10000000

IN93 Result (kQh rec int)

unlinked

IN93 Rollover Count

unlinked

IN93 Trigger

unlinked

IN93 Rollover

unlinked

Maximum 211

[kQ sd mx del]

Inputs

Setups

Outputs

Source - SD106 SWinDemand (kQ sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX211 Maximum (kQ sd mx del)

unlinked

MX211 Trigger

unlinked

Maximum 212

[kQ sd mx del A]

Inputs

Setups

Outputs

Source - SD107 SWinDemand (kQ sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX212 Maximum (kQ sd mx del A)

unlinked

MX212 Trigger

unlinked

Maximum 213

[kQ sd mx del B]

Inputs

Setups

Outputs

Source - SD108 SWinDemand (kQ sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX213 Maximum (kQ sd mx del B)

unlinked

MX213 Trigger

unlinked

Maximum 214

[kQ sd mx del C]

Inputs

Setups

Outputs

Source - SD109 SWinDemand (kQ sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX214 Maximum (kQ sd mx del C)

unlinked

MX214 Trigger

unlinked

Maximum 215

[kQ sd mx del D]

Inputs

Setups

Outputs

Source - SD110 SWinDemand (kQ sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX215 Maximum (kQ sd mx del D)

unlinked

MX215 Trigger

unlinked

Maximum 216

[kQ sd mx rec]

Inputs

Setups

Outputs

Source - SD111 SWinDemand (kQ sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX216 Maximum (kQ sd mx rec)

unlinked

MX216 Trigger

unlinked

Maximum 217

[kQ sd mx rec A]

Inputs

Setups

Outputs

Source - SD112 SWinDemand (kQ sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX217 Maximum (kQ sd mx rec A)

unlinked

MX217 Trigger

unlinked

Maximum 218

[kQ sd mx rec B]

Inputs

Setups

Outputs

Source - SD113 SWinDemand (kQ sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX218 Maximum (kQ sd mx rec B)

unlinked

MX218 Trigger

unlinked

Maximum 219

[kQ sd mx rec C]

Inputs

Setups

Outputs

Source - SD114 SWinDemand (kQ sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX219 Maximum (kQ sd mx rec C)

unlinked

MX219 Trigger

unlinked

Maximum 220

[kQ sd mx rec D]

Inputs

Setups

Outputs

Source - SD115 SWinDemand (kQ sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX220 Maximum (kQ sd mx rec D)

unlinked

MX220 Trigger

unlinked

SWinDemand 106

[kQ sd del]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD106 Sub Intvl

900

SD106 #SubIntvls

1

SD106 Pred Resp

70

SD106 Update Rate

Every Second

SD106 SWinDemand (kQ sd del)

Maximum 211 (kQ sd mx del) - Source
Display 68 (Q-Metering) - Source1

SD106 PredDemand

unlinked

SD106 Time Left

unlinked

SD106 Interval End

unlinked

SWinDemand 107

[kQ sd del A]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD107 Sub Intvl

900

SD107 #SubIntvls

1

SD107 Pred Resp

70

SD107 Update Rate

Every Second

SD107 SWinDemand (kQ sd del A)

Maximum 212 (kQ sd mx del A) - Source

SD107 PredDemand

unlinked

SD107 Time Left

unlinked

SD107 Interval End

unlinked

SWinDemand 108

[kQ sd del B]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD108 Sub Intvl

900

SD108 #SubIntvls

1

SD108 Pred Resp

70

SD108 Update Rate

Every Second

SD108 SWinDemand (kQ sd del B)

Maximum 213 (kQ sd mx del B) - Source

SD108 PredDemand

unlinked

SD108 Time Left

unlinked

SD108 Interval End

unlinked

SWinDemand 109

[kQ sd del C]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD109 Sub Intvl

900

SD109 #SubIntvls

1

SD109 Pred Resp

70

SD109 Update Rate

Every Second

SD109 SWinDemand (kQ sd del C)

Maximum 214 (kQ sd mx del C) - Source

SD109 PredDemand

unlinked

SD109 Time Left

unlinked

SD109 Interval End

unlinked

SWinDemand 110

[kQ sd del D]

Inputs

Setups

Outputs

Source - ART37 Result 6 (kQ del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD110 Sub Intvl

900

SD110 #SubIntvls

1

SD110 Pred Resp

70

SD110 Update Rate

Every Second

SD110 SWinDemand (kQ sd del D)

Maximum 215 (kQ sd mx del D) - Source

SD110 PredDemand

unlinked

SD110 Time Left

unlinked

SD110 Interval End

unlinked

SWinDemand 111

[kQ sd rec]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD111 Sub Intvl

900

SD111 #SubIntvls

1

SD111 Pred Resp

70

SD111 Update Rate

Every Second

SD111 SWinDemand (kQ sd rec)

Maximum 216 (kQ sd mx rec) - Source
Display 68 (Q-Metering) - Source3

SD111 PredDemand

unlinked

SD111 Time Left

unlinked

SD111 Interval End

unlinked

SWinDemand 112

[kQ sd rec A]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD112 Sub Intvl

900

SD112 #SubIntvls

1

SD112 Pred Resp

70

SD112 Update Rate

Every Second

SD112 SWinDemand (kQ sd rec A)

Maximum 217 (kQ sd mx rec A) - Source

SD112 PredDemand

unlinked

SD112 Time Left

unlinked

SD112 Interval End

unlinked

SWinDemand 113

[kQ sd rec B]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD113 Sub Intvl

900

SD113 #SubIntvls

1

SD113 Pred Resp

70

SD113 Update Rate

Every Second

SD113 SWinDemand (kQ sd rec B)

Maximum 218 (kQ sd mx rec B) - Source

SD113 PredDemand

unlinked

SD113 Time Left

unlinked

SD113 Interval End

unlinked

SWinDemand 114

[kQ sd rec C]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD114 Sub Intvl

900

SD114 #SubIntvls

1

SD114 Pred Resp

70

SD114 Update Rate

Every Second

SD114 SWinDemand (kQ sd rec C)

Maximum 219 (kQ sd mx rec C) - Source

SD114 PredDemand

unlinked

SD114 Time Left

unlinked

SD114 Interval End

unlinked

SWinDemand 115

[kQ sd rec D]

Inputs

Setups

Outputs

Source - ART37 Result 7 (kQ rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD115 Sub Intvl

900

SD115 #SubIntvls

1

SD115 Pred Resp

70

SD115 Update Rate

Every Second

SD115 SWinDemand (kQ sd rec D)

Maximum 220 (kQ sd mx rec D) - Source

SD115 PredDemand

unlinked

SD115 Time Left

unlinked

SD115 Interval End

unlinked

Demand Framework

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kvar sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kvar sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kvar sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kvar sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kvar sd Q1) - Enable
SWinDemand 42 (kvar sd Q2) - Enable
SWinDemand 43 (kvar sd Q3) - Enable
SWinDemand 44 (kvar sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
SWinDemand 106 (kQ sd del) - Enable
SWinDemand 111 (kQ sd rec) - Enable

AN5 Trigger

unlinked

Arithmetic 2

[kvar,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0,S4=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0,S4=0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0,S4=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0,S4=0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0,S4=0),ABS(S3),0)

ART2 Result 1 (kvar Q1)

SWinDemand 41 (kvar sd Q1) - Source
Integrator 17 (kvarh Q1) - Integrand

ART2 Result 2 (kvar Q2)

SWinDemand 42 (kvar sd Q2) - Source
Integrator 18 (kvarh Q2) - Integrand

ART2 Result 3 (kvar Q3)

SWinDemand 43 (kvar sd Q3) - Source
Integrator 19 (kvarh Q3) - Integrand

ART2 Result 4 (kvar Q4)

SWinDemand 44 (kvar sd Q4) - Source
Integrator 20 (kvarh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kvar del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART3 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART3 Formula 3

IF(S2,0,ABS(S1))

ART3 Formula 4

IF(S2,0,S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kvar del)

SWinDemand 32 (kvar sd del) - Source
SWinDemand 60 (kvar sd del A) - Source
SWinDemand 62 (kvar sd del B) - Source
SWinDemand 64 (kvar sd del C) - Source
SWinDemand 66 (kvar sd del D) - Source

ART3 Result 2 (kvar rec)

SWinDemand 35 (kvar sd rec) - Source
SWinDemand 61 (kvar sd rec A) - Source
SWinDemand 63 (kvar sd rec B) - Source
SWinDemand 65 (kvar sd rec C) - Source
SWinDemand 67 (kvar sd rec D) - Source

ART3 Result 3 (kvar del+rec)

SWinDemand 39 (kvar sd del+rec) - Source
Calibration Pulser 2 (varh Pulse LED) - Source

ART3 Result 4 (kvar del-rec)

SWinDemand 2 (kvar sd del-rec) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(AND(S1>0,S3=0),ABS(S2),0)

ART4 Formula 2

IF(AND(S1<0,S3=0),ABS(S2),0)

ART4 Formula 3

IF(S3,0,S2)

ART4 Formula 4

IF(S3,0,R1-R2)

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(AND(S1>0,S2=0),S1,0)

ART5 Formula 2

IF(AND(S1<0,S2=0),ABS(S1),0)

ART5 Formula 3

IF(S2,0,ABS(S1))

ART5 Formula 4

IF(S2,0,S1)

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 36 (kW sd del T) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 37 (kW sd rec T) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulse LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kvar sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kvar tot)
Source - CN13 Accumulatr (Demand Delay)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0,S3=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0,S3=0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>=0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>=0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<0),1,0)

ART10 Formula 8

IF(AND(S1>=0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 3 (Test Egy Rset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 8 (Test Dmd Rset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kvar sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kvar sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kvar sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kvar sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kvar sd Q1) - Reset
SWinDemand 42 (kvar sd Q2) - Reset
SWinDemand 43 (kvar sd Q3) - Reset
SWinDemand 44 (kvar sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kvar sd del A) - Reset
SWinDemand 61 (kvar sd rec A) - Reset
SWinDemand 62 (kvar sd del B) - Reset
SWinDemand 63 (kvar sd rec B) - Reset
SWinDemand 64 (kvar sd del C) - Reset
SWinDemand 65 (kvar sd rec C) - Reset
SWinDemand 66 (kvar sd del D) - Reset
SWinDemand 67 (kvar sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
SWinDemand 106 (kQ sd del) - Reset
SWinDemand 107 (kQ sd del A) - Reset
SWinDemand 108 (kQ sd del B) - Reset
SWinDemand 109 (kQ sd del C) - Reset
SWinDemand 110 (kQ sd del D) - Reset
SWinDemand 111 (kQ sd rec) - Reset
SWinDemand 112 (kQ sd rec A) - Reset
SWinDemand 113 (kQ sd rec B) - Reset
SWinDemand 114 (kQ sd rec C) - Reset
SWinDemand 115 (kQ sd rec D) - Reset

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

Every Second

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source
Relative Setpoint 1 (Over kW sd) - Source

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kvar sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kvar del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

Every Second

SD2 SWinDemand (kvar sd del-rec)

Minimum 28 (kvar sd mn d-r) - Source
Maximum 28 (kvar sd mx d-r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD2 PredDemand (kvar pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

Every Second

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Modbus Slave 3 (Min/Max/Demand) - Source
DNP Slave Export 11 (DNP Demand) - Source

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

Every Second

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

Every Second

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Maximum 206 (kW sd cm mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source1

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (Peak Enable Pls)

Pulser 5 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

Every Second

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Display 14 (kW block) - Source2

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kvar sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kvar del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

Every Second

SD32 SWinDemand (kvar sd del)

Maximum 60 (kvar sd mx del) - Source
Maximum 159 (kvar sd mx d pb) - Source
Maximum 177 (kvar sd mx d ps) - Source

SD32 PredDemand (kvar pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

Every Second

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

Every Second

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kvar sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kvar rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

Every Second

SD35 SWinDemand (kvar sd rec)

Maximum 57 (kvar sd mx rec) - Source
Maximum 161 (kvar sd mx r pb) - Source
Maximum 179 (kvar sd mx r ps) - Source

SD35 PredDemand (kvar pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

Every Second

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kvar sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kvar del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

Every Second

SD39 SWinDemand (kvar sd del+rec)

Maximum 70 (kvar sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source

SD39 PredDemand (kvar pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

Every Second

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kvar sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kvar Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

Every Second

SD41 SWinDemand (kvar sd Q1)

Maximum 75 (kvar sd mx Q1) - Source

SD41 PredDemand (kvar pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kvar sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kvar Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

Every Second

SD42 SWinDemand (kvar sd Q2)

Maximum 76 (kvar sd mx Q2) - Source

SD42 PredDemand (kvar pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kvar sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kvar Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

Every Second

SD43 SWinDemand (kvar sd Q3)

Maximum 77 (kvar sd mx Q3) - Source

SD43 PredDemand (kvar pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kvar sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kvar Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

Every Second

SD44 SWinDemand (kvar sd Q4)

Maximum 78 (kvar sd mx Q4) - Source

SD44 PredDemand (kvar pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

Every Second

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

Every Second

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

Every Second

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

Every Second

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

Every Second

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

Every Second

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

Every Second

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Demand Forgiveness

AND/OR 32

[Power outage]

Inputs

Setups

Outputs

Source - CNV11 Boolean Out (Outage boolean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Result (Power outage)

Periodic Tmr 10 (Storedown timer) - Enable

AN32 Trigger

unlinked

Arithmetic 39

[Calculate delay]

Inputs

Setups

Outputs

Source - EN29 Number (Delay Length)
Source - CN40 Accumulatr (Delay time)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

IF(S1<0,0,S1)

ART39 Formula 2

IF(S2<R1,0,1)

ART39 Formula 3

S3

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1

unlinked

ART39 Result 2 (Calculate delay)

Convert 9 (End delay) - Source

ART39 Result 3

unlinked

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Down HMS dly]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - STO36 Source Out 5 (Stored Hour)
Source - CL1 Minute
Source - STO36 Source Out 6 (Stored Minute)
Source - CL1 Second
Source - STO36 Source Out 7 (Stored Second)
Source - ART41 Result 6 (Down Days)
Source - ART41 Result 8 (Down YMD Error)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1 - S2

ART40 Formula 2

S3 - S4

ART40 Formula 3

S5 - S6

ART40 Formula 4

R1 + (S7 * 24)

ART40 Formula 5

R2 + (R4 * 60)

ART40 Formula 6

R3 + (R5 * 60)

ART40 Formula 7

IF(R6>0,PR7+1,PR7)

ART40 Formula 8

if(or(R4<0,R5<0,R6<0,S8),1,0)

ART40 Result 1 (Delta Hours)

unlinked

ART40 Result 2 (Delta Minutes)

unlinked

ART40 Result 3 (Delta Seconds)

unlinked

ART40 Result 4 (Down Hours)

unlinked

ART40 Result 5 (Down Minutes)

unlinked

ART40 Result 6 (Down Seconds)

Store 37 (Downtime) - Source

ART40 Result 7 (Down Count)

unlinked

ART40 Result 8 (Downtime Error)

unlinked

Arithmetic 41

[Down YMD dly]

Inputs

Setups

Outputs

Source - CL1 Year
Source - STO36 Source Out 2 (Stored Year)
Source - CL1 Month
Source - STO36 Source Out 3 (Stored Month)
Source - CL1 Day
Source - STO36 Source Out 4 (Stored Day)
Source - ART42 Result 7 (Days Last Month)
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

S1-S2

ART41 Formula 2

S3-S4

ART41 Formula 3

S5-S6

ART41 Formula 4

R1

ART41 Formula 5

R2 + (R1 * 12)

ART41 Formula 6

R3 + if( R5>0, S7 + (R5 - 1) * 30, 0)

ART41 Formula 7

R6 * 86400

ART41 Formula 8

if(or(R4<0,R5<0,R6<0),1,0)

ART41 Result 1 (Year Delta)

unlinked

ART41 Result 2 (Month Delta)

unlinked

ART41 Result 3 (Day Delta)

unlinked

ART41 Result 4 (Down Years)

unlinked

ART41 Result 5 (Down Months)

unlinked

ART41 Result 6 (Down Days)

Arithmetic 40 (Down HMS dly) - Source

ART41 Result 7 (Down Day-secs)

unlinked

ART41 Result 8 (Down YMD Error)

Arithmetic 40 (Down HMS dly) - Source

Arithmetic 42

[Daylastmonth dy]

Inputs

Setups

Outputs

Source - CL1 Month
Source - CL1 Year
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

if(S1=1,12,S1-1)

ART42 Formula 2

if(R1<8,1,0)

ART42 Formula 3

mod(R1,2)

ART42 Formula 4

if(R1=2,1,0)

ART42 Formula 5

if(mod(S2,4),28,if(mod(S2,400),29,28))

ART42 Formula 6

if(R4,R5,if(R3,31,30))

ART42 Formula 7

if(R2,R6,if(R3,30,31))

ART42 Formula 8

S8

ART42 Result 1 (Last Month)

unlinked

ART42 Result 2 (First Half)

unlinked

ART42 Result 3 (Odd Month)

unlinked

ART42 Result 4 (February)

unlinked

ART42 Result 5 (February Days)

unlinked

ART42 Result 6 (Half 1 Days)

unlinked

ART42 Result 7 (Days Last Month)

Arithmetic 41 (Down YMD dly) - Source

ART42 Result 8

unlinked

Arithmetic 43

[Chk vlts outage]

Inputs

Setups

Outputs

Source - MU Vll avg (MU Ull avg)
Source - EN30 Number (MinVolts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART43 Formula 1

IF(S2<20,20,S2)

ART43 Formula 2

IF(S1>R1,1,0)

ART43 Formula 3

S3

ART43 Formula 4

S4

ART43 Formula 5

S5

ART43 Formula 6

S6

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1

unlinked

ART43 Result 2 (Chk vlts outage)

Arithmetic 48 (Check for delay) - Source
Convert 11 (Outage boolean) - Source

ART43 Result 3

unlinked

ART43 Result 4

unlinked

ART43 Result 5

unlinked

ART43 Result 6

unlinked

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Arithmetic 48

[Check for delay]

Inputs

Setups

Outputs

Source - EN28 Number (Downtime Length)
Source - STO37 Source Out 1 (Downtime)
Source - EB28 Switch (Enbl Dmnd Delay)
Source - ART43 Result 2 (Chk vlts outage)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART48 Formula 1

PR1+1

ART48 Formula 2

IF(S1<0,0,S1)

ART48 Formula 3

IF(AND(S2>R2,S3,R1>1,S4),1,0)

ART48 Formula 4

S4

ART48 Formula 5

S5

ART48 Formula 6

S6

ART48 Formula 7

S7

ART48 Formula 8

S8

ART48 Result 1

unlinked

ART48 Result 2

unlinked

ART48 Result 3 (Delay demnd now)

Convert 8 (Delay pulse) - Source

ART48 Result 4

unlinked

ART48 Result 5

unlinked

ART48 Result 6

unlinked

ART48 Result 7

unlinked

ART48 Result 8

unlinked

Convert 8

[Delay pulse]

Inputs

Setups

Outputs

Source - ART48 Result 3 (Delay demnd now)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse

Counter 13 (Demand Delay) - Count
Feedback 6 - Source
Store 38 (Last Dly dwntme) - Store

CNV8 Off Pulse

unlinked

Convert 9

[End delay]

Inputs

Setups

Outputs

Source - ART39 Result 2 (Calculate delay)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out

unlinked

CNV9 On Pulse

Pulse Merge 35 (Store downtime) - Pulse In
Pulse Merge 36 (Delay Reset) - Pulse In

CNV9 Off Pulse

unlinked

Convert 10

[Enbl delay timr]

Inputs

Setups

Outputs

Source - CN13 Accumulatr (Demand Delay)
Enable - unlinked

CNV10 N/A Conversion

None

CNV10 Numeric Out

unlinked

CNV10 Boolean Out (Enbl delay timr)

Periodic Tmr 9 (Delay timer) - Enable

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 11

[Outage boolean]

Inputs

Setups

Outputs

Source - ART43 Result 2 (Chk vlts outage)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out (Outage boolean)

Periodic Tmr 11 (Uptime timer) - Enable
AND/OR 32 (Power outage) - Source

CNV11 On Pulse

unlinked

CNV11 Off Pulse

unlinked

Convert 12

[Enable Dmnd Dly]

Inputs

Setups

Outputs

Source - EB28 Switch (Enbl Dmnd Delay)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse

Pulse Merge 34 (Store Time) - Pulse In
Pulse Merge 35 (Store downtime) - Pulse In

CNV12 Off Pulse

Pulse Merge 36 (Delay Reset) - Pulse In

Counter 13

[Demand Delay]

Inputs

Setups

Outputs

Count - CNV8 On Pulse
Enable - unlinked
Reset - PG36 Pulse Out (Delay Reset)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (Demand Delay)

Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Convert 10 (Enbl delay timr) - Source

CN13 Rollover

unlinked

Counter 40

[Delay time]

Inputs

Setups

Outputs

Count - PT9 Trigger (Delay timer)
Enable - unlinked
Reset - FBK6 Pulse Out

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Accumulatr (Delay time)

Arithmetic 39 (Calculate delay) - Source

CN40 Rollover

unlinked

Ext Bool 28

[Dmnd Delay Enbl]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (Enbl Dmnd Delay)

Arithmetic 48 (Check for delay) - Source
Convert 12 (Enable Dmnd Dly) - Source

Ext Num 28

[Downtime Length]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

0

EN28 Number (Downtime Length)

Arithmetic 48 (Check for delay) - Source

Ext Num 29

[Delay Length]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

0

EN29 Number (Delay Length)

Arithmetic 39 (Calculate delay) - Source

Ext Num 30

[MinVolts outage]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

0

EN30 Number (MinVolts outage)

Arithmetic 43 (Chk vlts outage) - Source

Feedback 6

[ Feedback 6]

Inputs

Setups

Outputs

Source - CNV8 On Pulse
Enable - unlinked

No Setups

FBK6 Pulse Out

Counter 40 (Delay time) - Reset

Feedback 7

[StorHoldoff dly]

Inputs

Setups

Outputs

Source - PT11 Trigger (Uptime timer)
Enable - SP14 Status (Meter Up)

No Setups

FBK7 Pulse Out (StorHoldoff dly)

Pulse Merge 34 (Store Time) - Pulse In

Periodic Tmr 9

[Delay timer]

Inputs

Setups

Outputs

Enable - CNV10 Boolean Out (Enbl delay timr)
Sync - unlinked

PT9 Period

1

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (Delay timer)

Counter 40 (Delay time) - Count

Periodic Tmr 10

[Storedown timer]

Inputs

Setups

Outputs

Enable - AN32 Result (Power outage)
Sync - unlinked

PT10 Period

1

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (Storedown timer)

Pulse Merge 35 (Store downtime) - Pulse In

Periodic Tmr 11

[Uptime timer]

Inputs

Setups

Outputs

Enable - CNV11 Boolean Out (Outage boolean)
Sync - unlinked

PT11 Period

1

PT11 Sync Mode

No Trig on Sync

PT11 Trigger (Uptime timer)

Feedback 7 (StorHoldoff dly) - Source

Pulse Merge 34

[Store Time]

Inputs

Setups

Outputs

Pulse In - CNV12 On Pulse
Pulse In - FBK7 Pulse Out (StorHoldoff dly)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Store Time)

Store 36 (Time compare) - Store

Pulse Merge 35

[Store downtime]

Inputs

Setups

Outputs

Pulse In - CNV9 On Pulse
Pulse In - PT10 Trigger (Storedown timer)
Pulse In - CNV12 On Pulse
Pulse In - SP14 Trigger
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Store downtime)

Store 37 (Downtime) - Store

Pulse Merge 36

[Delay Reset]

Inputs

Setups

Outputs

Pulse In - CNV12 Off Pulse
Pulse In - CNV9 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (Delay Reset)

Counter 13 (Demand Delay) - Reset

Setpoint 14

[PwrUpHold delay]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked

SP14 High Limit

1

SP14 Low Limit

0

SP14 SusUntlON

0

SP14 SusUntlOFF

0

SP14 Input Mode

Signed

SP14 Eval Mode

GreaterThan

SP14 EvPriority

0

SP14 Status (Meter Up)

Feedback 7 (StorHoldoff dly) - Enable

SP14 Trigger

Pulse Merge 35 (Store downtime) - Pulse In

Store 36

[Time compare]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Source - CL1 Year
Source - CL1 Month
Source - CL1 Day
Source - CL1 Hour
Source - CL1 Minute
Source - CL1 Second
Source - unlinked
Enable - unlinked
Store - PG34 Pulse Out (Store Time)
Reset - unlinked

No Setups

STO36 Source Out 1 (Stored UnivTime)

unlinked

STO36 Source Out 2 (Stored Year)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 3 (Stored Month)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 4 (Stored Day)

Arithmetic 41 (Down YMD dly) - Source

STO36 Source Out 5 (Stored Hour)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 6 (Stored Minute)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 7 (Stored Second)

Arithmetic 40 (Down HMS dly) - Source

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[Downtime]

Inputs

Setups

Outputs

Source - ART40 Result 6 (Down Seconds)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG35 Pulse Out (Store downtime)
Reset - unlinked

No Setups

STO37 Source Out 1 (Downtime)

Arithmetic 48 (Check for delay) - Source
Store 38 (Last Dly dwntme) - Source

STO37 Source Out 2

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[Last Dly dwntme]

Inputs

Setups

Outputs

Source - STO37 Source Out 1 (Downtime)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV8 On Pulse
Reset - unlinked

No Setups

STO38 Source Out 1 (Last Dly dwntme)

unlinked

STO38 Source Out 2

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Loss Compensation-1 Framework

AND/OR 25

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB13 Switch (Test Mode Enble)
Source - EB27 Switch (1_Phase TLC TST)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Result (1_Ph+Tst Mode)

Arithmetic 14 (V average) - Source
Arithmetic 15 (IsqrdAvg) - Source

AN25 Trigger

unlinked

Arithmetic 7

[W+varFeLoss1]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 3 (LWFe test ')
Source - ART12 Result 5 (% Excitation ')
Source - ART12 Result 7 (ErrorFlag)
Source - ART14 Result 4 (V^4avg)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART7 Formula 1

S6*S4*S1/(S2^2)

ART7 Formula 2

S6*SQRT((S3*1000*S5/100)^2-S4^2)*S7/(S2^4)

ART7 Formula 3

S3

ART7 Formula 4

S4

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (LWFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 2 (LVFeTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART7 Result 3

unlinked

ART7 Result 4

unlinked

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 8

[W+varCuLoss1]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - ART12 Result 1 (Ull rat ')
Source - ART12 Result 2 (kVA rat ')
Source - ART12 Result 4 (LWCu test ')
Source - ART12 Result 6 (% Impedance ')
Source - ART12 Result 7 (ErrorFlag)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART8 Formula 1

S4*S6*S1/((S3*1000/(S2*SQRT(3)))^2)

ART8 Formula 2

SQRT((S3*1000*S5/100)^2-S4^2)*(R1/S4)*S6

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (LWCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 2 (LVCuTotal1)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 9

[PowerComp1]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - MU kVA tot
Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - ART13 Result 4 (LossDirection)
Source - EB18 Switch (Loss Comp Enble)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART9 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART9 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART9 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART9 Formula 4

S4

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (kWComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 2 (kVArComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 3 (kVAComp1Total)

Arithmetic 27 (CompGatTotal) - Source

ART9 Result 4

unlinked

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Arithmetic 11

[TotalLineLosses]

Inputs

Setups

Outputs

Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN13 Number (r/l - SY)
Source - EN14 Number (x/l - SY)
Source - EN17 Number (Line Length-LD)
Source - EN15 Number (r/l - LD)
Source - EN16 Number (x/l - LD)
Source - ART34 Result 4 (Xformer ratio')
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART11 Formula 1

S3*S2+(S6*S5/S8^2)

ART11 Formula 2

(S3*S2/S8^2)+S6*S5

ART11 Formula 3

S4*S2+(S7*S5/S8^2)

ART11 Formula 4

(S4*S2/S8^2)+S7*S5

ART11 Formula 5

IF(S1,R1,R2)

ART11 Formula 6

IF(S1,R3,R4)

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (ResistLDscale)

unlinked

ART11 Result 2 (ResistSYscale)

unlinked

ART11 Result 3 (ReactLDscale)

unlinked

ART11 Result 4 (ReactSYscale)

unlinked

ART11 Result 5 (LineResistance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 6 (LineReactance)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 12

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN7 Number (Ull rated)
Source - EN6 Number (kVA rated)
Source - EN9 Number (LWFe test)
Source - EN8 Number (LWCu test)
Source - EN10 Number (% Excitation)
Source - EN11 Number (% Impedance)
Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART12 Formula 1

IF(S1>0,S1/S7,1)

ART12 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART12 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART12 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART12 Formula 5

IF(S5>0,S5,1)

ART12 Formula 6

IF(S6>0,S6,1)

ART12 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART12 Formula 8

S8

ART12 Result 1 (Ull rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 2 (kVA rat ')

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 3 (LWFe test ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 4 (LWCu test ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 5 (% Excitation ')

Arithmetic 7 (W+varFeLoss1) - Source

ART12 Result 6 (% Impedance ')

Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 7 (ErrorFlag)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 8 (W+varCuLoss1) - Source

ART12 Result 8

unlinked

Arithmetic 13

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART35 Result 5 (Total kWLoss1)
Source - ART35 Result 6 (Total kVArLoss1)
Source - EB1 Switch (MP Definition 1)
Source - EN12 Number (Line Length-SY)
Source - EN17 Number (Line Length-LD)
Source - EB15 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART13 Formula 1

If(AND(S3=0,S6=0),1,0)

ART13 Formula 2

IF(AND(S3=0,S6,S1+S2>0),1,0)

ART13 Formula 3

IF(AND(S3,S6,S4+S5>0,S1+S2=0),1,0)

ART13 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1

unlinked

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4 (LossDirection)

Arithmetic 9 (PowerComp1) - Source

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 14

[V average]

Inputs

Setups

Outputs

Source - MU Vln a (MU Uln 1)
Source - MU Vln b (MU Uln 2)
Source - MU Vln c (MU Uln 3)
Source - MU Vll ab (MU Ull 12)
Source - MU Vll bc (MU Ull 23)
Source - MU Vll ca (MU Ull 31)
Source - CNV13 Boolean Out (WyeMode)
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

If(S7,SUMSQ(S1,S3)*3/2,SUMSQ(S4,S5)/2)

ART14 Formula 2

IF(S8,R1,SUMSQ(S4,S5,S6)/3)

ART14 Formula 3

If(S7,(S1^4+S3^4)*9/2,(S4^4+S5^4)/2)

ART14 Formula 4

If(S8,R3,(S4^4+S5^4+S6^4)/3)

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1

unlinked

ART14 Result 2 (V^2avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 3

unlinked

ART14 Result 4 (V^4avg)

Arithmetic 7 (W+varFeLoss1) - Source
Arithmetic 16 (FeLoss2) - Source

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 15

[IsqrdAvg]

Inputs

Setups

Outputs

Source - MU I a (MU I 1)
Source - MU I b (MU I 2)
Source - MU I c (MU I 3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - AN25 Result (1_Ph+Tst Mode)
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART15 Formula 1

IF(S8,SUMSQ(S1,S3)/2,SUMSQ(S1,S2,S3)/3)

ART15 Formula 2

If(S8,SUMSQ(S4,S6)/2,SUMSQ(S4,S5,S6)/3)

ART15 Formula 3

If(S8,(S4^4+S6^4)/2,(S4^4+S5^4+S6^4)/3)

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IsqrdAvg)

Arithmetic 8 (W+varCuLoss1) - Source
Arithmetic 17 (CuLoss2) - Source
Arithmetic 35 (TotalW+VArLoss1) - Source

ART15 Result 2 (UllsqrdAvg)

unlinked

ART15 Result 3 (Ull4thAvg)

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 24

[Scaling]

Inputs

Setups

Outputs

Source - ART27 Result 1 (kW tot mu)
Source - ART27 Result 2 (kvar tot mu)
Source - ART27 Result 3 (kVA tot mu)
Source - ART34 Result 3 (PT*CT PM)
Source - EB13 Switch (Test Mode Enble)
Source - EB29 Switch (Scale Tst Mode)
Source - EB20 Switch (Scale Rev Param)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1>0,S1*S4,S1)

ART24 Formula 3

IF(R1>0,S2*S4,S2)

ART24 Formula 4

IF(R1>0,S3*S4,S3)

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Minimum 14 (kW tot mn) - Source
Maximum 14 (kW tot mx) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 31 (kWh del+rec T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source1
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source

ART24 Result 3 (kvar tot)

Minimum 15 (kvar tot mn) - Source
Maximum 15 (kvar tot mx) - Source
Integrator 5 (kvarh del) - Integrand
Integrator 6 (kvarh rec) - Integrand
Integrator 7 (kvarh del+rec) - Integrand
Integrator 8 (kvarh del-rec) - Integrand
Integrator 27 (kvarh del T) - Integrand
Integrator 28 (kvarh rec T) - Integrand
Integrator 32 (kvarh del+rec T) - Integrand
Integrator 37 (kvarh del int) - Integrand
Integrator 38 (kvarh rec int) - Integrand
Integrator 69 (kvarh del A) - Integrand
Integrator 70 (kvarh rec A) - Integrand
Integrator 71 (kvarh del B) - Integrand
Integrator 72 (kvarh rec B) - Integrand
Integrator 73 (kvarh del C) - Integrand
Integrator 74 (kvarh rec C) - Integrand
Integrator 75 (kvarh del D) - Integrand
Integrator 76 (kvarh rec D) - Integrand
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 3 (kvar del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source2
Calibration Pulser 5 (varh del pulse) - Source
Calibration Pulser 6 (varh rec pulse) - Source

ART24 Result 4 (kVA tot)

Minimum 16 (kVA tot mn) - Source
Maximum 16 (kVA tot mx) - Source
Arithmetic 2 (kvar,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 37 (Q) - Source
Display 13 (Inst Power/PF) - Source3

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 27

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART9 Result 1 (kWComp1Total)
Source - ART19 Result 1 (kWComp2Total)
Source - ART9 Result 2 (kVArComp1Total)
Source - ART19 Result 2 (kvarComp2Total)
Source - ART9 Result 3 (kVAComp1Total)
Source - ART19 Result 3 (kVAComp2Total)
Source - EB18 Switch (Loss Comp Enble)
Source - EB19 Switch (Comp Mthod Slct)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART27 Formula 1

IF(S8,S1,S2)

ART27 Formula 2

IF(S8,S3,S4)

ART27 Formula 3

IF(S8,S5,S6)

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (kW tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 2 (kvar tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 3 (kVA tot mu)

Arithmetic 24 (Scaling) - Source

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Arithmetic 34

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN24 Number (PT Ratio)
Source - EN23 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN18 Number (Xformer ratio)
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART34 Formula 1

S1*S2

ART34 Formula 2

S2/S1

ART34 Formula 3

S3*S5/(S4*S6)

ART34 Formula 4

If(S7<=0,1,S7)

ART34 Formula 5

S5

ART34 Formula 6

S6

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (PT*CT Input)

unlinked

ART34 Result 2 (CT/PT)

Arithmetic 35 (TotalW+VArLoss1) - Source

ART34 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling) - Source

ART34 Result 4 (Xformer ratio')

Arithmetic 11 (TotalLineLosses) - Source

ART34 Result 5

unlinked

ART34 Result 6

unlinked

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Arithmetic 35

[TotalW+VArLoss1]

Inputs

Setups

Outputs

Source - ART7 Result 1 (LWFeTotal1)
Source - ART7 Result 2 (LVFeTotal1)
Source - ART8 Result 1 (LWCuTotal1)
Source - ART8 Result 2 (LVCuTotal1)
Source - ART11 Result 5 (LineResistance)
Source - ART11 Result 6 (LineReactance)
Source - ART15 Result 1 (IsqrdAvg)
Source - ART34 Result 2 (CT/PT)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART35 Formula 1

S1+S3

ART35 Formula 2

S2+S4

ART35 Formula 3

S7*S8*S5*3

ART35 Formula 4

S7*S8*S6*3

ART35 Formula 5

(R1+R3)/1000

ART35 Formula 6

(R2+R4)/1000

ART35 Formula 7

S7

ART35 Formula 8

S8

ART35 Result 1 (TxWattLoss1)

unlinked

ART35 Result 2 (TxVArLoss1)

unlinked

ART35 Result 3 (LineLossWatt1)

unlinked

ART35 Result 4 (LineLossVAr1)

unlinked

ART35 Result 5 (Total kWLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 6 (Total kVArLoss1)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

ART35 Result 7

unlinked

ART35 Result 8

unlinked

Convert 13

[WyeMode]

Inputs

Setups

Outputs

Source - MU Vln avg (MU Uln avg)
Enable - unlinked

CNV13 N/A Conversion

Convert to 0

CNV13 Numeric Out

unlinked

CNV13 Boolean Out (WyeMode)

Arithmetic 14 (V average) - Source

CNV13 On Pulse

unlinked

CNV13 Off Pulse

unlinked

Ext Bool 1

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (MP Definition 1)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 6

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (kVA rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 7

[Ull rated]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (Ull rated)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 8

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (LWCu test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 9

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (LWFe test)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 10

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (% Excitation)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 11

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (% Impedance)

Arithmetic 12 (ParameterCheck1) - Source

Ext Num 12

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (Line Length-SY)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 13

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

0

EN13 Number (r/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 14

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

0

EN14 Number (x/l - SY)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 15

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

0

EN15 Number (r/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Bool 15

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (MP Definition 2)

Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 16

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

0

EN16 Number (x/l - LD)

Arithmetic 11 (TotalLineLosses) - Source

Ext Num 17

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

0

EN17 Number (Line Length-LD)

Arithmetic 11 (TotalLineLosses) - Source
Arithmetic 13 (TotalLosses1-/+) - Source

Ext Num 18

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

0

EN18 Number (Xformer ratio)

Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 18

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (Loss Comp Enble)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source
Arithmetic 27 (CompGatTotal) - Source

Ext Bool 19

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

15

EB19 Switch (Comp Mthod Slct)

Arithmetic 27 (CompGatTotal) - Source

Ext Bool 20

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (Scale Rev Param)

Arithmetic 24 (Scaling) - Source

Ext Num 23

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

0

EN23 Number (CT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Num 24

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

0

EN24 Number (PT Ratio)

Arithmetic 12 (ParameterCheck1) - Source
Arithmetic 34 (PT*CT Ratios) - Source

Ext Bool 27

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

0

EB27 Switch (1_Phase TLC TST)

AND/OR 25 (1_Ph+Tst Mode) - Source

Ext Bool 29

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

0

EB29 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling) - Source

Loss Compensation-2 Framework

Arithmetic 16

[FeLoss2]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V^2avg)
Source - EN19 Number (%LWFe)
Source - EN20 Number (%LVFe)
Source - EN25 Number (# Stator Elmnts)
Source - EN26 Number (Rated Mtr Volts)
Source - EN27 Number (1/2 Mtr Current)
Source - ART14 Result 4 (V^4avg)
Source - EB16 Switch (Fe Comp Enable)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART16 Formula 1

S4*S5*S6

ART16 Formula 2

If(S4=3,3,1)

ART16 Formula 3

IF(S8,S2/100*R1*S1/(S5^2)/R2,0)

ART16 Formula 4

IF(S8,S3/100*R1*S7/(S5^4)/(R2^2),0)

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (FullScalePower)

Arithmetic 17 (CuLoss2) - Source

ART16 Result 2 (DeltaFactor)

unlinked

ART16 Result 3 (LWFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 4 (LVFeTotal2)

Arithmetic 19 (PowerComp2) - Source

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[CuLoss2]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IsqrdAvg)
Source - EN21 Number (%LWCu)
Source - EN22 Number (%LVCu)
Source - ART16 Result 1 (FullScalePower)
Source - EN27 Number (1/2 Mtr Current)
Source - EB17 Switch (Cu Comp Enable)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART17 Formula 1

IF(S6,(S2/100)*S4*S1/(S5^2),0)

ART17 Formula 2

IF(S6,(S3/100)*S4*S1/(S5^2),0)

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (LWCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 2 (LVCuTotal2)

Arithmetic 19 (PowerComp2) - Source

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 19

[PowerComp2]

Inputs

Setups

Outputs

Source - MU kW tot
Source - MU kVAR tot (MU kvar tot)
Source - ART16 Result 3 (LWFeTotal2)
Source - ART16 Result 4 (LVFeTotal2)
Source - ART17 Result 1 (LWCuTotal2)
Source - ART17 Result 2 (LVCuTotal2)
Source - MU kVA tot
Source - EB18 Switch (Loss Comp Enble)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART19 Formula 1

IF(S8,(S1+(S3+S5)/1000),S1)

ART19 Formula 2

IF(S8,(S2+(S4+S6)/1000),S2)

ART19 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S7)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 2 (kvarComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 3 (kVAComp2Total)

Arithmetic 27 (CompGatTotal) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Ext Bool 16

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (Fe Comp Enable)

Arithmetic 16 (FeLoss2) - Source

Ext Bool 17

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (Cu Comp Enable)

Arithmetic 17 (CuLoss2) - Source

Ext Num 19

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

0

EN19 Number (%LWFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 20

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

0

EN20 Number (%LVFe)

Arithmetic 16 (FeLoss2) - Source

Ext Num 21

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

0

EN21 Number (%LWCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 22

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

0

EN22 Number (%LVCu)

Arithmetic 17 (CuLoss2) - Source

Ext Num 25

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

0

EN25 Number (# Stator Elmnts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 26

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

0

EN26 Number (Rated Mtr Volts)

Arithmetic 16 (FeLoss2) - Source

Ext Num 27

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

0

EN27 Number (1/2 Mtr Current)

Arithmetic 16 (FeLoss2) - Source
Arithmetic 17 (CuLoss2) - Source

Setpoint Framework

Ext Num 1

[kW sd nominal]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (kW sd nominal)

Relative Setpoint 1 (Over kW sd) - Nominal

Ext Num 2

[I 1 nominal]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (I 1 nominal)

Relative Setpoint 2 (Over I 1) - Nominal

Ext Num 3

[I 2 nominal]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (I 2 nominal)

Relative Setpoint 3 (Over I 2) - Nominal

Ext Num 4

[I 3 nominal]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (I 3 nominal)

Relative Setpoint 4 (Over I 3) - Nominal

Ext Num 5

[U unbal nominal]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (U unbal nominal)

Relative Setpoint 5 (Over U unbal) - Nominal

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Relative Setpoint 1 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Relative Setpoint 2 (Over I 1) - Enable
Relative Setpoint 3 (Over I 2) - Enable
Relative Setpoint 4 (Over I 3) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Relative Setpoint 5 (Over U unbal) - Enable

Relative Setpoint 1

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Nominal - EN1 Number (kW sd nominal)
Enable - EB7 Switch (Over kW Enble)

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

0

RSP1 Over Dropout

0

RSP1 Under Pickup

200

RSP1 Under Dropout

200

RSP1 SusUntlON

30

RSP1 SusUntlOFF

30

RSP1 EvPriority

128

RSP1 Status (Over kW sd)

unlinked

RSP1 Over (Over kW sd)

unlinked

RSP1 Under

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[Over I 1]

Inputs

Setups

Outputs

Source - I a (I 1)
Nominal - EN2 Number (I 1 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

0

RSP2 Over Dropout

0

RSP2 Under Pickup

200

RSP2 Under Dropout

200

RSP2 SusUntlON

30

RSP2 SusUntlOFF

30

RSP2 EvPriority

128

RSP2 Status (Over I 1)

unlinked

RSP2 Over (Over I 1)

unlinked

RSP2 Under

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[Over I 2]

Inputs

Setups

Outputs

Source - I b (I 2)
Nominal - EN3 Number (I 2 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

0

RSP3 Over Dropout

0

RSP3 Under Pickup

200

RSP3 Under Dropout

200

RSP3 SusUntlON

30

RSP3 SusUntlOFF

30

RSP3 EvPriority

128

RSP3 Status (Over I 2)

unlinked

RSP3 Over (Over I 2)

unlinked

RSP3 Under

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Over I 3]

Inputs

Setups

Outputs

Source - I c (I 3)
Nominal - EN4 Number (I 3 nominal)
Enable - EB8 Switch (Over Amp Enble)

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

0

RSP4 Over Dropout

0

RSP4 Under Pickup

200

RSP4 Under Dropout

200

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Status (Over I 3)

unlinked

RSP4 Over (Over I 3)

unlinked

RSP4 Under

unlinked

RSP4 Trigger

unlinked

Relative Setpoint 5

[Over U unbal]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Nominal - EN5 Number (U unbal nominal)
Enable - EB9 Switch (Over Vunb Enble)

RSP5 Eval Mode

Percentage

RSP5 Over Pickup

0

RSP5 Over Dropout

0

RSP5 Under Pickup

200

RSP5 Under Dropout

200

RSP5 SusUntlON

30

RSP5 SusUntlOFF

30

RSP5 EvPriority

128

RSP5 Status (Over U unbal)

unlinked

RSP5 Over (Over U unbal)

unlinked

RSP5 Under

unlinked

RSP5 Trigger

unlinked

Max Framework

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Pulse Merge 33 (Ext Mn/Mx Dsble) - Pulse In

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In

Maximum 1

[Uln 1 mx]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Uln 1 mx)

unlinked

MX1 Trigger

unlinked

Maximum 2

[Uln 2 mx]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Uln 2 mx)

unlinked

MX2 Trigger

unlinked

Maximum 3

[Uln 3 mx]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Uln 3 mx)

unlinked

MX3 Trigger

unlinked

Maximum 4

[Uln avg mx]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Uln avg mx)

Modbus Slave 7 (Volts) - Source

MX4 Trigger

unlinked

Maximum 5

[Ull 12 mx]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Ull 12 mx)

unlinked

MX5 Trigger

unlinked

Maximum 6

[Ull 23 mx]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Ull 23 mx)

unlinked

MX6 Trigger

unlinked

Maximum 7

[Ull 31 mx]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Ull 31 mx)

unlinked

MX7 Trigger

unlinked

Maximum 8

[Ull avg mx]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Ull avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 7 (Volts) - Source

MX8 Trigger

unlinked

Maximum 9

[U unbal mx]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (U unbal mx)

unlinked

MX9 Trigger

unlinked

Maximum 10

[I 1 mx]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I 1 mx)

unlinked

MX10 Trigger

unlinked

Maximum 11

[I 2 mx]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I 2 mx)

unlinked

MX11 Trigger

unlinked

Maximum 12

[I 3 mx]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I 3 mx)

unlinked

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX14 Trigger

unlinked

Maximum 15

[kvar tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kvar tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

unlinked

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

unlinked

MX23 Trigger

unlinked

Maximum 24

[U1 THD mx]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (U1 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX24 Trigger

unlinked

Maximum 25

[U2 THD mx]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (U2 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX25 Trigger

unlinked

Maximum 26

[U3 THD mx]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (U3 THD mx)

Modbus Slave 4 (Energy/THD) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source

MX26 Trigger

unlinked

Maximum 152

[I 4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX152 Maximum (I 4 mx)

unlinked

MX152 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - unlinked
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - PG33 Pulse Out (Min/Max Disable)
Pulse In - PG32 Pulse Out (Min/Max Include)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN7 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Uln 1 mn) - Reset
Minimum 2 (Uln 2 mn) - Reset
Minimum 3 (Uln 3 mn) - Reset
Minimum 4 (Uln avg mn) - Reset
Minimum 5 (Ull 12 mn) - Reset
Minimum 6 (Ull 23 mn) - Reset
Minimum 7 (Ull 31 mn) - Reset
Minimum 8 (Ull avg mn) - Reset
Minimum 9 (U unbal mn) - Reset
Minimum 10 (I 1 mn) - Reset
Minimum 11 (I 2 mn) - Reset
Minimum 12 (I 3 mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kvar tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Maximum 1 (Uln 1 mx) - Reset
Maximum 2 (Uln 2 mx) - Reset
Maximum 3 (Uln 3 mx) - Reset
Maximum 4 (Uln avg mx) - Reset
Maximum 5 (Ull 12 mx) - Reset
Maximum 6 (Ull 23 mx) - Reset
Maximum 7 (Ull 31 mx) - Reset
Maximum 8 (Ull avg mx) - Reset
Maximum 9 (U unbal mx) - Reset
Maximum 10 (I 1 mx) - Reset
Maximum 11 (I 2 mx) - Reset
Maximum 12 (I 3 mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kvar tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 152 (I 4 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (U1 THD mn) - Reset
Minimum 25 (U2 THD mn) - Reset
Minimum 26 (U3 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (U1 THD mx) - Reset
Maximum 25 (U2 THD mx) - Reset
Maximum 26 (U3 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.80.131

ETH1 SubnetMask

None

ETH1 Gateway

None

ETH1 Primary DNS

None

ETH1 Secondary DNS

None

ETH1 NTP Server

None

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

180

ETH1 Rx Timeout

2

ETH1 Webserver Config Access

Enabled

ETH1 Enable Webserver

Yes

ETH1 Default Web Page

Operation.html

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1143943200

CL1 DST End 1

1162087200

CL1 DST Start 2

1175392800

CL1 DST End 2

1193536800

CL1 DST Start 3

1207447200

CL1 DST End 3

1224986400

CL1 DST Start 4

1238896800

CL1 DST End 4

1256436000

CL1 DST Start 5

1270346400

CL1 DST End 5

1288490400

CL1 DST Start 6

1301796000

CL1 DST End 6

1319940000

CL1 DST Start 7

1333245600

CL1 DST End 7

1351389600

CL1 DST Start 8

1365300000

CL1 DST End 8

1382839200

CL1 DST Start 9

1396749600

CL1 DST End 9

1414288800

CL1 DST Start 10

1428199200

CL1 DST End 10

1445738400

CL1 DST Start 11

1459648800

CL1 DST End 11

1477792800

CL1 DST Start 12

1491098400

CL1 DST End 12

1509242400

CL1 DST Start 13

1522548000

CL1 DST End 13

1540692000

CL1 DST Start 14

1554602400

CL1 DST End 14

1572141600

CL1 DST Start 15

1586052000

CL1 DST End 15

1603591200

CL1 DST Start 16

1617501600

CL1 DST End 16

1635645600

CL1 DST Start 17

1648951200

CL1 DST End 17

1667095200

CL1 DST Start 18

1680400800

CL1 DST End 18

1698544800

CL1 DST Start 19

1712455200

CL1 DST End 19

1729994400

CL1 DST Start 20

1743904800

CL1 DST End 20

1761444000

CL1 DST Offset

3600

CL1 Time Sync Source

COM1

CL1 Time Sync Type

UTC

CL1 Clock Source

Internal

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

86400

CL1 UnivTime

Setpoint 14 (PwrUpHold delay) - Source
Store 36 (Time compare) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Month

Arithmetic 41 (Down YMD dly) - Source
Arithmetic 42 (Daylastmonth dy) - Source
Store 36 (Time compare) - Source

CL1 Day

Arithmetic 41 (Down YMD dly) - Source
Store 36 (Time compare) - Source

CL1 Hour

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Minute

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Second

Arithmetic 40 (Down HMS dly) - Source
Store 36 (Time compare) - Source

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

unlinked

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 1 - IR

[ Comm 1 - IR]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

ION

CM1 Baud Rate

9600

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

2

CM1 Serial Port

8N1

No Outputs

Comm 2 - 485

[ Comm 2 - 485]

Inputs

Setups

Outputs

No Inputs

CM2 Protocol

ION

CM2 Baud Rate

9600

CM2 Unit ID

101

CM2 RTS Delay

0.01

CM2 Rx Timeout

2

CM2 Serial Port

8N1

CM2 Port Location

Comm Module

No Outputs

Comm 3 - 232/485

[ Comm 3 - 232/485]

Inputs

Setups

Outputs

No Inputs

CM3 Protocol

Factory

CM3 Baud Rate

9600

CM3 Unit ID

102

CM3 RTS Delay

0.01

CM3 Rx Timeout

2

CM3 Serial Port

8N1

CM3 Comm Mode

RS232

CM3 HShakeMode

RTS + Delay

CM3 RTS Level

Normal

CM3 CTS Level

Normal

No Outputs

Comm 4 - Modem

[ Comm 4 - Modem]

Inputs

Setups

Outputs

No Inputs

CM4 Protocol

ION

CM4 Baud Rate

9600

CM4 Unit ID

103

CM4 RTS Delay

0.01

CM4 Rx Timeout

2

CM4 Modem Init

AT

CM4 Answer Hours

MON-SUN@00:00-23:59.

CM4 Answer Hours Rings

1

CM4 Non Answer Hours Rings

5

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1 (U1)

V1 FFT (U1 FFT) - Source
V1 CORR (U1 CORR) - Source

V2 (U2)

V2 FFT (U2 FFT) - Source
V2 CORR (U2 CORR) - Source

V3 (U3)

V3 FFT (U3 FFT) - Source
V3 CORR (U3 CORR) - Source

I1

I1 FFT - Source
I1 CORR - Source

I2

I2 FFT - Source
I2 CORR - Source

I3

I3 FFT - Source
I3 CORR - Source

I4

I4 FFT - Source
I4 CORR - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

No Setups

DIA1 Percent Battery Remaining

97.8322 - unlinked

DIA1 AD Status

- unlinked

DIA1 TotalLogMemory

10240 - unlinked

DIA1 FreeLogMemory

3248 - unlinked

DIA1 FreeContLogMemory

3248 - unlinked

DIA1 Cycle Time

3573 - unlinked

DIA1 Calc Time

2664 - unlinked

DIA1 OneSec Time

39165 - unlinked

DIA1 Cyc Period

8289 - unlinked

DIA1 Cal Period

1000000 - unlinked

DIA1 Sec Period

999919 - unlinked

DIA1 # Unused Labels

448 - unlinked

DIA1 Prc Pwr Used

99.45 - unlinked

DIA1 Power Ups

29 - unlinked

DIA1 Partials

4 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

4124672 - unlinked

DIA1 Time Sync Source

false - unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

false - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

1152226359 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 Main Board Temp

33 - unlinked

DIA1 Display Temp

28 - unlinked

DIA1 External Temp

- unlinked

DIA1 Security State

0 - unlinked

DIA1 Task Number

29 - unlinked

DIA1 Free Task Stack

980 - unlinked

DIA1 Power Down Time

12 - Arithmetic 46 (Meter Downtime) - Source

DIA1 Power Up Pulse

0 - Integrator 85 (Meter Down(sec)) - Update Outputs
Digital Out 2 (Power Up Alarm) - Force ON
Arithmetic 46 (Meter Downtime) - CalcNow

DIA1 BIST Status

- Arithmetic 49 (ForceLowSpeed) - Source

DIA1 Meter Status

0 - unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 PF Symbol

LD/LG

DOP1 Digit Grouping

1 000,0

DOP1 Date Format

MM/DD/YYYY

DOP1 DST Options

Yes

DOP1 Volts Resolution

1,XX

DOP1 Current Resolution

1,XXX

DOP1 Power Resolution

1,XXX

DOP1 Contrast

5

DOP1 Backlight Timeout

300

DOP1 Display Update Time

1 s

DOP1 Demand Lockout Timeout

2160000

DOP1 Test Mode Timeout

1800

DOP1 Display Scaling Factor

1000

DOP1 Display Scaling Mode

Divide

DOP1 Front Panel Programming

Allowed

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

60

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

60

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

60

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

3000

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[ION 8800]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8800

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

8800V320

FAC1 SerialNum

FAC1 ION Version

9

FAC1 Template

8800C_FAC_V3.2.0.0.3

FAC1 Default Template

8800_INH_V1.1.0

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 V1Ncal

1

FAC1 V2Ncal

1

FAC1 V3Ncal

1

FAC1 I1Ncal

1

FAC1 I2Ncal

1

FAC1 I3Ncal

1

FAC1 I4Ncal

1

FAC1 I1Ocal

1

FAC1 I2Ocal

1

FAC1 I3Ocal

1

FAC1 I4Ocal

1

FAC1 V1Ncal_o

0

FAC1 V2Ncal_o

0

FAC1 V3Ncal_o

0

FAC1 I1Ncal_o

-1550

FAC1 I1Ocal_o

0

FAC1 I2Ncal_o

-1550

FAC1 I2Ocal_o

0

FAC1 I3Ncal_o

-1550

FAC1 I3Ocal_o

0

FAC1 I4Ncal_o

-1550

FAC1 I4Ocal_o

0

FAC1 V_force

0.00075

FAC1 I_force

0.0005

FAC1 I4_force

0.00025

FAC1 NomFreq

60Hz

FAC1 NomFreqNum

60

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

HS Vln a (HS Uln 1)

Sag/Swell 1 (Dip/Swell 1) - V1

HS Vln b (HS Uln 2)

Sag/Swell 1 (Dip/Swell 1) - V2

HS Vln c (HS Uln 3)

Sag/Swell 1 (Dip/Swell 1) - V3

HS Vln avg (HS Uln avg)

unlinked

HS Vll ab (HS Ull 12)

Sag/Swell 1 (Dip/Swell 1) - V1 Delta

HS Vll bc (HS Ull 23)

Sag/Swell 1 (Dip/Swell 1) - V2 Delta

HS Vll ca (HS Ull 31)

Sag/Swell 1 (Dip/Swell 1) - V3 Delta

HS Vll avg (HS Ull avg)

unlinked

HS I a (HS I 1)

unlinked

HS I b (HS I 2)

unlinked

HS I c (HS I 3)

unlinked

HS I avg

unlinked

HS kW a (HS kW 1)

unlinked

HS kW b (HS kW 2)

unlinked

HS kW c (HS kW 3)

unlinked

HS kW tot

unlinked

HS kVAR a (HS kvar 1)

unlinked

HS kVAR b (HS kvar 2)

unlinked

HS kVAR c (HS kvar 3)

unlinked

HS kVAR tot (HS kvar tot)

unlinked

HS kVA a (HS kVA 1)

unlinked

HS kVA b (HS kVA 2)

unlinked

HS kVA c (HS kVA 3)

unlinked

HS kVA tot

unlinked

HS PF sign a (HS PF sign 1)

unlinked

HS PF sign b (HS PF sign 2)

unlinked

HS PF sign c (HS PF sign 3)

unlinked

HS PF sign tot

unlinked

HS PF lead a (HS PF lead 1)

unlinked

HS PF lead b (HS PF lead 2)

unlinked

HS PF lead c (HS PF lead 3)

unlinked

HS PF lead tot

unlinked

HS PF lag a (HS PF lag 1)

unlinked

HS PF lag b (HS PF lag 2)

unlinked

HS PF lag c (HS PF lag 3)

unlinked

HS PF lag tot

unlinked

HS V unbal (HS U unbal)

unlinked

HS I unbal

unlinked

HS I 4

unlinked

HS Freq

unlinked

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

unlinked

I ZeroSeqPhs

unlinked

I PosSeqMag

unlinked

I PosSeqPhs

unlinked

I NegSeqMag

unlinked

I NegSeqPhs

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I1 Harmonics - Source
I Symm Comp - Source 1

I1 Harmonics

[ I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Enable - unlinked

No Setups

I1 HD 1

unlinked

I1 HD 2

unlinked

I1 HD 3

unlinked

I1 HD 4

unlinked

I1 HD 5

unlinked

I1 HD 6

unlinked

I1 HD 7

unlinked

I1 HD 8

unlinked

I1 HD 9

unlinked

I1 HD 10

unlinked

I1 HD 11

unlinked

I1 HD 12

unlinked

I1 HD 13

unlinked

I1 HD 14

unlinked

I1 HD 15

unlinked

I1 HD 16

unlinked

I1 HD 17

unlinked

I1 HD 18

unlinked

I1 HD 19

unlinked

I1 HD 20

unlinked

I1 HD 21

unlinked

I1 HD 22

unlinked

I1 HD 23

unlinked

I1 HD 24

unlinked

I1 HD 25

unlinked

I1 HD 26

unlinked

I1 HD 27

unlinked

I1 HD 28

unlinked

I1 HD 29

unlinked

I1 HD 30

unlinked

I1 HD 31

unlinked

I1 HD 32

unlinked

I1 HD 33

unlinked

I1 HD 34

unlinked

I1 HD 35

unlinked

I1 HD 36

unlinked

I1 HD 37

unlinked

I1 HD 38

unlinked

I1 HD 39

unlinked

I1 HD 40

unlinked

I1 HD 41

unlinked

I1 HD 42

unlinked

I1 HD 43

unlinked

I1 HD 44

unlinked

I1 HD 45

unlinked

I1 HD 46

unlinked

I1 HD 47

unlinked

I1 HD 48

unlinked

I1 HD 49

unlinked

I1 HD 50

unlinked

I1 HD 51

unlinked

I1 HD 52

unlinked

I1 HD 53

unlinked

I1 HD 54

unlinked

I1 HD 55

unlinked

I1 HD 56

unlinked

I1 HD 57

unlinked

I1 HD 58

unlinked

I1 HD 59

unlinked

I1 HD 60

unlinked

I1 HD 61

unlinked

I1 HD 62

unlinked

I1 HD 63

unlinked

I1 Total HD

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source

I1 Tot EvenHD

unlinked

I1 Tot OddHD

unlinked

I1 Phasor Magnitude

unlinked

I1 Phasor Angle

unlinked

I1 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1
HS Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I2 Harmonics - Source
I Symm Comp - Source 2

I2 Harmonics

[ I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Enable - unlinked

No Setups

I2 HD 1

unlinked

I2 HD 2

unlinked

I2 HD 3

unlinked

I2 HD 4

unlinked

I2 HD 5

unlinked

I2 HD 6

unlinked

I2 HD 7

unlinked

I2 HD 8

unlinked

I2 HD 9

unlinked

I2 HD 10

unlinked

I2 HD 11

unlinked

I2 HD 12

unlinked

I2 HD 13

unlinked

I2 HD 14

unlinked

I2 HD 15

unlinked

I2 HD 16

unlinked

I2 HD 17

unlinked

I2 HD 18

unlinked

I2 HD 19

unlinked

I2 HD 20

unlinked

I2 HD 21

unlinked

I2 HD 22

unlinked

I2 HD 23

unlinked

I2 HD 24

unlinked

I2 HD 25

unlinked

I2 HD 26

unlinked

I2 HD 27

unlinked

I2 HD 28

unlinked

I2 HD 29

unlinked

I2 HD 30

unlinked

I2 HD 31

unlinked

I2 HD 32

unlinked

I2 HD 33

unlinked

I2 HD 34

unlinked

I2 HD 35

unlinked

I2 HD 36

unlinked

I2 HD 37

unlinked

I2 HD 38

unlinked

I2 HD 39

unlinked

I2 HD 40

unlinked

I2 HD 41

unlinked

I2 HD 42

unlinked

I2 HD 43

unlinked

I2 HD 44

unlinked

I2 HD 45

unlinked

I2 HD 46

unlinked

I2 HD 47

unlinked

I2 HD 48

unlinked

I2 HD 49

unlinked

I2 HD 50

unlinked

I2 HD 51

unlinked

I2 HD 52

unlinked

I2 HD 53

unlinked

I2 HD 54

unlinked

I2 HD 55

unlinked

I2 HD 56

unlinked

I2 HD 57

unlinked

I2 HD 58

unlinked

I2 HD 59

unlinked

I2 HD 60

unlinked

I2 HD 61

unlinked

I2 HD 62

unlinked

I2 HD 63

unlinked

I2 Total HD

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source

I2 Tot EvenHD

unlinked

I2 Tot OddHD

unlinked

I2 Phasor Magnitude

unlinked

I2 Phasor Angle

unlinked

I2 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2
HS Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I3 Harmonics - Source
I Symm Comp - Source 3

I3 Harmonics

[ I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Enable - unlinked

No Setups

I3 HD 1

unlinked

I3 HD 2

unlinked

I3 HD 3

unlinked

I3 HD 4

unlinked

I3 HD 5

unlinked

I3 HD 6

unlinked

I3 HD 7

unlinked

I3 HD 8

unlinked

I3 HD 9

unlinked

I3 HD 10

unlinked

I3 HD 11

unlinked

I3 HD 12

unlinked

I3 HD 13

unlinked

I3 HD 14

unlinked

I3 HD 15

unlinked

I3 HD 16

unlinked

I3 HD 17

unlinked

I3 HD 18

unlinked

I3 HD 19

unlinked

I3 HD 20

unlinked

I3 HD 21

unlinked

I3 HD 22

unlinked

I3 HD 23

unlinked

I3 HD 24

unlinked

I3 HD 25

unlinked

I3 HD 26

unlinked

I3 HD 27

unlinked

I3 HD 28

unlinked

I3 HD 29

unlinked

I3 HD 30

unlinked

I3 HD 31

unlinked

I3 HD 32

unlinked

I3 HD 33

unlinked

I3 HD 34

unlinked

I3 HD 35

unlinked

I3 HD 36

unlinked

I3 HD 37

unlinked

I3 HD 38

unlinked

I3 HD 39

unlinked

I3 HD 40

unlinked

I3 HD 41

unlinked

I3 HD 42

unlinked

I3 HD 43

unlinked

I3 HD 44

unlinked

I3 HD 45

unlinked

I3 HD 46

unlinked

I3 HD 47

unlinked

I3 HD 48

unlinked

I3 HD 49

unlinked

I3 HD 50

unlinked

I3 HD 51

unlinked

I3 HD 52

unlinked

I3 HD 53

unlinked

I3 HD 54

unlinked

I3 HD 55

unlinked

I3 HD 56

unlinked

I3 HD 57

unlinked

I3 HD 58

unlinked

I3 HD 59

unlinked

I3 HD 60

unlinked

I3 HD 61

unlinked

I3 HD 62

unlinked

I3 HD 63

unlinked

I3 Total HD

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source

I3 Tot EvenHD

unlinked

I3 Tot OddHD

unlinked

I3 Phasor Magnitude

unlinked

I3 Phasor Angle

unlinked

I3 K Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 Crest Factor

Modbus Slave 10 (PF/THD/Kfactor) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3
HS Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

I4 Harmonics - Source

I4 Harmonics

[ I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Enable - unlinked

No Setups

I4 HD 1

unlinked

I4 HD 2

unlinked

I4 HD 3

unlinked

I4 HD 4

unlinked

I4 HD 5

unlinked

I4 HD 6

unlinked

I4 HD 7

unlinked

I4 HD 8

unlinked

I4 HD 9

unlinked

I4 HD 10

unlinked

I4 HD 11

unlinked

I4 HD 12

unlinked

I4 HD 13

unlinked

I4 HD 14

unlinked

I4 HD 15

unlinked

I4 HD 16

unlinked

I4 HD 17

unlinked

I4 HD 18

unlinked

I4 HD 19

unlinked

I4 HD 20

unlinked

I4 HD 21

unlinked

I4 HD 22

unlinked

I4 HD 23

unlinked

I4 HD 24

unlinked

I4 HD 25

unlinked

I4 HD 26

unlinked

I4 HD 27

unlinked

I4 HD 28

unlinked

I4 HD 29

unlinked

I4 HD 30

unlinked

I4 HD 31

unlinked

I4 HD 32

unlinked

I4 HD 33

unlinked

I4 HD 34

unlinked

I4 HD 35

unlinked

I4 HD 36

unlinked

I4 HD 37

unlinked

I4 HD 38

unlinked

I4 HD 39

unlinked

I4 HD 40

unlinked

I4 HD 41

unlinked

I4 HD 42

unlinked

I4 HD 43

unlinked

I4 HD 44

unlinked

I4 HD 45

unlinked

I4 HD 46

unlinked

I4 HD 47

unlinked

I4 HD 48

unlinked

I4 HD 49

unlinked

I4 HD 50

unlinked

I4 HD 51

unlinked

I4 HD 52

unlinked

I4 HD 53

unlinked

I4 HD 54

unlinked

I4 HD 55

unlinked

I4 HD 56

unlinked

I4 HD 57

unlinked

I4 HD 58

unlinked

I4 HD 59

unlinked

I4 HD 60

unlinked

I4 HD 61

unlinked

I4 HD 62

unlinked

I4 HD 63

unlinked

I4 Total HD

unlinked

I4 Tot EvenHD

unlinked

I4 Tot OddHD

unlinked

I4 Phasor Magnitude

unlinked

I4 Phasor Angle

unlinked

I4 K Factor

unlinked

I4 Crest Factor

unlinked

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4
HS Power Meter - I4

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a (MU Uln 1)

Arithmetic 14 (V average) - Source

MU Vln b (MU Uln 2)

Arithmetic 14 (V average) - Source

MU Vln c (MU Uln 3)

Arithmetic 14 (V average) - Source

MU Vln avg (MU Uln avg)

Convert 13 (WyeMode) - Source

MU Vll ab (MU Ull 12)

Arithmetic 14 (V average) - Source

MU Vll bc (MU Ull 23)

Arithmetic 14 (V average) - Source

MU Vll ca (MU Ull 31)

Arithmetic 14 (V average) - Source

MU Vll avg (MU Ull avg)

Arithmetic 43 (Chk vlts outage) - Source

MU I a (MU I 1)

Arithmetic 15 (IsqrdAvg) - Source

MU I b (MU I 2)

Arithmetic 15 (IsqrdAvg) - Source

MU I c (MU I 3)

Arithmetic 15 (IsqrdAvg) - Source

MU I avg

unlinked

MU kW a (MU kW 1)

unlinked

MU kW b (MU kW 2)

unlinked

MU kW c (MU kW 3)

unlinked

MU kW tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVAR a (MU kvar 1)

unlinked

MU kVAR b (MU kvar 2)

unlinked

MU kVAR c (MU kvar 3)

unlinked

MU kVAR tot (MU kvar tot)

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU kVA a (MU kVA 1)

unlinked

MU kVA b (MU kVA 2)

unlinked

MU kVA c (MU kVA 3)

unlinked

MU kVA tot

Arithmetic 9 (PowerComp1) - Source
Arithmetic 19 (PowerComp2) - Source

MU I 4

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR (U1 CORR)
V2 - V2 CORR (U2 CORR)
V3 - V3 CORR (U3 CORR)
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

123

PM1 Phase Lbls

123

PM1 kVA tot Method

Vector Sum

Vln a (Uln 1)

Minimum 1 (Uln 1 mn) - Source
Maximum 1 (Uln 1 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source1

Vln b (Uln 2)

Minimum 2 (Uln 2 mn) - Source
Maximum 2 (Uln 2 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source2

Vln c (Uln 3)

Minimum 3 (Uln 3 mn) - Source
Maximum 3 (Uln 3 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source3

Vln avg (Uln avg)

Minimum 4 (Uln avg mn) - Source
Maximum 4 (Uln avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 1 (DNP Uln) - Source
Display 11 (Uln 1,2,3,avg) - Source4

Vll ab (Ull 12)

Minimum 5 (Ull 12 mn) - Source
Maximum 5 (Ull 12 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source

Vll bc (Ull 23)

Minimum 6 (Ull 23 mn) - Source
Maximum 6 (Ull 23 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source

Vll ca (Ull 31)

Minimum 7 (Ull 31 mn) - Source
Maximum 7 (Ull 31 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source

Vll avg (Ull avg)

Minimum 8 (Ull avg mn) - Source
Maximum 8 (Ull avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 7 (Volts) - Source
DNP Slave Export 2 (DNP Ull) - Source

I a (I 1)

Minimum 10 (I 1 mn) - Source
Maximum 10 (I 1 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 2 (Over I 1) - Source
Display 12 (Ia,b,c,avg) - Source1

I b (I 2)

Minimum 11 (I 2 mn) - Source
Maximum 11 (I 2 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 3 (Over I 2) - Source
Display 12 (Ia,b,c,avg) - Source2

I c (I 3)

Minimum 12 (I 3 mn) - Source
Maximum 12 (I 3 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Relative Setpoint 4 (Over I 3) - Source
Display 12 (Ia,b,c,avg) - Source3

I avg

Minimum 13 (I avg mn) - Source
Maximum 13 (I avg mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 3 (DNP I) - Source
Display 12 (Ia,b,c,avg) - Source4

kW a (kW 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW b (kW 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW c (kW 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kW tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 4 (DNP kW) - Source

kVAR a (kvar 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR b (kvar 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR c (kvar 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVAR tot (kvar tot)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 5 (DNP kvar) - Source

kVA a (kVA 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA b (kVA 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA c (kVA 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

kVA tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 8 (kW/kVAr/kVA) - Source
DNP Slave Export 6 (DNP kVA) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a (PF sign 1)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign b (PF sign 2)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign c (PF sign 3)

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source

PF sign tot

Modbus Slave 2 (Power/PF) - Source
Modbus Slave 10 (PF/THD/Kfactor) - Source
DNP Slave Export 7 (DNP PF) - Source
Display 13 (Inst Power/PF) - Source4

PF lead a (PF lead 1)

unlinked

PF lead b (PF lead 2)

unlinked

PF lead c (PF lead 3)

unlinked

PF lead tot

Minimum 22 (PF lead mn) - Source
Maximum 22 (PF lead mx) - Source

PF lag a (PF lag 1)

unlinked

PF lag b (PF lag 2)

unlinked

PF lag c (PF lag 3)

unlinked

PF lag tot

Minimum 23 (PF lag mn) - Source
Maximum 23 (PF lag mx) - Source

V unbal (U unbal)

Minimum 9 (U unbal mn) - Source
Maximum 9 (U unbal mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Relative Setpoint 5 (Over U unbal) - Source

I unbal

Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source

I 4

Maximum 152 (I 4 mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 9 (DNP I4) - Source

Phase Rev

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

Freq

Minimum 21 (Freq mn) - Source
Maximum 21 (Freq mx) - Source
Modbus Slave 1 (Volts/Amps/Freq) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Display 71 (Frequency) - Source1

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT (U1 FFT)
Source 2 - V2 FFT (U2 FFT)
Source 3 - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V ZeroSeqMag

unlinked

V ZeroSeqPhs

unlinked

V PosSeqMag

unlinked

V PosSeqPhs

unlinked

V NegSeqMag

unlinked

V NegSeqPhs

unlinked

V1 FFT

[U1 FFT]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

No Setups

V1 FFT (U1 FFT)

V1 Harmonics (U1 Harmonics) - Source
V Symm Comp - Source 1

V1 Harmonics

[U1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT (U1 FFT)
Enable - unlinked

No Setups

V1 HD 1 (U1 HD 1)

unlinked

V1 HD 2 (U1 HD 2)

unlinked

V1 HD 3 (U1 HD 3)

unlinked

V1 HD 4 (U1 HD 4)

unlinked

V1 HD 5 (U1 HD 5)

unlinked

V1 HD 6 (U1 HD 6)

unlinked

V1 HD 7 (U1 HD 7)

unlinked

V1 HD 8 (U1 HD 8)

unlinked

V1 HD 9 (U1 HD 9)

unlinked

V1 HD 10 (U1 HD 10)

unlinked

V1 HD 11 (U1 HD 11)

unlinked

V1 HD 12 (U1 HD 12)

unlinked

V1 HD 13 (U1 HD 13)

unlinked

V1 HD 14 (U1 HD 14)

unlinked

V1 HD 15 (U1 HD 15)

unlinked

V1 HD 16 (U1 HD 16)

unlinked

V1 HD 17 (U1 HD 17)

unlinked

V1 HD 18 (U1 HD 18)

unlinked

V1 HD 19 (U1 HD 19)

unlinked

V1 HD 20 (U1 HD 20)

unlinked

V1 HD 21 (U1 HD 21)

unlinked

V1 HD 22 (U1 HD 22)

unlinked

V1 HD 23 (U1 HD 23)

unlinked

V1 HD 24 (U1 HD 24)

unlinked

V1 HD 25 (U1 HD 25)

unlinked

V1 HD 26 (U1 HD 26)

unlinked

V1 HD 27 (U1 HD 27)

unlinked

V1 HD 28 (U1 HD 28)

unlinked

V1 HD 29 (U1 HD 29)

unlinked

V1 HD 30 (U1 HD 30)

unlinked

V1 HD 31 (U1 HD 31)

unlinked

V1 HD 32 (U1 HD 32)

unlinked

V1 HD 33 (U1 HD 33)

unlinked

V1 HD 34 (U1 HD 34)

unlinked

V1 HD 35 (U1 HD 35)

unlinked

V1 HD 36 (U1 HD 36)

unlinked

V1 HD 37 (U1 HD 37)

unlinked

V1 HD 38 (U1 HD 38)

unlinked

V1 HD 39 (U1 HD 39)

unlinked

V1 HD 40 (U1 HD 40)

unlinked

V1 HD 41 (U1 HD 41)

unlinked

V1 HD 42 (U1 HD 42)

unlinked

V1 HD 43 (U1 HD 43)

unlinked

V1 HD 44 (U1 HD 44)

unlinked

V1 HD 45 (U1 HD 45)

unlinked

V1 HD 46 (U1 HD 46)

unlinked

V1 HD 47 (U1 HD 47)

unlinked

V1 HD 48 (U1 HD 48)

unlinked

V1 HD 49 (U1 HD 49)

unlinked

V1 HD 50 (U1 HD 50)

unlinked

V1 HD 51 (U1 HD 51)

unlinked

V1 HD 52 (U1 HD 52)

unlinked

V1 HD 53 (U1 HD 53)

unlinked

V1 HD 54 (U1 HD 54)

unlinked

V1 HD 55 (U1 HD 55)

unlinked

V1 HD 56 (U1 HD 56)

unlinked

V1 HD 57 (U1 HD 57)

unlinked

V1 HD 58 (U1 HD 58)

unlinked

V1 HD 59 (U1 HD 59)

unlinked

V1 HD 60 (U1 HD 60)

unlinked

V1 HD 61 (U1 HD 61)

unlinked

V1 HD 62 (U1 HD 62)

unlinked

V1 HD 63 (U1 HD 63)

unlinked

V1 Total HD (U1 Total HD)

Minimum 24 (U1 THD mn) - Source
Maximum 24 (U1 THD mx) - Source

V1 Tot EvenHD (U1 Tot EvenHD)

unlinked

V1 Tot OddHD (U1 Tot OddHD)

unlinked

V1 Phasor Magnitude (U1 Phsr Mag)

unlinked

V1 Phasor Angle (U1 Phasor Angle)

unlinked

V1 CORR

[U1 CORR]

Inputs

Setups

Outputs

Source - V1 (U1)
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR (U1 CORR)

Power Meter - V1
MU Power Meter - V1
HS Power Meter - V1

V2 FFT

[U2 FFT]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

No Setups

V2 FFT (U2 FFT)

V2 Harmonics (U2 Harmonics) - Source
V Symm Comp - Source 2

V2 Harmonics

[U2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT (U2 FFT)
Enable - unlinked

No Setups

V2 HD 1 (U2 HD 1)

unlinked

V2 HD 2 (U2 HD 2)

unlinked

V2 HD 3 (U2 HD 3)

unlinked

V2 HD 4 (U2 HD 4)

unlinked

V2 HD 5 (U2 HD 5)

unlinked

V2 HD 6 (U2 HD 6)

unlinked

V2 HD 7 (U2 HD 7)

unlinked

V2 HD 8 (U2 HD 8)

unlinked

V2 HD 9 (U2 HD 9)

unlinked

V2 HD 10 (U2 HD 10)

unlinked

V2 HD 11 (U2 HD 11)

unlinked

V2 HD 12 (U2 HD 12)

unlinked

V2 HD 13 (U2 HD 13)

unlinked

V2 HD 14 (U2 HD 14)

unlinked

V2 HD 15 (U2 HD 15)

unlinked

V2 HD 16 (U2 HD 16)

unlinked

V2 HD 17 (U2 HD 17)

unlinked

V2 HD 18 (U2 HD 18)

unlinked

V2 HD 19 (U2 HD 19)

unlinked

V2 HD 20 (U2 HD 20)

unlinked

V2 HD 21 (U2 HD 21)

unlinked

V2 HD 22 (U2 HD 22)

unlinked

V2 HD 23 (U2 HD 23)

unlinked

V2 HD 24 (U2 HD 24)

unlinked

V2 HD 25 (U2 HD 25)

unlinked

V2 HD 26 (U2 HD 26)

unlinked

V2 HD 27 (U2 HD 27)

unlinked

V2 HD 28 (U2 HD 28)

unlinked

V2 HD 29 (U2 HD 29)

unlinked

V2 HD 30 (U2 HD 30)

unlinked

V2 HD 31 (U2 HD 31)

unlinked

V2 HD 32 (U2 HD 32)

unlinked

V2 HD 33 (U2 HD 33)

unlinked

V2 HD 34 (U2 HD 34)

unlinked

V2 HD 35 (U2 HD 35)

unlinked

V2 HD 36 (U2 HD 36)

unlinked

V2 HD 37 (U2 HD 37)

unlinked

V2 HD 38 (U2 HD 38)

unlinked

V2 HD 39 (U2 HD 39)

unlinked

V2 HD 40 (U2 HD 40)

unlinked

V2 HD 41 (U2 HD 41)

unlinked

V2 HD 42 (U2 HD 42)

unlinked

V2 HD 43 (U2 HD 43)

unlinked

V2 HD 44 (U2 HD 44)

unlinked

V2 HD 45 (U2 HD 45)

unlinked

V2 HD 46 (U2 HD 46)

unlinked

V2 HD 47 (U2 HD 47)

unlinked

V2 HD 48 (U2 HD 48)

unlinked

V2 HD 49 (U2 HD 49)

unlinked

V2 HD 50 (U2 HD 50)

unlinked

V2 HD 51 (U2 HD 51)

unlinked

V2 HD 52 (U2 HD 52)

unlinked

V2 HD 53 (U2 HD 53)

unlinked

V2 HD 54 (U2 HD 54)

unlinked

V2 HD 55 (U2 HD 55)

unlinked

V2 HD 56 (U2 HD 56)

unlinked

V2 HD 57 (U2 HD 57)

unlinked

V2 HD 58 (U2 HD 58)

unlinked

V2 HD 59 (U2 HD 59)

unlinked

V2 HD 60 (U2 HD 60)

unlinked

V2 HD 61 (U2 HD 61)

unlinked

V2 HD 62 (U2 HD 62)

unlinked

V2 HD 63 (U2 HD 63)

unlinked

V2 Total HD (U2 Total HD)

Minimum 25 (U2 THD mn) - Source
Maximum 25 (U2 THD mx) - Source

V2 Tot EvenHD (U2 Tot EvenHD)

unlinked

V2 Tot OddHD (U2 Tot OddHD)

unlinked

V2 Phasor Magnitude (U2 Phsr Mag)

unlinked

V2 Phasor Angle (U2 Phasor Angle)

unlinked

V2 CORR

[U2 CORR]

Inputs

Setups

Outputs

Source - V2 (U2)
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR (U2 CORR)

Power Meter - V2
MU Power Meter - V2
HS Power Meter - V2

V3 FFT

[U3 FFT]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

No Setups

V3 FFT (U3 FFT)

V3 Harmonics (U3 Harmonics) - Source
V Symm Comp - Source 3

V3 Harmonics

[U3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT (U3 FFT)
Enable - unlinked

No Setups

V3 HD 1 (U3 HD 1)

unlinked

V3 HD 2 (U3 HD 2)

unlinked

V3 HD 3 (U3 HD 3)

unlinked

V3 HD 4 (U3 HD 4)

unlinked

V3 HD 5 (U3 HD 5)

unlinked

V3 HD 6 (U3 HD 6)

unlinked

V3 HD 7 (U3 HD 7)

unlinked

V3 HD 8 (U3 HD 8)

unlinked

V3 HD 9 (U3 HD 9)

unlinked

V3 HD 10 (U3 HD 10)

unlinked

V3 HD 11 (U3 HD 11)

unlinked

V3 HD 12 (U3 HD 12)

unlinked

V3 HD 13 (U3 HD 13)

unlinked

V3 HD 14 (U3 HD 14)

unlinked

V3 HD 15 (U3 HD 15)

unlinked

V3 HD 16 (U3 HD 16)

unlinked

V3 HD 17 (U3 HD 17)

unlinked

V3 HD 18 (U3 HD 18)

unlinked

V3 HD 19 (U3 HD 19)

unlinked

V3 HD 20 (U3 HD 20)

unlinked

V3 HD 21 (U3 HD 21)

unlinked

V3 HD 22 (U3 HD 22)

unlinked

V3 HD 23 (U3 HD 23)

unlinked

V3 HD 24 (U3 HD 24)

unlinked

V3 HD 25 (U3 HD 25)

unlinked

V3 HD 26 (U3 HD 26)

unlinked

V3 HD 27 (U3 HD 27)

unlinked

V3 HD 28 (U3 HD 28)

unlinked

V3 HD 29 (U3 HD 29)

unlinked

V3 HD 30 (U3 HD 30)

unlinked

V3 HD 31 (U3 HD 31)

unlinked

V3 HD 32 (U3 HD 32)

unlinked

V3 HD 33 (U3 HD 33)

unlinked

V3 HD 34 (U3 HD 34)

unlinked

V3 HD 35 (U3 HD 35)

unlinked

V3 HD 36 (U3 HD 36)

unlinked

V3 HD 37 (U3 HD 37)

unlinked

V3 HD 38 (U3 HD 38)

unlinked

V3 HD 39 (U3 HD 39)

unlinked

V3 HD 40 (U3 HD 40)

unlinked

V3 HD 41 (U3 HD 41)

unlinked

V3 HD 42 (U3 HD 42)

unlinked

V3 HD 43 (U3 HD 43)

unlinked

V3 HD 44 (U3 HD 44)

unlinked

V3 HD 45 (U3 HD 45)

unlinked

V3 HD 46 (U3 HD 46)

unlinked

V3 HD 47 (U3 HD 47)

unlinked

V3 HD 48 (U3 HD 48)

unlinked

V3 HD 49 (U3 HD 49)

unlinked

V3 HD 50 (U3 HD 50)

unlinked

V3 HD 51 (U3 HD 51)

unlinked

V3 HD 52 (U3 HD 52)

unlinked

V3 HD 53 (U3 HD 53)

unlinked

V3 HD 54 (U3 HD 54)

unlinked

V3 HD 55 (U3 HD 55)

unlinked

V3 HD 56 (U3 HD 56)

unlinked

V3 HD 57 (U3 HD 57)

unlinked

V3 HD 58 (U3 HD 58)

unlinked

V3 HD 59 (U3 HD 59)

unlinked

V3 HD 60 (U3 HD 60)

unlinked

V3 HD 61 (U3 HD 61)

unlinked

V3 HD 62 (U3 HD 62)

unlinked

V3 HD 63 (U3 HD 63)

unlinked

V3 Total HD (U3 Total HD)

Minimum 26 (U3 THD mn) - Source
Maximum 26 (U3 THD mx) - Source

V3 Tot EvenHD (U3 Tot EvenHD)

unlinked

V3 Tot OddHD (U3 Tot OddHD)

unlinked

V3 Phasor Magnitude (U3 Phsr Mag)

unlinked

V3 Phasor Angle (U3 Phasor Angle)

unlinked

V3 CORR

[U3 CORR]

Inputs

Setups

Outputs

Source - V3 (U3)
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR (U3 CORR)

Power Meter - V3
MU Power Meter - V3
HS Power Meter - V3

Min Framework

Minimum 1

[Uln 1 mn]

Inputs

Setups

Outputs

Source - Vln a (Uln 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Uln 1 mn)

unlinked

MN1 Trigger

unlinked

Minimum 2

[Uln 2 mn]

Inputs

Setups

Outputs

Source - Vln b (Uln 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Uln 2 mn)

unlinked

MN2 Trigger

unlinked

Minimum 3

[Uln 3 mn]

Inputs

Setups

Outputs

Source - Vln c (Uln 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Uln 3 mn)

unlinked

MN3 Trigger

unlinked

Minimum 4

[Uln avg mn]

Inputs

Setups

Outputs

Source - Vln avg (Uln avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Uln avg mn)

unlinked

MN4 Trigger

unlinked

Minimum 5

[Ull 12 mn]

Inputs

Setups

Outputs

Source - Vll ab (Ull 12)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Ull 12 mn)

unlinked

MN5 Trigger

unlinked

Minimum 6

[Ull 23 mn]

Inputs

Setups

Outputs

Source - Vll bc (Ull 23)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Ull 23 mn)

unlinked

MN6 Trigger

unlinked

Minimum 7

[Ull 31 mn]

Inputs

Setups

Outputs

Source - Vll ca (Ull 31)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Ull 31 mn)

unlinked

MN7 Trigger

unlinked

Minimum 8

[Ull avg mn]

Inputs

Setups

Outputs

Source - Vll avg (Ull avg)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Ull avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source

MN8 Trigger

unlinked

Minimum 9

[U unbal mn]

Inputs

Setups

Outputs

Source - V unbal (U unbal)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (U unbal mn)

unlinked

MN9 Trigger

unlinked

Minimum 10

[I 1 mn]

Inputs

Setups

Outputs

Source - I a (I 1)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I 1 mn)

unlinked

MN10 Trigger

unlinked

Minimum 11

[I 2 mn]

Inputs

Setups

Outputs

Source - I b (I 2)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I 2 mn)

unlinked

MN11 Trigger

unlinked

Minimum 12

[I 3 mn]

Inputs

Setups

Outputs

Source - I c (I 3)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I 3 mn)

unlinked

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

unlinked

MN14 Trigger

unlinked

Minimum 15

[kvar tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kvar tot mn)

unlinked

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

unlinked

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - I1 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

unlinked

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - I2 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

unlinked

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - I3 Total HD
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

unlinked

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Modbus Slave 3 (Min/Max/Demand) - Source
Modbus Slave 6 (Amp/freq/unbal) - Source

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

unlinked

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

unlinked

MN23 Trigger

unlinked

Minimum 24

[U1 THD mn]

Inputs

Setups

Outputs

Source - V1 Total HD (U1 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (U1 THD mn)

unlinked

MN24 Trigger

unlinked

Minimum 25

[U2 THD mn]

Inputs

Setups

Outputs

Source - V2 Total HD (U2 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (U2 THD mn)

unlinked

MN25 Trigger

unlinked

Minimum 26

[U3 THD mn]

Inputs

Setups

Outputs

Source - V3 Total HD (U3 Total HD)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (U3 THD mn)

unlinked

MN26 Trigger

unlinked

Digital Inputs

Digital In 1

[ Digital In 1]

Inputs

Setups

Outputs

No Inputs

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Polarity

Non-Inverting

DI1 Debounce

0

DI1 Port

Port DI1

DI1 State

unlinked

DI1 Trigger

unlinked

Digital In 2

[ Digital In 2]

Inputs

Setups

Outputs

No Inputs

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Polarity

Non-Inverting

DI2 Debounce

0

DI2 Port

Port DI2

DI2 State

unlinked

DI2 Trigger

unlinked

Digital In 3

[ Digital In 3]

Inputs

Setups

Outputs

No Inputs

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Polarity

Non-Inverting

DI3 Debounce

0

DI3 Port

Port DI3

DI3 State

unlinked

DI3 Trigger

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

unlinked

Digital Outputs

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP3 Pulse Width

0.05

CAP3 Kt

1

CAP3 Int Mode

Forward

CAP3 OutputMode

KYZ

CAP3 Port

Port DO1 (FormC)

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

Counter 36 (Wh del Cnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN7 Result (Tst Mode Invert)

CAP4 Pulse Width

0.05

CAP4 Kt

1

CAP4 Int Mode

Reverse

CAP4 OutputMode

KYZ

CAP4 Port

Port DO2 (FormC)

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

Counter 37 (Wh rec Cnt) - Count

Calibration Pulser 5

[varh del pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP5 Pulse Width

0.05

CAP5 Kt

1

CAP5 Int Mode

Forward

CAP5 OutputMode

KYZ

CAP5 Port

Port DO3 (FormC)

CAP5 Overload (varh del ovrld)

unlinked

CAP5 Disk Position (varh del positn)

unlinked

CAP5 Disk Revolution Complete (varh del pulse)

Counter 38 (varh del Cnt) - Count

Calibration Pulser 6

[varh rec pulse]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kvar tot)
Enable - AN7 Result (Tst Mode Invert)

CAP6 Pulse Width

0.05

CAP6 Kt

1

CAP6 Int Mode

Reverse

CAP6 OutputMode

KYZ

CAP6 Port

Port DO4 (FormC)

CAP6 Overload (varh rec ovrld)

unlinked

CAP6 Disk Position (varh rec positn)

unlinked

CAP6 Disk Revolution Complete (varh rec pulse)

Counter 39 (varh rec Cnt) - Count

Counter 36

[Wh del Cnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (Wh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (Wh del Cnt)

unlinked

CN36 Rollover

unlinked

Counter 37

[Wh rec Cnt]

Inputs

Setups

Outputs

Count - CAP4 Disk Revolution Complete (Wh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (Wh rec Cnt)

unlinked

CN37 Rollover

unlinked

Counter 38

[varh del Cnt]

Inputs

Setups

Outputs

Count - CAP5 Disk Revolution Complete (varh del pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (varh del Cnt)

unlinked

CN38 Rollover

unlinked

Counter 39

[varh rec Cnt]

Inputs

Setups

Outputs

Count - CAP6 Disk Revolution Complete (varh rec pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Accumulatr (varh rec Cnt)

unlinked

CN39 Rollover

unlinked

Pulser 5

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (Peak Enable Pls)

PU5 PulseWidth

0.1

PU5 OutputMode

Pulse

PU5 Polarity

Non-Inverting

PU5 Port

NotUsed

No Outputs

Alarm Outputs

Arithmetic 18

[AlarmLEDCalc]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (FlashCount)
Source - CN7 Accumulatr (AckAlarmCount)
Source - CN33 Accumulatr (ClearAlarmCount)
Source - CNV14 Numeric Out (BistVal)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

If (S1 = PR1, PR1, NOT(PR1) )

ART18 Formula 2

S2

ART18 Formula 3

S3

ART18 Formula 4

If (AND(PR6, PR4) ,1, IF(S2 <>PR2 , 1, 0))

ART18 Formula 5

IF(S3 <>PR3 , 1, 0)

ART18 Formula 6

If (AND(PR6 > 0, R5 = 0), PR6, S4)

ART18 Formula 7

If (AND(R6, R4),1,IF(R6, R1,0))

ART18 Formula 8

S8

ART18 Result 1 (FlashOut)

unlinked

ART18 Result 2

unlinked

ART18 Result 3

unlinked

ART18 Result 4 (AlarmAckOut)

unlinked

ART18 Result 5 (AlarmClearOut)

unlinked

ART18 Result 6 (AlarmLatchOut)

unlinked

ART18 Result 7 (AlarmOut)

Convert 15 (LedAlarmCnvt) - Source

ART18 Result 8

unlinked

Arithmetic 49

[ForceLowSpeed]

Inputs

Setups

Outputs

Source - DIA1 BIST Status
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART49 Formula 1

S1

ART49 Formula 2

S2

ART49 Formula 3

S3

ART49 Formula 4

S4

ART49 Formula 5

S5

ART49 Formula 6

S6

ART49 Formula 7

S7

ART49 Formula 8

S8

ART49 Result 1 (ForceLowSpeed)

Convert 14 (BIST) - Source

ART49 Result 2

unlinked

ART49 Result 3

unlinked

ART49 Result 4

unlinked

ART49 Result 5

unlinked

ART49 Result 6

unlinked

ART49 Result 7

unlinked

ART49 Result 8

unlinked

Convert 14

[BIST]

Inputs

Setups

Outputs

Source - ART49 Result 1 (ForceLowSpeed)
Enable - unlinked

CNV14 N/A Conversion

Convert to 0

CNV14 Numeric Out (BistVal)

Arithmetic 18 (AlarmLEDCalc) - Source

CNV14 Boolean Out

Setpoint 16 (AlarmLatchEvent) - Source

CNV14 On Pulse

unlinked

CNV14 Off Pulse

unlinked

Convert 15

[LedAlarmCnvt]

Inputs

Setups

Outputs

Source - ART18 Result 7 (AlarmOut)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out (LedAlarmOut)

unlinked

CNV15 Boolean Out

Digital Out 1 (AlarmLED) - Source

CNV15 On Pulse

unlinked

CNV15 Off Pulse

unlinked

Counter 7

[AckAlarmCount]

Inputs

Setups

Outputs

Count - EP18 Trigger (AckLEDAlarm)
Enable - unlinked
Reset - EP23 Trigger (ClearLEDAlarm)

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (AckAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN7 Rollover

unlinked

Counter 8

[FlashCount]

Inputs

Setups

Outputs

Count - PT19 Trigger
Enable - unlinked
Reset - unlinked

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

2

CN8 Accumulatr (FlashCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN8 Rollover

unlinked

Counter 33

[ClearAlarmCount]

Inputs

Setups

Outputs

Count - EP23 Trigger (ClearLEDAlarm)
Enable - unlinked
Reset - unlinked

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Accumulatr (ClearAlarmCount)

Arithmetic 18 (AlarmLEDCalc) - Source

CN33 Rollover

unlinked

Digital Out 1

[AlarmLED]

Inputs

Setups

Outputs

Source - CNV15 Boolean Out
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Alarm LED

DO1 State

unlinked

DO1 Mode

unlinked

Digital Out 2

[Power Up Alarm]

Inputs

Setups

Outputs

Source - unlinked
Force ON - DIA1 Power Up Pulse
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Alarm Relay

DO2 State (Power Up Alarm)

unlinked

DO2 Mode

unlinked

Ext Pulse 18

[AckLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

15

EP18 Trigger (AckLEDAlarm)

Counter 7 (AckAlarmCount) - Count

Ext Pulse 23

[ClearLEDAlarm]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

15

EP23 Trigger (ClearLEDAlarm)

Counter 7 (AckAlarmCount) - Reset
Counter 33 (ClearAlarmCount) - Count

Periodic Tmr 19

[Flash Rate]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT19 Period

2

PT19 Sync Mode

No Trig on Sync

PT19 Trigger

Counter 8 (FlashCount) - Count

Setpoint 16

[AlarmLatchEvent]

Inputs

Setups

Outputs

Source - CNV14 Boolean Out
Enable - unlinked

SP16 High Limit

1

SP16 Low Limit

0

SP16 SusUntlON

0

SP16 SusUntlOFF

0

SP16 Input Mode

Absolute

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Status (AlarmLatchEvent)

unlinked

SP16 Trigger

unlinked

Dip/Swell/Transient Detection

Counter 9

[Sag/Swell Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (Sag/Swell Count)

unlinked

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Data Rec 2

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP31 Trigger (Rearm SS Log)

RE2 Depth

100

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Data Log (Sag/Swell Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 (Dip/Swell 1) - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (Sag/Swell Count) - Reset

Sag/Swell 1

[Dip/Swell 1]

Inputs

Setups

Outputs

V1 - HS Vln a (HS Uln 1)
V2 - HS Vln b (HS Uln 2)
V3 - HS Vln c (HS Uln 3)
V1 Delta - HS Vll ab (HS Ull 12)
V2 Delta - HS Vll bc (HS Ull 23)
V3 Delta - HS Vll ca (HS Ull 31)
VoltsMode - PM1 Volts Mode
Nominal - unlinked
Enable - EB4 Switch (Sag/Swell Enble)

SS1 Swell Lim

106

SS1 Sag Lim

88

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 EvPriority

200

SS1 DistState

unlinked

SS1 DistStart

Counter 9 (Sag/Swell Count) - Count

SS1 DistEnd

Data Rec 2 (Sag/Swell Log) - Record
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 47 (DstrbTime Check) - CalcNow

SS1 DistDur

Data Rec 2 (Sag/Swell Log) - Source
Arithmetic 47 (DstrbTime Check) - Source

SS1 DistV1Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 2 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 2 (Sag/Swell Log) - Source

SS1 SubV1Trig

unlinked

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

unlinked

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

unlinked

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

Rearm Triggers

Ext Pulse 31

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

0

EP31 Trigger (Rearm SS Log)

Data Rec 2 (Sag/Swell Log) - Rearm

Power Availability Framework

Arithmetic 44

[Availablty days]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART44 Formula 1

(S1+S2)/86400

ART44 Formula 2

S2

ART44 Formula 3

S3

ART44 Formula 4

S4

ART44 Formula 5

S5

ART44 Formula 6

S6

ART44 Formula 7

S7

ART44 Formula 8

S8

ART44 Result 1 (EvalTime (days))

Display 23 (Availability) - Source3

ART44 Result 2

unlinked

ART44 Result 3

unlinked

ART44 Result 4

unlinked

ART44 Result 5

unlinked

ART44 Result 6

unlinked

ART44 Result 7

unlinked

ART44 Result 8

unlinked

Arithmetic 45

[Availblty Calc]

Inputs

Setups

Outputs

Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - IN86 Result (Dist Time (sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART45 Formula 1

If(S3>0,S3/(S1+S2),0)

ART45 Formula 2

If(R1>0,Floor(Abs(log10(R1))),10)

ART45 Formula 3

S3

ART45 Formula 4

S4

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

(1-R1)*100

ART45 Formula 8

R7*10000

ART45 Result 1

unlinked

ART45 Result 2 (No. of 'Nines')

Display 23 (Availability) - Source2

ART45 Result 3 (MtrUptime)

unlinked

ART45 Result 4 (MtrDowntime)

unlinked

ART45 Result 5 (Dist Time)

unlinked

ART45 Result 6

unlinked

ART45 Result 7 (Availability-%)

unlinked

ART45 Result 8 (Availablty-ppm)

Display 23 (Availability) - Source1

Arithmetic 46

[Meter Downtime]

Inputs

Setups

Outputs

Source - DIA1 Power Down Time
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - DIA1 Power Up Pulse

ART46 Formula 1

S1

ART46 Formula 2

S2

ART46 Formula 3

S3

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (Meter Downtime)

Integrator 85 (Meter Down(sec)) - Integrand

ART46 Result 2

unlinked

ART46 Result 3

unlinked

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

Arithmetic 47

[DstrbTime Check]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - CN29 Accumulatr (MtrUptime (sec))
Source - IN85 Result (MtrDwntime(sec))
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG29 Pulse Out (Availblty Reset)
CalcNow - SS1 DistEnd

ART47 Formula 1

IF(S1>S2+S3,0,S1)

ART47 Formula 2

S2

ART47 Formula 3

S3

ART47 Formula 4

S4

ART47 Formula 5

S5

ART47 Formula 6

S6

ART47 Formula 7

S7

ART47 Formula 8

S8

ART47 Result 1 (DstrbTime Check)

Integrator 86 (Dist Time (sec)) - Integrand

ART47 Result 2

unlinked

ART47 Result 3

unlinked

ART47 Result 4

unlinked

ART47 Result 5

unlinked

ART47 Result 6

unlinked

ART47 Result 7

unlinked

ART47 Result 8

unlinked

Counter 29

[Meter Uptime]

Inputs

Setups

Outputs

Count - PT7 Trigger (Up one second)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Accumulatr (MtrUptime (sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

CN29 Rollover

unlinked

Counter 30

[Avlty Rst Cnt]

Inputs

Setups

Outputs

Count - EP17 Trigger (Rst Avlty Stats)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Accumulatr (Resets)

unlinked

CN30 Rollover

unlinked

Ext Pulse 17

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Rst Avlty Stats)

Counter 30 (Avlty Rst Cnt) - Count
Pulse Merge 29 (Availblty Reset) - Pulse In

Ext Bool 25

[PauseAvailablty]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

0

EB25 Switch (PauseAvailablty)

Integrator 85 (Meter Down(sec)) - Enable
Counter 29 (Meter Uptime) - Enable
OneShot Tmr 10 (Dst Tme Enbl-1s) - Enable
Arithmetic 46 (Meter Downtime) - Enable

Integrator 85

[Meter Down(sec)]

Inputs

Setups

Outputs

Integrand - ART46 Result 1 (Meter Downtime)
Enable - EB25 Switch (PauseAvailablty)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - DIA1 Power Up Pulse

IN85 Divisor

1

IN85 Int Mode

Forward

IN85 Valu/Pulse

0

IN85 RollValue

0

IN85 Result (MtrDwntime(sec))

Arithmetic 44 (Availablty days) - Source
Arithmetic 45 (Availblty Calc) - Source
Arithmetic 47 (DstrbTime Check) - Source

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Dist Time (sec)]

Inputs

Setups

Outputs

Integrand - ART47 Result 1 (DstrbTime Check)
Enable - OS10 State (Dst Tme Enbl-1s)
Reset - PG29 Pulse Out (Availblty Reset)
Update Outputs - unlinked

IN86 Divisor

1

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

0

IN86 Result (Dist Time (sec))

Arithmetic 45 (Availblty Calc) - Source

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

OneShot Tmr 10

[Dst Tme Enbl-1s]

Inputs

Setups

Outputs

Enable - EB25 Switch (PauseAvailablty)
Start - PG31 Pulse Out (Dist Time Enble)

OS10 Duration

1

OS10 State (Dst Tme Enbl-1s)

Integrator 86 (Dist Time (sec)) - Enable

OS10 Trigger

unlinked

Periodic Tmr 7

[Uptime Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT7 Period

1

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Up one second)

Counter 29 (Meter Uptime) - Count

Pulse Merge 29

[Availblty Reset]

Inputs

Setups

Outputs

Pulse In - EP17 Trigger (Rst Avlty Stats)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Availblty Reset)

Integrator 85 (Meter Down(sec)) - Reset
Integrator 86 (Dist Time (sec)) - Reset
Counter 29 (Meter Uptime) - Reset
Pulse Merge 31 (Dist Time Enble) - Pulse In
Arithmetic 46 (Meter Downtime) - Reset
Arithmetic 47 (DstrbTime Check) - Reset

Pulse Merge 31

[Dist Time Enble]

Inputs

Setups

Outputs

Pulse In - PG29 Pulse Out (Availblty Reset)
Pulse In - SS1 DistEnd
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Dist Time Enble)

OneShot Tmr 10 (Dst Tme Enbl-1s) - Start

Display Framework

AND/OR 3

[Norm Disp Enble]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN3 Mode

AND

AN3 EvLog Mode

Log Off

AN3 Result (Norm Disp Enble)

Scroll 1 (Norm Scroll) - Enable

AN3 Trigger

unlinked

AND/OR 4

[Norm Disp Inv]

Inputs

Setups

Outputs

Source - EB14 Switch (Norm/Alt Disp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN4 Mode

NOR

AN4 EvLog Mode

Log Off

AN4 Result (Norm Disp Inv)

AND/OR 8 (Alt Disp Enble) - Source

AN4 Trigger

unlinked

AND/OR 8

[Alt Disp Enble]

Inputs

Setups

Outputs

Source - AN4 Result (Norm Disp Inv)
Source - AN7 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Result (Alt Disp Enble)

Scroll 2 (Alt Scroll) - Enable

AN8 Trigger

unlinked

AND/OR 14

[Demand Mode Inv]

Inputs

Setups

Outputs

Source - EB3 Switch (Demand Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked

AN14 Mode

NOR

AN14 EvLog Mode

Log Off

AN14 Result (Demand Mode Inv)

unlinked

AN14 Trigger

unlinked

Ext Bool 3

[Demand Mode]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Demand Mode)

AND/OR 14 (Demand Mode Inv) - Source

Ext Bool 14

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

15

EB14 Switch (Norm/Alt Disp)

AND/OR 3 (Norm Disp Enble) - Source
AND/OR 4 (Norm Disp Inv) - Source

Ext Pulse 20

[Scroll Frz Pul]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (Scroll Frz Pul)

Scroll 1 (Norm Scroll) - Freeze
Scroll 2 (Alt Scroll) - Freeze
Scroll 3 (Test Scroll) - Freeze

Ext Pulse 21

[Scroll Up Pul]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (Scroll Up Pul)

Scroll 1 (Norm Scroll) - Up
Scroll 2 (Alt Scroll) - Up
Scroll 3 (Test Scroll) - Up

Ext Pulse 22

[Scroll Dwn Pul]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (Scroll Dwn Pul)

Scroll 1 (Norm Scroll) - Down
Scroll 2 (Alt Scroll) - Down
Scroll 3 (Test Scroll) - Down

Scroll 1

[Norm Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN3 Result (Norm Disp Enble)

SCL1 Scroll Delay

6

SCL1 Wraparound

8

SCL1 Freeze Time

60

SCL1 Trigger 1

Display 1 (kWh) - Show1

SCL1 Trigger 2

Display 2 (kvarh) - Show1

SCL1 Trigger 3

Display 3 (kVAh) - Show1

SCL1 Trigger 4

Display 4 (Block Peak) - Show1

SCL1 Trigger 5

Display 6 (Pk Dmd Rset Cnt) - Show1

SCL1 Trigger 6

Display 68 (Q-Metering) - Show1

SCL1 Trigger 7

Display 69 (Disk Simulator) - Show1

SCL1 Trigger 8

Display 7 (All Segments) - Show1

SCL1 Trigger 9

unlinked

SCL1 Trigger 10

unlinked

SCL1 Trigger 11

unlinked

SCL1 Trigger 12

unlinked

SCL1 Trigger 13

unlinked

SCL1 Trigger 14

unlinked

SCL1 Trigger 15

unlinked

SCL1 Trigger 16

unlinked

SCL1 Trigger 17

unlinked

SCL1 Trigger 18

unlinked

SCL1 Trigger 19

unlinked

SCL1 Trigger 20

unlinked

SCL1 Trigger 21

unlinked

SCL1 Trigger 22

unlinked

SCL1 Trigger 23

unlinked

SCL1 Trigger 24

unlinked

SCL1 Trigger 25

unlinked

SCL1 Trigger 26

unlinked

SCL1 Trigger 27

unlinked

SCL1 Trigger 28

unlinked

SCL1 Trigger 29

unlinked

SCL1 Trigger 30

unlinked

SCL1 Trigger 31

unlinked

SCL1 Trigger 32

unlinked

SCL1 Trigger 33

unlinked

SCL1 Trigger 34

unlinked

SCL1 Trigger 35

unlinked

SCL1 Trigger 36

unlinked

SCL1 Trigger 37

unlinked

SCL1 Trigger 38

unlinked

SCL1 Trigger 39

unlinked

SCL1 Trigger 40

unlinked

SCL1 Freeze State

unlinked

SCL1 Last Trigger

unlinked

Scroll 2

[Alt Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - AN8 Result (Alt Disp Enble)

SCL2 Scroll Delay

6

SCL2 Wraparound

33

SCL2 Freeze Time

60

SCL2 Trigger 1

Display 8 (Name Plate 1) - Show1

SCL2 Trigger 2

Display 9 (Name Plate 2) - Show1

SCL2 Trigger 3

Display 25 (Event Log) - Show1

SCL2 Trigger 4

Display 10 (Vector Diagrams) - Show1

SCL2 Trigger 5

Display 11 (Uln 1,2,3,avg) - Show1

SCL2 Trigger 6

Display 12 (Ia,b,c,avg) - Show1

SCL2 Trigger 7

Display 13 (Inst Power/PF) - Show1

SCL2 Trigger 8

Display 14 (kW block) - Show1

SCL2 Trigger 9

Display 23 (Availability) - Show1

SCL2 Trigger 10

Display 15 (Harm U1) - Show1

SCL2 Trigger 11

Display 16 (Harm U2) - Show1

SCL2 Trigger 12

Display 17 (Harm U3) - Show1

SCL2 Trigger 13

Display 18 (Harm I1) - Show1

SCL2 Trigger 14

Display 19 (Harm I2) - Show1

SCL2 Trigger 15

Display 20 (Harm I3) - Show1

SCL2 Trigger 16

Display 66 (Active Rate) - Show1

SCL2 Trigger 17

Display 67 (Active Season) - Show1

SCL2 Trigger 18

Display 30 (TOU kWh del) - Show1

SCL2 Trigger 19

Display 31 (kW blk pk dl AB) - Show1

SCL2 Trigger 20

Display 33 (kW blk pk dl CD) - Show1

SCL2 Trigger 21

Display 39 (PB kWh del A-D) - Show1

SCL2 Trigger 22

Display 40 (PB kW rbmx d AB) - Show1

SCL2 Trigger 23

Display 42 (PB kW rbmx d CD) - Show1

SCL2 Trigger 24

Display 48 (PS kWh del A-D) - Show1

SCL2 Trigger 25

Display 49 (PS kW rbmx d AB) - Show1

SCL2 Trigger 26

Display 51 (PS kW rbmx CD) - Show1

SCL2 Trigger 27

Display 57 (PB/PS kWh) - Show1

SCL2 Trigger 28

Display 58 (PB/PS kW rb mx) - Show1

SCL2 Trigger 29

Display 60 (PB/PS kvarh) - Show1

SCL2 Trigger 30

Display 61 (PB/PS kvarrb mx) - Show1

SCL2 Trigger 31

Display 63 (PB/PS kVAh) - Show1

SCL2 Trigger 32

Display 64 (PB/PS kVA rb mx) - Show1

SCL2 Trigger 33

Display 71 (Frequency) - Show1

SCL2 Trigger 34

unlinked

SCL2 Trigger 35

unlinked

SCL2 Trigger 36

unlinked

SCL2 Trigger 37

unlinked

SCL2 Trigger 38

unlinked

SCL2 Trigger 39

unlinked

SCL2 Trigger 40

unlinked

SCL2 Freeze State

unlinked

SCL2 Last Trigger

unlinked

Scroll 3

[Test Scroll]

Inputs

Setups

Outputs

Up - EP21 Trigger (Scroll Up Pul)
Down - EP22 Trigger (Scroll Dwn Pul)
Freeze - EP20 Trigger (Scroll Frz Pul)
Enable - EB13 Switch (Test Mode Enble)

SCL3 Scroll Delay

6

SCL3 Wraparound

3

SCL3 Freeze Time

60

SCL3 Trigger 1

Display 21 (kWh Test) - Show1

SCL3 Trigger 2

Display 22 (kvarh/kVAh Test) - Show1

SCL3 Trigger 3

Display 24 (kW block Test) - Show1

SCL3 Trigger 4

unlinked

SCL3 Trigger 5

unlinked

SCL3 Trigger 6

unlinked

SCL3 Trigger 7

unlinked

SCL3 Trigger 8

unlinked

SCL3 Trigger 9

unlinked

SCL3 Trigger 10

unlinked

SCL3 Trigger 11

unlinked

SCL3 Trigger 12

unlinked

SCL3 Trigger 13

unlinked

SCL3 Trigger 14

unlinked

SCL3 Trigger 15

unlinked

SCL3 Trigger 16

unlinked

SCL3 Trigger 17

unlinked

SCL3 Trigger 18

unlinked

SCL3 Trigger 19

unlinked

SCL3 Trigger 20

unlinked

SCL3 Trigger 21

unlinked

SCL3 Trigger 22

unlinked

SCL3 Trigger 23

unlinked

SCL3 Trigger 24

unlinked

SCL3 Trigger 25

unlinked

SCL3 Trigger 26

unlinked

SCL3 Trigger 27

unlinked

SCL3 Trigger 28

unlinked

SCL3 Trigger 29

unlinked

SCL3 Trigger 30

unlinked

SCL3 Trigger 31

unlinked

SCL3 Trigger 32

unlinked

SCL3 Trigger 33

unlinked

SCL3 Trigger 34

unlinked

SCL3 Trigger 35

unlinked

SCL3 Trigger 36

unlinked

SCL3 Trigger 37

unlinked

SCL3 Trigger 38

unlinked

SCL3 Trigger 39

unlinked

SCL3 Trigger 40

unlinked

SCL3 Freeze State

unlinked

SCL3 Last Trigger

unlinked

Alternate Mode Display Modules

Display 8

[Name Plate 1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS8 Screen Type

Name Plate 1

DIS8 Screen Title

Name Plate 1

DIS8 Screen Resolution

Default

DIS8 Status Bar Option

Show Status Bar

DIS8 Last Digit Mode

Round

DIS8 Source 1 Title

N/A

DIS8 Source 2 Title

N/A

DIS8 Source 3 Title

N/A

DIS8 Source 4 Title

N/A

No Outputs

Display 9

[Name Plate 2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS9 Screen Type

Name Plate 2

DIS9 Screen Title

Name Plate 2

DIS9 Screen Resolution

Default

DIS9 Status Bar Option

Show Status Bar

DIS9 Last Digit Mode

Round

DIS9 Source 1 Title

N/A

DIS9 Source 2 Title

N/A

DIS9 Source 3 Title

N/A

DIS9 Source 4 Title

N/A

No Outputs

Display 10

[Vector Diagrams]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS10 Screen Type

Vector Diagram

DIS10 Screen Title

Vector Diagram

DIS10 Screen Resolution

Default

DIS10 Status Bar Option

Show Status Bar

DIS10 Last Digit Mode

Round

DIS10 Source 1 Title

N/A

DIS10 Source 2 Title

N/A

DIS10 Source 3 Title

N/A

DIS10 Source 4 Title

N/A

No Outputs

Display 11

[Uln 1,2,3,avg]

Inputs

Setups

Outputs

Source1 - Vln a (Uln 1)
Source2 - Vln b (Uln 2)
Source3 - Vln c (Uln 3)
Source4 - Vln avg (Uln avg)
Show1 - SCL2 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS11 Screen Type

Four Parameter

DIS11 Screen Title

Instantaneous Voltage

DIS11 Screen Resolution

Default

DIS11 Status Bar Option

Show Status Bar

DIS11 Last Digit Mode

Round

DIS11 Source 1 Title

N/A

DIS11 Source 2 Title

N/A

DIS11 Source 3 Title

N/A

DIS11 Source 4 Title

N/A

No Outputs

Display 12

[Ia,b,c,avg]

Inputs

Setups

Outputs

Source1 - I a (I 1)
Source2 - I b (I 2)
Source3 - I c (I 3)
Source4 - I avg
Show1 - SCL2 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS12 Screen Type

Four Parameter

DIS12 Screen Title

Instantaneous Current

DIS12 Screen Resolution

Default

DIS12 Status Bar Option

Show Status Bar

DIS12 Last Digit Mode

Round

DIS12 Source 1 Title

N/A

DIS12 Source 2 Title

N/A

DIS12 Source 3 Title

N/A

DIS12 Source 4 Title

N/A

No Outputs

Display 13

[Inst Power/PF]

Inputs

Setups

Outputs

Source1 - ART24 Result 2 (kW tot)
Source2 - ART24 Result 3 (kvar tot)
Source3 - ART24 Result 4 (kVA tot)
Source4 - PF sign tot
Show1 - SCL2 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS13 Screen Type

Four Parameter

DIS13 Screen Title

Instantaneous Power

DIS13 Screen Resolution

Default

DIS13 Status Bar Option

Show Status Bar

DIS13 Last Digit Mode

Round

DIS13 Source 1 Title

kW total

DIS13 Source 2 Title

kvar total

DIS13 Source 3 Title

kVA total

DIS13 Source 4 Title

PF sign total

No Outputs

Display 14

[kW block]

Inputs

Setups

Outputs

Source1 - SD30 SWinDemand (kW sd del)
Source2 - SD31 SWinDemand (kW sd rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS14 Screen Type

Two Parameter

DIS14 Screen Title

Instantaneous Demand

DIS14 Screen Resolution

Default

DIS14 Status Bar Option

Show Status Bar

DIS14 Last Digit Mode

Round

DIS14 Source 1 Title

kW block deliver

DIS14 Source 2 Title

kW block receive

DIS14 Source 3 Title

N/A

DIS14 Source 4 Title

N/A

No Outputs

Display 15

[Harm U1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 10
Show2 - unlinked
Show3 - unlinked

DIS15 Screen Type

Harmonics U1

DIS15 Screen Title

U1 Harmonics

DIS15 Screen Resolution

Default

DIS15 Status Bar Option

Show Status Bar

DIS15 Last Digit Mode

Round

DIS15 Source 1 Title

N/A

DIS15 Source 2 Title

N/A

DIS15 Source 3 Title

N/A

DIS15 Source 4 Title

N/A

No Outputs

Display 16

[Harm U2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 11
Show2 - unlinked
Show3 - unlinked

DIS16 Screen Type

Harmonics U2

DIS16 Screen Title

U2 Harmonics

DIS16 Screen Resolution

Default

DIS16 Status Bar Option

Show Status Bar

DIS16 Last Digit Mode

Round

DIS16 Source 1 Title

N/A

DIS16 Source 2 Title

N/A

DIS16 Source 3 Title

N/A

DIS16 Source 4 Title

N/A

No Outputs

Display 17

[Harm U3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 12
Show2 - unlinked
Show3 - unlinked

DIS17 Screen Type

Harmonics U3

DIS17 Screen Title

U3 Harmonics

DIS17 Screen Resolution

Default

DIS17 Status Bar Option

Show Status Bar

DIS17 Last Digit Mode

Round

DIS17 Source 1 Title

N/A

DIS17 Source 2 Title

N/A

DIS17 Source 3 Title

N/A

DIS17 Source 4 Title

N/A

No Outputs

Display 18

[Harm I1]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 13
Show2 - unlinked
Show3 - unlinked

DIS18 Screen Type

Harmonics I1

DIS18 Screen Title

I1 Harmonics

DIS18 Screen Resolution

Default

DIS18 Status Bar Option

Show Status Bar

DIS18 Last Digit Mode

Round

DIS18 Source 1 Title

N/A

DIS18 Source 2 Title

N/A

DIS18 Source 3 Title

N/A

DIS18 Source 4 Title

N/A

No Outputs

Display 19

[Harm I2]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 14
Show2 - unlinked
Show3 - unlinked

DIS19 Screen Type

Harmonics I2

DIS19 Screen Title

I2 Harmonics

DIS19 Screen Resolution

Default

DIS19 Status Bar Option

Show Status Bar

DIS19 Last Digit Mode

Round

DIS19 Source 1 Title

N/A

DIS19 Source 2 Title

N/A

DIS19 Source 3 Title

N/A

DIS19 Source 4 Title

N/A

No Outputs

Display 20

[Harm I3]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 15
Show2 - unlinked
Show3 - unlinked

DIS20 Screen Type

Harmonics I3

DIS20 Screen Title

I3 Harmonics

DIS20 Screen Resolution

Default

DIS20 Status Bar Option

Show Status Bar

DIS20 Last Digit Mode

Round

DIS20 Source 1 Title

N/A

DIS20 Source 2 Title

N/A

DIS20 Source 3 Title

N/A

DIS20 Source 4 Title

N/A

No Outputs

Display 23

[Availability]

Inputs

Setups

Outputs

Source1 - ART45 Result 8 (Availablty-ppm)
Source2 - ART45 Result 2 (No. of 'Nines')
Source3 - ART44 Result 1 (EvalTime (days))
Source4 - unlinked
Show1 - SCL2 Trigger 9
Show2 - unlinked
Show3 - unlinked

DIS23 Screen Type

Three Parameter

DIS23 Screen Title

Availability

DIS23 Screen Resolution

Default

DIS23 Status Bar Option

Show Status Bar

DIS23 Last Digit Mode

Round

DIS23 Source 1 Title

N/A

DIS23 Source 2 Title

N/A

DIS23 Source 3 Title

N/A

DIS23 Source 4 Title

N/A

No Outputs

Display 25

[Event Log]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS25 Screen Type

Event Log

DIS25 Screen Title

Event Log

DIS25 Screen Resolution

Default

DIS25 Status Bar Option

Show Status Bar

DIS25 Last Digit Mode

Round

DIS25 Source 1 Title

N/A

DIS25 Source 2 Title

N/A

DIS25 Source 3 Title

N/A

DIS25 Source 4 Title

N/A

No Outputs

Display 30

[TOU kWh del]

Inputs

Setups

Outputs

Source1 - IN61 Result (kWh del A)
Source2 - IN63 Result (kWh del B)
Source3 - IN65 Result (kWh del C)
Source4 - IN67 Result (kWh del D)
Show1 - SCL2 Trigger 18
Show2 - unlinked
Show3 - unlinked

DIS30 Screen Type

Four Parameter

DIS30 Screen Title

TOU Energy by Rate

DIS30 Screen Resolution

Default

DIS30 Status Bar Option

Show Status Bar

DIS30 Last Digit Mode

Round

DIS30 Source 1 Title

N/A

DIS30 Source 2 Title

N/A

DIS30 Source 3 Title

N/A

DIS30 Source 4 Title

N/A

No Outputs

Display 31

[kW blk pk dl AB]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX105 Maximum (kW sd mx del B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 19
Show2 - unlinked
Show3 - unlinked

DIS31 Screen Type

Two Parameter with Timestamp

DIS31 Screen Title

kW Peak Demand A

DIS31 Screen Resolution

Default

DIS31 Status Bar Option

Show Status Bar

DIS31 Last Digit Mode

Round

DIS31 Source 1 Title

kW block peak deliver A

DIS31 Source 2 Title

kW block peak deliver B

DIS31 Source 3 Title

N/A

DIS31 Source 4 Title

N/A

No Outputs

Display 33

[kW blk pk dl CD]

Inputs

Setups

Outputs

Source1 - MX107 Maximum (kW sd mx del C)
Source2 - MX109 Maximum (kW sd mx del D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 20
Show2 - unlinked
Show3 - unlinked

DIS33 Screen Type

Two Parameter with Timestamp

DIS33 Screen Title

kW Peak Demand C

DIS33 Screen Resolution

Default

DIS33 Status Bar Option

Show Status Bar

DIS33 Last Digit Mode

Round

DIS33 Source 1 Title

kW block peak deliver C

DIS33 Source 2 Title

kW block peak deliver D

DIS33 Source 3 Title

N/A

DIS33 Source 4 Title

N/A

No Outputs

Display 39

[PB kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 1 (PB kWh del A)
Source2 - STO1 Source Out 2 (PB kWh del B)
Source3 - STO1 Source Out 3 (PB kWh del C)
Source4 - STO1 Source Out 4 (PB kWh del D)
Show1 - SCL2 Trigger 21
Show2 - unlinked
Show3 - unlinked

DIS39 Screen Type

Four Parameter

DIS39 Screen Title

Prev Billing Energy

DIS39 Screen Resolution

Default

DIS39 Status Bar Option

Show Status Bar

DIS39 Last Digit Mode

Round

DIS39 Source 1 Title

Past Billing kWh del A

DIS39 Source 2 Title

PB kWh deliver B

DIS39 Source 3 Title

PB kWh deliver C

DIS39 Source 4 Title

PB kWh deliver D

No Outputs

Display 40

[PB kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 3 (PB kW sd mx d A)
Source2 - STO2 Source Out 4 (PB kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 22
Show2 - unlinked
Show3 - unlinked

DIS40 Screen Type

Two Parameter with Timestamp

DIS40 Screen Title

Prev Billing Peak Demand

DIS40 Screen Resolution

Default

DIS40 Status Bar Option

Show Status Bar

DIS40 Last Digit Mode

Round

DIS40 Source 1 Title

PB kW block peak delvr A

DIS40 Source 2 Title

PB kW block peak delvr B

DIS40 Source 3 Title

N/A

DIS40 Source 4 Title

N/A

No Outputs

Display 42

[PB kW rbmx d CD]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 5 (PB kW sd mx d C)
Source2 - STO2 Source Out 6 (PB kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 23
Show2 - unlinked
Show3 - unlinked

DIS42 Screen Type

Two Parameter with Timestamp

DIS42 Screen Title

Prev Billing Peak Demand

DIS42 Screen Resolution

Default

DIS42 Status Bar Option

Show Status Bar

DIS42 Last Digit Mode

Round

DIS42 Source 1 Title

PB kW block peak delvr C

DIS42 Source 2 Title

PB kW block peak delvr D

DIS42 Source 3 Title

N/A

DIS42 Source 4 Title

N/A

No Outputs

Display 48

[PS kWh del A-D]

Inputs

Setups

Outputs

Source1 - STO5 Source Out 1 (PS kWh del A)
Source2 - STO5 Source Out 2 (PS kWh del B)
Source3 - STO5 Source Out 3 (PS kWh del C)
Source4 - STO5 Source Out 4 (PS kWh del D)
Show1 - SCL2 Trigger 24
Show2 - unlinked
Show3 - unlinked

DIS48 Screen Type

Four Parameter

DIS48 Screen Title

Prev Season Energy

DIS48 Screen Resolution

Default

DIS48 Status Bar Option

Show Status Bar

DIS48 Last Digit Mode

Round

DIS48 Source 1 Title

Past Season kWh del A

DIS48 Source 2 Title

PS kWh deliver B

DIS48 Source 3 Title

PS kWh deliver C

DIS48 Source 4 Title

PS kWh deliver D

No Outputs

Display 49

[PS kW rbmx d AB]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 3 (PS kW sd mx d A)
Source2 - STO6 Source Out 4 (PS kW sd mx d B)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 25
Show2 - unlinked
Show3 - unlinked

DIS49 Screen Type

Two Parameter with Timestamp

DIS49 Screen Title

Prev Season Peak Demand

DIS49 Screen Resolution

Default

DIS49 Status Bar Option

Show Status Bar

DIS49 Last Digit Mode

Round

DIS49 Source 1 Title

PS kW block peak del A

DIS49 Source 2 Title

PS kW block peak del B

DIS49 Source 3 Title

N/A

DIS49 Source 4 Title

N/A

No Outputs

Display 51

[PS kW rbmx CD]

Inputs

Setups

Outputs

Source1 - STO6 Source Out 5 (PS kW sd mx d C)
Source2 - STO6 Source Out 6 (PS kW sd mx d D)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 26
Show2 - unlinked
Show3 - unlinked

DIS51 Screen Type

Two Parameter with Timestamp

DIS51 Screen Title

Prev Season Peak Demand

DIS51 Screen Resolution

Default

DIS51 Status Bar Option

Show Status Bar

DIS51 Last Digit Mode

Round

DIS51 Source 1 Title

PS kW block peak deliverC

DIS51 Source 2 Title

PS kW block peak deliverD

DIS51 Source 3 Title

N/A

DIS51 Source 4 Title

N/A

No Outputs

Display 57

[PB/PS kWh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 5 (PB kWh del)
Source2 - STO5 Source Out 5 (PS kWh del)
Source3 - STO1 Source Out 6 (PB kWh rec)
Source4 - STO5 Source Out 6 (PS kWh rec)
Show1 - SCL2 Trigger 27
Show2 - unlinked
Show3 - unlinked

DIS57 Screen Type

Four Parameter

DIS57 Screen Title

Prev Billing/Season Egy

DIS57 Screen Resolution

Default

DIS57 Status Bar Option

Show Status Bar

DIS57 Last Digit Mode

Round

DIS57 Source 1 Title

N/A

DIS57 Source 2 Title

N/A

DIS57 Source 3 Title

N/A

DIS57 Source 4 Title

N/A

No Outputs

Display 58

[PB/PS kW rb mx]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 7 (PB kW sd mx rec)
Source2 - STO6 Source Out 7 (PS kW sd mx rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 28
Show2 - unlinked
Show3 - unlinked

DIS58 Screen Type

Two Parameter

DIS58 Screen Title

Prev Bill/Seas Pk Demand

DIS58 Screen Resolution

Default

DIS58 Status Bar Option

Show Status Bar

DIS58 Last Digit Mode

Round

DIS58 Source 1 Title

PB kW block peak receive

DIS58 Source 2 Title

PS kW block peak receive

DIS58 Source 3 Title

N/A

DIS58 Source 4 Title

N/A

No Outputs

Display 60

[PB/PS kvarh]

Inputs

Setups

Outputs

Source1 - STO1 Source Out 7 (PB kvarh del)
Source2 - STO5 Source Out 7 (PS kvarh del)
Source3 - STO1 Source Out 8 (PB kvarh rec)
Source4 - STO5 Source Out 8 (PS kvarh rec)
Show1 - SCL2 Trigger 29
Show2 - unlinked
Show3 - unlinked

DIS60 Screen Type

Four Parameter

DIS60 Screen Title

Prev Billing/Season Egy

DIS60 Screen Resolution

Default

DIS60 Status Bar Option

Show Status Bar

DIS60 Last Digit Mode

Round

DIS60 Source 1 Title

N/A

DIS60 Source 2 Title

N/A

DIS60 Source 3 Title

N/A

DIS60 Source 4 Title

N/A

No Outputs

Display 61

[PB/PS kvarrb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 1 (PB kvar sd mx d)
Source2 - STO7 Source Out 1 (PS kvar sd mx d)
Source3 - STO3 Source Out 2 (PB kvar sd mx r)
Source4 - STO7 Source Out 2 (PS kvar sd mx r)
Show1 - SCL2 Trigger 30
Show2 - unlinked
Show3 - unlinked

DIS61 Screen Type

Four Parameter

DIS61 Screen Title

Prev Bill/Seas Pk Demand

DIS61 Screen Resolution

Default

DIS61 Status Bar Option

Show Status Bar

DIS61 Last Digit Mode

Round

DIS61 Source 1 Title

PB kvar block peak del

DIS61 Source 2 Title

PS kvar block peak del

DIS61 Source 3 Title

PB kvar block peak rec

DIS61 Source 4 Title

PS kvar block peak rec

No Outputs

Display 62

[PB/PS kvartd mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 5
Source2 - STO7 Source Out 5
Source3 - STO3 Source Out 6
Source4 - STO7 Source Out 6
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS62 Screen Type

Four Parameter

DIS62 Screen Title

Prev Bill/Seas Pk Demand

DIS62 Screen Resolution

Default

DIS62 Status Bar Option

Show Status Bar

DIS62 Last Digit Mode

Round

DIS62 Source 1 Title

N/A

DIS62 Source 2 Title

N/A

DIS62 Source 3 Title

N/A

DIS62 Source 4 Title

N/A

No Outputs

Display 63

[PB/PS kVAh]

Inputs

Setups

Outputs

Source1 - STO2 Source Out 1 (PB kVAh del)
Source2 - STO6 Source Out 1 (PS kVAh del)
Source3 - STO2 Source Out 2 (PB kVAh rec)
Source4 - STO6 Source Out 2 (PS kVAh rec)
Show1 - SCL2 Trigger 31
Show2 - unlinked
Show3 - unlinked

DIS63 Screen Type

Four Parameter

DIS63 Screen Title

Prev Billing/Season Egy

DIS63 Screen Resolution

Default

DIS63 Status Bar Option

Show Status Bar

DIS63 Last Digit Mode

Round

DIS63 Source 1 Title

N/A

DIS63 Source 2 Title

N/A

DIS63 Source 3 Title

N/A

DIS63 Source 4 Title

N/A

No Outputs

Display 64

[PB/PS kVA rb mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 3 (PB kVA sd mx d)
Source2 - STO7 Source Out 3 (PS kVA sd mx d)
Source3 - STO3 Source Out 4 (PB kVA sd mx r)
Source4 - STO7 Source Out 4 (PS kVA sd mx r)
Show1 - SCL2 Trigger 32
Show2 - unlinked
Show3 - unlinked

DIS64 Screen Type

Four Parameter

DIS64 Screen Title

Prev Bill/Seas Pk Demand

DIS64 Screen Resolution

Default

DIS64 Status Bar Option

Show Status Bar

DIS64 Last Digit Mode

Round

DIS64 Source 1 Title

PB kVA block peak del

DIS64 Source 2 Title

PS kVA block peak del

DIS64 Source 3 Title

PB kVA block peak rec

DIS64 Source 4 Title

PS kVA block peak rec

No Outputs

Display 65

[PB/PS kVA td mx]

Inputs

Setups

Outputs

Source1 - STO3 Source Out 7
Source2 - STO7 Source Out 7
Source3 - STO3 Source Out 8
Source4 - STO7 Source Out 8
Show1 - unlinked
Show2 - unlinked
Show3 - unlinked

DIS65 Screen Type

Four Parameter

DIS65 Screen Title

Prev Bill/Seas Pk Demand

DIS65 Screen Resolution

Default

DIS65 Status Bar Option

Show Status Bar

DIS65 Last Digit Mode

Round

DIS65 Source 1 Title

N/A

DIS65 Source 2 Title

N/A

DIS65 Source 3 Title

N/A

DIS65 Source 4 Title

N/A

No Outputs

Display 66

[Active Rate]

Inputs

Setups

Outputs

Source1 - TOU1 Rate A Status (TOU Rate A)
Source2 - TOU1 Rate B Status (TOU Rate B)
Source3 - TOU1 Rate C Status (TOU Rate C)
Source4 - TOU1 Rate D Status (TOU Rate D)
Show1 - SCL2 Trigger 16
Show2 - unlinked
Show3 - unlinked

DIS66 Screen Type

Four Parameter

DIS66 Screen Title

Active TOU Rate

DIS66 Screen Resolution

Default

DIS66 Status Bar Option

Show Status Bar

DIS66 Last Digit Mode

Round

DIS66 Source 1 Title

N/A

DIS66 Source 2 Title

N/A

DIS66 Source 3 Title

N/A

DIS66 Source 4 Title

N/A

No Outputs

Display 67

[Active Season]

Inputs

Setups

Outputs

Source1 - TOU1 Season 1 Status (TOU Season 1)
Source2 - TOU1 Season 2 Status (TOU Season 2)
Source3 - TOU1 Season 3 Status (TOU Season 3)
Source4 - TOU1 Season 4 Status (TOU Season 4)
Show1 - SCL2 Trigger 17
Show2 - unlinked
Show3 - unlinked

DIS67 Screen Type

Four Parameter

DIS67 Screen Title

Active TOU Season

DIS67 Screen Resolution

Default

DIS67 Status Bar Option

Show Status Bar

DIS67 Last Digit Mode

Round

DIS67 Source 1 Title

N/A

DIS67 Source 2 Title

N/A

DIS67 Source 3 Title

N/A

DIS67 Source 4 Title

N/A

No Outputs

Display 71

[Frequency]

Inputs

Setups

Outputs

Source1 - Freq
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL2 Trigger 33
Show2 - unlinked
Show3 - unlinked

DIS71 Screen Type

One Parameter

DIS71 Screen Title

Frequency

DIS71 Screen Resolution

Default

DIS71 Status Bar Option

Show Status Bar

DIS71 Last Digit Mode

Round

DIS71 Source 1 Title

Frequency

DIS71 Source 2 Title

N/A

DIS71 Source 3 Title

N/A

DIS71 Source 4 Title

N/A

No Outputs

Normal Mode Display Modules

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS1 Screen Type

Two Parameter

DIS1 Screen Title

kWh

DIS1 Screen Resolution

12345678.XXX

DIS1 Status Bar Option

Show Status Bar

DIS1 Last Digit Mode

Truncate

DIS1 Source 1 Title

kWh deliver

DIS1 Source 2 Title

kWh receive

DIS1 Source 3 Title

N/A

DIS1 Source 4 Title

N/A

No Outputs

Display 2

[kvarh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kvarh del)
Source2 - IN6 Result (kvarh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS2 Screen Type

Two Parameter

DIS2 Screen Title

kvarh

DIS2 Screen Resolution

12345678.XXX

DIS2 Status Bar Option

Show Status Bar

DIS2 Last Digit Mode

Truncate

DIS2 Source 1 Title

kvarh deliver

DIS2 Source 2 Title

kvarh receive

DIS2 Source 3 Title

N/A

DIS2 Source 4 Title

N/A

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS3 Screen Type

Two Parameter

DIS3 Screen Title

kVAh

DIS3 Screen Resolution

12345678.XXX

DIS3 Status Bar Option

Show Status Bar

DIS3 Last Digit Mode

Truncate

DIS3 Source 1 Title

kVAh deliver

DIS3 Source 2 Title

kVAh receive

DIS3 Source 3 Title

N/A

DIS3 Source 4 Title

N/A

No Outputs

Display 4

[Block Peak]

Inputs

Setups

Outputs

Source1 - MX103 Maximum (kW sd mx del A)
Source2 - MX119 Maximum (kVA sd mx del A)
Source3 - MX111 Maximum (kvar sd mx d A)
Source4 - unlinked
Show1 - SCL1 Trigger 4
Show2 - unlinked
Show3 - unlinked

DIS4 Screen Type

Three Parameter with Timestamp

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

123456.

DIS4 Status Bar Option

Show Status Bar

DIS4 Last Digit Mode

Round

DIS4 Source 1 Title

kW block peak deliver

DIS4 Source 2 Title

kVA block peak deliver

DIS4 Source 3 Title

kvar block peak deliver

DIS4 Source 4 Title

N/A

No Outputs

Display 6

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Source1 - CN12 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 5
Show2 - unlinked
Show3 - unlinked

DIS6 Screen Type

One Parameter with Timestamp

DIS6 Screen Title

Peak Demand Reset Count

DIS6 Screen Resolution

1.

DIS6 Status Bar Option

Show Status Bar

DIS6 Last Digit Mode

Round

DIS6 Source 1 Title

Peak demand reset count

DIS6 Source 2 Title

N/A

DIS6 Source 3 Title

N/A

DIS6 Source 4 Title

N/A

No Outputs

Display 7

[All Segments]

Inputs

Setups

Outputs

Source1 - unlinked
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 8
Show2 - unlinked
Show3 - unlinked

DIS7 Screen Type

All Segments

DIS7 Screen Title

All Segments

DIS7 Screen Resolution

Default

DIS7 Status Bar Option

Show Status Bar

DIS7 Last Digit Mode

Round

DIS7 Source 1 Title

N/A

DIS7 Source 2 Title

N/A

DIS7 Source 3 Title

N/A

DIS7 Source 4 Title

N/A

No Outputs

Display 68

[Q-Metering]

Inputs

Setups

Outputs

Source1 - SD106 SWinDemand (kQ sd del)
Source2 - IN47 Result (kQh del)
Source3 - SD111 SWinDemand (kQ sd rec)
Source4 - IN48 Result (kQh rec)
Show1 - SCL1 Trigger 6
Show2 - unlinked
Show3 - unlinked

DIS68 Screen Type

Four Parameter

DIS68 Screen Title

Q-Metering

DIS68 Screen Resolution

12345.

DIS68 Status Bar Option

Show Status Bar

DIS68 Last Digit Mode

Round

DIS68 Source 1 Title

kQ block deliver

DIS68 Source 2 Title

kQhours deliver

DIS68 Source 3 Title

kQ block receive

DIS68 Source 4 Title

kQhours receive

No Outputs

Display 69

[Disk Simulator]

Inputs

Setups

Outputs

Source1 - CAP1 Disk Position (Wh position)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Show1 - SCL1 Trigger 7
Show2 - unlinked
Show3 - unlinked

DIS69 Screen Type

Disk Simulator

DIS69 Screen Title

Disk Simulator

DIS69 Screen Resolution

1.X

DIS69 Status Bar Option

Show Status Bar

DIS69 Last Digit Mode

Round

DIS69 Source 1 Title

kWh disk simulator

DIS69 Source 2 Title

N/A

DIS69 Source 3 Title

N/A

DIS69 Source 4 Title

N/A

No Outputs

Test Mode Display Modules

Display 21

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 1
Show2 - unlinked
Show3 - unlinked

DIS21 Screen Type

Two Parameter

DIS21 Screen Title

kWh Test

DIS21 Screen Resolution

Default

DIS21 Status Bar Option

Show Status Bar

DIS21 Last Digit Mode

Truncate

DIS21 Source 1 Title

kWh deliver Test

DIS21 Source 2 Title

kWh receive Test

DIS21 Source 3 Title

N/A

DIS21 Source 4 Title

N/A

No Outputs

Display 22

[kvarh/kVAh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kvarh del T)
Source2 - IN28 Result (kvarh rec T)
Source3 - IN29 Result (kVAh del T)
Source4 - IN30 Result (kVAh rec T)
Show1 - SCL3 Trigger 2
Show2 - unlinked
Show3 - unlinked

DIS22 Screen Type

Four Parameter

DIS22 Screen Title

kvarh/kVAh Test

DIS22 Screen Resolution

Default

DIS22 Status Bar Option

Show Status Bar

DIS22 Last Digit Mode

Truncate

DIS22 Source 1 Title

kvarh deliver Test

DIS22 Source 2 Title

kvarh receive Test

DIS22 Source 3 Title

kVAh deliver Test

DIS22 Source 4 Title

kVAh receive Test

No Outputs

Display 24

[kW block Test]

Inputs

Setups

Outputs

Source1 - SD36 SWinDemand (kW sd del T)
Source2 - SD37 SWinDemand (kW sd rec T)
Source3 - unlinked
Source4 - unlinked
Show1 - SCL3 Trigger 3
Show2 - unlinked
Show3 - unlinked

DIS24 Screen Type

Two Parameter

DIS24 Screen Title

Instantaneous Demand Test

DIS24 Screen Resolution

Default

DIS24 Status Bar Option

Show Status Bar

DIS24 Last Digit Mode

Round

DIS24 Source 1 Title

kW block deliver T

DIS24 Source 2 Title

kW block receive T

DIS24 Source 3 Title

N/A

DIS24 Source 4 Title

N/A

No Outputs


ION8800 Detailed Framework Info

Search Go

ION8800 Factory Configuration

8800C_FAC_V3.3.0.0.5


9000/ION9000 Template Documents

ION9000 device template configurations

Firmware version 2.0.0
9000_FAC-PQ_V2.0.0.0.26


ION9000 Detailed Framework Info

ION9000 Factory Configuration

9000_FAC-PQ_V2.0.0.0.26

Historic Data Logging

Arithmetic 70

[PF mean]

Inputs

Setups

Outputs

Source - AVG5 Value 11 (kW tot avg)
Source - AVG5 Value 12 (kVAR tot avg)
Source - AVG5 Value 13 (kVA tot avg)
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART70 Formula 1

IF(S4=0,1,IF(S2>=0, -1,1))*S1/S3*100

ART70 Formula 2

IF(S1*S2>=0,-1,IF(S1*S3=0,0,1))

ART70 Formula 3

IF(R2<0, ABS(R1), 0/0)

ART70 Formula 4

IF(R2>=0, ABS(R1), 0/0)

ART70 Formula 5

S5

ART70 Formula 6

S6

ART70 Formula 7

S7

ART70 Formula 8

S8

ART70 Result 1 (PF sign mean)

unlinked

ART70 Result 2 (lead/lag mean)

unlinked

ART70 Result 3 (PF lag mean)

Store 8 (Hist mean 1) - Source

ART70 Result 4 (PF lead mean)

Store 8 (Hist mean 1) - Source

ART70 Result 5

unlinked

ART70 Result 6

unlinked

ART70 Result 7

unlinked

ART70 Result 8

unlinked

Averaging 5

[Hist avg]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - V unbal
Source - I a
Source - I b
Source - I c
Source - I avg
Source - Freq
Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - I 4
Source - I 5
Source - Vln 4
Enable - unlinked
Reset - FBK15 Pulse Out (mean reset)
Operate Now - unlinked

AVG5 Calc Mode

Average Mode

AVG5 Value 1 (Vll ab avg)

Store 4 (Hist mean) - Source

AVG5 Value 2 (Vll bc avg)

Store 4 (Hist mean) - Source

AVG5 Value 3 (Vll ca avg)

Store 4 (Hist mean) - Source

AVG5 Value 4 (Vll avg avg)

Store 4 (Hist mean) - Source

AVG5 Value 5 (V unbal avg)

Store 4 (Hist mean) - Source

AVG5 Value 6 (I a avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 7 (I b avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 8 (I c avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 9 (I avg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 10 (Freg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 11 (kW tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 12 (kVAR tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 13 (kVA tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 14 (I 4 avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 15 (I 5 avg)

unlinked

AVG5 Value 16 (Vln 4 avg)

unlinked

Data Rec 2

[Hist mean Log]

Inputs

Setups

Outputs

Source - STO4 Source Out 1 (Vll ab mean)
Source - STO4 Source Out 2 (Vll bc mean)
Source - STO4 Source Out 3 (Vll ca mean)
Source - STO4 Source Out 4 (Vll avg mean)
Source - STO4 Source Out 5 (V unbal mean)
Source - STO4 Source Out 6 (kW tot mean)
Source - STO4 Source Out 7 (kVAR tot mean)
Source - STO4 Source Out 8 (kVA tot mean)
Source - STO8 Source Out 1 (I a mean)
Source - STO8 Source Out 2 (I b mean)
Source - STO8 Source Out 3 (I c mean)
Source - STO8 Source Out 4 (I avg mean)
Source - STO8 Source Out 5 (I 4 mean)
Source - STO8 Source Out 6 (PF lag mean)
Source - STO8 Source Out 7 (PF lead mean)
Source - STO8 Source Out 8 (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE2 Depth

3360

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Checksum

Disabled

RE2 Buffer Depth

100

RE2 Timestamp Mode

Record pulse

RE2 Pre-trigger Records

0

RE2 Post-trigger Records

0

RE2 Data Log (Hist mean Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

RE2 Buffer Exceeded

unlinked

RE2 Buffer Remaining

unlinked

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Checksum

Disabled

RE3 Buffer Depth

100

RE3 Timestamp Mode

Record pulse

RE3 Pre-trigger Records

0

RE3 Post-trigger Records

0

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

RE3 Buffer Exceeded

unlinked

RE3 Buffer Remaining

unlinked

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Checksum

Disabled

RE4 Buffer Depth

100

RE4 Timestamp Mode

Record pulse

RE4 Pre-trigger Records

0

RE4 Post-trigger Records

0

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

RE4 Buffer Exceeded

unlinked

RE4 Buffer Remaining

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 2 (Hist mean Log) - Enable
Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Feedback 15

[Hist mean fb]

Inputs

Setups

Outputs

Source - PG13 Pulse Out (mean sto cmpl)
Enable - unlinked

No Setups

FBK15 Pulse Out (mean reset)

Averaging 5 (Hist avg) - Reset

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ab high

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll avg high

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - V unbal high

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I a high

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I b high

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I c high

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I avg high

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I 4 high

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kW tot high

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVAR tot high

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVA tot high

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - ART24 Result 7 (PF lag tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lag high

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - ART24 Result 8 (PF lead tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lead high

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Freq high

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll bc high

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ca high

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ab low

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll avg low

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - V unbal low

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I a low

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I b low

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I c low

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I avg low

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I 4 low

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kW tot low

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVAR tot low

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVA tot low

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - ART24 Result 7 (PF lag tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lag low

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - ART24 Result 8 (PF lead tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lead low

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Freq low

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll bc low

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ca low

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

Data Rec 2 (Hist mean Log) - Record
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Store 4 (Hist mean) - Store
Store 8 (Hist mean 1) - Store

Pulse Merge 13

[Hist mean pulse]

Inputs

Setups

Outputs

Pulse In - STO4 Store Complete (mean sto cmpl)
Pulse In - STO8 Store Complete (mean1 sto cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (mean sto cmpl)

Feedback 15 (Hist mean fb) - Source

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

Store 4

[Hist mean]

Inputs

Setups

Outputs

Source - AVG5 Value 1 (Vll ab avg)
Source - AVG5 Value 2 (Vll bc avg)
Source - AVG5 Value 3 (Vll ca avg)
Source - AVG5 Value 4 (Vll avg avg)
Source - AVG5 Value 5 (V unbal avg)
Source - AVG5 Value 11 (kW tot avg)
Source - AVG5 Value 12 (kVAR tot avg)
Source - AVG5 Value 13 (kVA tot avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (Vll ab mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ab mean

STO4 Source Out 2 (Vll bc mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll bc mean

STO4 Source Out 3 (Vll ca mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ca mean

STO4 Source Out 4 (Vll avg mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll avg mean

STO4 Source Out 5 (V unbal mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - V unbal mean

STO4 Source Out 6 (kW tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvW
Data Mapping Stats 1 - kW tot mean

STO4 Source Out 7 (kVAR tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVAr
Data Mapping Stats 1 - kVAR tot mean

STO4 Source Out 8 (kVA tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVA
Data Mapping Stats 1 - kVA tot mean

STO4 Store Complete (mean sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Store 8

[Hist mean 1]

Inputs

Setups

Outputs

Source - AVG5 Value 6 (I a avg)
Source - AVG5 Value 7 (I b avg)
Source - AVG5 Value 8 (I c avg)
Source - AVG5 Value 9 (I avg avg)
Source - AVG5 Value 14 (I 4 avg)
Source - ART70 Result 3 (PF lag mean)
Source - ART70 Result 4 (PF lead mean)
Source - AVG5 Value 10 (Freg avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (I a mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 9
Trending and Forecasting 7 (TF_IaMean) - Source
Data Mapping Stats 1 - I a mean

STO8 Source Out 2 (I b mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 1
Trending and Forecasting 8 (TF_IbMean) - Source
Data Mapping Stats 1 - I b mean

STO8 Source Out 3 (I c mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 3
Trending and Forecasting 9 (TF_IcMean) - Source
Data Mapping Stats 1 - I c mean

STO8 Source Out 4 (I avg mean)

Data Rec 2 (Hist mean Log) - Source
Trending and Forecasting 10 (TF_IavgMean) - Source
Data Mapping Stats 1 - I avg mean

STO8 Source Out 5 (I 4 mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - I 4 mean

STO8 Source Out 6 (PF lag mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - PF lag mean

STO8 Source Out 7 (PF lead mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - PF lead mean

STO8 Source Out 8 (Freq mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Freq mean

STO8 Store Complete (mean1 sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Energy

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Arithmetic 12

[MU Vln^2]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART12 Formula 1

S1*S1

ART12 Formula 2

S2*S2

ART12 Formula 3

S3*S3

ART12 Formula 4

S4

ART12 Formula 5

S5

ART12 Formula 6

S6

ART12 Formula 7

S7

ART12 Formula 8

S8

ART12 Result 1 (MU Vln a^2)

Integrator 89 (MU Vln a^2h int) - Integrand

ART12 Result 2 (MU Vln b^2)

Integrator 90 (MU Vln b^2h int) - Integrand

ART12 Result 3 (MU Vln c^2)

Integrator 91 (MU Vln c^2h int) - Integrand

ART12 Result 4

unlinked

ART12 Result 5

unlinked

ART12 Result 6

unlinked

ART12 Result 7

unlinked

ART12 Result 8

unlinked

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Update Rate

One Second

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

No

RE1 Checksum

Disabled

RE1 Buffer Depth

100

RE1 Timestamp Mode

Record pulse

RE1 Pre-trigger Records

0

RE1 Post-trigger Records

0

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

RE1 Buffer Exceeded

unlinked

RE1 Buffer Remaining

unlinked

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - IN89 Result (MU Vln a^2h int)
Source - IN90 Result (MU Vln b^2h int)
Source - IN91 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Checksum

Disabled

RE9 Buffer Depth

100

RE9 Timestamp Mode

Record pulse

RE9 Pre-trigger Records

0

RE9 Post-trigger Records

0

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

RE9 Buffer Exceeded

unlinked

RE9 Buffer Remaining

unlinked

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Net

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 2
IEC 61850 MMTR 1 - SupWh
Data Mapping Egy 1 - kWh del

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Net

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Display 1 (kWh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 3
IEC 61850 MMTR 1 - DmdWh
Data Mapping Egy 1 - kWh rec

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 3 (kW del+rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Net

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

DNP Slave Export 12 (DNP kWh) - Source
Data Mapping Egy 1 - kWh d plus r

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 4 (kW del-rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 4
IEC 61850 MMTR 1 - TotWh
Data Mapping Egy 1 - kWh d minus r

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Net

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source1
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 5
IEC 61850 MMTR 1 - SupVArh
Data Mapping Egy 1 - kVARh del

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Net

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Display 2 (kVARh) - Source2
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 6
IEC 61850 MMTR 1 - DmdVArh
Data Mapping Egy 1 - kVARh rec

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 7 (kVAR del+rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Net

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

DNP Slave Export 13 (DNP kVARh) - Source
Data Mapping Egy 1 - kVARh d plus r

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 7
IEC 61850 MMTR 1 - TotVArh
Data Mapping Egy 1 - kVARh d minus r

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Net

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Display 3 (kVAh) - Source1
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 8
Data Mapping Egy 1 - kVAh del

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Net

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Display 3 (kVAh) - Source2
Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 9
Data Mapping Egy 1 - kVAh rec

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

Data Mapping Egy 1 - MU Vllab sqh

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

Data Mapping Egy 1 - MU Vllbc sqh

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

Data Mapping Egy 1 - MU Vllca sqh

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

Data Mapping Egy 1 - MU Ia sqh

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

Data Mapping Egy 1 - MU Ib sqh

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

Data Mapping Egy 1 - MU Ic sqh

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

Data Mapping Egy 1 - kVARh Q1

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

Data Mapping Egy 1 - kVARh Q2

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

Data Mapping Egy 1 - kVARh Q3

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

Data Mapping Egy 1 - kVARh Q4

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

Data Mapping Egy 1 - kVAh Q1

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

Data Mapping Egy 1 - kVAh Q2

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

Data Mapping Egy 1 - kVAh Q3

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

Data Mapping Egy 1 - kVAh Q4

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Net

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 14 (DNP kVAh) - Source
Data Mapping Egy 1 - kVAh d plus r

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

SNMP Mapping 5 (SNMP OID 61-70) - OID 10
IEC 61850 MMTR 1 - TotVAh
Data Mapping Egy 1 - kVAh d minus r

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Net

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh del int

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Net

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh rec int

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Net

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh del int

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Net

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh rec int

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Net

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

Data Mapping Egy 1 - kVAh del int

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Net

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

Data Mapping Egy 1 - kVAh rec int

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllab sqh int

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllbc sqh int

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllca sqh int

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ia sqh int

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ib sqh int

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ic sqh int

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

Data Mapping Egy 1 - kWh Q1

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

Data Mapping Egy 1 - kWh Q2

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

Data Mapping Egy 1 - kWh Q3

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

Data Mapping Egy 1 - kWh Q4

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Integrator 89

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 1 (MU Vln a^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN89 Divisor

3600

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlna sqh int

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 2 (MU Vln b^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN90 Divisor

3600

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnb sqh int

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 3 (MU Vln c^2)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN91 Divisor

3600

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnc sqh int

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset
Integrator 89 (MU Vln a^2h int) - Reset
Integrator 90 (MU Vln b^2h int) - Reset
Integrator 91 (MU Vln c^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN3 Result (Tst Mode Invert)

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 27 (WhPulsCnt) - Reset
Counter 28 (VARhPulsCnt) - Reset
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - SP1 Status (Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 5 (I a sd) - Enable
SWinDemand 6 (I b sd) - Enable
SWinDemand 7 (I c sd) - Enable
SWinDemand 8 (I avg sd) - Enable
SWinDemand 9 (I 4 sd) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
Store 40 (Fund dmd mean) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - ART24 Result 4 (kVA tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 4

[kVA/PF del,rec]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 4 (kVA tot)
Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(S1>0,ABS(S2),0)

ART4 Formula 2

IF(S1<0,ABS(S2),0)

ART4 Formula 3

S2

ART4 Formula 4

R1-R2

ART4 Formula 5

S3/SQRT(S3^2+S5^2)

ART4 Formula 6

S4/SQRT(S4^2+S5^2)

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 29 (kVAh del T) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 30 (kVAh rec T) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5 (PF avg del)

unlinked

ART4 Result 6 (PF avg rec)

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW kVARd,r]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(S1>0,S1,0)

ART5 Formula 2

IF(S1<0,ABS(S1),0)

ART5 Formula 3

ABS(S1)

ART5 Formula 4

S1

ART5 Formula 5

IF(S2>0,S2,0)

ART5 Formula 6

IF(S2<0,ABS(S2),0)

ART5 Formula 7

ABS(S2)

ART5 Formula 8

S2

ART5 Result 1 (kW del)

SWinDemand 10 (kW sd del T) - Source
SWinDemand 30 (kW sd del) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
Integrator 1 (kWh del) - Integrand
Integrator 25 (kWh del T) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 67 (kWh del D) - Integrand
Calibration Pulser 7 (Wh del pulse) - Source

ART5 Result 2 (kW rec)

SWinDemand 11 (kW sd rec T) - Source
SWinDemand 31 (kW sd rec) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
Integrator 2 (kWh rec) - Integrand
Integrator 26 (kWh rec T) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 68 (kWh rec D) - Integrand
Calibration Pulser 4 (Wh rec pulse) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Integrator 3 (kWh del+rec) - Integrand
Integrator 31 (kWh del+rec T) - Integrand

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
Integrator 4 (kWh del-rec) - Integrand
Calibration Pulser 2 (WATT LED) - Source

ART5 Result 5 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 27 (kVARh del T) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Calibration Pulser 5 (VARh del pulse) - Source

ART5 Result 6 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
Integrator 6 (kVARh rec) - Integrand
Integrator 28 (kVARh rec T) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Calibration Pulser 6 (VARh rec pulse) - Source

ART5 Result 7 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Integrator 7 (kVARh del+rec) - Integrand
Integrator 32 (kVARh del+rec T) - Integrand

ART5 Result 8 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
Integrator 8 (kVARh del-rec) - Integrand
Integrator 49 (Inc kVARh del) - Integrand
Integrator 50 (Inc kVARh rec) - Integrand
Integrator 59 (Inc kVARh d-r) - Integrand
Integrator 60 (Cnd kVARh del) - Integrand
Integrator 85 (Cnd kVARh rec) - Integrand
Integrator 88 (Cnd kVARh d-r) - Integrand
Calibration Pulser 3 (VAR LED) - Source

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Source - ART24 Result 3 (kVAR tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<=0),1,0)

ART10 Formula 8

IF(AND(S1>0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Counter 5

[Master Rset Cnt]

Inputs

Setups

Outputs

Count - EP19 Trigger (Master Reset)
Enable - unlinked
Reset - unlinked

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Update Rate

One Second

CN5 Accumulatr (Master Rset Cnt)

Data Mapping I/O 1 - Master Reset Cnt

CN5 Rollover

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

Counter 5 (Master Rset Cnt) - Count
OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In
Pulse Merge 57 (Test Egy Rset) - Pulse In
Pulse Merge 58 (Test Dmd Rset) - Pulse In
Pulse Merge 69 (519 Rst Gat) - Pulse In
COMTRADE 2 - Reset
Data Mapping I/O 1 - Master Reset

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN3 Result (Tst Mode Invert)

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 5 (I a sd) - Reset
SWinDemand 6 (I b sd) - Reset
SWinDemand 7 (I c sd) - Reset
SWinDemand 8 (I avg sd) - Reset
SWinDemand 9 (I 4 sd) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
Store 40 (Fund dmd mean) - Reset

Setpoint 1

[Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked
Learn Now - unlinked

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

0

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Learn Install Mode

Manual

SP1 Learn Duration

30

SP1 Enable

Enabled

SP1 Status (Pwr Up)

AND/OR 5 (Demand Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source

SP1 Trigger

unlinked

SP1 Remaining Learning Time

unlinked

SP1 Stable Learning Time

unlinked

SP1 Learned High Limit

unlinked

SP1 Learned Low Limit

unlinked

SP1 Learned SusUntlON

unlinked

SP1 Learned SusUntlOFF

unlinked

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

End of Sub-Interval

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Setpoint 16 (Over kW sd) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 9
Trending and Forecasting 1 (TF_KwSdDel-Rec) - Source
Data Mapping Dmd 1 - kW sd d minus r

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 8 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

End of Sub-Interval

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 5
Data Mapping Dmd 1 - kVAR sd d minus r

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

End of Sub-Interval

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
Data Mapping Dmd 1 - kVA sd d plus r

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

End of Sub-Interval

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source
Data Mapping Dmd 1 - kVA sd Q4

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 5

[I a sd]

Inputs

Setups

Outputs

Source - I a
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (I a sd)

Maximum 31 (I a sd mx) - Source
Data Mapping Dmd 1 - I a sd

SD5 PredDemand (I a sd pred)

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[I b sd]

Inputs

Setups

Outputs

Source - I b
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (I b sd)

Maximum 32 (I b sd mx) - Source
Data Mapping Dmd 1 - I b sd

SD6 PredDemand (I b sd pred)

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[I c sd]

Inputs

Setups

Outputs

Source - I c
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (I c sd)

Maximum 63 (I c sd mx) - Source
Data Mapping Dmd 1 - I c sd

SD7 PredDemand (I c sd pred)

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[I avg sd]

Inputs

Setups

Outputs

Source - I avg
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (I avg sd)

Maximum 64 (I avg sd mx) - Source
Data Mapping Dmd 1 - I avg sd

SD8 PredDemand (I avg sd pred)

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[I 4 sd]

Inputs

Setups

Outputs

Source - I 4
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (I 4 sd)

Maximum 65 (I 4 sd mx) - Source
Data Mapping Dmd 1 - I 4 sd

SD9 PredDemand (I 4 sd pred)

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

End of Sub-Interval

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 7
Data Mapping Dmd 1 - kW sd del

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (End-Of-Int Pls)

Pulser 1 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start
Store 40 (Fund dmd mean) - Store

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

End of Sub-Interval

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 8
Data Mapping Dmd 1 - kW sd rec

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

End of Sub-Interval

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 3
Data Mapping Dmd 1 - kVAR sd del

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

End of Sub-Interval

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 9
Data Mapping Dmd 1 - kVA sd del

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

End of Sub-Interval

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 10
Data Mapping Dmd 1 - kVA sd rec

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

End of Sub-Interval

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 4
Data Mapping Dmd 1 - kVAR sd rec

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

End of Sub-Interval

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kW sd d plus r

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 7 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

End of Sub-Interval

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kVAR sd d plus r

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

End of Sub-Interval

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 1
Data Mapping Dmd 1 - kVA sd d minus r

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

End of Sub-Interval

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source
Data Mapping Dmd 1 - kVAR sd Q1

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

End of Sub-Interval

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source
Data Mapping Dmd 1 - kVAR sd Q2

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

End of Sub-Interval

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source
Data Mapping Dmd 1 - kVAR sd Q3

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

End of Sub-Interval

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source
Data Mapping Dmd 1 - kVAR sd Q4

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

End of Sub-Interval

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source
Data Mapping Dmd 1 - kVA sd Q3

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

End of Sub-Interval

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source
Data Mapping Dmd 1 - kVA sd Q1

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

End of Sub-Interval

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source
Data Mapping Dmd 1 - kVA sd Q2

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

End of Sub-Interval

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source
Data Mapping Dmd 1 - kW sd Q1

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

End of Sub-Interval

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source
Data Mapping Dmd 1 - kW sd Q2

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

End of Sub-Interval

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source
Data Mapping Dmd 1 - kW sd Q3

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

End of Sub-Interval

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source
Data Mapping Dmd 1 - kW sd Q4

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Peak Demand

Counter 7

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - EP1 Trigger (Peak Dmd Rset)
Enable - unlinked
Reset - unlinked

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Update Rate

One Second

CN7 Accumulatr (Pk Dmd Rset Cnt)

Display 5 (Pk Dmd Rst Cnt) - Source1
Data Mapping I/O 1 - Peak Demand Reset Cnt

CN7 Rollover

unlinked

Counter 12

[Rvn MnMxRst Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Update Rate

One Second

CN12 Accumulatr (Rvn MnMxRst cnt)

unlinked

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Counter 7 (Pk Dmd Rset Cnt) - Count
Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 58 (Test Dmd Rset) - Pulse In
Data Mapping I/O 1 - Peak Demand Reset

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

SNMP Mapping 3 (SNMP OID 41-50) - OID 6
Data Mapping Dmd 1 - kW sd mx d minus r

MX27 Trigger (kW sd mx d-r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 2
Data Mapping Dmd 1 - kVAR sd mx d minus r

MX28 Trigger (kVAR mx d-r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Data Mapping Dmd 1 - kVA sd mx d plus r

MX29 Trigger (kVA sd mx d+r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 31

[I a sd mx]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (I a sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (I a sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I a sd mx

MX31 Trigger

unlinked

Maximum 32

[I b sd mx]

Inputs

Setups

Outputs

Source - SD6 SWinDemand (I b sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (I b sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I b sd mx

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 1
Data Mapping Dmd 1 - kVAR sd mx rec

MX57 Trigger (kVAR sd mx r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

Display 4 (Peak Demand Del) - Source1
SNMP Mapping 3 (SNMP OID 41-50) - OID 4
Data Mapping Dmd 1 - kW sd mx del

MX58 Trigger (kW sd mx del tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

SNMP Mapping 3 (SNMP OID 41-50) - OID 5
Data Mapping Dmd 1 - kW sd mx rec

MX59 Trigger (kW sd mx rec tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

Display 4 (Peak Demand Del) - Source2
SNMP Mapping 3 (SNMP OID 41-50) - OID 10
Data Mapping Dmd 1 - kVAR sd mx del

MX60 Trigger (kVAR sd mx d t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

Display 4 (Peak Demand Del) - Source3
SNMP Mapping 4 (SNMP OID 51-60) - OID 6
Data Mapping Dmd 1 - kVA sd mx del

MX61 Trigger (kVA sd mx del t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 7
Data Mapping Dmd 1 - kVA sd mx rec

MX62 Trigger (kVA sd mx rec t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 63

[I c sd mx]

Inputs

Setups

Outputs

Source - SD7 SWinDemand (I c sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (I c sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I c sd mx

MX63 Trigger

unlinked

Maximum 64

[I avg sd mx]

Inputs

Setups

Outputs

Source - SD8 SWinDemand (I avg sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (I avg sd mx)

Data Mapping Dmd 1 - I avg sd mx

MX64 Trigger

unlinked

Maximum 65

[I 4 sd mx]

Inputs

Setups

Outputs

Source - SD9 SWinDemand (I 4 sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (I 4 sd mx)

Data Mapping Dmd 1 - I 4 sd mx

MX65 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

Data Mapping Dmd 1 - kW sd mx d plus r

MX69 Trigger (kW sd mx d+r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

Data Mapping Dmd 1 - kVAR sd mx d plus r

MX70 Trigger (kVAR mx d+r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 8
Data Mapping Dmd 1 - kVA sd mx d minus r

MX71 Trigger (kVA sd mx d-r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

Data Mapping Dmd 1 - kVAR sd mx Q1

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

Data Mapping Dmd 1 - kVAR sd mx Q2

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

Data Mapping Dmd 1 - kVAR sd mx Q3

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

Data Mapping Dmd 1 - kVAR sd mx Q4

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

Data Mapping Dmd 1 - kVA sd mx Q1

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

Data Mapping Dmd 1 - kVA sd mx Q2

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

Data Mapping Dmd 1 - kVA sd mx Q3

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

Data Mapping Dmd 1 - kVA sd mx Q4

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

Data Mapping Dmd 1 - kW sd mx Q1

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

Data Mapping Dmd 1 - kW sd mx Q2

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

Data Mapping Dmd 1 - kW sd mx Q3

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

Data Mapping Dmd 1 - kW sd mx Q4

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (End-Of-Int Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 31 (I a sd mx) - Enable
Maximum 32 (I b sd mx) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 63 (I c sd mx) - Enable
Maximum 64 (I avg sd mx) - Enable
Maximum 65 (I 4 sd mx) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Store 26 (kW pk co dmd) - Enable
Store 28 (kVAR pk co dmd) - Enable
Store 32 (kVA pk co dmd) - Enable
Store 36 (kW pk PF) - Enable
Store 37 (kVAR pk PF) - Enable
Store 38 (kVA pk PF) - Enable

OS1 Trigger

unlinked

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - AN3 Result (Tst Mode Invert)
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Rvn MnMxRst Cnt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN3 Result (Tst Mode Invert)

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 31 (I a sd mx) - Reset
Maximum 32 (I b sd mx) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (I c sd mx) - Reset
Maximum 64 (I avg sd mx) - Reset
Maximum 65 (I 4 sd mx) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Counter 12 (Rvn MnMxRst Cnt) - Count
Store 26 (kW pk co dmd) - Reset
Store 28 (kVAR pk co dmd) - Reset
Store 32 (kVA pk co dmd) - Reset
Store 36 (kW pk PF) - Reset
Store 37 (kVAR pk PF) - Reset
Store 38 (kVA pk PF) - Reset

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Checksum

Disabled

RE10 Buffer Depth

100

RE10 Timestamp Mode

Record pulse

RE10 Pre-trigger Records

0

RE10 Post-trigger Records

0

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

RE10 Buffer Exceeded

unlinked

RE10 Buffer Remaining

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - AN3 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - AN3 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - AN3 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - AN3 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Net

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del A

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Net

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

Data Mapping TOU 1 - kWh rec A

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Net

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del B

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Net

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

Data Mapping TOU 1 - kWh rec B

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Net

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del C

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Net

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

Data Mapping TOU 1 - kWh rec C

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Net

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del D

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Net

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

Data Mapping TOU 1 - kWh rec D

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Net

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

Data Mapping TOU 1 - kVARh del A

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Net

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

Data Mapping TOU 1 - kVARh rec A

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Net

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

Data Mapping TOU 1 - kVARh del B

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Net

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

Data Mapping TOU 1 - kVARh rec B

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Net

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

Data Mapping TOU 1 - kVARh del C

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Net

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

Data Mapping TOU 1 - kVARh rec C

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Net

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

Data Mapping TOU 1 - kVARh del D

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Net

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

Data Mapping TOU 1 - kVARh rec D

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Net

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

Data Mapping TOU 1 - kVAh del A

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Net

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

Data Mapping TOU 1 - kVAh rec A

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Net

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

Data Mapping TOU 1 - kVAh del B

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Net

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

Data Mapping TOU 1 - kVAh rec B

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Net

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

Data Mapping TOU 1 - kVAh del C

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Net

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

Data Mapping TOU 1 - kVAh rec C

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Net

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

Data Mapping TOU 1 - kVAh del D

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Net

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

Data Mapping TOU 1 - kVAh rec D

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

OneShot Tmr 14 (TOU Mx Delay) - Start
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Data Mapping TOU 1 - TOU Rate A

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Data Mapping TOU 1 - TOU Rate B

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Data Mapping TOU 1 - TOU Rate C

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Data Mapping TOU 1 - TOU Rate D

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Data Mapping TOU 1 - TOU Season 1

TOU1 Season 2 Status (TOU Season 2)

Data Mapping TOU 1 - TOU Season 2

TOU1 Season 3 Status (TOU Season 3)

Data Mapping TOU 1 - TOU Season 3

TOU1 Season 4 Status (TOU Season 4)

Data Mapping TOU 1 - TOU Season 4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source
Convert 30 (Start of Week) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

Data Rec 13 (519 Hrm V-Z) - Record
Data Rec 14 (519 Hrm I-Z) - Record
Store 43 (PO V/I Hrm Z 1) - Store
Store 44 (PO V/I Hrm Z 2) - Store
Store 45 (PO V/I Hrm Z 3) - Store
Store 47 (PO V/I Hrm Z 4) - Store

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Data Mapping TOU 1 - kW sd del A

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source
Data Mapping TOU 1 - kW sd rec A

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Data Mapping TOU 1 - kW sd del B

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source
Data Mapping TOU 1 - kW sd rec B

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Data Mapping TOU 1 - kW sd del C

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source
Data Mapping TOU 1 - kW sd rec C

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Data Mapping TOU 1 - kW sd del D

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source
Data Mapping TOU 1 - kW sd rec D

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source
Data Mapping TOU 1 - kVAR sd del A

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source
Data Mapping TOU 1 - kVAR sd rec A

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source
Data Mapping TOU 1 - kVAR sd del B

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source
Data Mapping TOU 1 - kVAR sd rec B

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source
Data Mapping TOU 1 - kVAR sd del C

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source
Data Mapping TOU 1 - kVAR sd rec C

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source
Data Mapping TOU 1 - kVAR sd del D

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source
Data Mapping TOU 1 - kVAR sd rec D

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source
Data Mapping TOU 1 - kVA sd del A

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source
Data Mapping TOU 1 - kVA sd rec A

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source
Data Mapping TOU 1 - kVA sd del B

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source
Data Mapping TOU 1 - kVA sd rec B

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source
Data Mapping TOU 1 - kVA sd del C

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source
Data Mapping TOU 1 - kVA sd rec C

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source
Data Mapping TOU 1 - kVA sd del D

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source
Data Mapping TOU 1 - kVA sd rec D

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del A

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

Data Mapping TOU 1 - kW sd mx rec A

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del B

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

Data Mapping TOU 1 - kW sd mx rec B

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del C

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

Data Mapping TOU 1 - kW sd mx rec C

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del D

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

Data Mapping TOU 1 - kW sd mx rec D

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Data Mapping TOU 1 - kVAR sd mx del A

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

Data Mapping TOU 1 - kVAR sd mx rec A

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

Data Mapping TOU 1 - kVAR sd mx del B

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

Data Mapping TOU 1 - kVAR sd mx rec B

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

Data Mapping TOU 1 - kVAR sd mx del C

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

Data Mapping TOU 1 - kVAR sd mx rec C

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

Data Mapping TOU 1 - kVAR sd mx del D

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

Data Mapping TOU 1 - kVAR sd mx rec D

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Data Mapping TOU 1 - kVA sd mx del A

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

Data Mapping TOU 1 - kVA sd mx rec A

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

Data Mapping TOU 1 - kVA sd mx del B

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

Data Mapping TOU 1 - kVA sd mx rec B

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

Data Mapping TOU 1 - kVA sd mx del C

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

Data Mapping TOU 1 - kVA sd mx rec C

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

Data Mapping TOU 1 - kVA sd mx del D

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

Data Mapping TOU 1 - kVA sd mx rec D

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable

OS4 Trigger

unlinked

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable

OS5 Trigger

unlinked

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable

OS6 Trigger

unlinked

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable

OS7 Trigger

unlinked

OneShot Tmr 14

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State

unlinked

OS14 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN3 Result (Tst Mode Invert)

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 26 (EN50160 Rst Cnt) - Reset
Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In
Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In
Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 4 (kVA/PF del,rec) - Reset
Arithmetic 5 (kW kVARd,r) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Arithmetic 37 (W+VARFeLoss1) - Reset
Arithmetic 43 (LineImpedance) - Reset
Arithmetic 44 (ParameterCheck1) - Reset
Arithmetic 53 (PT*CT Ratios) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 4 (Hist mean) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset
Store 8 (Hist mean 1) - Reset
Store 11 (THD mean) - Reset
Store 24 (K Fac mean) - Reset
COMTRADE 1 - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Data Mapping TOU 1 - PB kWh del A

STO1 Source Out 2 (PB kWh del B)

Data Mapping TOU 1 - PB kWh del B

STO1 Source Out 3 (PB kWh del C)

Data Mapping TOU 1 - PB kWh del C

STO1 Source Out 4 (PB kWh del D)

Data Mapping TOU 1 - PB kWh del D

STO1 Source Out 5 (PB kWh del)

Data Mapping TOU 1 - PB kWh del

STO1 Source Out 6 (PB kWh rec)

Data Mapping TOU 1 - PB kWh rec

STO1 Source Out 7 (PB kVARh del)

Data Mapping TOU 1 - PB kVARh del

STO1 Source Out 8 (PB kVARh rec)

Data Mapping TOU 1 - PB kVARh rec

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Data Mapping TOU 1 - PB kVAh del

STO2 Source Out 2 (PB kVAh rec)

Data Mapping TOU 1 - PB kVAh rec

STO2 Source Out 3 (PB kW sd mx d A)

Data Mapping TOU 1 - PB kW sd mx d A

STO2 Source Out 4 (PB kW sd mx d B)

Data Mapping TOU 1 - PB kW sd mx d B

STO2 Source Out 5 (PB kW sd mx d C)

Data Mapping TOU 1 - PB kW sd mx d C

STO2 Source Out 6 (PB kW sd mx d D)

Data Mapping TOU 1 - PB kW sd mx d D

STO2 Source Out 7 (PB kW sd mx rec)

Data Mapping TOU 1 - PB kW sd mx rec

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Data Mapping TOU 1 - PB kVAR sd mx d

STO3 Source Out 2 (PB kVAR sd mx r)

Data Mapping TOU 1 - PB kVAR sd mx r

STO3 Source Out 3 (PB kVA sd mx d)

Data Mapping TOU 1 - PB kVA sd mx d

STO3 Source Out 4 (PB kVA sd mx r)

Data Mapping TOU 1 - PB kVA sd mx r

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Data Mapping TOU 1 - PS kWh del A

STO5 Source Out 2 (PS kWh del B)

Data Mapping TOU 1 - PS kWh del B

STO5 Source Out 3 (PS kWh del C)

Data Mapping TOU 1 - PS kWh del C

STO5 Source Out 4 (PS kWh del D)

Data Mapping TOU 1 - PS kWh del D

STO5 Source Out 5 (PS kWh del)

Data Mapping TOU 1 - PS kWh del

STO5 Source Out 6 (PS kWh rec)

Data Mapping TOU 1 - PS kWh rec

STO5 Source Out 7 (PS kVARh del)

Data Mapping TOU 1 - PS kVARh del

STO5 Source Out 8 (PS kVARh rec)

Data Mapping TOU 1 - PS kVARh rec

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Data Mapping TOU 1 - PS kVAh del

STO6 Source Out 2 (PS kVAh rec)

Data Mapping TOU 1 - PS kVAh rec

STO6 Source Out 3 (PS kW sd mx d A)

Data Mapping TOU 1 - PS kW sd mx d A

STO6 Source Out 4 (PS kW sd mx d B)

Data Mapping TOU 1 - PS kW sd mx d B

STO6 Source Out 5 (PS kW sd mx d C)

Data Mapping TOU 1 - PS kW sd mx d C

STO6 Source Out 6 (PS kW sd mx d D)

Data Mapping TOU 1 - PS kW sd mx d D

STO6 Source Out 7 (PS kW sd mx rec)

Data Mapping TOU 1 - PS kW sd mx rec

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Data Mapping TOU 1 - PS kVAR sd mx d

STO7 Source Out 2 (PS kVAR sd mx r)

Data Mapping TOU 1 - PS kVAR sd mx r

STO7 Source Out 3 (PS kVA sd mx d)

Data Mapping TOU 1 - PS kVA sd mx d

STO7 Source Out 4 (PS kVA sd mx r)

Data Mapping TOU 1 - PS kVA sd mx r

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Coincident Demand

Arithmetic 11

[DPF/PF tot mean]

Inputs

Setups

Outputs

Source - IEEE PF Sign Convention
Source - STO40 Source Out 1 (Fund kW mean)
Source - STO40 Source Out 2 (Fund kVA mean)
Source - STO40 Source Out 3 (Fund kVAR mean)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART11 Formula 1

IF(S1=0,1,IF(S4>0, -1,1))*S2/S3*100

ART11 Formula 2

IF(S1=0,1,IF(S7>0, -1,1))*S5/S6*100

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (DPF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART11 Result 2 (PF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Averaging 8

[Fund dmd avg]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK27 Pulse Out (Fund DmdMeanFB)
Operate Now - unlinked

AVG8 Calc Mode

Average Mode

AVG8 Value 1 (Fund kW avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 2 (Fund kVA avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 3 (Fund kVAR avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 4

unlinked

AVG8 Value 5

unlinked

AVG8 Value 6

unlinked

AVG8 Value 7

unlinked

AVG8 Value 8

unlinked

AVG8 Value 9

unlinked

AVG8 Value 10

unlinked

AVG8 Value 11

unlinked

AVG8 Value 12

unlinked

AVG8 Value 13

unlinked

AVG8 Value 14

unlinked

AVG8 Value 15

unlinked

AVG8 Value 16

unlinked

Feedback 27

[Fund DmdMeanFB]

Inputs

Setups

Outputs

Source - STO40 Store Complete
Enable - unlinked

No Setups

FBK27 Pulse Out (Fund DmdMeanFB)

Averaging 8 (Fund dmd avg) - Reset

Pulse Merge 36

[kW sd peak]

Inputs

Setups

Outputs

Pulse In - MX58 Trigger (kW sd mx del tg)
Pulse In - MX59 Trigger (kW sd mx rec tg)
Pulse In - MX69 Trigger (kW sd mx d+r tg)
Pulse In - MX27 Trigger (kW sd mx d-r tg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (kW sd peak trg)

Store 26 (kW pk co dmd) - Store
Store 36 (kW pk PF) - Store

Pulse Merge 37

[kVAR sd peak]

Inputs

Setups

Outputs

Pulse In - MX60 Trigger (kVAR sd mx d t)
Pulse In - MX57 Trigger (kVAR sd mx r t)
Pulse In - MX70 Trigger (kVAR mx d+r t)
Pulse In - MX28 Trigger (kVAR mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (kVAR sd peak tg)

Store 28 (kVAR pk co dmd) - Store
Store 37 (kVAR pk PF) - Store

Pulse Merge 39

[kVA sd peak]

Inputs

Setups

Outputs

Pulse In - MX61 Trigger (kVA sd mx del t)
Pulse In - MX62 Trigger (kVA sd mx rec t)
Pulse In - MX29 Trigger (kVA sd mx d+r t)
Pulse In - MX71 Trigger (kVA sd mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG39 EvLog Mode

Log Off

PG39 Pulse Out (kVA sd peak tg)

Store 32 (kVA pk co dmd) - Store
Store 38 (kVA pk PF) - Store

Store 26

[kW pk co dmd]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO26 Source Out 1 (kW co kVAR del)

Data Mapping Dmd 1 - kW co kVAR del

STO26 Source Out 2 (kW co kVAR rec)

Data Mapping Dmd 1 - kW co kVAR rec

STO26 Source Out 3 (kW co kVAR d+r)

Data Mapping Dmd 1 - kW co kVAR d plus r

STO26 Source Out 4 (kW co kVAR d-r)

Data Mapping Dmd 1 - kW co kVAR d minus r

STO26 Source Out 5 (kW co kVA del)

Data Mapping Dmd 1 - kW co kVA del

STO26 Source Out 6 (kW co kVA rec)

Data Mapping Dmd 1 - kW co kVA rec

STO26 Source Out 7 (kW co kVA d+r)

Data Mapping Dmd 1 - kW co kVA d plus r

STO26 Source Out 8 (kW co kVA d-r)

Data Mapping Dmd 1 - kW co kVA d minus r

STO26 Store Complete

unlinked

Store 28

[kVAR pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO28 Source Out 1 (kVAR co kW del)

Data Mapping Dmd 1 - kVAR co kW del

STO28 Source Out 2 (kVAR co kW rec)

Data Mapping Dmd 1 - kVAR co kW rec

STO28 Source Out 3 (kVAR co kW d+r)

Data Mapping Dmd 1 - kVAR co kW d plus r

STO28 Source Out 4 (kVAR co kW d-r)

Data Mapping Dmd 1 - kVAR co kW d minus r

STO28 Source Out 5 (kVAR co kVA del)

Data Mapping Dmd 1 - kVAR co kVA del

STO28 Source Out 6 (kVAR co kVA rec)

Data Mapping Dmd 1 - kVAR co kVA rec

STO28 Source Out 7 (kVAR co kVA d+r)

Data Mapping Dmd 1 - kVAR co kVA d plus r

STO28 Source Out 8 (kVAR co kVA d-r)

Data Mapping Dmd 1 - kVAR co kVA d minus r

STO28 Store Complete

unlinked

Store 32

[kVA pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO32 Source Out 1 (kVA co kW del)

Data Mapping Dmd 1 - kVA co kW del

STO32 Source Out 2 (kVA co kW rec)

Data Mapping Dmd 1 - kVA co kW rec

STO32 Source Out 3 (kVA co kW d+r)

Data Mapping Dmd 1 - kVA co kW d plus r

STO32 Source Out 4 (kVA co kW d-r)

Data Mapping Dmd 1 - kVA co kW d minus r

STO32 Source Out 5 (kVA co kVAR del)

Data Mapping Dmd 1 - kVA co kVAR del

STO32 Source Out 6 (kVA co kVAR rec)

Data Mapping Dmd 1 - kVA co kVAR rec

STO32 Source Out 7 (kVA co kVAR d+r)

Data Mapping Dmd 1 - kVA co kVAR d plus r

STO32 Source Out 8 (kVA co kVAR d-r)

Data Mapping Dmd 1 - kVA co kVAR d minus r

STO32 Store Complete

unlinked

Store 36

[kW pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO36 Source Out 1 (kW pk PF)

unlinked

STO36 Source Out 2 (kW pk DPF)

unlinked

STO36 Source Out 3

unlinked

STO36 Source Out 4

unlinked

STO36 Source Out 5

unlinked

STO36 Source Out 6

unlinked

STO36 Source Out 7

unlinked

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[kVAR pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO37 Source Out 1 (kVAR pk PF)

unlinked

STO37 Source Out 2 (kVAR pk DPF)

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[kVA pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO38 Source Out 1 (kVA pk PF)

unlinked

STO38 Source Out 2 (kVA pk DPF)

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Store 40

[Fund dmd mean]

Inputs

Setups

Outputs

Source - AVG8 Value 1 (Fund kW avg)
Source - AVG8 Value 2 (Fund kVA avg)
Source - AVG8 Value 3 (Fund kVAR avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN5 Result (Demand Enable)
Store - SD30 Interval End (End-Of-Int Pls)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

No Setups

STO40 Source Out 1 (Fund kW mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 2 (Fund kVA mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 3 (Fund kVAR mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 4

unlinked

STO40 Source Out 5

unlinked

STO40 Source Out 6

unlinked

STO40 Source Out 7

unlinked

STO40 Source Out 8

unlinked

STO40 Store Complete

Feedback 27 (Fund DmdMeanFB) - Source

Test

Convert 18

[Test Mode Rset]

Inputs

Setups

Outputs

Source - EB25 Switch (Test Mode Enble)
Enable - unlinked

CNV18 N/A Conversion

None

CNV18 Numeric Out

unlinked

CNV18 Boolean Out

unlinked

CNV18 On Pulse

Pulse Merge 60 (TestSyncPulse) - Pulse In

CNV18 Off Pulse (Test Mode Rset)

Pulse Merge 57 (Test Egy Rset) - Pulse In
Pulse Merge 58 (Test Dmd Rset) - Pulse In

Ext Bool 25

[Test Mode Enble]

Inputs

Setups

Outputs

No Inputs

EB25 EvPriority

15

EB25 Switch (Test Mode Enble)

SWinDemand 10 (kW sd del T) - Enable
SWinDemand 11 (kW sd rec T) - Enable
Integrator 25 (kWh del T) - Enable
Integrator 26 (kWh rec T) - Enable
Integrator 27 (kVARh del T) - Enable
Integrator 28 (kVARh rec T) - Enable
Integrator 29 (kVAh del T) - Enable
Integrator 30 (kVAh rec T) - Enable
Integrator 31 (kWh del+rec T) - Enable
Integrator 32 (kVARh del+rec T) - Enable
AND/OR 3 (Tst Mode Invert) - Source
AND/OR 7 (1_Ph+Tst Mode) - Source
AND/OR 9 (Force TLC) - Source
Arithmetic 24 (Scaling tot) - Source
Convert 18 (Test Mode Rset) - Source

Integrator 25

[kWh del T]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN25 Divisor

3600

IN25 Int Mode

Net

IN25 Valu/Pulse

0

IN25 RollValue

10000000

IN25 Result (kWh del T)

Display 6 (kWh Test) - Source1

IN25 Rollover Count

unlinked

IN25 Trigger

unlinked

IN25 Rollover

unlinked

Integrator 26

[kWh rec T]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN26 Divisor

3600

IN26 Int Mode

Net

IN26 Valu/Pulse

0

IN26 RollValue

10000000

IN26 Result (kWh rec T)

Display 6 (kWh Test) - Source2

IN26 Rollover Count

unlinked

IN26 Trigger

unlinked

IN26 Rollover

unlinked

Integrator 27

[kVARh del T]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN27 Divisor

3600

IN27 Int Mode

Net

IN27 Valu/Pulse

0

IN27 RollValue

10000000

IN27 Result (kVARh del T)

Display 7 (kVARh Test) - Source1

IN27 Rollover Count

unlinked

IN27 Trigger

unlinked

IN27 Rollover

unlinked

Integrator 28

[kVARh rec T]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN28 Divisor

3600

IN28 Int Mode

Net

IN28 Valu/Pulse

0

IN28 RollValue

10000000

IN28 Result (kVARh rec T)

Display 7 (kVARh Test) - Source2

IN28 Rollover Count

unlinked

IN28 Trigger

unlinked

IN28 Rollover

unlinked

Integrator 29

[kVAh del T]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN29 Divisor

3600

IN29 Int Mode

Net

IN29 Valu/Pulse

0

IN29 RollValue

10000000

IN29 Result (kVAh del T)

unlinked

IN29 Rollover Count

unlinked

IN29 Trigger

unlinked

IN29 Rollover

unlinked

Integrator 30

[kVAh rec T]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN30 Divisor

3600

IN30 Int Mode

Net

IN30 Valu/Pulse

0

IN30 RollValue

10000000

IN30 Result (kVAh rec T)

unlinked

IN30 Rollover Count

unlinked

IN30 Trigger

unlinked

IN30 Rollover

unlinked

Integrator 31

[kWh del+rec T]

Inputs

Setups

Outputs

Integrand - ART5 Result 3 (kW del+rec)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN31 Divisor

3600

IN31 Int Mode

Net

IN31 Valu/Pulse

0

IN31 RollValue

10000000

IN31 Result (kWh del+rec T)

Display 6 (kWh Test) - Source3

IN31 Rollover Count

unlinked

IN31 Trigger

unlinked

IN31 Rollover

unlinked

Integrator 32

[kVARh del+rec T]

Inputs

Setups

Outputs

Integrand - ART5 Result 7 (kVAR del+rec)
Enable - EB25 Switch (Test Mode Enble)
Reset - PG57 Pulse Out (Test Egy Rset)
Update Outputs - unlinked

IN32 Divisor

3600

IN32 Int Mode

Net

IN32 Valu/Pulse

0

IN32 RollValue

10000000

IN32 Result (kVARh del+rec T)

Display 7 (kVARh Test) - Source3

IN32 Rollover Count

unlinked

IN32 Trigger

unlinked

IN32 Rollover

unlinked

Maximum 85

[kW sd mx del T]

Inputs

Setups

Outputs

Source - SD10 SWinDemand (kW sd del T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG58 Pulse Out (Test Dmd Rset)

No Setups

MX85 Maximum (kW sd mx del T)

Display 8 (kW Block Test) - Source3

MX85 Trigger

unlinked

Maximum 86

[kW sd mx rec T]

Inputs

Setups

Outputs

Source - SD11 SWinDemand (kW sd rec T)
Enable - OS3 State (Tst Peak Enable)
Reset - PG58 Pulse Out (Test Dmd Rset)

No Setups

MX86 Maximum (kW sd mx rec T)

Display 8 (kW Block Test) - Source4

MX86 Trigger

unlinked

OneShot Tmr 3

[Tst Peak Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD10 Interval End (Pk Enble Pls T)

OS3 Duration

1

OS3 State (Tst Peak Enable)

Maximum 85 (kW sd mx del T) - Enable
Maximum 86 (kW sd mx rec T) - Enable

OS3 Trigger

unlinked

Periodic Tmr 17

[TestDmdSyncTmr]

Inputs

Setups

Outputs

Enable - unlinked
Sync - PG60 Pulse Out

PT17 Period

900

PT17 Sync Mode

No Trig on Sync

PT17 Trigger

SWinDemand 10 (kW sd del T) - Sync
SWinDemand 11 (kW sd rec T) - Sync

Pulse Merge 57

[Test Egy Rset]

Inputs

Setups

Outputs

Pulse In - CNV18 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG57 EvLog Mode

Log Off

PG57 Pulse Out (Test Egy Rset)

Integrator 25 (kWh del T) - Reset
Integrator 26 (kWh rec T) - Reset
Integrator 27 (kVARh del T) - Reset
Integrator 28 (kVARh rec T) - Reset
Integrator 29 (kVAh del T) - Reset
Integrator 30 (kVAh rec T) - Reset
Integrator 31 (kWh del+rec T) - Reset
Integrator 32 (kVARh del+rec T) - Reset

Pulse Merge 58

[Test Dmd Rset]

Inputs

Setups

Outputs

Pulse In - CNV18 Off Pulse (Test Mode Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG58 EvLog Mode

Log Off

PG58 Pulse Out (Test Dmd Rset)

SWinDemand 10 (kW sd del T) - Reset
SWinDemand 11 (kW sd rec T) - Reset
Maximum 85 (kW sd mx del T) - Reset
Maximum 86 (kW sd mx rec T) - Reset
Pulse Merge 60 (TestSyncPulse) - Pulse In

Pulse Merge 60

[TestSyncPulse]

Inputs

Setups

Outputs

Pulse In - PG58 Pulse Out (Test Dmd Rset)
Pulse In - CNV18 On Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG60 EvLog Mode

Log Off

PG60 Pulse Out

Periodic Tmr 17 (TestDmdSyncTmr) - Sync

SWinDemand 10

[kW sd del T]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - EB25 Switch (Test Mode Enble)
Sync - PT17 Trigger
Reset - PG58 Pulse Out (Test Dmd Rset)

SD10 Sub Intvl

900

SD10 #SubIntvls

1

SD10 Pred Resp

70

SD10 Update Rate

End of Sub-Interval

SD10 SWinDemand (kW sd del T)

Maximum 85 (kW sd mx del T) - Source
Display 8 (kW Block Test) - Source1

SD10 PredDemand (kW pr del T)

unlinked

SD10 Time Left

unlinked

SD10 Interval End (Pk Enble Pls T)

OneShot Tmr 3 (Tst Peak Enable) - Start

SWinDemand 11

[kW sd rec T]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - EB25 Switch (Test Mode Enble)
Sync - PT17 Trigger
Reset - PG58 Pulse Out (Test Dmd Rset)

SD11 Sub Intvl

900

SD11 #SubIntvls

1

SD11 Pred Resp

70

SD11 Update Rate

End of Sub-Interval

SD11 SWinDemand (kW sd rec T)

Maximum 86 (kW sd mx rec T) - Source
Display 8 (kW Block Test) - Source2

SD11 PredDemand (kW pr rec T)

unlinked

SD11 Time Left

unlinked

SD11 Interval End

unlinked

Loss Compensation - Test Sheet

AND/OR 3

[Tst Mode Invert]

Inputs

Setups

Outputs

Source - EB25 Switch (Test Mode Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN3 Mode

NOR

AN3 EvLog Mode

Log Off

AN3 Update Mode

Instantaneous

AN3 Result (Tst Mode Invert)

Integrator 1 (kWh del) - Enable
Integrator 2 (kWh rec) - Enable
Integrator 3 (kWh del+rec) - Enable
Integrator 4 (kWh del-rec) - Enable
Integrator 5 (kVARh del) - Enable
Integrator 6 (kVARh rec) - Enable
Integrator 7 (kVARh del+rec) - Enable
Integrator 8 (kVARh del-rec) - Enable
Integrator 9 (kVAh del) - Enable
Integrator 10 (kVAh rec) - Enable
Integrator 11 (MU Vll ab^2h) - Enable
Integrator 12 (MU Vll bc^2h) - Enable
Integrator 13 (MU Vll ca^2h) - Enable
Integrator 14 (MU Ia^2h) - Enable
Integrator 15 (MU Ib^2h) - Enable
Integrator 16 (MU Ic^2h) - Enable
Integrator 17 (kVARh Q1) - Enable
Integrator 18 (kVARh Q2) - Enable
Integrator 19 (kVARh Q3) - Enable
Integrator 20 (kVARh Q4) - Enable
Integrator 21 (kVAh Q1) - Enable
Integrator 22 (kVAh Q2) - Enable
Integrator 23 (kVAh Q3) - Enable
Integrator 24 (kVAh Q4) - Enable
Integrator 33 (kVAh del+rec) - Enable
Integrator 34 (kVAh del-rec) - Enable
Integrator 35 (kWh del int) - Enable
Integrator 36 (kWh rec int) - Enable
Integrator 37 (kVARh del int) - Enable
Integrator 38 (kVARh rec int) - Enable
Integrator 39 (kVAh del int) - Enable
Integrator 40 (kVAh rec int) - Enable
Integrator 41 (MU Vllab^2h int) - Enable
Integrator 42 (MU Vllbc^2h int) - Enable
Integrator 43 (MU Vllca^2h int) - Enable
Integrator 44 (MU Ia^2h int) - Enable
Integrator 45 (MU Ib^2h int) - Enable
Integrator 46 (MU Ic^2h int) - Enable
Integrator 55 (kWh Q1) - Enable
Integrator 56 (kWh Q2) - Enable
Integrator 57 (kWh Q3) - Enable
Integrator 58 (kWh Q4) - Enable
Integrator 89 (MU Vln a^2h int) - Enable
Integrator 90 (MU Vln b^2h int) - Enable
Integrator 91 (MU Vln c^2h int) - Enable
Counter 27 (WhPulsCnt) - Enable
Counter 28 (VARhPulsCnt) - Enable
OneShot Tmr 2 (Cnt Reset Delay) - Enable
AND/OR 5 (Demand Enable) - Source
AND/OR 8 (Loss Comp) - Source
AND/OR 14 (CAP Enable) - Source
AND/OR 16 (Egy A Enable) - Source
AND/OR 17 (Egy B Enable) - Source
AND/OR 18 (Egy C Enable) - Source
AND/OR 19 (Egy D Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Pulse Merge 2 (Nrm Dmd Reset) - Enable
Pulse Merge 7 (Nrm Egy Reset) - Enable
Pulse Merge 9 (Rvnue MnMx Rset) - Enable
Pulse Merge 25 (MnMx Rset Gat) - Enable
Pulse Merge 27 (Nrm Master Rset) - Enable
Calibration Pulser 4 (Wh rec pulse) - Enable
Calibration Pulser 5 (VARh del pulse) - Enable
Calibration Pulser 6 (VARh rec pulse) - Enable
Calibration Pulser 7 (Wh del pulse) - Enable
V1 CORR - Enable
V2 CORR - Enable
V3 CORR - Enable
I1 CORR - Enable
I2 CORR - Enable
I3 CORR - Enable
I4 CORR - Enable
V4 CORR - Enable
I5 CORR - Enable

AN3 Trigger (NormalMode)

unlinked

AN3 Inverse Result

unlinked

AN3 Previous Latch Result

unlinked

AND/OR 7

[1_Ph+Tst Mode]

Inputs

Setups

Outputs

Source - EB25 Switch (Test Mode Enble)
Source - EB37 Switch (1_Phase TLC TST)
Source - CNV19 Boolean Out (WyeMode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN7 Mode

AND

AN7 EvLog Mode

Log Off

AN7 Update Mode

Instantaneous

AN7 Result (1Ph+Tst+Wye)

Arithmetic 46 (V^2 TLC) - Source

AN7 Trigger

unlinked

AN7 Inverse Result

unlinked

AN7 Previous Latch Result

unlinked

AND/OR 8

[Loss Comp]

Inputs

Setups

Outputs

Source - EB33 Switch (Loss Comp Enble)
Source - AN3 Result (Tst Mode Invert)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN8 Mode

AND

AN8 EvLog Mode

Log Off

AN8 Update Mode

Instantaneous

AN8 Result (Loss Comp)

AND/OR 10 (Loss Comp On) - Source

AN8 Trigger

unlinked

AN8 Inverse Result

unlinked

AN8 Previous Latch Result

unlinked

AND/OR 9

[Force TLC]

Inputs

Setups

Outputs

Source - EB25 Switch (Test Mode Enble)
Source - EB36 Switch (Force TLC On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN9 Mode

AND

AN9 EvLog Mode

Log Off

AN9 Update Mode

Instantaneous

AN9 Result (Force TLC)

AND/OR 10 (Loss Comp On) - Source

AN9 Trigger

unlinked

AN9 Inverse Result

unlinked

AN9 Previous Latch Result

unlinked

AND/OR 10

[Loss Comp On]

Inputs

Setups

Outputs

Source - AN8 Result (Loss Comp)
Source - AN9 Result (Force TLC)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN10 Mode

OR

AN10 EvLog Mode

Log Off

AN10 Update Mode

Instantaneous

AN10 Result (Loss Comp On)

Arithmetic 19 (PowerComp1 TS) - Source
Arithmetic 42 (PowerCompTot TS) - Source
Arithmetic 50 (PowerCompTot LC) - Source
Arithmetic 51 (PowerComp2 TS) - Source
Arithmetic 59 (PowerComp3 TS) - Source
Arithmetic 65 (PowerComp1 LC) - Source
Arithmetic 66 (PowerComp2 LC) - Source
Arithmetic 67 (PowerComp3 LC) - Source

AN10 Trigger

unlinked

AN10 Inverse Result

unlinked

AN10 Previous Latch Result

unlinked

Arithmetic 19

[PowerComp1 TS]

Inputs

Setups

Outputs

Source - kW a
Source - ART13 Result 1 (kVAR a)
Source - kVA a
Source - ART54 Result 3 (kWLoss1)
Source - ART54 Result 4 (kVArLoss1)
Source - ART45 Result 4 (LossDirection)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART19 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART19 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART19 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (kWComp1 TS)

Arithmetic 61 (CompGat a) - Source

ART19 Result 2 (kVARComp1 TS)

Arithmetic 61 (CompGat a) - Source

ART19 Result 3 (kVAComp1 TS)

Arithmetic 61 (CompGat a) - Source

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Arithmetic 24

[Scaling tot]

Inputs

Setups

Outputs

Source - ART52 Result 1 (kW tot comp)
Source - ART52 Result 2 (kVAR tot comp)
Source - ART52 Result 3 (kVA tot comp)
Source - ART53 Result 3 (PT*CT PM)
Source - EB25 Switch (Test Mode Enble)
Source - EB38 Switch (Scale Tst Mode)
Source - EB35 Switch (Scale Rev Param)
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART24 Formula 1

IF(S5,S6,S7)

ART24 Formula 2

IF(R1=1,S1,S1/S4)

ART24 Formula 3

IF(R1=1,S2,S2/S4)

ART24 Formula 4

IF(R1=1,S3,S3/S4)

ART24 Formula 5

IF(S8=0,1,IF(R3>=0, -1,1))*R2/R4*100

ART24 Formula 6

IF(R2*R3>=0,-1,IF(R2*R4=0,0,1))

ART24 Formula 7

IF(R6<0, ABS(R5), 0/0)

ART24 Formula 8

IF(R6>=0, ABS(R5), 0/0)

ART24 Result 1

unlinked

ART24 Result 2 (kW tot)

Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 47 (Inc kWh del) - Integrand
Integrator 48 (Inc kWh rec) - Integrand
Integrator 52 (Cnd kWh del) - Integrand
Integrator 53 (Inc kWh d-r) - Integrand
Integrator 54 (Cnd kWh rec) - Integrand
Integrator 87 (Cnd kWh d-r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Arithmetic 5 (kW kVARd,r) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 4 (DNP kW) - Source
Calibration Pulser 8 (Optical Port) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 5
IEC 61850 MMXU 1 - TotW
Data Mapping Meas 1 - kW tot

ART24 Result 3 (kVAR tot)

Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 5 (kW kVARd,r) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 5 (DNP kVAR) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 6
IEC 61850 MMXU 1 - TotVAr
Data Mapping Meas 1 - kVAR tot

ART24 Result 4 (kVA tot)

Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Integrator 51 (Inc kVAh d+r) - Integrand
Integrator 86 (Cnd kVAh d+r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
DNP Slave Export 6 (DNP kVA) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 7
IEC 61850 MMXU 1 - TotVA
Data Mapping Meas 1 - kVA tot

ART24 Result 5 (PF sign tot)

DNP Slave Export 7 (DNP PF) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 8
IEC 61850 MMXU 1 - TotPF
Data Mapping Meas 1 - PF sign tot

ART24 Result 6 (lead/lag tot)

unlinked

ART24 Result 7 (PF lag tot)

Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source
Data Mapping Meas 1 - PF lag tot

ART24 Result 8 (PF lead tot)

Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source
Data Mapping Meas 1 - PF lead tot

Arithmetic 37

[W+VARFeLoss1]

Inputs

Setups

Outputs

Source - ART46 Result 1 (V1^2)
Source - ART46 Result 2 (V2^2)
Source - ART46 Result 3 (V3^2)
Source - EN14 Number (Vll rated)
Source - EN13 Number (kVA rated)
Source - EN16 Number (LWFe test)
Source - EN17 Number (% Excitation)
Source - ART44 Result 7 (GoodFlag)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART37 Formula 1

If(S8, S6/3*S1/S4^2, 0)

ART37 Formula 2

If(S8,SQRT((S5*S7*10)^2-S6^2)*S1^2/S4^4,0)/3

ART37 Formula 3

If(S8, S6/3*S2/S4^2, 0)

ART37 Formula 4

If(S8,SQRT((S5*S7*10)^2-S6^2)*S2^2/S4^4,0)/3

ART37 Formula 5

If(S8, S6/3*S3/S4^2, 0)

ART37 Formula 6

If(S8,SQRT((S5*S7*10)^2-S6^2)*S3^2/S4^4,0)/3

ART37 Formula 7

R1+R3+R5

ART37 Formula 8

R2+R4+R6

ART37 Result 1 (LWFePh1)

Arithmetic 54 (W+VArLossPh1) - Source

ART37 Result 2 (LVFePh1)

Arithmetic 54 (W+VArLossPh1) - Source

ART37 Result 3 (LWFePh2)

Arithmetic 56 (W+VArLossPh2) - Source

ART37 Result 4 (LVFePh2)

Arithmetic 56 (W+VArLossPh2) - Source

ART37 Result 5 (LWFePh3)

Arithmetic 57 (W+VArLossPh3) - Source

ART37 Result 6 (LVFePh3)

Arithmetic 57 (W+VArLossPh3) - Source

ART37 Result 7 (LWFeTot)

Arithmetic 58 (W+VArLossPhTot) - Source

ART37 Result 8 (LVFeTot)

Arithmetic 58 (W+VArLossPhTot) - Source

Arithmetic 41

[W+VARCuLoss1]

Inputs

Setups

Outputs

Source - ART47 Result 1 (I1^2)
Source - ART47 Result 2 (I2^2)
Source - ART47 Result 3 (I3^2)
Source - EN14 Number (Vll rated)
Source - EN13 Number (kVA rated)
Source - EN15 Number (LWCu test)
Source - EN18 Number (% Impedance)
Source - ART44 Result 7 (GoodFlag)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART41 Formula 1

If(S8, S6*S1/(S5*1000/S4)^2, 0)

ART41 Formula 2

If(S8, SQRT((S5*S7*10)^2-S6^2)*(R1/S6), 0)

ART41 Formula 3

If(S8, S6*S2/(S5*1000/S4)^2, 0)

ART41 Formula 4

If(S8, SQRT((S5*S7*10)^2-S6^2)*(R3/S6), 0)

ART41 Formula 5

If(S8, S6*S3/(S5*1000/S4)^2, 0)

ART41 Formula 6

If(S8, SQRT((S5*S7*10)^2-S6^2)*(R5/S6), 0)

ART41 Formula 7

R1+R3+R5

ART41 Formula 8

R2+R4+R6

ART41 Result 1 (LWCuPh1)

Arithmetic 54 (W+VArLossPh1) - Source

ART41 Result 2 (LVCuPh1)

Arithmetic 54 (W+VArLossPh1) - Source

ART41 Result 3 (LWCuPh2)

Arithmetic 56 (W+VArLossPh2) - Source

ART41 Result 4 (LVCuPh2)

Arithmetic 56 (W+VArLossPh2) - Source

ART41 Result 5 (LWCuPh3)

Arithmetic 57 (W+VArLossPh3) - Source

ART41 Result 6 (LVCuPh3)

Arithmetic 57 (W+VArLossPh3) - Source

ART41 Result 7 (LWCuPhTot)

Arithmetic 58 (W+VArLossPhTot) - Source

ART41 Result 8 (LVCuPhTot)

Arithmetic 58 (W+VArLossPhTot) - Source

Arithmetic 42

[PowerCompTot TS]

Inputs

Setups

Outputs

Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - kVA tot
Source - ART58 Result 3 (kWLossTot)
Source - ART58 Result 4 (kVArLossTot)
Source - ART45 Result 4 (LossDirection)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART42 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART42 Formula 2

IF(S7,(S2+(S5*S6)),S2)

ART42 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART42 Formula 4

S4

ART42 Formula 5

S5

ART42 Formula 6

S6

ART42 Formula 7

S7

ART42 Formula 8

S8

ART42 Result 1 (kWCompTot TS)

Arithmetic 52 (CompGatTotal) - Source

ART42 Result 2 (kVARCompTot TS)

Arithmetic 52 (CompGatTotal) - Source

ART42 Result 3 (kVACompTot TS)

Arithmetic 52 (CompGatTotal) - Source

ART42 Result 4

unlinked

ART42 Result 5

unlinked

ART42 Result 6

unlinked

ART42 Result 7

unlinked

ART42 Result 8

unlinked

Arithmetic 43

[LineImpedance]

Inputs

Setups

Outputs

Source - EB20 Switch (MP Definition 1)
Source - EN19 Number (Line Length-SY)
Source - EN20 Number (r/l - SY)
Source - EN21 Number (x/l - SY)
Source - EN24 Number (Line Length-LD)
Source - EN22 Number (r/l - LD)
Source - EN23 Number (x/l - LD)
Source - ART53 Result 4 (Xformer ratio')
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART43 Formula 1

S3*S2+(S6*S5*S8^2)

ART43 Formula 2

(S3*S2/S8^2)+S6*S5

ART43 Formula 3

S4*S2+(S7*S5*S8^2)

ART43 Formula 4

(S4*S2/S8^2)+S7*S5

ART43 Formula 5

IF(S1,R1,R2)

ART43 Formula 6

IF(S1,R3,R4)

ART43 Formula 7

S7

ART43 Formula 8

S8

ART43 Result 1 (ResistLDscale)

unlinked

ART43 Result 2 (ResistSYscale)

unlinked

ART43 Result 3 (ReactLDscale)

unlinked

ART43 Result 4 (ReactSYscale)

unlinked

ART43 Result 5 (LineResistance)

Arithmetic 55 (LineLoss) - Source

ART43 Result 6 (LineReactance)

Arithmetic 55 (LineLoss) - Source

ART43 Result 7

unlinked

ART43 Result 8

unlinked

Arithmetic 44

[ParameterCheck1]

Inputs

Setups

Outputs

Source - EN14 Number (Vll rated)
Source - EN13 Number (kVA rated)
Source - EN16 Number (LWFe test)
Source - EN15 Number (LWCu test)
Source - EN17 Number (% Excitation)
Source - EN18 Number (% Impedance)
Source - EN31 Number (PT Ratio)
Source - EN30 Number (CT Ratio)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART44 Formula 1

IF(S1>0,S1/S7,1)

ART44 Formula 2

IF(S2>0,S2/(S7*S8),1)

ART44 Formula 3

IF(S3>0,S3/(S7*S8),1)

ART44 Formula 4

IF(S4>0,S4/(S7*S8),1)

ART44 Formula 5

IF(S5>0,S5,1)

ART44 Formula 6

IF(S6>0,S6,1)

ART44 Formula 7

AND(S1>0,S2>0,S3>0,S4>0,S5>0,S6>0,S7>0,S8>0)

ART44 Formula 8

S8

ART44 Result 1 (Vll rat ')

unlinked

ART44 Result 2 (kVA rat ')

unlinked

ART44 Result 3 (LWFe test ')

unlinked

ART44 Result 4 (LWCu test ')

unlinked

ART44 Result 5 (% Excitation ')

unlinked

ART44 Result 6 (% Impedance ')

unlinked

ART44 Result 7 (GoodFlag)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 41 (W+VARCuLoss1) - Source

ART44 Result 8

unlinked

Arithmetic 45

[TotalLosses1-/+]

Inputs

Setups

Outputs

Source - ART58 Result 1 (TxWattLossTot)
Source - ART58 Result 2 (TxVArLossTot)
Source - EB20 Switch (MP Definition 1)
Source - EN19 Number (Line Length-SY)
Source - EN24 Number (Line Length-LD)
Source - EB27 Switch (MP Definition 2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART45 Formula 1

If(AND(S3=0,S6=0),1,0)

ART45 Formula 2

If(AND(S3=0,S6,OR(S1+S2>0,S4>0)),1,0)

ART45 Formula 3

If(AND(S3,S6,S1+S2=0, S4>0),1,0)

ART45 Formula 4

IF(OR(R1,R2,R3),1,-1)

ART45 Formula 5

S5

ART45 Formula 6

S6

ART45 Formula 7

S7

ART45 Formula 8

S8

ART45 Result 1

unlinked

ART45 Result 2

unlinked

ART45 Result 3

unlinked

ART45 Result 4 (LossDirection)

Arithmetic 19 (PowerComp1 TS) - Source
Arithmetic 42 (PowerCompTot TS) - Source
Arithmetic 51 (PowerComp2 TS) - Source
Arithmetic 59 (PowerComp3 TS) - Source

ART45 Result 5

unlinked

ART45 Result 6

unlinked

ART45 Result 7

unlinked

ART45 Result 8

unlinked

Arithmetic 46

[V^2 TLC]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - ART53 Result 5 (V scale)
Source - AN7 Result (1Ph+Tst+Wye)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART46 Formula 1

If(S8,S1^2,S4^2)*S7^2

ART46 Formula 2

If(S8,S2^2,S5^2)*S7^2

ART46 Formula 3

If(S8,S3^2,S6^2)*S7^2

ART46 Formula 4

S4

ART46 Formula 5

S5

ART46 Formula 6

S6

ART46 Formula 7

S7

ART46 Formula 8

S8

ART46 Result 1 (V1^2)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 60 (FeLoss LC) - Source

ART46 Result 2 (V2^2)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 60 (FeLoss LC) - Source

ART46 Result 3 (V3^2)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 60 (FeLoss LC) - Source

ART46 Result 4

unlinked

ART46 Result 5

unlinked

ART46 Result 6

unlinked

ART46 Result 7

unlinked

ART46 Result 8

unlinked

Arithmetic 47

[I^2 TLC]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - ART53 Result 6 (I scale)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART47 Formula 1

(S1*S4)^2

ART47 Formula 2

(S2*S4)^2

ART47 Formula 3

(S3*S4)^2

ART47 Formula 4

S4

ART47 Formula 5

S5

ART47 Formula 6

S6

ART47 Formula 7

S7

ART47 Formula 8

S8

ART47 Result 1 (I1^2)

Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 55 (LineLoss) - Source
Arithmetic 64 (CuLoss LC) - Source

ART47 Result 2 (I2^2)

Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 55 (LineLoss) - Source
Arithmetic 64 (CuLoss LC) - Source

ART47 Result 3 (I3^2)

Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 55 (LineLoss) - Source
Arithmetic 64 (CuLoss LC) - Source

ART47 Result 4

unlinked

ART47 Result 5

unlinked

ART47 Result 6

unlinked

ART47 Result 7

unlinked

ART47 Result 8

unlinked

Arithmetic 51

[PowerComp2 TS]

Inputs

Setups

Outputs

Source - kW b
Source - ART13 Result 2 (kVAR b)
Source - kVA b
Source - ART56 Result 3 (kWLoss2)
Source - ART56 Result 4 (kVArLoss2)
Source - ART45 Result 4 (LossDirection)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART51 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART51 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART51 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART51 Formula 4

S4

ART51 Formula 5

S5

ART51 Formula 6

S6

ART51 Formula 7

S7

ART51 Formula 8

S8

ART51 Result 1 (kWComp2 TS)

Arithmetic 62 (CompGat b) - Source

ART51 Result 2 (kVARComp2 TS)

Arithmetic 62 (CompGat b) - Source

ART51 Result 3 (kVAComp2 TS)

Arithmetic 62 (CompGat b) - Source

ART51 Result 4

unlinked

ART51 Result 5

unlinked

ART51 Result 6

unlinked

ART51 Result 7

unlinked

ART51 Result 8

unlinked

Arithmetic 52

[CompGatTotal]

Inputs

Setups

Outputs

Source - ART42 Result 1 (kWCompTot TS)
Source - ART50 Result 1 (kWCompTot LC)
Source - ART42 Result 2 (kVARCompTot TS)
Source - ART50 Result 2 (kVARCompTot LC)
Source - ART42 Result 3 (kVACompTot TS)
Source - ART50 Result 3 (kVACompTot LC)
Source - unlinked
Source - EB34 Switch (Comp Mthod Slct)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART52 Formula 1

IF(S8,S1,S2)

ART52 Formula 2

IF(S8,S3,S4)

ART52 Formula 3

IF(S8,S5,S6)

ART52 Formula 4

S4

ART52 Formula 5

S5

ART52 Formula 6

S6

ART52 Formula 7

S7

ART52 Formula 8

S8

ART52 Result 1 (kW tot comp)

Arithmetic 24 (Scaling tot) - Source

ART52 Result 2 (kVAR tot comp)

Arithmetic 24 (Scaling tot) - Source

ART52 Result 3 (kVA tot comp)

Arithmetic 24 (Scaling tot) - Source

ART52 Result 4

unlinked

ART52 Result 5

unlinked

ART52 Result 6

unlinked

ART52 Result 7

unlinked

ART52 Result 8

unlinked

Arithmetic 53

[PT*CT Ratios]

Inputs

Setups

Outputs

Source - EN31 Number (PT Ratio)
Source - EN30 Number (CT Ratio)
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - EN25 Number (Xformer ratio)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART53 Formula 1

S1*S2

ART53 Formula 2

S2/S1

ART53 Formula 3

S3*S5/(S4*S6)

ART53 Formula 4

If(S7<=0,1,S7)

ART53 Formula 5

S1/(S3/S4)

ART53 Formula 6

S2/(S5/S6)

ART53 Formula 7

S3/S4

ART53 Formula 8

S5/S6

ART53 Result 1 (PT*CT Input)

Arithmetic 48 (FeLoss Mult) - Source
Arithmetic 60 (FeLoss LC) - Source
Arithmetic 64 (CuLoss LC) - Source

ART53 Result 2 (CT/PT)

unlinked

ART53 Result 3 (PT*CT PM)

Arithmetic 24 (Scaling tot) - Source
Arithmetic 60 (FeLoss LC) - Source
Arithmetic 64 (CuLoss LC) - Source

ART53 Result 4 (Xformer ratio')

Arithmetic 43 (LineImpedance) - Source

ART53 Result 5 (V scale)

Arithmetic 46 (V^2 TLC) - Source
Arithmetic 54 (W+VArLossPh1) - Source
Arithmetic 56 (W+VArLossPh2) - Source
Arithmetic 57 (W+VArLossPh3) - Source
Arithmetic 58 (W+VArLossPhTot) - Source

ART53 Result 6 (I scale)

Arithmetic 47 (I^2 TLC) - Source
Arithmetic 54 (W+VArLossPh1) - Source
Arithmetic 56 (W+VArLossPh2) - Source
Arithmetic 57 (W+VArLossPh3) - Source
Arithmetic 58 (W+VArLossPhTot) - Source

ART53 Result 7 (PT PM)

unlinked

ART53 Result 8 (CT PM)

unlinked

Arithmetic 54

[W+VArLossPh1]

Inputs

Setups

Outputs

Source - ART37 Result 1 (LWFePh1)
Source - ART37 Result 2 (LVFePh1)
Source - ART41 Result 1 (LWCuPh1)
Source - ART41 Result 2 (LVCuPh1)
Source - ART55 Result 1 (LineLossWatt1)
Source - ART55 Result 2 (LineLossVAr1)
Source - ART53 Result 5 (V scale)
Source - ART53 Result 6 (I scale)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART54 Formula 1

S1+S3

ART54 Formula 2

S2+S4

ART54 Formula 3

(R1+S5)/(1000*S7*S8)

ART54 Formula 4

(R2+S6)/(1000*S7*S8)

ART54 Formula 5

S5

ART54 Formula 6

S6

ART54 Formula 7

S7

ART54 Formula 8

S8

ART54 Result 1 (TxWattLoss1)

unlinked

ART54 Result 2 (TxVArLoss1)

unlinked

ART54 Result 3 (kWLoss1)

Arithmetic 19 (PowerComp1 TS) - Source

ART54 Result 4 (kVArLoss1)

Arithmetic 19 (PowerComp1 TS) - Source

ART54 Result 5

unlinked

ART54 Result 6

unlinked

ART54 Result 7

unlinked

ART54 Result 8

unlinked

Arithmetic 55

[LineLoss]

Inputs

Setups

Outputs

Source - ART47 Result 1 (I1^2)
Source - ART47 Result 2 (I2^2)
Source - ART47 Result 3 (I3^2)
Source - ART43 Result 5 (LineResistance)
Source - ART43 Result 6 (LineReactance)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART55 Formula 1

S1*S4

ART55 Formula 2

S1*S5

ART55 Formula 3

S2*S4

ART55 Formula 4

S2*S5

ART55 Formula 5

S3*S4

ART55 Formula 6

S3*S5

ART55 Formula 7

R1+R3+R5

ART55 Formula 8

R2+R4+R6

ART55 Result 1 (LineLossWatt1)

Arithmetic 54 (W+VArLossPh1) - Source

ART55 Result 2 (LineLossVAr1)

Arithmetic 54 (W+VArLossPh1) - Source

ART55 Result 3 (LineLossWatt2)

Arithmetic 56 (W+VArLossPh2) - Source

ART55 Result 4 (LineLossVAr2)

Arithmetic 56 (W+VArLossPh2) - Source

ART55 Result 5 (LineLossWatt3)

Arithmetic 57 (W+VArLossPh3) - Source

ART55 Result 6 (LineLossVAr3)

Arithmetic 57 (W+VArLossPh3) - Source

ART55 Result 7 (LLossWattTot)

Arithmetic 58 (W+VArLossPhTot) - Source

ART55 Result 8 (LLossVArTot)

Arithmetic 58 (W+VArLossPhTot) - Source

Arithmetic 56

[W+VArLossPh2]

Inputs

Setups

Outputs

Source - ART37 Result 3 (LWFePh2)
Source - ART37 Result 4 (LVFePh2)
Source - ART41 Result 3 (LWCuPh2)
Source - ART41 Result 4 (LVCuPh2)
Source - ART55 Result 3 (LineLossWatt2)
Source - ART55 Result 4 (LineLossVAr2)
Source - ART53 Result 5 (V scale)
Source - ART53 Result 6 (I scale)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART56 Formula 1

S1+S3

ART56 Formula 2

S2+S4

ART56 Formula 3

(R1+S5)/(1000*S7*S8)

ART56 Formula 4

(R2+S6)/(1000*S7*S8)

ART56 Formula 5

S5

ART56 Formula 6

S6

ART56 Formula 7

S7

ART56 Formula 8

S8

ART56 Result 1 (TxWattLoss2)

unlinked

ART56 Result 2 (TxVArLoss2)

unlinked

ART56 Result 3 (kWLoss2)

Arithmetic 51 (PowerComp2 TS) - Source

ART56 Result 4 (kVArLoss2)

Arithmetic 51 (PowerComp2 TS) - Source

ART56 Result 5

unlinked

ART56 Result 6

unlinked

ART56 Result 7

unlinked

ART56 Result 8

unlinked

Arithmetic 57

[W+VArLossPh3]

Inputs

Setups

Outputs

Source - ART37 Result 5 (LWFePh3)
Source - ART37 Result 6 (LVFePh3)
Source - ART41 Result 5 (LWCuPh3)
Source - ART41 Result 6 (LVCuPh3)
Source - ART55 Result 5 (LineLossWatt3)
Source - ART55 Result 6 (LineLossVAr3)
Source - ART53 Result 5 (V scale)
Source - ART53 Result 6 (I scale)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART57 Formula 1

S1+S3

ART57 Formula 2

S2+S4

ART57 Formula 3

(R1+S5)/(1000*S7*S8)

ART57 Formula 4

(R2+S6)/(1000*S7*S8)

ART57 Formula 5

S5

ART57 Formula 6

S6

ART57 Formula 7

S7

ART57 Formula 8

S8

ART57 Result 1 (TxWattLoss3)

unlinked

ART57 Result 2 (TxVArLoss3)

unlinked

ART57 Result 3 (kWLoss3)

Arithmetic 59 (PowerComp3 TS) - Source

ART57 Result 4 (kVArLoss3)

Arithmetic 59 (PowerComp3 TS) - Source

ART57 Result 5

unlinked

ART57 Result 6

unlinked

ART57 Result 7

unlinked

ART57 Result 8

unlinked

Arithmetic 58

[W+VArLossPhTot]

Inputs

Setups

Outputs

Source - ART37 Result 7 (LWFeTot)
Source - ART37 Result 8 (LVFeTot)
Source - ART41 Result 7 (LWCuPhTot)
Source - ART41 Result 8 (LVCuPhTot)
Source - ART55 Result 7 (LLossWattTot)
Source - ART55 Result 8 (LLossVArTot)
Source - ART53 Result 5 (V scale)
Source - ART53 Result 6 (I scale)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART58 Formula 1

S1+S3

ART58 Formula 2

S2+S4

ART58 Formula 3

(R1+S5)/(1000*S7*S8)

ART58 Formula 4

(R2+S6)/(1000*S7*S8)

ART58 Formula 5

S5

ART58 Formula 6

S6

ART58 Formula 7

S7

ART58 Formula 8

S8

ART58 Result 1 (TxWattLossTot)

Arithmetic 45 (TotalLosses1-/+) - Source

ART58 Result 2 (TxVArLossTot)

Arithmetic 45 (TotalLosses1-/+) - Source

ART58 Result 3 (kWLossTot)

Arithmetic 42 (PowerCompTot TS) - Source

ART58 Result 4 (kVArLossTot)

Arithmetic 42 (PowerCompTot TS) - Source

ART58 Result 5

unlinked

ART58 Result 6

unlinked

ART58 Result 7

unlinked

ART58 Result 8

unlinked

Arithmetic 59

[PowerComp3 TS]

Inputs

Setups

Outputs

Source - kW c
Source - ART13 Result 3 (kVAR c)
Source - kVA c
Source - ART57 Result 3 (kWLoss3)
Source - ART57 Result 4 (kVArLoss3)
Source - ART45 Result 4 (LossDirection)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART59 Formula 1

IF(S7,(S1+(S4*S6)),S1)

ART59 Formula 2

If(S7,(S2+(S5*S6)),S2)

ART59 Formula 3

IF(S7,SQRT(SUMSQ(R1,R2)),S3)

ART59 Formula 4

S4

ART59 Formula 5

S5

ART59 Formula 6

S6

ART59 Formula 7

S7

ART59 Formula 8

S8

ART59 Result 1 (kWComp3 TS)

Arithmetic 63 (CompGat c) - Source

ART59 Result 2 (kVARComp3 TS)

Arithmetic 63 (CompGat c) - Source

ART59 Result 3 (kVAComp3 TS)

Arithmetic 63 (CompGat c) - Source

ART59 Result 4

unlinked

ART59 Result 5

unlinked

ART59 Result 6

unlinked

ART59 Result 7

unlinked

ART59 Result 8

unlinked

Arithmetic 61

[CompGat a]

Inputs

Setups

Outputs

Source - ART19 Result 1 (kWComp1 TS)
Source - ART65 Result 1 (kWComp1 LC)
Source - ART19 Result 2 (kVARComp1 TS)
Source - ART65 Result 2 (kVARComp1 LC)
Source - ART19 Result 3 (kVAComp1 TS)
Source - ART65 Result 3 (kVAComp1 LC)
Source - IEEE PF Sign Convention
Source - EB34 Switch (Comp Mthod Slct)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART61 Formula 1

IF(S8,S1,S2)

ART61 Formula 2

IF(S8,S3,S4)

ART61 Formula 3

IF(S8,S5,S6)

ART61 Formula 4

IF(S7=0,1,IF(R2>=0, -1,1))*R1/R3*100

ART61 Formula 5

IF(R1*R2>=0, -1, IF(R1*R3=0,0,1))

ART61 Formula 6

IF(R5<0, ABS(R4), 0/0)

ART61 Formula 7

IF(R5>=0, ABS(R4), 0/0)

ART61 Formula 8

S8

ART61 Result 1 (kW a comp)

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsA
Data Mapping Meas 1 - kW a

ART61 Result 2 (kVAR a comp)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsA
Data Mapping Meas 1 - kVAR a

ART61 Result 3 (kVA a comp)

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsA
Data Mapping Meas 1 - kVA a

ART61 Result 4 (PF sign a comp)

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA
Data Mapping Meas 1 - PF sign a

ART61 Result 5 (lead/lag a)

unlinked

ART61 Result 6 (PF lag a comp)

Data Mapping Meas 1 - PF lag a

ART61 Result 7 (PF lead a comp)

Data Mapping Meas 1 - PF lead a

ART61 Result 8

unlinked

Arithmetic 62

[CompGat b]

Inputs

Setups

Outputs

Source - ART51 Result 1 (kWComp2 TS)
Source - ART66 Result 1 (kWComp2 LC)
Source - ART51 Result 2 (kVARComp2 TS)
Source - ART66 Result 2 (kVARComp2 LC)
Source - ART51 Result 3 (kVAComp2 TS)
Source - ART66 Result 3 (kVAComp2 LC)
Source - IEEE PF Sign Convention
Source - EB34 Switch (Comp Mthod Slct)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART62 Formula 1

IF(S8,S1,S2)

ART62 Formula 2

IF(S8,S3,S4)

ART62 Formula 3

IF(S8,S5,S6)

ART62 Formula 4

IF(S7=0,1,IF(R2>=0, -1,1))*R1/R3*100

ART62 Formula 5

IF(R1*R2>=0,-1,IF(R1*R3=0,0,1))

ART62 Formula 6

IF(R5<0, ABS(R4), 0/0)

ART62 Formula 7

IF(R5>=0, ABS(R4), 0/0)

ART62 Formula 8

S8

ART62 Result 1 (kW b comp)

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsB
Data Mapping Meas 1 - kW b

ART62 Result 2 (kVAR b comp)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsB
Data Mapping Meas 1 - kVAR b

ART62 Result 3 (kVA b comp)

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsB
Data Mapping Meas 1 - kVA b

ART62 Result 4 (PF sign b comp)

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB
Data Mapping Meas 1 - PF sign b

ART62 Result 5 (lead/lag b)

unlinked

ART62 Result 6 (PF lag b comp)

Data Mapping Meas 1 - PF lag b

ART62 Result 7 (PF lead b comp)

Data Mapping Meas 1 - PF lead b

ART62 Result 8

unlinked

Arithmetic 63

[CompGat c]

Inputs

Setups

Outputs

Source - ART59 Result 1 (kWComp3 TS)
Source - ART67 Result 1 (kWComp3 LC)
Source - ART59 Result 2 (kVARComp3 TS)
Source - ART67 Result 2 (kVARComp3 LC)
Source - ART59 Result 3 (kVAComp3 TS)
Source - ART67 Result 3 (kVAComp3 LC)
Source - IEEE PF Sign Convention
Source - EB34 Switch (Comp Mthod Slct)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART63 Formula 1

IF(S8,S1,S2)

ART63 Formula 2

IF(S8,S3,S4)

ART63 Formula 3

IF(S8,S5,S6)

ART63 Formula 4

IF(S7=0,1,IF(R2>=0, -1,1))*R1/R3*100

ART63 Formula 5

IF(R1*R2>=0,-1,IF(R1*R3=0,0,1))

ART63 Formula 6

IF(R5<0, ABS(R4), 0/0)

ART63 Formula 7

IF(R5>=0, ABS(R4), 0/0)

ART63 Formula 8

S8

ART63 Result 1 (kW c comp)

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsC
Data Mapping Meas 1 - kW c

ART63 Result 2 (kVAR c comp)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsC
Data Mapping Meas 1 - kVAR c

ART63 Result 3 (kVA c comp)

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsC
Data Mapping Meas 1 - kVA c

ART63 Result 4 (PF sign c comp)

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC
Data Mapping Meas 1 - PF sign c

ART63 Result 5 (lead/lag c)

unlinked

ART63 Result 6 (PF lag c comp)

Data Mapping Meas 1 - PF lag c

ART63 Result 7 (PF lead c comp)

Data Mapping Meas 1 - PF lead c

ART63 Result 8

unlinked

Convert 19

[WyeMode]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked

CNV19 N/A Conversion

Convert to 0

CNV19 Numeric Out

unlinked

CNV19 Boolean Out (WyeMode)

AND/OR 7 (1_Ph+Tst Mode) - Source

CNV19 On Pulse

unlinked

CNV19 Off Pulse

unlinked

Ext Num 13

[kVA rated]

Inputs

Setups

Outputs

No Inputs

EN13 EvPriority

15

EN13 Number (kVA rated)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 14

[Vll rated]

Inputs

Setups

Outputs

No Inputs

EN14 EvPriority

15

EN14 Number (Vll rated)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 15

[LWCu test]

Inputs

Setups

Outputs

No Inputs

EN15 EvPriority

15

EN15 Number (LWCu test)

Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 16

[LWFe test]

Inputs

Setups

Outputs

No Inputs

EN16 EvPriority

15

EN16 Number (LWFe test)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 17

[% Excitation]

Inputs

Setups

Outputs

No Inputs

EN17 EvPriority

15

EN17 Number (% Excitation)

Arithmetic 37 (W+VARFeLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 18

[% Impedance]

Inputs

Setups

Outputs

No Inputs

EN18 EvPriority

15

EN18 Number (% Impedance)

Arithmetic 41 (W+VARCuLoss1) - Source
Arithmetic 44 (ParameterCheck1) - Source

Ext Num 19

[Line Length-SY]

Inputs

Setups

Outputs

No Inputs

EN19 EvPriority

15

EN19 Number (Line Length-SY)

Arithmetic 43 (LineImpedance) - Source
Arithmetic 45 (TotalLosses1-/+) - Source

Ext Bool 20

[MP Definition 1]

Inputs

Setups

Outputs

No Inputs

EB20 EvPriority

15

EB20 Switch (MP Definition 1)

Arithmetic 43 (LineImpedance) - Source
Arithmetic 45 (TotalLosses1-/+) - Source

Ext Num 20

[r/l - SY]

Inputs

Setups

Outputs

No Inputs

EN20 EvPriority

15

EN20 Number (r/l - SY)

Arithmetic 43 (LineImpedance) - Source

Ext Num 21

[x/l - SY]

Inputs

Setups

Outputs

No Inputs

EN21 EvPriority

15

EN21 Number (x/l - SY)

Arithmetic 43 (LineImpedance) - Source

Ext Num 22

[r/l - LD]

Inputs

Setups

Outputs

No Inputs

EN22 EvPriority

15

EN22 Number (r/l - LD)

Arithmetic 43 (LineImpedance) - Source

Ext Num 23

[x/l - LD]

Inputs

Setups

Outputs

No Inputs

EN23 EvPriority

15

EN23 Number (x/l - LD)

Arithmetic 43 (LineImpedance) - Source

Ext Num 24

[Line Length-LD]

Inputs

Setups

Outputs

No Inputs

EN24 EvPriority

15

EN24 Number (Line Length-LD)

Arithmetic 43 (LineImpedance) - Source
Arithmetic 45 (TotalLosses1-/+) - Source

Ext Num 25

[Xformer ratio]

Inputs

Setups

Outputs

No Inputs

EN25 EvPriority

15

EN25 Number (Xformer ratio)

Arithmetic 53 (PT*CT Ratios) - Source

Ext Bool 27

[MP Definition 2]

Inputs

Setups

Outputs

No Inputs

EB27 EvPriority

15

EB27 Switch (MP Definition 2)

Arithmetic 45 (TotalLosses1-/+) - Source

Ext Num 30

[CT Ratio]

Inputs

Setups

Outputs

No Inputs

EN30 EvPriority

15

EN30 Number (CT Ratio)

Arithmetic 44 (ParameterCheck1) - Source
Arithmetic 49 (CuLoss Mult) - Source
Arithmetic 53 (PT*CT Ratios) - Source

Ext Num 31

[PT Ratio]

Inputs

Setups

Outputs

No Inputs

EN31 EvPriority

15

EN31 Number (PT Ratio)

Arithmetic 44 (ParameterCheck1) - Source
Arithmetic 48 (FeLoss Mult) - Source
Arithmetic 53 (PT*CT Ratios) - Source

Ext Bool 33

[Loss Comp Enble]

Inputs

Setups

Outputs

No Inputs

EB33 EvPriority

15

EB33 Switch (Loss Comp Enble)

AND/OR 8 (Loss Comp) - Source

Ext Bool 34

[Comp Mthod Slct]

Inputs

Setups

Outputs

No Inputs

EB34 EvPriority

15

EB34 Switch (Comp Mthod Slct)

Arithmetic 52 (CompGatTotal) - Source
Arithmetic 61 (CompGat a) - Source
Arithmetic 62 (CompGat b) - Source
Arithmetic 63 (CompGat c) - Source

Ext Bool 35

[Scale Rev Param]

Inputs

Setups

Outputs

No Inputs

EB35 EvPriority

15

EB35 Switch (Scale Rev Param)

Arithmetic 24 (Scaling tot) - Source

Ext Bool 36

[Force TLC On]

Inputs

Setups

Outputs

No Inputs

EB36 EvPriority

15

EB36 Switch (Force TLC On)

AND/OR 9 (Force TLC) - Source

Ext Bool 37

[1_Phase TLC TST]

Inputs

Setups

Outputs

No Inputs

EB37 EvPriority

15

EB37 Switch (1_Phase TLC TST)

AND/OR 7 (1_Ph+Tst Mode) - Source

Ext Bool 38

[Scale Tst Mode]

Inputs

Setups

Outputs

No Inputs

EB38 EvPriority

15

EB38 Switch (Scale Tst Mode)

Arithmetic 24 (Scaling tot) - Source

Loss Compensation - Loss Constants

Arithmetic 48

[FeLoss Mult]

Inputs

Setups

Outputs

Source - EN26 Number (%LWFe)
Source - EN27 Number (%LVFe)
Source - EN32 Number (# Stator Elmnts)
Source - EN33 Number (Rated Mtr Volts)
Source - EN34 Number (1/2 Mtr Current)
Source - EN31 Number (PT Ratio)
Source - EB29 Switch (Fe Comp Enable)
Source - ART53 Result 1 (PT*CT Input)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART48 Formula 1

S3*S4*S5*S8

ART48 Formula 2

IF(S3=3,3,1)

ART48 Formula 3

IF(S7,S1/100*R1/(S4*S6)^2,0)

ART48 Formula 4

IF(S7,S2/100*R1/(S4*S6)^4,0)

ART48 Formula 5

S5

ART48 Formula 6

S6

ART48 Formula 7

S7

ART48 Formula 8

S8

ART48 Result 1 (1/2SysVA)

Arithmetic 49 (CuLoss Mult) - Source

ART48 Result 2 (DeltaFactor)

unlinked

ART48 Result 3 (LWFe Mtply)

Arithmetic 60 (FeLoss LC) - Source

ART48 Result 4 (LVFe Mtply)

Arithmetic 60 (FeLoss LC) - Source

ART48 Result 5

unlinked

ART48 Result 6

unlinked

ART48 Result 7

unlinked

ART48 Result 8

unlinked

Arithmetic 49

[CuLoss Mult]

Inputs

Setups

Outputs

Source - EN28 Number (%LWCu)
Source - EN29 Number (%LVCu)
Source - ART48 Result 1 (1/2SysVA)
Source - EN34 Number (1/2 Mtr Current)
Source - EB31 Switch (Cu Comp Enable)
Source - EN30 Number (CT Ratio)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART49 Formula 1

IF(S5,(S1/100)*S3/(S4*S6)^2,0)

ART49 Formula 2

IF(S5,(S2/100)*S3/(S4*S6)^2,0)

ART49 Formula 3

S3

ART49 Formula 4

S4

ART49 Formula 5

S5

ART49 Formula 6

S6

ART49 Formula 7

S7

ART49 Formula 8

S8

ART49 Result 1 (LWCu Mtply)

Arithmetic 64 (CuLoss LC) - Source

ART49 Result 2 (LVCu Mtply)

Arithmetic 64 (CuLoss LC) - Source

ART49 Result 3

unlinked

ART49 Result 4

unlinked

ART49 Result 5

unlinked

ART49 Result 6

unlinked

ART49 Result 7

unlinked

ART49 Result 8

unlinked

Arithmetic 50

[PowerCompTot LC]

Inputs

Setups

Outputs

Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - kVA tot
Source - ART60 Result 7 (LWFeTot LC)
Source - ART60 Result 8 (LVFeTot LC)
Source - ART64 Result 7 (LWCuTot LC)
Source - ART64 Result 8 (LVCuTot LC)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART50 Formula 1

IF(S8,(S1+(S4+S6)/1000),S1)

ART50 Formula 2

IF(S8,(S2+(S5+S7)/1000),S2)

ART50 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S3)

ART50 Formula 4

S4

ART50 Formula 5

S5

ART50 Formula 6

S6

ART50 Formula 7

S7

ART50 Formula 8

S8

ART50 Result 1 (kWCompTot LC)

Arithmetic 52 (CompGatTotal) - Source

ART50 Result 2 (kVARCompTot LC)

Arithmetic 52 (CompGatTotal) - Source

ART50 Result 3 (kVACompTot LC)

Arithmetic 52 (CompGatTotal) - Source

ART50 Result 4

unlinked

ART50 Result 5

unlinked

ART50 Result 6

unlinked

ART50 Result 7

unlinked

ART50 Result 8

unlinked

Arithmetic 60

[FeLoss LC]

Inputs

Setups

Outputs

Source - ART46 Result 1 (V1^2)
Source - ART46 Result 2 (V2^2)
Source - ART46 Result 3 (V3^2)
Source - ART48 Result 3 (LWFe Mtply)
Source - ART48 Result 4 (LVFe Mtply)
Source - ART53 Result 1 (PT*CT Input)
Source - ART53 Result 3 (PT*CT PM)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART60 Formula 1

S1*S4/3*S7/S6

ART60 Formula 2

S1^2*S5/3*S7/S6

ART60 Formula 3

S2*S4/3*S7/S6

ART60 Formula 4

S2^2*S5/3*S7/S6

ART60 Formula 5

S3*S4/3*S7/S6

ART60 Formula 6

S3^2*S5/3*S7/S6

ART60 Formula 7

R1+R3+R5

ART60 Formula 8

R2+R4+R6

ART60 Result 1 (LWFe1 LC)

Arithmetic 65 (PowerComp1 LC) - Source

ART60 Result 2 (LVFe1 LC)

Arithmetic 65 (PowerComp1 LC) - Source

ART60 Result 3 (LWFe2 LC)

Arithmetic 66 (PowerComp2 LC) - Source

ART60 Result 4 (LVFe2 LC)

Arithmetic 66 (PowerComp2 LC) - Source

ART60 Result 5 (LWFe3 LC)

Arithmetic 67 (PowerComp3 LC) - Source

ART60 Result 6 (LVFe3 LC)

Arithmetic 67 (PowerComp3 LC) - Source

ART60 Result 7 (LWFeTot LC)

Arithmetic 50 (PowerCompTot LC) - Source

ART60 Result 8 (LVFeTot LC)

Arithmetic 50 (PowerCompTot LC) - Source

Arithmetic 64

[CuLoss LC]

Inputs

Setups

Outputs

Source - ART47 Result 1 (I1^2)
Source - ART47 Result 2 (I2^2)
Source - ART47 Result 3 (I3^2)
Source - ART49 Result 1 (LWCu Mtply)
Source - ART49 Result 2 (LVCu Mtply)
Source - ART53 Result 1 (PT*CT Input)
Source - ART53 Result 3 (PT*CT PM)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART64 Formula 1

S1*S4/3*S7/S6

ART64 Formula 2

S1*S5/3*S7/S6

ART64 Formula 3

S2*S4/3*S7/S6

ART64 Formula 4

S2*S5/3*S7/S6

ART64 Formula 5

S3*S4/3*S7/S6

ART64 Formula 6

S3*S5/3*S7/S6

ART64 Formula 7

R1+R3+R5

ART64 Formula 8

R2+R4+R6

ART64 Result 1 (LWCu1 LC)

Arithmetic 65 (PowerComp1 LC) - Source

ART64 Result 2 (LVCu1 LC)

Arithmetic 65 (PowerComp1 LC) - Source

ART64 Result 3 (LWCu2 LC)

Arithmetic 66 (PowerComp2 LC) - Source

ART64 Result 4 (LVCu2 LC)

Arithmetic 66 (PowerComp2 LC) - Source

ART64 Result 5 (LWCu3 LC)

Arithmetic 67 (PowerComp3 LC) - Source

ART64 Result 6 (LVCu3 LC)

Arithmetic 67 (PowerComp3 LC) - Source

ART64 Result 7 (LWCuTot LC)

Arithmetic 50 (PowerCompTot LC) - Source

ART64 Result 8 (LVCuTot LC)

Arithmetic 50 (PowerCompTot LC) - Source

Arithmetic 65

[PowerComp1 LC]

Inputs

Setups

Outputs

Source - kW a
Source - ART13 Result 1 (kVAR a)
Source - kVA a
Source - ART60 Result 1 (LWFe1 LC)
Source - ART60 Result 2 (LVFe1 LC)
Source - ART64 Result 1 (LWCu1 LC)
Source - ART64 Result 2 (LVCu1 LC)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART65 Formula 1

IF(S8,(S1+(S4+S6)/1000),S1)

ART65 Formula 2

IF(S8,(S2+(S5+S7)/1000),S2)

ART65 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S3)

ART65 Formula 4

S4

ART65 Formula 5

S5

ART65 Formula 6

S6

ART65 Formula 7

S7

ART65 Formula 8

S8

ART65 Result 1 (kWComp1 LC)

Arithmetic 61 (CompGat a) - Source

ART65 Result 2 (kVARComp1 LC)

Arithmetic 61 (CompGat a) - Source

ART65 Result 3 (kVAComp1 LC)

Arithmetic 61 (CompGat a) - Source

ART65 Result 4

unlinked

ART65 Result 5

unlinked

ART65 Result 6

unlinked

ART65 Result 7

unlinked

ART65 Result 8

unlinked

Arithmetic 66

[PowerComp2 LC]

Inputs

Setups

Outputs

Source - kW b
Source - ART13 Result 2 (kVAR b)
Source - kVA b
Source - ART60 Result 3 (LWFe2 LC)
Source - ART60 Result 4 (LVFe2 LC)
Source - ART64 Result 3 (LWCu2 LC)
Source - ART64 Result 4 (LVCu2 LC)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART66 Formula 1

IF(S8,(S1+(S4+S6)/1000),S1)

ART66 Formula 2

IF(S8,(S2+(S5+S7)/1000),S2)

ART66 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S3)

ART66 Formula 4

S4

ART66 Formula 5

S5

ART66 Formula 6

S6

ART66 Formula 7

S7

ART66 Formula 8

S8

ART66 Result 1 (kWComp2 LC)

Arithmetic 62 (CompGat b) - Source

ART66 Result 2 (kVARComp2 LC)

Arithmetic 62 (CompGat b) - Source

ART66 Result 3 (kVAComp2 LC)

Arithmetic 62 (CompGat b) - Source

ART66 Result 4

unlinked

ART66 Result 5

unlinked

ART66 Result 6

unlinked

ART66 Result 7

unlinked

ART66 Result 8

unlinked

Arithmetic 67

[PowerComp3 LC]

Inputs

Setups

Outputs

Source - kW c
Source - ART13 Result 3 (kVAR c)
Source - kVA c
Source - ART60 Result 5 (LWFe3 LC)
Source - ART60 Result 6 (LVFe3 LC)
Source - ART64 Result 5 (LWCu3 LC)
Source - ART64 Result 6 (LVCu3 LC)
Source - AN10 Result (Loss Comp On)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART67 Formula 1

IF(S8,(S1+(S4+S6)/1000),S1)

ART67 Formula 2

IF(S8,(S2+(S5+S7)/1000),S2)

ART67 Formula 3

IF(S8,SQRT(SUMSQ(R1,R2)),S3)

ART67 Formula 4

S4

ART67 Formula 5

S5

ART67 Formula 6

S6

ART67 Formula 7

S7

ART67 Formula 8

S8

ART67 Result 1 (kWComp3 LC)

Arithmetic 63 (CompGat c) - Source

ART67 Result 2 (kVARComp3 LC)

Arithmetic 63 (CompGat c) - Source

ART67 Result 3 (kVAComp3 LC)

Arithmetic 63 (CompGat c) - Source

ART67 Result 4

unlinked

ART67 Result 5

unlinked

ART67 Result 6

unlinked

ART67 Result 7

unlinked

ART67 Result 8

unlinked

Ext Num 26

[%LWFe]

Inputs

Setups

Outputs

No Inputs

EN26 EvPriority

15

EN26 Number (%LWFe)

Arithmetic 48 (FeLoss Mult) - Source

Ext Num 27

[%LVFe]

Inputs

Setups

Outputs

No Inputs

EN27 EvPriority

15

EN27 Number (%LVFe)

Arithmetic 48 (FeLoss Mult) - Source

Ext Num 28

[%LWCu]

Inputs

Setups

Outputs

No Inputs

EN28 EvPriority

15

EN28 Number (%LWCu)

Arithmetic 49 (CuLoss Mult) - Source

Ext Num 29

[%LVCu]

Inputs

Setups

Outputs

No Inputs

EN29 EvPriority

15

EN29 Number (%LVCu)

Arithmetic 49 (CuLoss Mult) - Source

Ext Bool 29

[Fe Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB29 EvPriority

15

EB29 Switch (Fe Comp Enable)

Arithmetic 48 (FeLoss Mult) - Source

Ext Bool 31

[Cu Comp Enable]

Inputs

Setups

Outputs

No Inputs

EB31 EvPriority

15

EB31 Switch (Cu Comp Enable)

Arithmetic 49 (CuLoss Mult) - Source

Ext Num 32

[# Stator Elmnts]

Inputs

Setups

Outputs

No Inputs

EN32 EvPriority

15

EN32 Number (# Stator Elmnts)

Arithmetic 48 (FeLoss Mult) - Source

Ext Num 33

[Rated Mtr Volts]

Inputs

Setups

Outputs

No Inputs

EN33 EvPriority

15

EN33 Number (Rated Mtr Volts)

Arithmetic 48 (FeLoss Mult) - Source

Ext Num 34

[1/2 Mtr Current]

Inputs

Setups

Outputs

No Inputs

EN34 EvPriority

15

EN34 Number (1/2 Mtr Current)

Arithmetic 48 (FeLoss Mult) - Source
Arithmetic 49 (CuLoss Mult) - Source

Harmonics Logging

Arithmetic 3

[THD mean]

Inputs

Setups

Outputs

Source - AVG6 Value 1 (V1 dist avg)
Source - AVG6 Value 2 (V1 fund avg)
Source - AVG6 Value 3 (V2 dist avg)
Source - AVG6 Value 4 (V2 fund avg)
Source - AVG6 Value 5 (V3 dist avg)
Source - AVG6 Value 6 (V3 fund avg)
Source - AVG6 Value 7 (I1 dist avg)
Source - AVG6 Value 8 (I1 fund avg)
Source - AVG6 Value 9 (I2 dist avg)
Source - AVG6 Value 10 (I2 fund avg)
Source - AVG6 Value 11 (I3 dist avg)
Source - AVG6 Value 12 (I3 fund avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART3 Formula 1

S1/S2*100

ART3 Formula 2

S3/S4*100

ART3 Formula 3

S5/S6*100

ART3 Formula 4

S7/S8*100

ART3 Formula 5

S9/S10*100

ART3 Formula 6

S11/S12*100

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (V1 THD mean)

Store 11 (THD mean) - Source
Store 11 (THD mean) - Source

ART3 Result 2 (V2 THD mean)

Store 11 (THD mean) - Source

ART3 Result 3 (V3 THD mean)

Store 11 (THD mean) - Source

ART3 Result 4 (I1 THD mean)

unlinked

ART3 Result 5 (I2 THD mean)

Store 11 (THD mean) - Source

ART3 Result 6 (I3 THD mean)

Store 11 (THD mean) - Source

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 20

[KFacRMS^2]

Inputs

Setups

Outputs

Source - PQA1 I1 150 180 Cycle (I1 3s)
Source - HME4 K Factor (I1 K Factor)
Source - PQA1 I2 150 180 Cycle (I2 3s)
Source - HME5 K Factor (I2 K Factor)
Source - PQA1 I3 150 180 Cycle (I3 3s)
Source - HME6 K Factor (I3 K Factor)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART20 Formula 1

S1*S1

ART20 Formula 2

S2*R1

ART20 Formula 3

S3*S3

ART20 Formula 4

S4*R3

ART20 Formula 5

S5*S5

ART20 Formula 6

S6*R5

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (I1RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 2 (I1KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 3 (I2RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 4 (I2KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 5 (I3RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 6 (I3KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Arithmetic 26

[K Fac mean]

Inputs

Setups

Outputs

Source - AVG7 Value 1 (I1KFcRMS^2Av)
Source - AVG7 Value 2 (I1RMS^2Avg)
Source - AVG7 Value 3 (I2KFcRMS^2Av)
Source - AVG7 Value 4 (I2RMS^2Avg)
Source - AVG7 Value 5 (I3KFcRMS^2Av)
Source - AVG7 Value 6 (I3RMS^2Avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART26 Formula 1

S1/S2

ART26 Formula 2

S3/S4

ART26 Formula 3

S5/S6

ART26 Formula 4

S4

ART26 Formula 5

S5

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (I1 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 2 (I2 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 3 (I3 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 4

unlinked

ART26 Result 5

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Averaging 6

[Harm avg]

Inputs

Setups

Outputs

Source - ART40 Result 4 (V1 dist 3s)
Source - HME1 Magnitude 1 (V1 H1 Mag 3s)
Source - ART40 Result 5 (V2 dist 3s)
Source - HME2 Magnitude 1 (V2 H1 Mag 3s)
Source - ART40 Result 6 (V3 dist 3s)
Source - HME3 Magnitude 1 (V3 H1 Mag 3s)
Source - ART39 Result 4 (I1 dist 3s)
Source - HME4 Magnitude 1 (I1 H1 Mag 3s)
Source - ART39 Result 5 (I2 dist 3s)
Source - HME5 Magnitude 1 (I2 H1 Mag 3s)
Source - ART39 Result 6 (I3 dist 3s)
Source - HME6 Magnitude 1 (I3 H1 Mag 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK17 Pulse Out (Harm mean reset)
Operate Now - unlinked

AVG6 Calc Mode

Average Mode

AVG6 Value 1 (V1 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 2 (V1 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 3 (V2 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 4 (V2 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 5 (V3 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 6 (V3 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 7 (I1 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 8 (I1 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 9 (I2 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 10 (I2 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 11 (I3 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 12 (I3 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 13

unlinked

AVG6 Value 14

unlinked

AVG6 Value 15

unlinked

AVG6 Value 16

unlinked

Averaging 7

[KFacRMS^2Avg]

Inputs

Setups

Outputs

Source - ART20 Result 2 (I1KFacRMS^2)
Source - ART20 Result 1 (I1RMS^2)
Source - ART20 Result 4 (I2KFacRMS^2)
Source - ART20 Result 3 (I2RMS^2)
Source - ART20 Result 6 (I3KFacRMS^2)
Source - ART20 Result 5 (I3RMS^2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK17 Pulse Out (Harm mean reset)
Operate Now - unlinked

AVG7 Calc Mode

Average Mode

AVG7 Value 1 (I1KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 2 (I1RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 3 (I2KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 4 (I2RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 5 (I3KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 6 (I3RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 7

unlinked

AVG7 Value 8

unlinked

AVG7 Value 9

unlinked

AVG7 Value 10

unlinked

AVG7 Value 11

unlinked

AVG7 Value 12

unlinked

AVG7 Value 13

unlinked

AVG7 Value 14

unlinked

AVG7 Value 15

unlinked

AVG7 Value 16

unlinked

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (V1 THD mean)
Source - STO11 Source Out 2 (V2 THD mean)
Source - STO11 Source Out 3 (V3 THD mean)
Source - STO11 Source Out 4 (I1 THD mean)
Source - STO11 Source Out 5 (I2 THD mean)
Source - STO11 Source Out 6 (I3 THD mean)
Source - STO24 Source Out 1 (I1 K Fac mean)
Source - STO24 Source Out 2 (I2 K Fac mean)
Source - STO24 Source Out 3 (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PG16 Pulse Out (Harm mean sto)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Checksum

Disabled

RE7 Buffer Depth

100

RE7 Timestamp Mode

Record pulse

RE7 Pre-trigger Records

0

RE7 Post-trigger Records

0

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

RE7 Buffer Exceeded

unlinked

RE7 Buffer Remaining

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Checksum

Disabled

RE8 Buffer Depth

100

RE8 Timestamp Mode

Record pulse

RE8 Pre-trigger Records

0

RE8 Post-trigger Records

0

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

RE8 Buffer Exceeded

unlinked

RE8 Buffer Remaining

unlinked

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Feedback 17

[Harm mean fb]

Inputs

Setups

Outputs

Source - PG16 Pulse Out (Harm mean sto)
Enable - unlinked

No Setups

FBK17 Pulse Out (Harm mean reset)

Averaging 6 (Harm avg) - Reset
Averaging 7 (KFacRMS^2Avg) - Reset

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V1 THD high

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V2 THD high

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V3 THD high

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 THD high

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 THD high

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 THD high

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - HME4 K Factor (I1 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 K fac high

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - HME5 K Factor (I2 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 K fac high

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - HME6 K Factor (I3 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 K fac high

MX54 Trigger

unlinked

Maximum 73

[I4 THD high]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX73 Maximum (I4 THD high)

Data Mapping Stats 1 - I4 THD high

MX73 Trigger

unlinked

Maximum 74

[I4 K Fac high]

Inputs

Setups

Outputs

Source - HME13 K Factor (I4 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX74 Maximum (I4 K Fac high)

unlinked

MX74 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

Data Rec 8 (Harm high Log) - Record
Store 11 (THD mean) - Store
Store 24 (K Fac mean) - Store

Pulse Merge 16

[Harm mean sto]

Inputs

Setups

Outputs

Pulse In - STO11 Store Complete (THD mean cmpl)
Pulse In - STO24 Store Complete (K Fac mean cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Harm mean sto)

Data Rec 7 (Harm mean Log) - Record
Feedback 17 (Harm mean fb) - Source

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset
Maximum 73 (I4 THD high) - Reset
Maximum 74 (I4 K Fac high) - Reset

Store 11

[THD mean]

Inputs

Setups

Outputs

Source - ART3 Result 1 (V1 THD mean)
Source - ART3 Result 2 (V2 THD mean)
Source - ART3 Result 3 (V3 THD mean)
Source - ART3 Result 1 (V1 THD mean)
Source - ART3 Result 5 (I2 THD mean)
Source - ART3 Result 6 (I3 THD mean)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO11 Source Out 1 (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 2 (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 3 (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 4 (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 5 (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 6 (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete (THD mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Store 24

[K Fac mean]

Inputs

Setups

Outputs

Source - ART26 Result 1 (I1 K Fac mean)
Source - ART26 Result 2 (I2 K Fac mean)
Source - ART26 Result 3 (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO24 Source Out 1 (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 2 (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 3 (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 4

unlinked

STO24 Source Out 5

unlinked

STO24 Source Out 6

unlinked

STO24 Source Out 7

unlinked

STO24 Source Out 8

unlinked

STO24 Store Complete (K Fac mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Setpoint

Ext Pulse 33

[SetpointLrnNow]

Inputs

Setups

Outputs

No Inputs

EP33 EvPriority

15

EP33 Trigger (SetpointLrnNow)

Setpoint 16 (Over kW sd) - Learn Now
Setpoint 17 (Over I a) - Learn Now
Setpoint 18 (Over I b) - Learn Now
Setpoint 19 (Over I c) - Learn Now
Setpoint 20 (Over I 4) - Learn Now
Setpoint 22 (Over V unbal) - Learn Now

Relative Setpoint 1

[V1 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V1
Nominal - FAC1 Vnominal
Enable - unlinked

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

5

RSP1 Over Dropout

5

RSP1 Under Pickup

5

RSP1 Under Dropout

5

RSP1 SusUntlON

300

RSP1 SusUntlOFF

300

RSP1 EvPriority

128

RSP1 Enable

Disabled

RSP1 Status

unlinked

RSP1 Over (V1 Over)

unlinked

RSP1 Under (V1 Under)

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[V2 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V2
Nominal - FAC1 Vnominal
Enable - unlinked

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

5

RSP2 Over Dropout

5

RSP2 Under Pickup

5

RSP2 Under Dropout

5

RSP2 SusUntlON

300

RSP2 SusUntlOFF

300

RSP2 EvPriority

128

RSP2 Enable

Disabled

RSP2 Status

unlinked

RSP2 Over (V2 Over)

unlinked

RSP2 Under (V2 Under)

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[V3 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V3
Nominal - FAC1 Vnominal
Enable - unlinked

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

5

RSP3 Over Dropout

5

RSP3 Under Pickup

5

RSP3 Under Dropout

5

RSP3 SusUntlON

300

RSP3 SusUntlOFF

300

RSP3 EvPriority

128

RSP3 Enable

Disabled

RSP3 Status

unlinked

RSP3 Over (V3 Over)

unlinked

RSP3 Under (V3 Under)

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Freq Setpoint]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Enable - unlinked

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

5

RSP4 Over Dropout

5

RSP4 Under Pickup

5

RSP4 Under Dropout

5

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Enable

Enabled

RSP4 Status

unlinked

RSP4 Over (Freq Over)

unlinked

RSP4 Under (Freq Under)

unlinked

RSP4 Trigger

unlinked

Setpoint 2

[Over I unbal]

Inputs

Setups

Outputs

Source - I unbal
Enable - unlinked
Learn Now - unlinked

SP2 High Limit

10

SP2 Low Limit

10

SP2 SusUntlON

30

SP2 SusUntlOFF

30

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Learn Install Mode

Manual

SP2 Learn Duration

30

SP2 Enable

Disabled

SP2 Status (Over I unbal)

unlinked

SP2 Trigger

unlinked

SP2 Remaining Learning Time

unlinked

SP2 Stable Learning Time

unlinked

SP2 Learned High Limit

unlinked

SP2 Learned Low Limit

unlinked

SP2 Learned SusUntlON

unlinked

SP2 Learned SusUntlOFF

unlinked

Setpoint 4

[Over THD V1]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP4 High Limit

5

SP4 Low Limit

5

SP4 SusUntlON

300

SP4 SusUntlOFF

300

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Learn Install Mode

Manual

SP4 Learn Duration

30

SP4 Enable

Enabled

SP4 Status (Over THD V1)

unlinked

SP4 Trigger

unlinked

SP4 Remaining Learning Time

unlinked

SP4 Stable Learning Time

unlinked

SP4 Learned High Limit

unlinked

SP4 Learned Low Limit

unlinked

SP4 Learned SusUntlON

unlinked

SP4 Learned SusUntlOFF

unlinked

Setpoint 5

[Over THD V2]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP5 High Limit

5

SP5 Low Limit

5

SP5 SusUntlON

300

SP5 SusUntlOFF

300

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

128

SP5 Learn Install Mode

Manual

SP5 Learn Duration

30

SP5 Enable

Enabled

SP5 Status (Over THD V2)

unlinked

SP5 Trigger

unlinked

SP5 Remaining Learning Time

unlinked

SP5 Stable Learning Time

unlinked

SP5 Learned High Limit

unlinked

SP5 Learned Low Limit

unlinked

SP5 Learned SusUntlON

unlinked

SP5 Learned SusUntlOFF

unlinked

Setpoint 6

[Over THD V3]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP6 High Limit

5

SP6 Low Limit

5

SP6 SusUntlON

300

SP6 SusUntlOFF

300

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

128

SP6 Learn Install Mode

Manual

SP6 Learn Duration

30

SP6 Enable

Enabled

SP6 Status (Over THD V3)

unlinked

SP6 Trigger

unlinked

SP6 Remaining Learning Time

unlinked

SP6 Stable Learning Time

unlinked

SP6 Learned High Limit

unlinked

SP6 Learned Low Limit

unlinked

SP6 Learned SusUntlON

unlinked

SP6 Learned SusUntlOFF

unlinked

Setpoint 16

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP16 High Limit

1000000000

SP16 Low Limit

-1000000000

SP16 SusUntlON

30

SP16 SusUntlOFF

30

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Learn Install Mode

Automatic

SP16 Learn Duration

30

SP16 Enable

Disabled

SP16 Status (Over kW sd)

Data Mapping I/O 1 - Over kW sd

SP16 Trigger

unlinked

SP16 Remaining Learning Time

unlinked

SP16 Stable Learning Time

unlinked

SP16 Learned High Limit

unlinked

SP16 Learned Low Limit

unlinked

SP16 Learned SusUntlON

unlinked

SP16 Learned SusUntlOFF

unlinked

Setpoint 17

[Over I a]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP17 High Limit

1000000000

SP17 Low Limit

-1000000000

SP17 SusUntlON

30

SP17 SusUntlOFF

30

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

128

SP17 Learn Install Mode

Automatic

SP17 Learn Duration

30

SP17 Enable

Disabled

SP17 Status (Over I a)

Data Mapping I/O 1 - Over I a

SP17 Trigger

unlinked

SP17 Remaining Learning Time

unlinked

SP17 Stable Learning Time

unlinked

SP17 Learned High Limit

unlinked

SP17 Learned Low Limit

unlinked

SP17 Learned SusUntlON

unlinked

SP17 Learned SusUntlOFF

unlinked

Setpoint 18

[Over I b]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP18 High Limit

1000000000

SP18 Low Limit

-1000000000

SP18 SusUntlON

30

SP18 SusUntlOFF

30

SP18 Input Mode

Signed

SP18 Eval Mode

GreaterThan

SP18 EvPriority

128

SP18 Learn Install Mode

Automatic

SP18 Learn Duration

30

SP18 Enable

Disabled

SP18 Status (Over I b)

Data Mapping I/O 1 - Over I b

SP18 Trigger

unlinked

SP18 Remaining Learning Time

unlinked

SP18 Stable Learning Time

unlinked

SP18 Learned High Limit

unlinked

SP18 Learned Low Limit

unlinked

SP18 Learned SusUntlON

unlinked

SP18 Learned SusUntlOFF

unlinked

Setpoint 19

[Over I c]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP19 High Limit

1000000000

SP19 Low Limit

-1000000000

SP19 SusUntlON

30

SP19 SusUntlOFF

30

SP19 Input Mode

Signed

SP19 Eval Mode

GreaterThan

SP19 EvPriority

128

SP19 Learn Install Mode

Automatic

SP19 Learn Duration

30

SP19 Enable

Disabled

SP19 Status (Over I c)

Data Mapping I/O 1 - Over I c

SP19 Trigger

unlinked

SP19 Remaining Learning Time

unlinked

SP19 Stable Learning Time

unlinked

SP19 Learned High Limit

unlinked

SP19 Learned Low Limit

unlinked

SP19 Learned SusUntlON

unlinked

SP19 Learned SusUntlOFF

unlinked

Setpoint 20

[Over I 4]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP20 High Limit

1000000000

SP20 Low Limit

-1000000000

SP20 SusUntlON

30

SP20 SusUntlOFF

30

SP20 Input Mode

Signed

SP20 Eval Mode

GreaterThan

SP20 EvPriority

128

SP20 Learn Install Mode

Automatic

SP20 Learn Duration

30

SP20 Enable

Disabled

SP20 Status (Over I 4)

Data Mapping I/O 1 - Over I 4

SP20 Trigger

unlinked

SP20 Remaining Learning Time

unlinked

SP20 Stable Learning Time

unlinked

SP20 Learned High Limit

unlinked

SP20 Learned Low Limit

unlinked

SP20 Learned SusUntlON

unlinked

SP20 Learned SusUntlOFF

unlinked

Setpoint 22

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP22 High Limit

5

SP22 Low Limit

5

SP22 SusUntlON

300

SP22 SusUntlOFF

300

SP22 Input Mode

Signed

SP22 Eval Mode

GreaterThan

SP22 EvPriority

128

SP22 Learn Install Mode

Manual

SP22 Learn Duration

30

SP22 Enable

Disabled

SP22 Status (Over V unbl)

Data Mapping I/O 1 - Over V unbal

SP22 Trigger

unlinked

SP22 Remaining Learning Time

unlinked

SP22 Stable Learning Time

unlinked

SP22 Learned High Limit

unlinked

SP22 Learned Low Limit

unlinked

SP22 Learned SusUntlON

unlinked

SP22 Learned SusUntlOFF

unlinked

Voltage Selection 1

[ Voltage Selection 1]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1

Relative Setpoint 1 (V1 Setpoint) - Source

VSL1 V2

Relative Setpoint 2 (V2 Setpoint) - Source

VSL1 V3

Relative Setpoint 3 (V3 Setpoint) - Source

VSL1 V avg

unlinked

Max

Counter 15

[MnMx Rset Cnt]

Inputs

Setups

Outputs

Count - EP5 Trigger (MnMx Rset)
Enable - unlinked
Reset - unlinked

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Update Rate

One Second

CN15 Accumulatr (MnMx Rset Cnt)

Data Mapping I/O 1 - Min/Max Reset Cnt

CN15 Rollover

unlinked

Counter 17

[HM MnMx Rst Cnt]

Inputs

Setups

Outputs

Count - EP10 Trigger (Harm MnMx Rset)
Enable - unlinked
Reset - unlinked

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Update Rate

One Second

CN17 Accumulatr (HM MnMx Rst Cnt)

Data Mapping I/O 1 - Harm Min/Max Reset Cnt

CN17 Rollover

unlinked

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Counter 15 (MnMx Rset Cnt) - Count
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Data Mapping I/O 1 - Min/Max Reset

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Counter 17 (HM MnMx Rst Cnt) - Count
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Data Mapping I/O 1 - Harm Min/Max Reset

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

Data Mapping Stats 1 - Vln a mx

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

Data Mapping Stats 1 - Vln b mx

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

Data Mapping Stats 1 - Vln c mx

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Data Mapping Stats 1 - Vln avg mx

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

Data Mapping Stats 1 - Vll ab mx

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

Data Mapping Stats 1 - Vll bc mx

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

Data Mapping Stats 1 - Vll ca mx

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Data Mapping Stats 1 - Vll avg mx

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

Data Mapping Stats 1 - V unbal mx

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 8
Data Mapping Stats 1 - I a mx

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 10
Data Mapping Stats 1 - I b mx

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

SNMP Mapping 3 (SNMP OID 41-50) - OID 2
Data Mapping Stats 1 - I c mx

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Data Mapping Stats 1 - I avg mx

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

IEC 61850 MSTA 1 - MaxW
Data Mapping Stats 1 - kW tot mx

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

IEC 61850 MSTA 1 - MaxVAr
Data Mapping Stats 1 - kVAR tot mx

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

IEC 61850 MSTA 1 - MaxVA
Data Mapping Stats 1 - kVA tot mx

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Data Mapping Stats 1 - I1 THD mx

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Data Mapping Stats 1 - I2 THD mx

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Data Mapping Stats 1 - I3 THD mx

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Data Mapping Stats 1 - Freq mx

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - ART24 Result 8 (PF lead tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

Data Mapping Stats 1 - PF lead mx

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - ART24 Result 7 (PF lag tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

Data Mapping Stats 1 - PF lag mx

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Data Mapping Stats 1 - V1 THD mx

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Data Mapping Stats 1 - V2 THD mx

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Data Mapping Stats 1 - V3 THD mx

MX26 Trigger

unlinked

Maximum 72

[I4 THD mx]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX72 Maximum (I4 THD mx)

Data Mapping Stats 1 - I4 THD mx

MX72 Trigger

unlinked

Maximum 207

[I4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX207 Maximum (I4 mx)

Data Mapping Stats 1 - I 4 mx

MX207 Trigger

unlinked

Maximum 208

[I5 mx]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX208 Maximum (I5 mx)

Data Mapping Stats 1 - I 5 mx

MX208 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN3 Result (Tst Mode Invert)

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Minimum 73 (I 4 mn) - Reset
Minimum 74 (I 5 mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 207 (I4 mx) - Reset
Maximum 208 (I5 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Minimum 62 (I4 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset
Maximum 72 (I4 THD mx) - Reset

Core Modules

Alarm Options 1

[ Alarm Options 1]

Inputs

Setups

Outputs

No Inputs

ALO1 Enable High Priority Rpt

Yes

ALO1 Enable Med Priority Rpt

Yes

ALO1 Enable Low Priority Rpt

Yes

ALO1 Rpt Buffer Size

15

ALO1 Rpt Hold Time

30

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1520733600

CL1 DST End 1

1541296800

CL1 DST Start 2

1552183200

CL1 DST End 2

1572746400

CL1 DST Start 3

1583632800

CL1 DST End 3

1604196000

CL1 DST Start 4

1615687200

CL1 DST End 4

1636250400

CL1 DST Start 5

1647136800

CL1 DST End 5

1667700000

CL1 DST Start 6

1678586400

CL1 DST End 6

1699149600

CL1 DST Start 7

1710036000

CL1 DST End 7

1730599200

CL1 DST Start 8

1741485600

CL1 DST End 8

1762048800

CL1 DST Start 9

1772935200

CL1 DST End 9

1793498400

CL1 DST Start 10

1804989600

CL1 DST End 10

1825552800

CL1 DST Start 11

1836439200

CL1 DST End 11

1857002400

CL1 DST Start 12

1867888800

CL1 DST End 12

1888452000

CL1 DST Start 13

1899338400

CL1 DST End 13

1919901600

CL1 DST Start 14

1930788000

CL1 DST End 14

1951351200

CL1 DST Start 15

1962842400

CL1 DST End 15

1983405600

CL1 DST Start 16

1994292000

CL1 DST End 16

2014855200

CL1 DST Start 17

2025741600

CL1 DST End 17

2046304800

CL1 DST Start 18

2057191200

CL1 DST End 18

2077754400

CL1 DST Start 19

2088640800

CL1 DST End 19

2109204000

CL1 DST Start 20

2120090400

CL1 DST End 20

2140653600

CL1 DST Offset

0

CL1 Time Sync Source

ETHERNET

CL1 Time Sync Type

UTC

CL1 Clock Source

Internal

CL1 Use Clock Source Qual Flag

Use Flag

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

600

CL1 Event Logging Threshold

0.02

CL1 PTP Domain Number

0

CL1 UnivTime

Setpoint 1 (Pwr Up) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

unlinked

CL1 Month

unlinked

CL1 Day

unlinked

CL1 Hour

Arithmetic 9 (Inc Energy) - Source

CL1 Minute

Arithmetic 9 (Inc Energy) - Source

CL1 Second

unlinked

CL1 Day Of Week

unlinked

CL1 New Year

Pulse Merge 64 (PQ Sync BoY Pls) - Pulse In

CL1 New Month

Counter 4 (PQ sync mth cnt) - Count

CL1 New Day

Data Rec 39 (DailyNom Log) - Record

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Data Mapping Meas 1

[ Data Mapping Meas 1]

Inputs

Setups

Outputs

I a - I a
I b - I b
I c - I c
I 4 - I 4
I 5 - I 5
I calc res - I calc res
I avg - I avg
I unbal - I unbal
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
Vln 4 - Vln 4
Vle a - Vle a
Vle b - Vle b
Vle c - Vle c
Vle 4 - Vle 4
Vne - Vne
V unbal - V unbal
kW a - ART61 Result 1 (kW a comp)
kW b - ART62 Result 1 (kW b comp)
kW c - ART63 Result 1 (kW c comp)
kW tot - ART24 Result 2 (kW tot)
kVAR a - ART61 Result 2 (kVAR a comp)
kVAR b - ART62 Result 2 (kVAR b comp)
kVAR c - ART63 Result 2 (kVAR c comp)
kVAR tot - ART24 Result 3 (kVAR tot)
kVA a - ART61 Result 3 (kVA a comp)
kVA b - ART62 Result 3 (kVA b comp)
kVA c - ART63 Result 3 (kVA c comp)
kVA tot - ART24 Result 4 (kVA tot)
PF sign a - ART61 Result 4 (PF sign a comp)
PF sign b - ART62 Result 4 (PF sign b comp)
PF sign c - ART63 Result 4 (PF sign c comp)
PF sign tot - ART24 Result 5 (PF sign tot)
PF lead a - ART61 Result 7 (PF lead a comp)
PF lead b - ART62 Result 7 (PF lead b comp)
PF lead c - ART63 Result 7 (PF lead c comp)
PF lead tot - ART24 Result 8 (PF lead tot)
PF lag a - ART61 Result 6 (PF lag a comp)
PF lag b - ART62 Result 6 (PF lag b comp)
PF lag c - ART63 Result 6 (PF lag c comp)
PF lag tot - ART24 Result 7 (PF lag tot)
Freq - Freq
Dsplcmnt PF 1 - ART33 Result 5 (%DPF 1)
Dsplcmnt PF 2 - ART33 Result 6 (%DPF 2)
Dsplcmnt PF 3 - ART33 Result 7 (%DPF 3)
Dsplcmnt PF Tot - ART33 Result 1 (%DPF Tot)
I a capacity - ART7 Result 1 (Ia capacity %)
I b capacity - ART7 Result 2 (Ib capacity %)
I c capacity - ART7 Result 3 (Ic capacity %)
I avg capacity - ART7 Result 4 (Iavg capacity %)
HS I a - HS I a
HS I b - HS I b
HS I c - HS I c
HS I 4 - HS I 4
HS I 5 - HS I 5
HS I calc res - HS I calc res
HS I avg - HS I avg
HS I unbal - HS I unbal
HS Vll ab - HS Vll ab
HS Vll bc - HS Vll bc
HS Vll ca - HS Vll ca
HS Vll avg - HS Vll avg
HS Vln a - HS Vln a
HS Vln b - HS Vln b
HS Vln c - HS Vln c
HS Vln avg - HS Vln avg
HS Vln 4 - HS Vln 4
HS Vle a - HS Vle a
HS Vle b - HS Vle b
HS Vle c - HS Vle c
HS Vle 4 - HS Vle 4
HS Vne - HS Vne
HS V unbal - HS V unbal
HS kW a - HS kW a
HS kW b - HS kW b
HS kW c - HS kW c
HS kW tot - HS kW tot
HS kVAR a - HS kVAR a
HS kVAR b - HS kVAR b
HS kVAR c - HS kVAR c
HS kVAR tot - HS kVAR tot
HS kVA a - HS kVA a
HS kVA b - HS kVA b
HS kVA c - HS kVA c
HS kVA tot - HS kVA tot
HS PF sign a - HS PF sign a
HS PF sign b - HS PF sign b
HS PF sign c - HS PF sign c
HS PF sign tot - HS PF sign tot
HS PF lead a - HS PF lead a
HS PF lead b - HS PF lead b
HS PF lead c - HS PF lead c
HS PF lead tot - HS PF lead tot
HS PF lag a - HS PF lag a
HS PF lag b - HS PF lag b
HS PF lag c - HS PF lag c
HS PF lag tot - HS PF lag tot
HS Freq - HS Freq

MEM1 Modbus Map Enable

Yes

DM Cfg Modbus Map Enable

Yes

No Outputs

Data Mapping Dmd 1

[ Data Mapping Dmd 1]

Inputs

Setups

Outputs

kW sd del - SD30 SWinDemand (kW sd del)
kW sd rec - SD31 SWinDemand (kW sd rec)
kW sd d plus r - SD38 SWinDemand (kW sd del+rec)
kW sd d minus r - SD1 SWinDemand (kW sd del-rec)
kW sd Q1 - SD48 SWinDemand (kW sd Q1)
kW sd Q2 - SD49 SWinDemand (kW sd Q2)
kW sd Q3 - SD50 SWinDemand (kW sd Q3)
kW sd Q4 - SD51 SWinDemand (kW sd Q4)
kVA sd del - SD33 SWinDemand (kVA sd del)
kVA sd rec - SD34 SWinDemand (kVA sd rec)
kVA sd d plus r - SD3 SWinDemand (kVA sd del+rec)
kVA sd d minus r - SD40 SWinDemand (kVA sd del-rec)
kVA sd Q1 - SD46 SWinDemand (kVA sd Q1)
kVA sd Q2 - SD47 SWinDemand (kVA sd Q2)
kVA sd Q3 - SD45 SWinDemand (kVA sd Q3)
kVA sd Q4 - SD4 SWinDemand (kVA sd Q4)
kVAR sd del - SD32 SWinDemand (kVAR sd del)
kVAR sd rec - SD35 SWinDemand (kVAR sd rec)
kVAR sd d plus r - SD39 SWinDemand (kVAR sd del+rec)
kVAR sd d minus r - SD2 SWinDemand (kVAR sd del-rec)
kVAR sd Q1 - SD41 SWinDemand (kVAR sd Q1)
kVAR sd Q2 - SD42 SWinDemand (kVAR sd Q2)
kVAR sd Q3 - SD43 SWinDemand (kVAR sd Q3)
kVAR sd Q4 - SD44 SWinDemand (kVAR sd Q4)
I a sd - SD5 SWinDemand (I a sd)
I b sd - SD6 SWinDemand (I b sd)
I c sd - SD7 SWinDemand (I c sd)
I 4 sd - SD9 SWinDemand (I 4 sd)
I avg sd - SD8 SWinDemand (I avg sd)
kW sd mx del - MX58 Maximum (kW sd mx del)
kW sd mx rec - MX59 Maximum (kW sd mx rec)
kW sd mx d plus r - MX69 Maximum (kW sd mx d+r)
kW sd mx d minus r - MX27 Maximum (kW sd mx d-r)
kW sd mx Q1 - MX93 Maximum (kW sd mx Q1)
kW sd mx Q2 - MX94 Maximum (kW sd mx Q2)
kW sd mx Q3 - MX95 Maximum (kW sd mx Q3)
kW sd mx Q4 - MX96 Maximum (kW sd mx Q4)
kVA sd mx del - MX61 Maximum (kVA sd mx del)
kVA sd mx rec - MX62 Maximum (kVA sd mx rec)
kVA sd mx d plus r - MX29 Maximum (kVA sd mx d+r)
kVA sd mx d minus r - MX71 Maximum (kVA sd mx d-r)
kVA sd mx Q1 - MX79 Maximum (kVA sd mx Q1)
kVA sd mx Q2 - MX80 Maximum (kVA sd mx Q2)
kVA sd mx Q3 - MX81 Maximum (kVA sd mx Q3)
kVA sd mx Q4 - MX82 Maximum (kVA sd mx Q4)
kVAR sd mx del - MX60 Maximum (kVAR sd mx del)
kVAR sd mx rec - MX57 Maximum (kVAR sd mx rec)
kVAR sd mx d plus r - MX70 Maximum (kVAR sd mx d+r)
kVAR sd mx d minus r - MX28 Maximum (kVAR sd mx d-r)
kVAR sd mx Q1 - MX75 Maximum (kVAR sd mx Q1)
kVAR sd mx Q2 - MX76 Maximum (kVAR sd mx Q2)
kVAR sd mx Q3 - MX77 Maximum (kVAR sd mx Q3)
kVAR sd mx Q4 - MX78 Maximum (kVAR sd mx Q4)
I a sd mx - MX31 Maximum (I a sd mx)
I b sd mx - MX32 Maximum (I b sd mx)
I c sd mx - MX63 Maximum (I c sd mx)
I 4 sd mx - MX65 Maximum (I 4 sd mx)
I avg sd mx - MX64 Maximum (I avg sd mx)
kVA co kW del - STO32 Source Out 1 (kVA co kW del)
kVA co kW rec - STO32 Source Out 2 (kVA co kW rec)
kVA co kW d plus r - STO32 Source Out 3 (kVA co kW d+r)
kVA co kW d minus r - STO32 Source Out 4 (kVA co kW d-r)
kVA co kVAR del - STO32 Source Out 5 (kVA co kVAR del)
kVA co kVAR rec - STO32 Source Out 6 (kVA co kVAR rec)
kVA co kVAR d plus r - STO32 Source Out 7 (kVA co kVAR d+r)
kVA co kVAR d minus r - STO32 Source Out 8 (kVA co kVAR d-r)
kVAR co kW del - STO28 Source Out 1 (kVAR co kW del)
kVAR co kW rec - STO28 Source Out 2 (kVAR co kW rec)
kVAR co kW d plus r - STO28 Source Out 3 (kVAR co kW d+r)
kVAR co kW d minus r - STO28 Source Out 4 (kVAR co kW d-r)
kVAR co kVA del - STO28 Source Out 5 (kVAR co kVA del)
kVAR co kVA rec - STO28 Source Out 6 (kVAR co kVA rec)
kVAR co kVA d plus r - STO28 Source Out 7 (kVAR co kVA d+r)
kVAR co kVA d minus r - STO28 Source Out 8 (kVAR co kVA d-r)
kW co kVAR del - STO26 Source Out 1 (kW co kVAR del)
kW co kVAR rec - STO26 Source Out 2 (kW co kVAR rec)
kW co kVAR d plus r - STO26 Source Out 3 (kW co kVAR d+r)
kW co kVAR d minus r - STO26 Source Out 4 (kW co kVAR d-r)
kW co kVA del - STO26 Source Out 5 (kW co kVA del)
kW co kVA rec - STO26 Source Out 6 (kW co kVA rec)
kW co kVA d plus r - STO26 Source Out 7 (kW co kVA d+r)
kW co kVA d minus r - STO26 Source Out 8 (kW co kVA d-r)

DEM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Egy 1

[ Data Mapping Egy 1]

Inputs

Setups

Outputs

kWh del - IN1 Result (kWh del)
kWh rec - IN2 Result (kWh rec)
kWh d plus r - IN3 Result (kWh del+rec)
kWh d minus r - IN4 Result (kWh del-rec)
kVAh del - IN9 Result (kVAh del)
kVAh rec - IN10 Result (kVAh rec)
kVAh d plus r - IN33 Result (kVAh del+rec)
kVAh d minus r - IN34 Result (kVAh del-rec)
kVARh del - IN5 Result (kVARh del)
kVARh rec - IN6 Result (kVARh rec)
kVARh d plus r - IN7 Result (kVARh del+rec)
kVARh d minus r - IN8 Result (kVARh del-rec)
kWh Q1 - IN55 Result (kWh Q1)
kWh Q2 - IN56 Result (kWh Q2)
kWh Q3 - IN57 Result (kWh Q3)
kWh Q4 - IN58 Result (kWh Q4)
kVAh Q1 - IN21 Result (kVAh Q1)
kVAh Q2 - IN22 Result (kVAh Q2)
kVAh Q3 - IN23 Result (kVAh Q3)
kVAh Q4 - IN24 Result (kVAh Q4)
kVARh Q1 - IN17 Result (kVARh Q1)
kVARh Q2 - IN18 Result (kVARh Q2)
kVARh Q3 - IN19 Result (kVARh Q3)
kVARh Q4 - IN20 Result (kVARh Q4)
kWh del int - IN35 Result (kWh del int)
kWh rec int - IN36 Result (kWh rec int)
kVAh del int - IN39 Result (kVAh del int)
kVAh rec int - IN40 Result (kVAh rec int)
kVARh del int - IN37 Result (kVARh del int)
kVARh rec int - IN38 Result (kVARh rec int)
MU Ia sqh - IN14 Result (MU Ia^2h)
MU Ib sqh - IN15 Result (MU Ib^2h)
MU Ic sqh - IN16 Result (MU Ic^2h)
MU Vllab sqh - IN11 Result (MU Vll ab^2h)
MU Vllbc sqh - IN12 Result (MU Vll bc^2h)
MU Vllca sqh - IN13 Result (MU Vll ca^2h)
MU Ia sqh int - IN44 Result (MU Ia^2h int)
MU Ib sqh int - IN45 Result (MU Ib^2h int)
MU Ic sqh int - IN46 Result (MU Ic^2h int)
MU Vllab sqh int - IN41 Result (MU Vllab^2h int)
MU Vllbc sqh int - IN42 Result (MU Vllbc^2h int)
MU Vllca sqh int - IN43 Result (MU Vllca^2h int)
MU Vlna sqh int - IN89 Result (MU Vln a^2h int)
MU Vlnb sqh int - IN90 Result (MU Vln b^2h int)
MU Vlnc sqh int - IN91 Result (MU Vln c^2h int)
Cnd kWh del - IN52 Result (Cnd kWh del)
Cnd kWh rec - IN54 Result (Cnd kWh rec)
Cnd kWh d minus r - IN87 Result (Cnd kWh d-r)
Cnd kVARh del - IN60 Result (Cnd kVARh del)
Cnd kVARh rec - IN85 Result (Cnd kVARh rec)
Cnd kVARh d minus r - IN88 Result (Cnd kVARh d-r)
Cnd kVAh d plus r - IN86 Result (Cnd kVAh d+r)
Inc kWh del - IN47 Result (Inc kWh del)
Inc kWh rec - IN48 Result (Inc kWh rec)
Inc kWh d minus r - IN53 Result (Inc kWh d-r)
Inc kVARh del - IN49 Result (Inc kVARh del)
Inc kVARh rec - IN50 Result (Inc kVARh rec)
Inc kVARh d minus r - IN59 Result (Inc kVARh d-r)
Inc kVAh d plus r - IN51 Result (Inc kVAh d+r)
Inc kWh del C - STO39 Source Out 1 (Inc kWh del C)
Inc kWh rec C - STO39 Source Out 2 (Inc kWh rec C)
Inc kWh d minus r C - STO39 Source Out 3 (Inc kWh d-r C)
Inc kVARh del C - STO39 Source Out 4 (Inc kVARh del C)
Inc kVARh rec C - STO39 Source Out 5 (Inc kVARh rec C)
Inc kVARh d minus r C - STO39 Source Out 6 (Inc kVARh d-r C)
Inc kVAh d plus r C - STO39 Source Out 7 (Inc kVAh d+r C)
Inc energy intvl - PT7 Period (Inc Egy Intvl)

ENM1 Modbus Map Enable

Yes

No Outputs

Data Mapping TOU 1

[ Data Mapping TOU 1]

Inputs

Setups

Outputs

kWh del A - IN61 Result (kWh del A)
kWh del B - IN63 Result (kWh del B)
kWh del C - IN65 Result (kWh del C)
kWh del D - IN67 Result (kWh del D)
kWh rec A - IN62 Result (kWh rec A)
kWh rec B - IN64 Result (kWh rec B)
kWh rec C - IN66 Result (kWh rec C)
kWh rec D - IN68 Result (kWh rec D)
kVARh del A - IN69 Result (kVARh del A)
kVARh del B - IN71 Result (kVARh del B)
kVARh del C - IN73 Result (kVARh del C)
kVARh del D - IN75 Result (kVARh del D)
kVARh rec A - IN70 Result (kVARh rec A)
kVARh rec B - IN72 Result (kVARh rec B)
kVARh rec C - IN74 Result (kVARh rec C)
kVARh rec D - IN76 Result (kVARh rec D)
kVAh del A - IN77 Result (kVAh del A)
kVAh del B - IN79 Result (kVAh del B)
kVAh del C - IN81 Result (kVAh del C)
kVAh del D - IN83 Result (kVAh del D)
kVAh rec A - IN78 Result (kVAh rec A)
kVAh rec B - IN80 Result (kVAh rec B)
kVAh rec C - IN82 Result (kVAh rec C)
kVAh rec D - IN84 Result (kVAh rec D)
kW sd del A - SD52 SWinDemand (kW sd del A)
kW sd del B - SD54 SWinDemand (kW sd del B)
kW sd del C - SD56 SWinDemand (kW sd del C)
kW sd del D - SD58 SWinDemand (kW sd del D)
kW sd rec A - SD53 SWinDemand (kW sd rec A)
kW sd rec B - SD55 SWinDemand (kW sd rec B)
kW sd rec C - SD57 SWinDemand (kW sd rec C)
kW sd rec D - SD59 SWinDemand (kW sd rec D)
kVAR sd del A - SD60 SWinDemand (kVAR sd del A)
kVAR sd del B - SD62 SWinDemand (kVAR sd del B)
kVAR sd del C - SD64 SWinDemand (kVAR sd del C)
kVAR sd del D - SD66 SWinDemand (kVAR sd del D)
kVAR sd rec A - SD61 SWinDemand (kVAR sd rec A)
kVAR sd rec B - SD63 SWinDemand (kVAR sd rec B)
kVAR sd rec C - SD65 SWinDemand (kVAR sd rec C)
kVAR sd rec D - SD67 SWinDemand (kVAR sd rec D)
kVA sd del A - SD68 SWinDemand (kVA sd del A)
kVA sd del B - SD70 SWinDemand (kVA sd del B)
kVA sd del C - SD72 SWinDemand (kVA sd del C)
kVA sd del D - SD74 SWinDemand (kVA sd del D)
kVA sd rec A - SD69 SWinDemand (kVA sd rec A)
kVA sd rec B - SD71 SWinDemand (kVA sd rec B)
kVA sd rec C - SD73 SWinDemand (kVA sd rec C)
kVA sd rec D - SD75 SWinDemand (kVA sd rec D)
kW sd mx del A - MX103 Maximum (kW sd mx del A)
kW sd mx del B - MX105 Maximum (kW sd mx del B)
kW sd mx del C - MX107 Maximum (kW sd mx del C)
kW sd mx del D - MX109 Maximum (kW sd mx del D)
kW sd mx rec A - MX104 Maximum (kW sd mx rec A)
kW sd mx rec B - MX106 Maximum (kW sd mx rec B)
kW sd mx rec C - MX108 Maximum (kW sd mx rec C)
kW sd mx rec D - MX110 Maximum (kW sd mx rec D)
kVAR sd mx del A - MX111 Maximum (kVAR sd mx d A)
kVAR sd mx del B - MX113 Maximum (kVAR sd mx d B)
kVAR sd mx del C - MX115 Maximum (kVAR sd mx d C)
kVAR sd mx del D - MX117 Maximum (kVAR sd mx d D)
kVAR sd mx rec A - MX112 Maximum (kVAR sd mx r A)
kVAR sd mx rec B - MX114 Maximum (kVAR sd mx r B)
kVAR sd mx rec C - MX116 Maximum (kVAR sd mx r C)
kVAR sd mx rec D - MX118 Maximum (kVAR sd mx r D)
kVA sd mx del A - MX119 Maximum (kVA sd mx del A)
kVA sd mx del B - MX121 Maximum (kVA sd mx del B)
kVA sd mx del C - MX123 Maximum (kVA sd mx del C)
kVA sd mx del D - MX125 Maximum (kVA sd mx del D)
kVA sd mx rec A - MX120 Maximum (kVA sd mx rec A)
kVA sd mx rec B - MX122 Maximum (kVA sd mx rec B)
kVA sd mx rec C - MX124 Maximum (kVA sd mx rec C)
kVA sd mx rec D - MX126 Maximum (kVA sd mx rec D)
PB kWh del - STO1 Source Out 5 (PB kWh del)
PB kWh rec - STO1 Source Out 6 (PB kWh rec)
PB kVARh del - STO1 Source Out 7 (PB kVARh del)
PB kVARh rec - STO1 Source Out 8 (PB kVARh rec)
PB kVAh del - STO2 Source Out 1 (PB kVAh del)
PB kVAh rec - STO2 Source Out 2 (PB kVAh rec)
PB kWh del A - STO1 Source Out 1 (PB kWh del A)
PB kWh del B - STO1 Source Out 2 (PB kWh del B)
PB kWh del C - STO1 Source Out 3 (PB kWh del C)
PB kWh del D - STO1 Source Out 4 (PB kWh del D)
PB kW sd mx d A - STO2 Source Out 3 (PB kW sd mx d A)
PB kW sd mx d B - STO2 Source Out 4 (PB kW sd mx d B)
PB kW sd mx d C - STO2 Source Out 5 (PB kW sd mx d C)
PB kW sd mx d D - STO2 Source Out 6 (PB kW sd mx d D)
PB kW sd mx rec - STO2 Source Out 7 (PB kW sd mx rec)
PB kVAR sd mx d - STO3 Source Out 1 (PB kVAR sd mx d)
PB kVAR sd mx r - STO3 Source Out 2 (PB kVAR sd mx r)
PB kVA sd mx d - STO3 Source Out 3 (PB kVA sd mx d)
PB kVA sd mx r - STO3 Source Out 4 (PB kVA sd mx r)
PS kWh del - STO5 Source Out 5 (PS kWh del)
PS kWh rec - STO5 Source Out 6 (PS kWh rec)
PS kVARh del - STO5 Source Out 7 (PS kVARh del)
PS kVARh rec - STO5 Source Out 8 (PS kVARh rec)
PS kVAh del - STO6 Source Out 1 (PS kVAh del)
PS kVAh rec - STO6 Source Out 2 (PS kVAh rec)
PS kWh del A - STO5 Source Out 1 (PS kWh del A)
PS kWh del B - STO5 Source Out 2 (PS kWh del B)
PS kWh del C - STO5 Source Out 3 (PS kWh del C)
PS kWh del D - STO5 Source Out 4 (PS kWh del D)
PS kW sd mx d A - STO6 Source Out 3 (PS kW sd mx d A)
PS kW sd mx d B - STO6 Source Out 4 (PS kW sd mx d B)
PS kW sd mx d C - STO6 Source Out 5 (PS kW sd mx d C)
PS kW sd mx d D - STO6 Source Out 6 (PS kW sd mx d D)
PS kW sd mx rec - STO6 Source Out 7 (PS kW sd mx rec)
PS kVAR sd mx d - STO7 Source Out 1 (PS kVAR sd mx d)
PS kVAR sd mx r - STO7 Source Out 2 (PS kVAR sd mx r)
PS kVA sd mx d - STO7 Source Out 3 (PS kVA sd mx d)
PS kVA sd mx r - STO7 Source Out 4 (PS kVA sd mx r)
TOU Rate A - TOU1 Rate A Status (TOU Rate A)
TOU Rate B - TOU1 Rate B Status (TOU Rate B)
TOU Rate C - TOU1 Rate C Status (TOU Rate C)
TOU Rate D - TOU1 Rate D Status (TOU Rate D)
TOU Season 1 - TOU1 Season 1 Status (TOU Season 1)
TOU Season 2 - TOU1 Season 2 Status (TOU Season 2)
TOU Season 3 - TOU1 Season 3 Status (TOU Season 3)
TOU Season 4 - TOU1 Season 4 Status (TOU Season 4)

TOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping I/O 1

[ Data Mapping I/O 1]

Inputs

Setups

Outputs

IM1 Rate - ART15 Result 1 (IM1 Rate)
IM1 Consumption - CN6 Accumulatr (IM1 Consumption)
IM2 Rate - ART17 Result 1 (IM2 Rate)
IM2 Consumption - CN8 Accumulatr (IM2 Consumption)
IM3 Rate - ART27 Result 1 (IM3 Rate)
IM3 Consumption - CN10 Accumulatr (IM3 Consumption)
IM4 Rate - ART8 Result 1 (IM4 Rate)
IM4 Consumption - CN23 Accumulatr (IM4 Consumption)
IM5 Rate - ART16 Result 1 (IM5 Rate)
IM5 Consumption - CN24 Accumulatr (IM5 Consumption)
Over I a - SP17 Status (Over I a)
Over I b - SP18 Status (Over I b)
Over I c - SP19 Status (Over I c)
Over I 4 - SP20 Status (Over I 4)
Over V unbal - SP22 Status (Over V unbl)
Over kW sd - SP16 Status (Over kW sd)
Master Reset - EP19 Trigger (Master Reset)
Peak Demand Reset - EP1 Trigger (Peak Dmd Rset)
Min/Max Reset - EP5 Trigger (MnMx Rset)
DI Count Reset - EP2 Trigger (DI Count Reset)
Harm Min/Max Reset - EP10 Trigger (Harm MnMx Rset)
Dist Count Reset - EP8 Trigger (Dist Count Rset)
EN50160 Reset - EP3 Trigger (EN50160 Reset)
Option Modules Reset - EP32 Trigger (Option Mod Rst)
Master Reset Cnt - CN5 Accumulatr (Master Rset Cnt)
Peak Demand Reset Cnt - CN7 Accumulatr (Pk Dmd Rset Cnt)
Min/Max Reset Cnt - CN15 Accumulatr (MnMx Rset Cnt)
DI Count Reset Cnt - CN16 Accumulatr (DI Cnt Rset Cnt)
Harm Min/Max Reset Cnt - CN17 Accumulatr (HM MnMx Rst Cnt)
Dist Count Reset Cnt - CN21 Accumulatr (DistCntRst Cnt)
EN50160 Reset Cnt - CN26 Accumulatr (EN50160 Rst Cnt)
Option Modules Reset Cnt - CN2 Accumulatr (Opt Mod Rst Cnt)

IOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Stats 1

[ Data Mapping Stats 1]

Inputs

Setups

Outputs

Vln a mn - MN1 Minimum (Vln a mn)
Vln b mn - MN2 Minimum (Vln b mn)
Vln c mn - MN3 Minimum (Vln c mn)
Vln avg mn - MN4 Minimum (Vln avg mn)
Vll ab mn - MN5 Minimum (Vll ab mn)
Vll bc mn - MN6 Minimum (Vll bc mn)
Vll ca mn - MN7 Minimum (Vll ca mn)
Vll avg mn - MN8 Minimum (Vll avg mn)
V unbal mn - MN9 Minimum (V unbal mn)
I a mn - MN10 Minimum (I a mn)
I b mn - MN11 Minimum (I b mn)
I c mn - MN12 Minimum (I c mn)
I 4 mn - MN73 Minimum (I 4 mn)
I 5 mn - MN74 Minimum (I 5 mn)
I avg mn - MN13 Minimum (I avg mn)
kW tot mn - MN14 Minimum (kW tot mn)
kVAR tot mn - MN15 Minimum (kVAR tot mn)
kVA tot mn - MN16 Minimum (kVA tot mn)
PF lead mn - MN22 Minimum (PF lead mn)
PF lag mn - MN23 Minimum (PF lag mn)
Freq mn - MN21 Minimum (Freq mn)
V1 THD mn - MN24 Minimum (V1 THD mn)
V2 THD mn - MN25 Minimum (V2 THD mn)
V3 THD mn - MN26 Minimum (V3 THD mn)
I1 THD mn - MN17 Minimum (I1 THD mn)
I2 THD mn - MN18 Minimum (I2 THD mn)
I3 THD mn - MN19 Minimum (I3 THD mn)
I4 THD mn - MN62 Minimum (I4 THD mn)
Vln a mx - MX1 Maximum (Vln a mx)
Vln b mx - MX2 Maximum (Vln b mx)
Vln c mx - MX3 Maximum (Vln c mx)
Vln avg mx - MX4 Maximum (Vln avg mx)
Vll ab mx - MX5 Maximum (Vll ab mx)
Vll bc mx - MX6 Maximum (Vll bc mx)
Vll ca mx - MX7 Maximum (Vll ca mx)
Vll avg mx - MX8 Maximum (Vll avg mx)
V unbal mx - MX9 Maximum (V unbal mx)
I a mx - MX10 Maximum (I a mx)
I b mx - MX11 Maximum (I b mx)
I c mx - MX12 Maximum (I c mx)
I 4 mx - MX207 Maximum (I4 mx)
I 5 mx - MX208 Maximum (I5 mx)
I avg mx - MX13 Maximum (I avg mx)
kW tot mx - MX14 Maximum (kW tot mx)
kVAR tot mx - MX15 Maximum (kVAR tot mx)
kVA tot mx - MX16 Maximum (kVA tot mx)
PF lead mx - MX22 Maximum (PF lead mx)
PF lag mx - MX23 Maximum (PF lag mx)
Freq mx - MX21 Maximum (Freq mx)
V1 THD mx - MX24 Maximum (V1 THD mx)
V2 THD mx - MX25 Maximum (V2 THD mx)
V3 THD mx - MX26 Maximum (V3 THD mx)
I1 THD mx - MX17 Maximum (I1 THD mx)
I2 THD mx - MX18 Maximum (I2 THD mx)
I3 THD mx - MX19 Maximum (I3 THD mx)
I4 THD mx - MX72 Maximum (I4 THD mx)
Vll ab low - MN20 Minimum (Vll ab low)
Vll bc low - MN46 Minimum (Vll bc low)
Vll ca low - MN47 Minimum (Vll ca low)
Vll avg low - MN33 Minimum (Vll avg low)
V unbal low - MN34 Minimum (V unbal low)
I a low - MN35 Minimum (I a low)
I b low - MN36 Minimum (I b low)
I c low - MN37 Minimum (I c low)
I 4 low - MN39 Minimum (I 4 low)
I avg low - MN38 Minimum (I avg low)
kW tot low - MN40 Minimum (kW tot low)
kVAR tot low - MN41 Minimum (kVAR tot low)
kVA tot low - MN42 Minimum (kVA tot low)
PF lead low - MN44 Minimum (PF lead low)
PF lag low - MN43 Minimum (PF lag low)
Freq low - MN45 Minimum (Freq low)
Vll ab high - MX20 Maximum (Vll ab high)
Vll bc high - MX55 Maximum (Vll bc high)
Vll ca high - MX56 Maximum (Vll ca high)
Vll avg high - MX33 Maximum (Vll avg high)
V unbal high - MX34 Maximum (V unbal high)
I a high - MX35 Maximum (I a high)
I b high - MX36 Maximum (I b high)
I c high - MX37 Maximum (I c high)
I 4 high - MX39 Maximum (I 4 high)
I avg high - MX38 Maximum (I avg high)
kW tot high - MX40 Maximum (kW tot high)
kVAR tot high - MX41 Maximum (kVAR tot high)
kVA tot high - MX42 Maximum (kVA tot high)
PF lead high - MX44 Maximum (PF lead high)
PF lag high - MX43 Maximum (PF lag high)
Freq high - MX45 Maximum (Freq high)
V1 THD high - MX46 Maximum (V1 THD high)
V2 THD high - MX47 Maximum (V2 THD high)
V3 THD high - MX48 Maximum (V3 THD high)
I1 THD high - MX49 Maximum (I1 THD high)
I2 THD high - MX50 Maximum (I2 THD high)
I3 THD high - MX51 Maximum (I3 THD high)
I4 THD high - MX73 Maximum (I4 THD high)
I1 K fac high - MX52 Maximum (I1 K Fac high)
I2 K fac high - MX53 Maximum (I2 K Fac high)
I3 K fac high - MX54 Maximum (I3 K Fac high)
Vll ab mean - STO4 Source Out 1 (Vll ab mean)
Vll bc mean - STO4 Source Out 2 (Vll bc mean)
Vll ca mean - STO4 Source Out 3 (Vll ca mean)
Vll avg mean - STO4 Source Out 4 (Vll avg mean)
V unbal mean - STO4 Source Out 5 (V unbal mean)
I a mean - STO8 Source Out 1 (I a mean)
I b mean - STO8 Source Out 2 (I b mean)
I c mean - STO8 Source Out 3 (I c mean)
I 4 mean - STO8 Source Out 5 (I 4 mean)
I avg mean - STO8 Source Out 4 (I avg mean)
kW tot mean - STO4 Source Out 6 (kW tot mean)
kVAR tot mean - STO4 Source Out 7 (kVAR tot mean)
kVA tot mean - STO4 Source Out 8 (kVA tot mean)
PF lead mean - STO8 Source Out 7 (PF lead mean)
PF lag mean - STO8 Source Out 6 (PF lag mean)
Freq mean - STO8 Source Out 8 (Freq mean)

STM1 Modbus Map Enable

Yes

No Outputs

Data Mapping PQ 1

[ Data Mapping PQ 1]

Inputs

Setups

Outputs

V1 3s - PQA1 V1 150 180 Cycle (V1 3s)
NegSeqComp 3s - ART18 Result 1 (Vunbal u2 3s)
NegSeqComp 10m - ART18 Result 3 (Vunbal u2 10m)
NegSeqComp 2hr - ART21 Result 1 (Vunbal u2 2hr)
ZeroSeqComp 3s - ART18 Result 2 (Vunbal u0 3s)
ZeroSeqComp 10m - ART18 Result 4 (Vunbal u0 10m)
ZeroSeqComp 2hr - ART21 Result 2 (Vunbal u0 2hr)
IUnbal u2 3s - ART18 Result 5 (IUnbal u2 3s)
IUnbal u2 10m - ART18 Result 7 (IUnbal u2 10m)
IUnbal u2 2hr - ART21 Result 3 (IUnbal u2 2hr)
IUnbal u0 3s - ART18 Result 6 (IUnbal u0 3s)
IUnbal u0 10m - ART18 Result 8 (IUnbal u0 10m)
IUnbal u0 2hr - ART21 Result 4 (IUnbal u0 2hr)
V1 2hr - AVG1 Value 1 (V1 2hr)
V2 2hr - AVG1 Value 2 (V2 2hr)
V3 2hr - AVG1 Value 3 (V3 2hr)
I1 2hr - AVG1 Value 4 (I1 2hr)
I2 2hr - AVG1 Value 5 (I2 2hr)
I3 2hr - AVG1 Value 6 (I3 2hr)
Power Freq 10m - AVG2 Value 1 (Power Freq 10m)
Power Freq 2hr - AVG3 Value 1 (Power Freq 2hr)
V PosSeqMag 2h - AVG4 Value 2 (V PosSeqMag2h)
V NegSeqMag 2h - AVG4 Value 1 (V NegSeqMag2h)
V ZeroSeqMag 2h - AVG4 Value 3 (V ZeroSeqMag2h)
I Sg/Sw Count - CN13 Accumulatr (I Sg/Sw Count)
V Sg/Sw Count - CN9 Accumulatr (V Sg/Sw Count)
V Transient Count - CN29 Accumulatr (Transient Count)
V1 THD 3s - HME1 Total HD (V1 THD 3s)
V1 Total Even HD 3s - HME1 Total Even HD (V1 TEHD 3s)
V1 Total Odd HD 3s - HME1 Total Odd HD (V1 TOHD 3s)
V1 Total Cap HD 3s - HME1 Total Cap HD (V1 TCHD 3s)
V1 Total Ind HD 3s - HME1 Total Ind HD (V1 TIHD 3s)
V1 H1 Mag 3s - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 THD 3s - HME2 Total HD (V2 THD 3s)
V2 Total Even HD 3s - HME2 Total Even HD (V2 TEHD 3s)
V2 Total Odd HD 3s - HME2 Total Odd HD (V2 TOHD 3s)
V2 Total Cap HD 3s - HME2 Total Cap HD (V2 TCHD 3s)
V2 Total Ind HD 3s - HME2 Total Ind HD (V2 TIHD 3s)
V2 H1 Mag 3s - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 THD 3s - HME3 Total HD (V3 THD 3s)
V3 Total Even HD 3s - HME3 Total Even HD (V3 TEHD 3s)
V3 Total Odd HD 3s - HME3 Total Odd HD (V3 TOHD 3s)
V3 Total Cap HD 3s - HME3 Total Cap HD (V3 TCHD 3s)
V3 Total Ind HD 3s - HME3 Total Ind HD (V3 TIHD 3s)
V3 H1 Mag 3s - HME3 Magnitude 1 (V3 H1 Mag 3s)
V4 THD 3s - HME15 Total HD (V4 THD 3s)
V4 Total Even HD 3s - HME15 Total Even HD (V4 TEHD 3s)
V4 Total Odd HD 3s - HME15 Total Odd HD (V4 TOHD 3s)
V4 Total Cap HD 3s - HME15 Total Cap HD (V4 TCHD 3s)
V4 Total Ind HD 3s - HME15 Total Ind HD (V4 TIHD 3s)
V4 H1 Mag 3s - HME15 Magnitude 1 (V4 H1 Mag 3s)
I1 THD 3s - HME4 Total HD (I1 THD 3s)
I1 Total Even HD 3s - HME4 Total Even HD (I1 TEHD 3s)
I1 Total Odd HD 3s - HME4 Total Odd HD (I1 TOHD 3s)
I1 Total Cap HD 3s - HME4 Total Cap HD (I1 TCHD 3s)
I1 Total Ind HD 3s - HME4 Total Ind HD (I1 TIHD 3s)
I1 K Factor - HME4 K Factor (I1 K Factor)
I1 Crest Factor - HME4 Crest Factor (I1 Crest Factor)
I1 H1 Mag 3s - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 THD 3s - HME5 Total HD (I2 THD 3s)
I2 Total Even HD 3s - HME5 Total Even HD (I2 TEHD 3s)
I2 Total Odd HD 3s - HME5 Total Odd HD (I2 TOHD 3s)
I2 Total Cap HD 3s - HME5 Total Cap HD (I2 TCHD 3s)
I2 Total Ind HD 3s - HME5 Total Ind HD (I2 TIHD 3s)
I2 K Factor - HME5 K Factor (I2 K Factor)
I2 Crest Factor - HME5 Crest Factor (I2 Crest Factor)
I2 H1 Mag 3s - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 THD 3s - HME6 Total HD (I3 THD 3s)
I3 Total Even HD 3s - HME6 Total Even HD (I3 TEHD 3s)
I3 Total Odd HD 3s - HME6 Total Odd HD (I3 TOHD 3s)
I3 Total Cap HD 3s - HME6 Total Cap HD (I3 TCHD 3s)
I3 Total Ind HD 3s - HME6 Total Ind HD (I3 TIHD 3s)
I3 K Factor - HME6 K Factor (I3 K Factor)
I3 Crest Factor - HME6 Crest Factor (I3 Crest Factor)
I3 H1 Mag 3s - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 THD 3s - HME13 Total HD (I4 THD 3s)
I4 Total Even HD 3s - HME13 Total Even HD (I4 TEHD 3s)
I4 Total Odd HD 3s - HME13 Total Odd HD (I4 TOHD 3s)
I4 Total Cap HD 3s - HME13 Total Cap HD (I4 TCHD 3s)
I4 Total Ind HD 3s - HME13 Total Ind HD (I4 TIHD 3s)
I4 K Factor - HME13 K Factor (I4 K Factor)
I4 Crest Factor - HME13 Crest Factor (I4 Crest Factor)
I4 H1 Mag 3s - HME13 Magnitude 1 (I4 H1 Mag 3s)
I5 THD 3s - HME14 Total HD (I5 THD 3s)
I5 Total Even HD 3s - HME14 Total Even HD (I5 TEHD 3s)
I5 Total Odd HD 3s - HME14 Total Odd HD (I5 TOHD 3s)
I5 Total Cap HD 3s - HME14 Total Cap HD (I5 TCHD 3s)
I5 Total Ind HD 3s - HME14 Total Ind HD (I5 TIHD 3s)
I5 K Factor - HME14 K Factor (I5 K Factor)
I5 Crest Factor - HME14 Crest Factor (I5 Crest Factor)
I5 H1 Mag 3s - HME14 Magnitude 1 (I5 H1 Mag 3s)
V1 H1 Mag 10m - HME7 Magnitude 1 (V1 fund 10m)
V2 H1 Mag 10m - HME8 Magnitude 1 (V2 fund 10m)
V3 H1 Mag 10m - HME9 Magnitude 1 (V3 fund 10m)
I1 TDD 10m - unlinked
I1 THD 10m - HME10 Total HD (PQ I1 THD 10m)
I1 Total Even HD 10m - HME10 Total Even HD (PQ I1 TEHD 10m)
I1 Total Odd HD 10m - HME10 Total Odd HD (PQ I1 TOHD 10m)
I1 K Factor 10m - HME10 K Factor (I1 K Factor 10m)
I1 Crest Factor 10m - HME10 Crest Factor (I1 CrestFctr10m)
I1 H1 Mag 10m - HME10 Magnitude 1 (PQ I1 fund 10m)
I2 TDD 10m - unlinked
I2 THD 10m - HME11 Total HD (PQ I2 THD 10m)
I2 Total Even HD 10m - HME11 Total Even HD (PQ I2 TEHD 10m)
I2 Total Odd HD 10m - HME11 Total Odd HD (PQ I2 TOHD 10m)
I2 K Factor 10m - HME11 K Factor (I2 K Factor 10m)
I2 Crest Factor 10m - HME11 Crest Factor (I2 CrestFctr10m)
I2 H1 Mag 10m - HME11 Magnitude 1 (PQ I2 fund 10m)
I3 TDD 10m - unlinked
I3 THD 10m - HME12 Total HD (PQ I3 THD 10m)
I3 Total Even HD 10m - HME12 Total Even HD (PQ I3 TEHD 10m)
I3 Total Odd HD 10m - HME12 Total Odd HD (PQ I3 TOHD 10m)
I3 K Factor 10m - HME12 K Factor (I3 K Factor 10m)
I3 Crest Factor 10m - HME12 Crest Factor (I3 CrestFctr10m)
I3 H1 Mag 10m - HME12 Magnitude 1 (PQ I3 fund 10m)
PQ V1 THD 2hr - ART36 Result 1 (V1 THD 2hr)
PQ V2 THD 2hr - ART36 Result 2 (V2 THD 2hr)
PQ V3 THD 2hr - ART36 Result 3 (V3 THD 2hr)
PQ I1 THD 2hr - ART36 Result 4 (I1 THD 2hr)
PQ I2 THD 2hr - ART36 Result 5 (I2 THD 2hr)
PQ I3 THD 2hr - ART36 Result 6 (I3 THD 2hr)
I PosSeqMag - I PosSeqMag
V PosSeqMag - V PosSeqMag
Phase 1 Plt - FLK1 Phase 1 Plt (V1 Flck Plt)
Phase 1 Pst - FLK1 Phase 1 Pst (V1 Flck Pst)
Phase 2 Plt - FLK1 Phase 2 Plt (V2 Flck Plt)
Phase 2 Pst - FLK1 Phase 2 Pst (V2 Flck Pst)
Phase 3 Plt - FLK1 Phase 3 Plt (V3 Flck Plt)
Phase 3 Pst - FLK1 Phase 3 Pst (V3 Flck Pst)

PQM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN Prev 1

[ Data Mapping EN Prev 1]

Inputs

Setups

Outputs

PO Freq N - STO9 Source Out 1 (PO Freq N)
PO Freq N invld - STO9 Source Out 4 (PO Freq N invld)
PO Freq N1 - STO9 Source Out 2 (PO Freq N1)
PO Freq N1/N - ART29 Result 1 (PO Freq N1/N)
PO Freq N2 - STO9 Source Out 3 (PO Freq N2)
PO Freq N2/N - ART29 Result 2 (PO Freq N2/N)
PO V1 Dip A1 - unlinked
PO V1 Dip A2 - unlinked
PO V1 Dip A3 - unlinked
PO V1 Dip A4 - unlinked
PO V1 Dip A5 - unlinked
PO V1 Dip B1 - unlinked
PO V1 Dip B2 - unlinked
PO V1 Dip B3 - unlinked
PO V1 Dip B4 - unlinked
PO V1 Dip B5 - unlinked
PO V1 Dip C1 - unlinked
PO V1 Dip C2 - unlinked
PO V1 Dip C3 - unlinked
PO V1 Dip C4 - unlinked
PO V1 Dip C5 - unlinked
PO V1 Dip D1 - unlinked
PO V1 Dip D2 - unlinked
PO V1 Dip D3 - unlinked
PO V1 Dip D4 - unlinked
PO V1 Dip D5 - unlinked
PO V1 Dip X1 - unlinked
PO V1 Dip X2 - unlinked
PO V1 Dip X3 - unlinked
PO V1 Dip X4 - unlinked
PO V1 Dip X5 - unlinked
PO V1 Hrm N - STO30 Source Out 1 (PO V1-Hrm N)
PO V1 Hrm N invld - STO30 Source Out 7 (PO V1-Hrm invld)
PO V1 Hrm N1 - STO30 Source Out 2 (PO V1-Hrm N1)
PO V1 Hrm N1/N - ART35 Result 1 (PO V1-Hrm N1/N)
PO V1 Hrm N2 - STO30 Source Out 3 (PO V1-Hrm N2)
PO V1 Hrm N2/N - ART35 Result 2 (PO V1-Hrm N2/N)
PO V1 Inthrm N - STO18 Source Out 1 (PO V1-Inthrm N)
PO V1 Inthrm N invld - STO13 Source Out 5 (PO V1-Ihrm Nivd)
PO V1 Inthrm N1 - STO18 Source Out 2 (PO V1-Inthrm N1)
PO V1 Inthrm N1/N - ART23 Result 4 (PO V1-Ihrm N1/N)
PO V1 Intrpt N1 - unlinked
PO V1 Intrpt N2 - unlinked
PO V1 Intrpt N3 - unlinked
PO V1 Mag N - STO10 Source Out 1 (PO V1-Mag N)
PO V1 Mag N invld - STO10 Source Out 4 (PO V1-Mag Nivd)
PO V1 Mag N1 - STO10 Source Out 2 (PO V1-Mag N1)
PO V1 Mag N1/N - ART29 Result 3 (PO V1-Mag N1/N)
PO V1 Mag N2 - STO10 Source Out 3 (PO V1-Mag N2)
PO V1 Mag N2/N - ART29 Result 4 (PO V1-Mag N2/N)
PO V1 MSignal N - STO33 Source Out 1 (PO V1-MSignal N)
PO V1 MSignal N1 - STO33 Source Out 2 (PO V1-MSig N1)
PO V1 MSignal N invld - STO20 Source Out 1 (PO V1-MSig Nivd)
PO V1 MSignal N1/N - ART31 Result 4 (PO V1-MSig N1/N)
PO V1 Ovrvlt S1 - unlinked
PO V1 Ovrvlt S2 - unlinked
PO V1 Ovrvlt S3 - unlinked
PO V1 Ovrvlt S4 - unlinked
PO V1 Ovrvlt T1 - unlinked
PO V1 Ovrvlt T2 - unlinked
PO V1 Ovrvlt T3 - unlinked
PO V1 Ovrvlt T4 - unlinked
PO V2 Dip A1 - unlinked
PO V2 Dip A2 - unlinked
PO V2 Dip A3 - unlinked
PO V2 Dip A4 - unlinked
PO V2 Dip A5 - unlinked
PO V2 Dip B1 - unlinked
PO V2 Dip B2 - unlinked
PO V2 Dip B3 - unlinked
PO V2 Dip B4 - unlinked
PO V2 Dip B5 - unlinked
PO V2 Dip C1 - unlinked
PO V2 Dip C2 - unlinked
PO V2 Dip C3 - unlinked
PO V2 Dip C4 - unlinked
PO V2 Dip C5 - unlinked
PO V2 Dip D1 - unlinked
PO V2 Dip D2 - unlinked
PO V2 Dip D3 - unlinked
PO V2 Dip D4 - unlinked
PO V2 Dip D5 - unlinked
PO V2 Dip X1 - unlinked
PO V2 Dip X2 - unlinked
PO V2 Dip X3 - unlinked
PO V2 Dip X4 - unlinked
PO V2 Dip X5 - unlinked
PO V2 Hrm N - STO30 Source Out 4 (PO V2-Hrm N)
PO V2 Hrm N invld - STO30 Source Out 8 (PO V2-Hrm invld)
PO V2 Hrm N1 - STO30 Source Out 5 (PO V2-Hrm N1)
PO V2 Hrm N1/N - ART35 Result 3 (PO V2-Hrm N1/N)
PO V2 Hrm N2 - STO30 Source Out 6 (PO V2-Hrm N2)
PO V2 Hrm N2/N - ART35 Result 4 (PO V2-Hrm N2/N)
PO V2 Inthrm N - STO18 Source Out 3 (PO V2-Inthrm N)
PO V2 Inthrm N invld - STO13 Source Out 6 (PO V2-Ihrm Nivd)
PO V2 Inthrm N1 - STO18 Source Out 4 (PO V2-Inthrm N1)
PO V2 Inthrm N1/N - ART23 Result 5 (PO V2-Ihrm N1/N)
PO V2 Intrpt N1 - unlinked
PO V2 Intrpt N2 - unlinked
PO V2 Intrpt N3 - unlinked
PO V2 Mag N - STO10 Source Out 5 (PO V2-Mag N)
PO V2 Mag N invld - STO10 Source Out 8 (PO V2-Mag Nivd)
PO V2 Mag N1 - STO10 Source Out 6 (PO V2-Mag N1)
PO V2 Mag N1/N - ART29 Result 5 (PO V2-Mag N1/N)
PO V2 Mag N2 - STO10 Source Out 7 (PO V2-Mag N2)
PO V2 Mag N2/N - ART29 Result 6 (PO V2-Mag N2/N)
PO V2 MSignal N - STO33 Source Out 3 (PO V2-MSignal N)
PO V2 MSignal N1 - STO33 Source Out 4 (PO V2-MSig N1)
PO V2 MSignal N invld - STO20 Source Out 2 (PO V2-MSig Nivd)
PO V2 MSignal N1/N - ART31 Result 5 (PO V2-MSig N1/N)
PO V2 Ovrvlt S1 - unlinked
PO V2 Ovrvlt S2 - unlinked
PO V2 Ovrvlt S3 - unlinked
PO V2 Ovrvlt S4 - unlinked
PO V2 Ovrvlt T1 - unlinked
PO V2 Ovrvlt T2 - unlinked
PO V2 Ovrvlt T3 - unlinked
PO V2 Ovrvlt T4 - unlinked
PO V3 Dip A1 - unlinked
PO V3 Dip A2 - unlinked
PO V3 Dip A3 - unlinked
PO V3 Dip A4 - unlinked
PO V3 Dip A5 - unlinked
PO V3 Dip B1 - unlinked
PO V3 Dip B2 - unlinked
PO V3 Dip B3 - unlinked
PO V3 Dip B4 - unlinked
PO V3 Dip B5 - unlinked
PO V3 Dip C1 - unlinked
PO V3 Dip C2 - unlinked
PO V3 Dip C3 - unlinked
PO V3 Dip C4 - unlinked
PO V3 Dip C5 - unlinked
PO V3 Dip D1 - unlinked
PO V3 Dip D2 - unlinked
PO V3 Dip D3 - unlinked
PO V3 Dip D4 - unlinked
PO V3 Dip D5 - unlinked
PO V3 Dip X1 - unlinked
PO V3 Dip X2 - unlinked
PO V3 Dip X3 - unlinked
PO V3 Dip X4 - unlinked
PO V3 Dip X5 - unlinked
PO V3 Hrm N - STO31 Source Out 1 (PO V3-Hrm N)
PO V3 Hrm N invld - STO31 Source Out 4 (PO V3-Hrm invld)
PO V3 Hrm N1 - STO31 Source Out 2 (PO V3-Hrm N1)
PO V3 Hrm N1/N - ART35 Result 5 (PO V3-Hrm N1/N)
PO V3 Hrm N2 - STO31 Source Out 3 (PO V3-Hrm N2)
PO V3 Hrm N2/N - ART35 Result 6 (PO V3-Hrm N2/N)
PO V3 Inthrm N - STO18 Source Out 5 (PO V3-Inthrm N)
PO V3 Inthrm N invld - STO13 Source Out 7 (PO V3-Ihrm Nivd)
PO V3 Inthrm N1 - STO18 Source Out 6 (PO V3-Inthrm N1)
PO V3 Inthrm N1/N - ART23 Result 6 (PO V3-Ihrm N1/N)
PO V3 Intrpt N1 - unlinked
PO V3 Intrpt N2 - unlinked
PO V3 Intrpt N3 - unlinked
PO V3 Mag N - STO16 Source Out 1 (PO V3-Mag N)
PO V3 Mag N invld - STO16 Source Out 4 (PO V3-Mag Nivd)
PO V3 Mag N1 - STO16 Source Out 2 (PO V3-Mag N1)
PO V3 Mag N1/N - ART29 Result 7 (PO V3-Mag N1/N)
PO V3 Mag N2 - STO16 Source Out 3 (PO V3-Mag N2)
PO V3 Mag N2/N - ART29 Result 8 (PO V3-Mag N2/N)
PO V3 MSignal N - STO33 Source Out 5 (PO V3-MSignal N)
PO V3 MSignal N1 - STO33 Source Out 6 (PO V3-MSig N1)
PO V3 MSignal N invld - STO20 Source Out 3 (PO V3-MSig Nivd)
PO V3 MSignal N1/N - ART31 Result 6 (PO V3-MSig N1/N)
PO V3 Ovrvlt S1 - unlinked
PO V3 Ovrvlt S2 - unlinked
PO V3 Ovrvlt S3 - unlinked
PO V3 Ovrvlt S4 - unlinked
PO V3 Ovrvlt T1 - unlinked
PO V3 Ovrvlt T2 - unlinked
PO V3 Ovrvlt T3 - unlinked
PO V3 Ovrvlt T4 - unlinked
PO Vunbal N - STO29 Source Out 1 (PO Vunbal N)
PO Vunbal N invld - STO29 Source Out 3 (PO Vunbl Ninvld)
PO Vunbal N1 - STO29 Source Out 2 (PO Vunbal N1)
PO Vunbal N1/N - ART35 Result 7 (PO Vunbal N1/N)
PO V Dip A1 - STO14 Source Out 1 (PO V-Dip A1)
PO V Dip A2 - STO14 Source Out 6 (PO V-Dip A2)
PO V Dip A3 - STO15 Source Out 3 (PO V-Dip A3)
PO V Dip A4 - STO15 Source Out 8 (PO V-Dip A4)
PO V Dip A5 - STO12 Source Out 5 (PO V-Dip A5)
PO V Dip B1 - STO14 Source Out 2 (PO V-Dip B1)
PO V Dip B2 - STO14 Source Out 7 (PO V-Dip B2)
PO V Dip B3 - STO15 Source Out 4 (PO V-Dip B3)
PO V Dip B4 - STO12 Source Out 1 (PO V-Dip B4)
PO V Dip B5 - STO12 Source Out 6 (PO V-Dip B5)
PO V Dip C1 - STO14 Source Out 3 (PO V-Dip C1)
PO V Dip C2 - STO14 Source Out 8 (PO V-Dip C2)
PO V Dip C3 - STO15 Source Out 5 (PO V-Dip C3)
PO V Dip C4 - STO12 Source Out 2 (PO V-Dip C4)
PO V Dip C5 - STO12 Source Out 7 (PO V-Dip C5)
PO V Dip D1 - STO14 Source Out 4 (PO V-Dip D1)
PO V Dip D2 - STO15 Source Out 1 (PO V-Dip D2)
PO V Dip D3 - STO15 Source Out 6 (PO V-Dip D3)
PO V Dip D4 - STO12 Source Out 3 (PO V-Dip D4)
PO V Dip D5 - STO12 Source Out 8 (PO V-Dip D5)
PO V Dip X1 - STO14 Source Out 5 (PO V-Dip X1)
PO V Dip X2 - STO15 Source Out 2 (PO V-Dip X2)
PO V Dip X3 - STO15 Source Out 7 (PO V-Dip X3)
PO V Dip X4 - STO12 Source Out 4 (PO V-Dip X4)
PO V Dip X5 - STO19 Source Out 1 (PO V-Dip X5)
PO V Swell S1 - STO23 Source Out 1 (PO V-Swell S1)
PO V Swell T1 - STO23 Source Out 2 (PO V-Swell T1)
PO V Swell S2 - STO23 Source Out 3 (PO V-Swell S2)
PO V Swell T2 - STO23 Source Out 4 (PO V-Swell T2)
PO V Swell S3 - STO23 Source Out 5 (PO V-Swell S3)
PO V Swell T3 - STO23 Source Out 6 (PO V-Swell T3)
PO V Swell S4 - STO23 Source Out 7 (PO V-Swell S4)
PO V Swell T4 - STO23 Source Out 8 (PO V-Swell T4)
PO V Intrpt N1 - STO21 Source Out 1 (PO V-Intrpt N1)
PO V Intrpt N2 - STO21 Source Out 2 (PO V-Intrpt N2)
PO V Intrpt N3 - STO21 Source Out 3 (PO V-Intrpt N3)
PO V Intrpt tot - STO21 Source Out 4 (PO V-Intrpt tot)
PO RVC Count - STO13 Source Out 4 (PO RVC Cnt)
PO V1 Flck N - STO17 Source Out 1 (PO V1-Flck N)
PO V1 Flck N1 - STO17 Source Out 2 (PO V1-Flck N1)
PO V1 Flck N invld - STO13 Source Out 1 (PO V1-Flck Nivd)
PO V1 Flck N1/N - ART31 Result 1 (PO V1-Flck N1/N)
PO V2 Flck N - STO17 Source Out 3 (PO V2-Flck N)
PO V2 Flck N1 - STO17 Source Out 4 (PO V2-Flck N1)
PO V2 Flck N invld - STO13 Source Out 2 (PO V2-Flck Nivd)
PO V2 Flck N1/N - ART31 Result 2 (PO V2-Flck N1/N)
PO V3 Flck N - STO17 Source Out 5 (PO V3-Flck N)
PO V3 Flck N1 - STO17 Source Out 6 (PO V3-Flck N1)
PO V3 Flck N invld - STO13 Source Out 3 (PO V3-Flck Nivd)
PO V3 Flck N1/N - ART31 Result 3 (PO V3-Flck N1/N)

EPM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN 1

[ Data Mapping EN 1]

Inputs

Setups

Outputs

Freq N - SLE1 Num Valid (Freq N)
Freq N invld - SLE1 Num Invalid (Freq N invld)
Freq N1 - SLE1 Num Exceed (Freq N1)
Freq N1/N - ART22 Result 1 (Freq N1/N)
Freq N2 - SLE2 Num Exceed (Freq N2)
Freq N2/N - ART22 Result 2 (Freq N2/N)
PQ Freq high - MX151 Maximum (PQ Freq high)
PQ Freq low - MN30 Minimum (PQ Freq low)
PQ Freq mean - ART68 Result 1 (PQ Freq mean)
PQ Freq mx op - MX192 Maximum (Freq mx-op)
PQ Freq mn op - MN58 Minimum (Freq mn-op)
PQ V1 high - MX30 Maximum (PQ V1 high)
PQ V1 low - MN31 Minimum (PQ V1 low)
PQ V1 mean - ART68 Result 2 (PQ V1 mean)
PQ V1 mean mx - MX193 Maximum (PQ V1 mean mx)
PQ V1 mean mn - MN59 Minimum (PQ V1 mean mn)
PQ V1 dip A1 - unlinked
PQ V1 dip mn - unlinked
V1 Ovrvlt S1 - unlinked
PQ V1 overvolt mx - unlinked
V1 Intrpt N1 - unlinked
PQ V12 THD 10m - HME16 Total HD (V12 THD 10m)
PQ V1 THD 10m - HME7 Total HD (V1 THD 10m)
PQ V1 TEHD 10m - HME7 Total Even HD (V1 TEHD 10m)
PQ V1 TOHD 10m - HME7 Total Odd HD (V1 TOHD 10m)
PQ V1 THD mx - MX155 Maximum (PQ V1 THD mx)
PQ V1 THD mn - MN49 Minimum (PQ V1 THD mn)
PQ V1 TOHD mx - MX156 Maximum (PQ V1 TOHD mx)
PQ V1 TOHD mn - MN50 Minimum (PQ V1 TOHD mn)
PQ V1 TEHD mx - MX157 Maximum (PQ V1 TEHD mx)
PQ V1 TEHD mn - MN51 Minimum (PQ V1 TEHD mn)
V1 Hrm N - HEV1 Num Valid (V1-Hrm N)
V1 Hrm N invld - HEV1 Num Invalid (V1-Hrm N invld)
V1 Hrm N1 - HEV1 Num Exceeded (V1-Hrm N1)
V1 Hrm N1/N - ART28 Result 1 (V1-Hrm N1/N)
V1 Hrm N2 - HEV1 Num TD Exceeded (V1-Hrm N2)
V1 Hrm N2/N - ART28 Result 2 (V1-Hrm N2/N)
V1 Inthrm N - HEV4 Num Valid (V1-Inthrm N)
V1 Inthrm N invld - HEV4 Num Invalid (V1-Inthrm N ivd)
V1 Inthrm N1 - HEV4 Num Exceeded (V1-Inthrm N1)
V1 Inthrm N1/N - ART23 Result 1 (V1-IntHrm N1/N)
V1 Mag N - SLE3 Num Valid (V1-Mag N)
V1 Mag N invld - SLE3 Num Invalid (V1-Mag N invld)
V1 Mag N1 - SLE3 Num Exceed (V1-Mag N1)
V1 Mag N1/N - ART22 Result 3 (V1-Mag N1/N)
V1 Mag N2 - SLE10 Num Exceed (V1-Mag N2)
V1 Mag N2/N - ART22 Result 4 (V1-Mag N2/N)
V1 MSignal N - MSE1 Num Valid (V1-MSignal N)
V1 MSignal N1 - MSE1 Num Exceeded (V1-MSignal N1)
V1 MSignal N invld - MSE1 Num Invalid (V1-MSignl N ivd)
V1 MSignal N1/N - ART25 Result 4 (V1-MSig N1/N)
PQ V2 high - MX153 Maximum (PQ V2 high)
PQ V2 low - MN32 Minimum (PQ V2 low)
PQ V2 mean - ART68 Result 3 (PQ V2 mean)
PQ V2 mean mx - MX194 Maximum (PQ V2 mean mx)
PQ V2 mean mn - MN60 Minimum (PQ V2 mean mn)
PQ V2 dip A1 - unlinked
PQ V2 dip mn - unlinked
V2 Ovrvlt S1 - unlinked
PQ V2 overvolt mx - unlinked
V2 Intrpt N1 - unlinked
PQ V23 THD 10m - HME17 Total HD (V23 THD 10m)
PQ V2 THD 10m - HME8 Total HD (V2 THD 10m)
PQ V2 TEHD 10m - HME8 Total Even HD (V2 TEHD 10m)
PQ V2 TOHD 10m - HME8 Total Odd HD (V2 TOHD 10m)
PQ V2 THD mx - MX158 Maximum (PQ V2 THD mx)
PQ V2 THD mn - MN52 Minimum (PQ V2 THD mn)
PQ V2 TOHD mx - MX187 Maximum (PQ V2 TOHD mx)
PQ V2 TOHD mn - MN53 Minimum (PQ V2 TOHD mn)
PQ V2 TEHD mx - MX188 Maximum (PQ V2 TEHD mx)
PQ V2 TEHD mn - MN54 Minimum (PQ V2 TEHD mn)
V2 Hrm N - HEV2 Num Valid (V2-Hrm N)
V2 Hrm N invld - HEV2 Num Invalid (V2-Hrm N invld)
V2 Hrm N1 - HEV2 Num Exceeded (V2-Hrm N1)
V2 Hrm N1/N - ART28 Result 3 (V2-Hrm N1/N)
V2 Hrm N2 - HEV2 Num TD Exceeded (V2-Hrm N2)
V2 Hrm N2/N - ART28 Result 4 (V2-Hrm N2/N)
V2 Inthrm N - HEV5 Num Valid (V2-Inthrm N)
V2 Inthrm N invld - HEV5 Num Invalid (V2-Inthrm N ivd)
V2 Inthrm N1 - HEV5 Num Exceeded (V2-Inthrm N1)
V2 Inthrm N1/N - ART23 Result 2 (V2-IntHrm N1/N)
V2 Mag N - SLE4 Num Valid (V2-Mag N)
V2 Mag N invld - SLE4 Num Invalid (V2-Mag N invld)
V2 Mag N1 - SLE4 Num Exceed (V2-Mag N1)
V2 Mag N1/N - ART22 Result 5 (V2-Mag N1/N)
V2 Mag N2 - SLE11 Num Exceed (V2-Mag N2)
V2 Mag N2/N - ART22 Result 6 (V2-Mag N2/N)
V2 MSignal N - MSE2 Num Valid (V2-MSignal N)
V2 MSignal N1 - MSE2 Num Exceeded (V2-MSignal N1)
V2 MSignal N invld - MSE2 Num Invalid (V2-MSignl N ivd)
V2 MSignal N1/N - ART25 Result 5 (V2-MSig N1/N)
PQ V3 high - MX154 Maximum (PQ V3 high)
PQ V3 low - MN48 Minimum (PQ V3 low)
PQ V3 mean - ART68 Result 4 (PQ V3 mean)
PQ V3 mean mx - MX195 Maximum (PQ V3 mean mx)
PQ V3 mean mn - MN61 Minimum (PQ V3 mean mn)
PQ V3 dip A1 - unlinked
PQ V3 dip mn - unlinked
V3 Ovrvlt S1 - unlinked
PQ V3 overvolt mx - unlinked
V3 Intrpt N1 - unlinked
PQ V31 THD 10m - HME18 Total HD (V31 THD 10m)
PQ V3 THD 10m - HME9 Total HD (V3 THD 10m)
PQ V3 TEHD 10m - HME9 Total Even HD (V3 TEHD 10m)
PQ V3 TOHD 10m - HME9 Total Odd HD (V3 TOHD 10m)
PQ V3 THD mx - MX189 Maximum (PQ V3 THD mx)
PQ V3 TOHD mx - MX190 Maximum (PQ V3 TOHD mx)
PQ V3 TEHD mx - MX191 Maximum (PQ V3 TEHD mx)
PQ V3 THD mn - MN55 Minimum (PQ V3 THD mn)
PQ V3 TOHD mn - MN56 Minimum (PQ V3 TOHD mn)
PQ V3 TEHD mn - MN57 Minimum (PQ V3 TEHD mn)
V3 Hrm N - HEV3 Num Valid (V3-Hrm N)
V3 Hrm N invld - HEV3 Num Invalid (V3-Hrm N invld)
V3 Hrm N1 - HEV3 Num Exceeded (V3-Hrm N1)
V3 Hrm N1/N - ART28 Result 5 (V3-Hrm N1/N)
V3 Hrm N2 - HEV3 Num TD Exceeded (V3-Hrm N2)
V3 Hrm N2/N - ART28 Result 6 (V3-Hrm N2/N)
V3 Inthrm N - HEV6 Num Valid (V3-Inthrm N)
V3 Inthrm N invld - HEV6 Num Invalid (V3-Inthrm N ivd)
V3 Inthrm N1 - HEV6 Num Exceeded (V3-Inthrm N1)
V3 Inthrm N1/N - ART23 Result 3 (V3-IntHrm N1/N)
V3 Mag N - SLE5 Num Valid (V3-Mag N)
V3 Mag N invld - SLE5 Num Invalid (V3-Mag N invld)
V3 Mag N1 - SLE5 Num Exceed (V3-Mag N1)
V3 Mag N1/N - ART22 Result 7 (V3-Mag N1/N)
V3 Mag N2 - SLE12 Num Exceed (V3-Mag N2)
V3 Mag N2/N - ART22 Result 8 (V3-Mag N2/N)
V3 MSignal N - MSE3 Num Valid (V3-MSignal N)
V3 MSignal N1 - MSE3 Num Exceeded (V3-MSignal N1)
V3 MSignal N invld - MSE3 Num Invalid (V3-MSignl N ivd)
V3 MSignal N1/N - ART25 Result 6 (V3-MSig N1/N)
Vunbal N - SLE9 Num Valid (Vunbal N)
Vunbal N invld - SLE9 Num Invalid (Vunbal N invld)
Vunbal N1 - SLE9 Num Exceed (Vunbal N1)
Vunbal N1/N - ART28 Result 7 (Vunbal N1/N)
PQ Vunbal mean mn - MN68 Minimum (Vunbl mean mn)
PQ Vunbal mean mx - MX202 Maximum (Vunbl mean mx)
V Dip A1 - BIN1 Bin 1 (V-Dip A1)
V Swell S1 - BIN7 Bin 1 (V-Swell S1)
V Intrpt N1 - BIN4 Bin 1 (V-Intrpt N1)
RVC Count - CN18 Accumulatr (RVC Count)
PQ V1 Pst mn - MN65 Minimum (V1 Pst mn)
PQ V1 Pst mx - MX196 Maximum (V1 Pst mx)
PQ V2 Pst mn - MN63 Minimum (V2 Pst mn)
PQ V2 Pst mx - MX197 Maximum (V2 Pst mx)
PQ V3 Pst mn - MN64 Minimum (V3 Pst mn)
PQ V3 Pst mx - MX198 Maximum (V3 Pst mx)
V1 Flck N - SLE6 Num Valid (V1-Flck N)
V1 Flck N1 - SLE6 Num Exceed (V1-Flck N1)
V1 Flck N invld - SLE6 Num Invalid (V1-Flck N invd)
V1 Flck N1/N - ART25 Result 1 (V1-Flck N1/N)
V2 Flck N - SLE7 Num Valid (V2-Flck N)
V2 Flck N1 - SLE7 Num Exceed (V2-Flck N1)
V2 Flck N invld - SLE7 Num Invalid (V2-Flck N invd)
V2 Flck N1/N - ART25 Result 2 (V2-Flck N1/N)
V3 Flck N - SLE8 Num Valid (V3-Flck N)
V3 Flck N1 - SLE8 Num Exceed (V3-Flck N1)
V3 Flck N invld - SLE8 Num Invalid (V3-Flck N invd)
V3 Flck N1/N - ART25 Result 3 (V3-Flck N1/N)

ECM1 Modbus Map Enable

Yes

No Outputs

Data Mapping IEEE519 1

[ Data Mapping IEEE519 1]

Inputs

Setups

Outputs

V1-Hrm Z - HEV10 Num Valid (V1-Hrm Z)
V1-Hrm Z1 - HEV10 Num Exceeded (V1-Hrm Z1)
V1-Hrm Z2 - HEV10 Num TD Exceeded (V1-Hrm Z2)
V2-Hrm Z - HEV11 Num Valid (V2-Hrm Z)
V2-Hrm Z1 - HEV11 Num Exceeded (V2-Hrm Z1)
V2-Hrm Z2 - HEV11 Num TD Exceeded (V2-Hrm Z2)
V3-Hrm Z - HEV12 Num Valid (V3-Hrm Z)
V3-Hrm Z1 - HEV12 Num Exceeded (V3-Hrm Z1)
V3-Hrm Z2 - HEV12 Num TD Exceeded (V3-Hrm Z2)
V-Hrm Z1 - CN35 Accumulatr (V-Hrm Z1)
V-Hrm Z2 - CN22 Accumulatr (V-Hrm Z2)
V-Hrm Z Comp - ART32 Result 1 (V-Hrm Z Comp%)
V-THD Z Comp - ART32 Result 2 (V-THD Z Comp%)
I1-Hrm Z - HEV19 Num Valid (I1-Hrm Z)
I1-Hrm Z1 - HEV19 Num Exceeded (I1-Hrm Z1)
I1-Hrm Z2 - HEV19 Num TD Exceeded (I1-Hrm Z2)
I2-Hrm Z - HEV20 Num Valid (I2-Hrm Z)
I2-Hrm Z1 - HEV20 Num Exceeded (I2-Hrm Z1)
I2-Hrm Z2 - HEV20 Num TD Exceeded (I2-Hrm Z2)
I3-Hrm Z - HEV21 Num Valid (I3-Hrm Z)
I3-Hrm Z1 - HEV21 Num Exceeded (I3-Hrm Z1)
I3-Hrm Z2 - HEV21 Num TD Exceeded (I3-Hrm Z2)
I-Hrm Z1 - CN31 Accumulatr (I-Hrm Z1)
I-Hrm Z2 - CN40 Accumulatr (I-Hrm Z2)
I-Hrm Z Comp - ART32 Result 3 (I-Hrm Z Comp%)
I-TDD Z Comp - ART32 Result 4 (I-TDD Z Comp%)
Valid Z - CN30 Accumulatr (Valid Z)
Invalid Z - CN39 Accumulatr (Invalid Z)
PO V1-Hrm Z - STO43 Source Out 1 (PO V1-Hrm Z)
PO V1-Hrm Z1 - STO43 Source Out 2 (PO V1-Hrm Z1)
PO V1-Hrm Z2 - STO43 Source Out 3 (PO V1-Hrm Z2)
PO V2-Hrm Z - STO43 Source Out 4 (PO V2-Hrm Z)
PO V2-Hrm Z1 - STO43 Source Out 5 (PO V2-Hrm Z1)
PO V2-Hrm Z2 - STO43 Source Out 6 (PO V2-Hrm Z2)
PO V3-Hrm Z - STO43 Source Out 7 (PO V3-Hrm Z)
PO V3-Hrm Z1 - STO43 Source Out 8 (PO V3-Hrm Z1)
PO V3-Hrm Z2 - STO44 Source Out 1 (PO V3-Hrm Z2)
PO V-Hrm Z1 - STO47 Source Out 3 (PO V-Hrm Z1)
PO V-Hrm Z2 - STO47 Source Out 4 (PO V-Hrm Z2)
PO V-Hrm Z Cmp - STO45 Source Out 3 (PO V-Hrm Z Cmp%)
PO V-THD Z Cmp - STO45 Source Out 4 (PO V-THD Z Cmp%)
PO I1-Hrm Z - STO44 Source Out 2 (PO I1-Hrm Z)
PO I1-Hrm Z1 - STO44 Source Out 3 (PO I1-Hrm Z1)
PO I1-Hrm Z2 - STO44 Source Out 4 (PO I1-Hrm Z2)
PO I2-Hrm Z - STO44 Source Out 5 (PO I2-Hrm Z)
PO I2-Hrm Z1 - STO44 Source Out 6 (PO I2-Hrm Z1)
PO I2-Hrm Z2 - STO44 Source Out 7 (PO I2-Hrm Z2)
PO I3-Hrm Z - STO44 Source Out 8 (PO I3-Hrm Z)
PO I3-Hrm Z1 - STO45 Source Out 1 (PO I3-Hrm Z1)
PO I3-Hrm Z2 - STO45 Source Out 2 (PO I3-Hrm Z2)
PO I-Hrm Z1 - STO47 Source Out 5 (PO I-Hrm Z1)
PO I-Hrm Z2 - STO47 Source Out 6 (PO I-Hrm Z2)
PO I-Hrm Z Cmp - STO45 Source Out 5 (PO I-Hrm Z Cmp%)
PO I-TDD Z Cmp - STO45 Source Out 6 (PO I-TDD Z Cmp%)
PO Valid Z - STO47 Source Out 1 (PO Valid Z)
PO Invalid Z - STO47 Source Out 2 (PO Invalid Z)
V1-Hrm X - HEV7 Num Valid (V1-Hrm X)
V1-Hrm X1 - HEV7 Num Exceeded (V1-Hrm X1)
V1-Hrm X2 - HEV7 Num TD Exceeded (V1-Hrm X2)
V2-Hrm X - HEV8 Num Valid (V2-Hrm X)
V2-Hrm X1 - HEV8 Num Exceeded (V2-Hrm X1)
V2-Hrm X2 - HEV8 Num TD Exceeded (V2-Hrm X2)
V3-Hrm X - HEV9 Num Valid (V3-Hrm X)
V3-Hrm X1 - HEV9 Num Exceeded (V3-Hrm X1)
V3-Hrm X2 - HEV9 Num TD Exceeded (V3-Hrm X2)
V-Hrm X1 - CN36 Accumulatr (V-Hrm X1)
V-Hrm X2 - CN37 Accumulatr (V-Hrm X2)
V-Hrm X Comp - ART34 Result 5 (V-Hrm X Comp%)
V-THD X Comp - ART34 Result 6 (V-THD X Comp%)
I1-Hrm X - HEV13 Num Valid (I1-Hrm X)
I1-Hrm X1 - HEV13 Num Exceeded (I1-Hrm X1)
I1-Hrm X2 - HEV13 Num TD Exceeded (I1-Hrm X2)
I2-Hrm X - HEV14 Num Valid (I2-Hrm X)
I2-Hrm X1 - HEV14 Num Exceeded (I2-Hrm X1)
I2-Hrm X2 - HEV14 Num TD Exceeded (I2-Hrm X2)
I3-Hrm X - HEV15 Num Valid (I3-Hrm X)
I3-Hrm X1 - HEV15 Num Exceeded (I3-Hrm X1)
I3-Hrm X2 - HEV15 Num TD Exceeded (I3-Hrm X2)
I-Hrm X1 - CN32 Accumulatr (I-Hrm X1)
I-Hrm X2 - CN33 Accumulatr (I-Hrm X2)
I-Hrm X Comp - ART34 Result 1 (I-Hrm X Comp%)
I-TDD X Comp - ART34 Result 2 (I-TDD X Comp%)
I1-Hrm Y - HEV16 Num Valid (I1-Hrm Y)
I1-Hrm Y1 - HEV16 Num Exceeded (I1-Hrm Y1)
I1-Hrm Y2 - HEV16 Num TD Exceeded (I1-Hrm Y2)
I2-Hrm Y - HEV17 Num Valid (I2-Hrm Y)
I2-Hrm Y1 - HEV17 Num Exceeded (I2-Hrm Y1)
I2-Hrm Y2 - HEV17 Num TD Exceeded (I2-Hrm Y2)
I3-Hrm Y - HEV18 Num Valid (I3-Hrm Y)
I3-Hrm Y1 - HEV18 Num Exceeded (I3-Hrm Y1)
I3-Hrm Y2 - HEV18 Num TD Exceeded (I3-Hrm Y2)
I-Hrm Y1 - CN41 Accumulatr (I-Hrm Y1)
I-Hrm Y2 - CN44 Accumulatr (I-Hrm Y2)
I-Hrm Y Comp - ART34 Result 3 (I-Hrm Y Comp%)
I-TDD Y Comp - ART34 Result 4 (I-TDD Y Comp%)
Valid XY - CN38 Accumulatr (Valid XY)
Invalid XY - CN34 Accumulatr (Invalid XY)
PO V1-Hrm X - STO22 Source Out 1 (PO V1-Hrm X)
PO V1-Hrm X1 - STO22 Source Out 2 (PO V1-Hrm X1)
PO V1-Hrm X2 - STO22 Source Out 3 (PO V1-Hrm X2)
PO V2-Hrm X - STO22 Source Out 4 (PO V2-Hrm X)
PO V2-Hrm X1 - STO22 Source Out 5 (PO V2-Hrm X1)
PO V2-Hrm X2 - STO22 Source Out 6 (PO V2-Hrm X2)
PO V3-Hrm X - STO22 Source Out 7 (PO V3-Hrm X)
PO V3-Hrm X1 - STO22 Source Out 8 (PO V3-Hrm X1)
PO V3-Hrm X2 - STO25 Source Out 1 (PO V3-Hrm X2)
PO V-Hrm X1 - STO46 Source Out 3 (PO V-Hrm X1)
PO V-Hrm X2 - STO46 Source Out 4 (PO V-Hrm X2)
PO V-Hrm X Cmp - STO42 Source Out 1 (PO V-Hrm X Cmp%)
PO V-THD X Cmp - STO42 Source Out 2 (PO V-THD X Cmp%)
PO I1-Hrm X - STO25 Source Out 2 (PO I1-Hrm X)
PO I1-Hrm X1 - STO25 Source Out 3 (PO I1-Hrm X1)
PO I1-Hrm X2 - STO25 Source Out 4 (PO I1-Hrm X2)
PO I2-Hrm X - STO25 Source Out 5 (PO I2-Hrm X)
PO I2-Hrm X1 - STO25 Source Out 6 (PO I2-Hrm X1)
PO I2-Hrm X2 - STO25 Source Out 7 (PO I2-Hrm X2)
PO I3-Hrm X - STO25 Source Out 8 (PO I3-Hrm X)
PO I3-Hrm X1 - STO27 Source Out 1 (PO I3-Hrm X1)
PO I3-Hrm X2 - STO27 Source Out 2 (PO I3-Hrm X2)
PO I-Hrm X1 - STO46 Source Out 5 (PO I-Hrm X1)
PO I-Hrm X2 - STO46 Source Out 6 (PO I-Hrm X2)
PO I-Hrm X Cmp - STO42 Source Out 3 (PO I-Hrm X Cmp%)
PO I-TDD X Cmp - STO42 Source Out 4 (PO I-TDD X Cmp%)
PO I1-Hrm Y - STO27 Source Out 3 (PO I1-Hrm Y)
PO I1-Hrm Y1 - STO27 Source Out 4 (PO I1-Hrm Y1)
PO I1-Hrm Y2 - STO27 Source Out 5 (PO I1-Hrm Y2)
PO I2-Hrm Y - STO27 Source Out 6 (PO I2-Hrm Y)
PO I2-Hrm Y1 - STO27 Source Out 7 (PO I2-Hrm Y1)
PO I2-Hrm Y2 - STO27 Source Out 8 (PO I2-Hrm Y2)
PO I3-Hrm Y - STO41 Source Out 1 (PO I3-Hrm Y)
PO I3-Hrm Y1 - STO41 Source Out 2 (PO I3-Hrm Y1)
PO I3-Hrm Y2 - STO41 Source Out 3 (PO I3-Hrm Y2)
PO I-Hrm Y1 - STO46 Source Out 7 (PO I-Hrm Y1)
PO I-Hrm Y2 - STO46 Source Out 8 (PO I-Hrm Y2)
PO I-Hrm Y Cmp - STO42 Source Out 5 (PO I-Hrm Y Cmp%)
PO I-TDD Y Cmp - STO42 Source Out 6 (PO I-TDD Y Cmp%)
PO Valid XY - STO46 Source Out 1 (PO Valid XY)
PO Invalid XY - STO46 Source Out 2 (PO Invalid XY)
519 I_L - EN37 Number (519 I_L)
519 Volt enum - EN36 Number (519 Volt enum)
519 I_SC - EN35 Number (519 I_SC)
519 Mx Dmd IL - ART69 Result 1 (519 Mx Dmd IL)

IEM1 Modbus Map Enable

Yes

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Source
Wform Rec 9 (Wfm Rc V1-Trnst) - Source
HS Power Meter - V1
V1 FFT - Source
Transient 1 - V1
V1 CORR - Source
Dist Direction Detection 1 - V1

V2

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Source
Wform Rec 10 (Wfm Rc V2-Trnst) - Source
HS Power Meter - V2
V2 FFT - Source
Transient 1 - V2
V2 CORR - Source
Dist Direction Detection 1 - V2

V3

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Source
Wform Rec 11 (Wfm Rc V3-Trnst) - Source
HS Power Meter - V3
V3 FFT - Source
Transient 1 - V3
V3 CORR - Source
Dist Direction Detection 1 - V3

V4

HS Power Meter - V4
V4 FFT - Source
V4 CORR - Source

V12

V12 FFT - Source

V23

V23 FFT - Source

V31

V31 FFT - Source

V1E

unlinked

V2E

unlinked

V3E

unlinked

V4E

unlinked

VNE

unlinked

I1

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Source
Wform Rec 13 (Wfm Rc I1-Trnst) - Source
HS Power Meter - I1
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Source
Wform Rec 14 (Wfm Rc I2-Trnst) - Source
HS Power Meter - I2
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Source
Wform Rec 15 (Wfm Rc I3-Trnst) - Source
HS Power Meter - I3
I3 FFT - Source
I3 CORR - Source

I4

HS Power Meter - I4
I4 FFT - Source
I4 CORR - Source

I5

HS Power Meter - I5
I5 FFT - Source
I5 CORR - Source

IRES

IRES FFT - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

DIA1 Opt Mod A Type String

DIA1 Opt Mod B Type String

DIA1 Opt Mod C Type String

DIA1 Opt Mod D Type String

DIA1 Percent Battery Remaining

94.3655 - unlinked

DIA1 Total Buffer Memory

10240 - unlinked

DIA1 Free Buffer Memory

4983 - unlinked

DIA1 Total Internal Memory

1644992 - unlinked

DIA1 Free Internal Memory

1621789 - unlinked

DIA1 MemoryUsedByUploadedFiles

2893980 - unlinked

DIA1 Contingency Fund

1356755 - unlinked

DIA1 Cycle Time

1784 - unlinked

DIA1 Calc Time

101 - unlinked

DIA1 OneSec Time

2946 - unlinked

DIA1 Cyc Period

8312 - unlinked

DIA1 Cal Period

1000015 - unlinked

DIA1 Sec Period

1000017 - unlinked

DIA1 # Unused Labels

3146 - unlinked

DIA1 Prc Pwr Used

71.4489 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

55 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

50000000 - unlinked

DIA1 Time Sync Source

- unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Set Count

0 - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

7244 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 PTP State

3 - unlinked

DIA1 CPU Temp

47 - unlinked

DIA1 Internal Temp

34 - unlinked

DIA1 RMD Temp

- unlinked

DIA1 RMD State

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Power Down Time

48 - unlinked

DIA1 Power Up Pulse

0 - Counter 19 (PQ 10s Pr Up Ct) - Count
Counter 20 (PQ Flk Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Setup Count

4368213 - unlinked

DIA1 Offset CRC

3533580036 - unlinked

DIA1 Magnitude CRC

607255102 - unlinked

DIA1 Phase CRC

1589905758 - unlinked

DIA1 Opt Mod A Type

- unlinked

DIA1 Opt Mod A Status

- unlinked

DIA1 Opt Mod B Type

- unlinked

DIA1 Opt Mod B Status

- unlinked

DIA1 Opt Mod C Type

- unlinked

DIA1 Opt Mod C Status

- unlinked

DIA1 Opt Mod D Type

- unlinked

DIA1 Opt Mod D Status

- unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Backlight Timeout

300

DOP1 Demand Lockout Timeout

2160000

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

System

DOP1 Language

English

DOP1 Measurement Symbols

IEEE

DOP1 Time Format

24 H

DOP1 Voltage Units

Default

DOP1 Current Units

Default

DOP1 Power Units

Default

DOP1 Energy Units

Default

DOP1 Norm Mode Scrns Scrl Dly

5

DOP1 Custom Scrns Scrl Dly

5

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

3600

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

3600

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

3600

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

5000

EL1 Protection

128

EL1 Cutoff

5

EL1 Designated Reader

USER0

EL1 Enable Syslog

No

EL1 Event Log

unlinked

EL1 Num Unread Events

unlinked

Factory 1

[ION9000]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

9000

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

002.000.000

FAC1 SerialNum

FAC1 ION Version

13

FAC1 Template

9000_FAC-PQ_V2.0.0.0.26

FAC1 Default Template

9000_FAC_V2.0.0

FAC1 RMD Revision

N/A

FAC1 RMD SerialNum

N/A

FAC1 Opt Mod A Revision

FAC1 Opt Mod A SerialNum

FAC1 Opt Mod B Revision

FAC1 Opt Mod B SerialNum

FAC1 Opt Mod C Revision

FAC1 Opt Mod C SerialNum

FAC1 Opt Mod D Revision

FAC1 Opt Mod D SerialNum

FAC1 Opt Mod ResetBusOnError

Automatic

FAC1 Feature Set

Standard

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 Vnominal

120

FAC1 Inominal

5

FAC1 I4nominal

5

FAC1 V_force

0.0002

FAC1 I_force

4.86618e-006

FAC1 I4_force

4.86618e-006

FAC1 I5_force

1.21655e-005

FAC1 NomFreqNum

60

FAC1 MAC Address

006078112233

FAC1 Vendor Name

Schneider Electric

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
V4 - V4
I1 - I1
I2 - I2
I3 - I3
I4 - I4
I5 - I5
Enable - unlinked

No Setups

HS Vln a

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V1
Power Quality Aggregator 1 - VLN1
Data Mapping Meas 1 - HS Vln a

HS Vln b

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V2
Power Quality Aggregator 1 - VLN2
Data Mapping Meas 1 - HS Vln b

HS Vln c

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V3
Power Quality Aggregator 1 - VLN3
Data Mapping Meas 1 - HS Vln c

HS Vln avg

Data Mapping Meas 1 - HS Vln avg

HS Vll ab

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V1 Delta
Power Quality Aggregator 1 - VLL12
Data Mapping Meas 1 - HS Vll ab

HS Vll bc

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V2 Delta
Power Quality Aggregator 1 - VLL23
Data Mapping Meas 1 - HS Vll bc

HS Vll ca

Data Rec 6 (Sg/Sw HS Log) - Source
Flicker 1 (PQ Flicker) - V3 Delta
Power Quality Aggregator 1 - VLL31
Data Mapping Meas 1 - HS Vll ca

HS Vll avg

Data Mapping Meas 1 - HS Vll avg

HS Vln 4

Data Mapping Meas 1 - HS Vln 4

HS Vle a

Data Mapping Meas 1 - HS Vle a

HS Vle b

Data Mapping Meas 1 - HS Vle b

HS Vle c

Data Mapping Meas 1 - HS Vle c

HS Vle 4

Data Mapping Meas 1 - HS Vle 4

HS Vne

Data Mapping Meas 1 - HS Vne

HS I a

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I1
Data Mapping Meas 1 - HS I a

HS I b

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I2
Data Mapping Meas 1 - HS I b

HS I c

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I3
Data Mapping Meas 1 - HS I c

HS I avg

Data Mapping Meas 1 - HS I avg

HS I 4

Data Mapping Meas 1 - HS I 4

HS I 5

Data Mapping Meas 1 - HS I 5

HS I calc res

Data Mapping Meas 1 - HS I calc res

HS kW a

Data Mapping Meas 1 - HS kW a

HS kW b

Data Mapping Meas 1 - HS kW b

HS kW c

Data Mapping Meas 1 - HS kW c

HS kW tot

Data Mapping Meas 1 - HS kW tot

HS kVAR a

Data Mapping Meas 1 - HS kVAR a

HS kVAR b

Data Mapping Meas 1 - HS kVAR b

HS kVAR c

Data Mapping Meas 1 - HS kVAR c

HS kVAR tot

Data Mapping Meas 1 - HS kVAR tot

HS kVA a

Data Mapping Meas 1 - HS kVA a

HS kVA b

Data Mapping Meas 1 - HS kVA b

HS kVA c

Data Mapping Meas 1 - HS kVA c

HS kVA tot

Data Mapping Meas 1 - HS kVA tot

HS PF sign a

Data Mapping Meas 1 - HS PF sign a

HS PF sign b

Data Mapping Meas 1 - HS PF sign b

HS PF sign c

Data Mapping Meas 1 - HS PF sign c

HS PF sign tot

Data Mapping Meas 1 - HS PF sign tot

HS PF lead a

Data Mapping Meas 1 - HS PF lead a

HS PF lead b

Data Mapping Meas 1 - HS PF lead b

HS PF lead c

Data Mapping Meas 1 - HS PF lead c

HS PF lead tot

Data Mapping Meas 1 - HS PF lead tot

HS PF lag a

Data Mapping Meas 1 - HS PF lag a

HS PF lag b

Data Mapping Meas 1 - HS PF lag b

HS PF lag c

Data Mapping Meas 1 - HS PF lag c

HS PF lag tot

Data Mapping Meas 1 - HS PF lag tot

HS V unbal

Data Mapping Meas 1 - HS V unbal

HS I unbal

Data Mapping Meas 1 - HS I unbal

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Data Rec 6 (Sg/Sw HS Log) - Source
Setpoint 12 (Invld Frq Range) - Source
Data Mapping Meas 1 - HS Freq

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I PosSeqMag
Data Mapping PQ 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I PosSeqPhs10m

unlinked

I NegSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I Symm Comp - Source 1
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Source
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Source
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Source
Harmonics Measurement 4 (I1 Harmonics) - Source
Harmonics Measurement 10 (I1 Harmonic 10m) - Source
Harmonics Measurement 19 (519 I1 Hrm 10m) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - AN3 Result (Tst Mode Invert)

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I Symm Comp - Source 2
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Source
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Source
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Source
Harmonics Measurement 5 (I2 Harmonics) - Source
Harmonics Measurement 11 (I2 Harmonic 10m) - Source
Harmonics Measurement 20 (519 I2 Hrm 10m) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - AN3 Result (Tst Mode Invert)

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I Symm Comp - Source 3
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Source
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Source
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Source
Harmonics Measurement 6 (I3 Harmonics) - Source
Harmonics Measurement 12 (I3 Harmonic 10m) - Source
Harmonics Measurement 21 (519 I3 Hrm 10m) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - AN3 Result (Tst Mode Invert)

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

Harmonics Measurement 13 (I4 Harmonics) - Source

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - AN3 Result (Tst Mode Invert)

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4

I5 FFT

[ I5 FFT]

Inputs

Setups

Outputs

Source - I5
Enable - unlinked

No Setups

I5 FFT

Harmonics Measurement 14 (I5 Harmonics) - Source

I5 CORR

[ I5 CORR]

Inputs

Setups

Outputs

Source - I5
Enable - AN3 Result (Tst Mode Invert)

I5 Ratio Correction Type

None

I5 Phase Correction Type

None

I5 Ratio Correction Data

{100,1.000},{10,1.000}

I5 Phase Correction Data

{100,0},{10,0}

I5 Secondary Nominal Rating

5

I5 CORR

Power Meter - I5
MU Power Meter - I5

IRES FFT

[ IRES FFT]

Inputs

Setups

Outputs

Source - IRES
Enable - unlinked

No Setups

IRES FFT

unlinked

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 TCP Connection 11

Enter IP Address

MMO1 TCP Connection 12

Enter IP Address

MMO1 TCP Connection 13

Enter IP Address

MMO1 TCP Connection 14

Enter IP Address

MMO1 TCP Connection 15

Enter IP Address

MMO1 TCP Connection 16

Enter IP Address

MMO1 TCP Connection 17

Enter IP Address

MMO1 TCP Connection 18

Enter IP Address

MMO1 TCP Connection 19

Enter IP Address

MMO1 TCP Connection 20

Enter IP Address

MMO1 ModbusGate Connection

Gateway Disabled

MMO1 ModbusGate Exception Val

0x0B

MMO1 ModGate Process Broadcasts

No

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MMO1 TCP Status Connection 11

unlinked

MMO1 TCP Status Connection 12

unlinked

MMO1 TCP Status Connection 13

unlinked

MMO1 TCP Status Connection 14

unlinked

MMO1 TCP Status Connection 15

unlinked

MMO1 TCP Status Connection 16

unlinked

MMO1 TCP Status Connection 17

unlinked

MMO1 TCP Status Connection 18

unlinked

MMO1 TCP Status Connection 19

unlinked

MMO1 TCP Status Connection 20

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
V4 - V4 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
I5 - I5 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 12 (MU Vln^2) - Source

MU Vln b

Arithmetic 12 (MU Vln^2) - Source

MU Vln c

Arithmetic 12 (MU Vln^2) - Source

MU Vln avg

unlinked

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll avg

unlinked

MU Vln 4

unlinked

MU Vle a

unlinked

MU Vle b

unlinked

MU Vle c

unlinked

MU Vle 4

unlinked

MU Vne

unlinked

MU I a

Arithmetic 1 (MU I^2, V^2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source

MU I avg

unlinked

MU I 4

unlinked

MU I 5

unlinked

MU I calc res

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Calibration Pulser 1 (MU WhPulser LED) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

unlinked

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
V4 - V4 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
I5 - I5 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 V4 PT Prim

120

PM1 V4 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 I5 CT Prim

5

PM1 I5 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 V4Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 I5Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Sum

PM1 PF Sign Convention

IEEE

PM1 Nominal Frequency

60Hz

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln a
SNMP Mapping 2 (SNMP OID 31-40) - OID 3
IEC 61850 MMXU 1 - PhV.phsA
Data Mapping Meas 1 - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln b
SNMP Mapping 2 (SNMP OID 31-40) - OID 4
IEC 61850 MMXU 1 - PhV.phsB
Data Mapping Meas 1 - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln c
SNMP Mapping 2 (SNMP OID 31-40) - OID 5
IEC 61850 MMXU 1 - PhV.phsC
Data Mapping Meas 1 - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
Convert 19 (WyeMode) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln avg
SNMP Mapping 2 (SNMP OID 31-40) - OID 6
Data Mapping Meas 1 - Vln avg

Vll ab

Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ab
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 9
Trending and Forecasting 2 (TF_Vllab) - Source
IEC 61850 MMXU 1 - PPV.phsAB
Data Mapping Meas 1 - Vll ab

Vll bc

Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll bc
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 10
Trending and Forecasting 3 (TF_Vllbc) - Source
IEC 61850 MMXU 1 - PPV.phsBC
Data Mapping Meas 1 - Vll bc

Vll ca

Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
Arithmetic 46 (V^2 TLC) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ca
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 1
Trending and Forecasting 4 (TF_Vllca) - Source
IEC 61850 MMXU 1 - PPV.phsCA
Data Mapping Meas 1 - Vll ca

Vll avg

Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll avg
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 2
Trending and Forecasting 5 (TF_Vllavg) - Source
Data Mapping Meas 1 - Vll avg

Vln 4

Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - Vln 4

Vle a

Data Mapping Meas 1 - Vle a

Vle b

Data Mapping Meas 1 - Vle b

Vle c

Data Mapping Meas 1 - Vle c

Vle 4

Data Mapping Meas 1 - Vle 4

Vne

Data Mapping Meas 1 - Vne

I a

SWinDemand 5 (I a sd) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Setpoint 17 (Over I a) - Source
Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 47 (I^2 TLC) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 1
IEC 61850 MMXU 1 - A.phsA
Data Mapping Meas 1 - I a

I b

SWinDemand 6 (I b sd) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Setpoint 18 (Over I b) - Source
Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 47 (I^2 TLC) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 2
IEC 61850 MMXU 1 - A.phsB
Data Mapping Meas 1 - I b

I c

SWinDemand 7 (I c sd) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Setpoint 19 (Over I c) - Source
Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 47 (I^2 TLC) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 3
IEC 61850 MMXU 1 - A.phsC
Data Mapping Meas 1 - I c

I avg

SWinDemand 8 (I avg sd) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Arithmetic 7 (ICap% kVARtot) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 4
Data Mapping Meas 1 - I avg

I 4

SWinDemand 9 (I 4 sd) - Source
Minimum 39 (I 4 low) - Source
Minimum 73 (I 4 mn) - Source
Maximum 39 (I 4 high) - Source
Maximum 207 (I4 mx) - Source
Setpoint 20 (Over I 4) - Source
DNP Slave Export 9 (DNP I4) - Source
Averaging 5 (Hist avg) - Source
IEC 61850 MMXU 1 - A.neut
Data Mapping Meas 1 - I 4

I 5

Minimum 74 (I 5 mn) - Source
Maximum 208 (I5 mx) - Source
Averaging 5 (Hist avg) - Source
IEC 61850 MMXU 1 - A.net
Data Mapping Meas 1 - I 5

I calc res

Data Mapping Meas 1 - I calc res

kW a

Arithmetic 19 (PowerComp1 TS) - Source
Arithmetic 65 (PowerComp1 LC) - Source

kW b

Arithmetic 51 (PowerComp2 TS) - Source
Arithmetic 66 (PowerComp2 LC) - Source

kW c

Arithmetic 59 (PowerComp3 TS) - Source
Arithmetic 67 (PowerComp3 LC) - Source

kW tot

Arithmetic 42 (PowerCompTot TS) - Source
Arithmetic 50 (PowerCompTot LC) - Source

kVAR a

Arithmetic 13 (kVAR select) - Source

kVAR b

Arithmetic 13 (kVAR select) - Source

kVAR c

Arithmetic 13 (kVAR select) - Source

kVAR tot

Arithmetic 7 (ICap% kVARtot) - Source

kVA a

Arithmetic 19 (PowerComp1 TS) - Source
Arithmetic 65 (PowerComp1 LC) - Source

kVA b

Arithmetic 51 (PowerComp2 TS) - Source
Arithmetic 66 (PowerComp2 LC) - Source

kVA c

Arithmetic 59 (PowerComp3 TS) - Source
Arithmetic 67 (PowerComp3 LC) - Source

kVA tot

Arithmetic 42 (PowerCompTot TS) - Source
Arithmetic 50 (PowerCompTot LC) - Source

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

unlinked

PF sign b

unlinked

PF sign c

unlinked

PF sign tot

unlinked

PF lead a

unlinked

PF lead b

unlinked

PF lead c

unlinked

PF lead tot

unlinked

PF lag a

unlinked

PF lag b

unlinked

PF lag c

unlinked

PF lag tot

unlinked

IEEE PF Sign Convention

Arithmetic 11 (DPF/PF tot mean) - Source
Arithmetic 24 (Scaling tot) - Source
Arithmetic 33 (%DPF) - Source
Arithmetic 61 (CompGat a) - Source
Arithmetic 62 (CompGat b) - Source
Arithmetic 63 (CompGat c) - Source
Arithmetic 70 (PF mean) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Setpoint 22 (Over V unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - V unbal

I unbal

Setpoint 2 (Over I unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Data Mapping Meas 1 - I unbal

Phase Rev

unlinked

Freq

Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Relative Setpoint 4 (Freq Setpoint) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 7
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq
Data Mapping Meas 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Factory Comms Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

SOP1 Factory Access Minutes

No Outputs

SNMP Options 1

[ SNMP Options 1]

Inputs

Setups

Outputs

No Inputs

SMO1 Enable Traps

Disabled

SMO1 Trap Rcvr1 Addr

None

SMO1 Trap Rcvr2 Addr

None

SMO1 Trap Rcvr3 Addr

None

SMO1 Trap Rcvr4 Addr

None

SMO1 Read Only Community

public

SMO1 Read Write Community

private

SMO1 System Contact

Contact

SMO1 System Name

ION9000

SMO1 System Location

Schneider

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V PosSeqMag
Data Mapping PQ 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal
Averaging 4 (PQ 2hr AVG2) - Source

V PosSeqPhs10m

unlinked

V NegSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source
Averaging 4 (PQ 2hr AVG2) - Source

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V Symm Comp - Source 1
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Source
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Source
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Source
Harmonics Measurement 1 (V1 Harmonics) - Source
Harmonics Measurement 7 (V1 Harmonic 10m) - Source

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - AN3 Result (Tst Mode Invert)

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1

V12 FFT

[ V12 FFT]

Inputs

Setups

Outputs

Source - V12
Enable - unlinked

No Setups

V12 FFT

VLL Symm Comp - Source 1
Harmonics Measurement 16 (V12 Harm 10m) - Source

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V Symm Comp - Source 2
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Source
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Source
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Source
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Source
Harmonics Measurement 2 (V2 Harmonics) - Source
Harmonics Measurement 8 (V2 Harmonic 10m) - Source

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - AN3 Result (Tst Mode Invert)

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2

V23 FFT

[ V23 FFT]

Inputs

Setups

Outputs

Source - V23
Enable - unlinked

No Setups

V23 FFT

VLL Symm Comp - Source 2
Harmonics Measurement 17 (V23 Harm 10m) - Source

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V Symm Comp - Source 3
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Source
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Source
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Source
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Source
Harmonics Measurement 3 (V3 Harmonics) - Source
Harmonics Measurement 9 (V3 Harmonic 10m) - Source

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - AN3 Result (Tst Mode Invert)

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3

V31 FFT

[ V31 FFT]

Inputs

Setups

Outputs

Source - V31
Enable - unlinked

No Setups

V31 FFT

VLL Symm Comp - Source 3
Harmonics Measurement 18 (V31 Harm 10m) - Source

V4 FFT

[ V4 FFT]

Inputs

Setups

Outputs

Source - V4
Enable - unlinked

No Setups

V4 FFT

Harmonics Measurement 15 (V4 Harmonics) - Source

V4 CORR

[ V4 CORR]

Inputs

Setups

Outputs

Source - V4
Enable - AN3 Result (Tst Mode Invert)

V4 Ratio Correction Type

None

V4 Phase Correction Type

None

V4 Ratio Correction Data

{100,1.000},{10,1.000}

V4 Phase Correction Data

{100,0},{10,0}

V4 Secondary Nominal Rating

120

V4 CORR

Power Meter - V4
MU Power Meter - V4

VLL Symm Comp

[ VLL Symm Comp]

Inputs

Setups

Outputs

Source 1 - V12 FFT
Source 2 - V23 FFT
Source 3 - V31 FFT
Enable - unlinked

No Setups

VLL ZeroSeqMag

unlinked

VLL ZeroSeqPhs

unlinked

VLL PosSeqMag

unlinked

VLL PosSeqPhs

unlinked

VLL NegSeqMag

unlinked

VLL NegSeqPhs

unlinked

VLL ZeroSeqMag10m

unlinked

VLL ZeroSeqPhs10m

unlinked

VLL PosSeqMag10m

unlinked

VLL PosSeqPhs10m

unlinked

VLL NegSeqMag10m

unlinked

VLL NegSeqPhs10m

unlinked

Display

Ext Bool 19

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

0

EB19 Switch (Norm/Alt Disp)

unlinked

Normal Mode Display

Display 1

[kWh]

Inputs

Setups

Outputs

Source1 - IN1 Result (kWh del)
Source2 - IN2 Result (kWh rec)
Source3 - unlinked
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS1 Screen Title

Active Energy

DIS1 Screen Resolution

Default

DIS1 Last Digit Mode

Round

DIS1 Screen Number

Normal Screen 1

No Outputs

Display 2

[kVARh]

Inputs

Setups

Outputs

Source1 - IN5 Result (kVARh del)
Source2 - IN6 Result (kVARh rec)
Source3 - unlinked
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS2 Screen Title

Reactive Energy

DIS2 Screen Resolution

Default

DIS2 Last Digit Mode

Round

DIS2 Screen Number

Normal Screen 2

No Outputs

Display 3

[kVAh]

Inputs

Setups

Outputs

Source1 - IN9 Result (kVAh del)
Source2 - IN10 Result (kVAh rec)
Source3 - unlinked
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS3 Screen Title

Apparent Energy

DIS3 Screen Resolution

Default

DIS3 Last Digit Mode

Round

DIS3 Screen Number

Normal Screen 3

No Outputs

Display 4

[Peak Demand Del]

Inputs

Setups

Outputs

Source1 - MX58 Maximum (kW sd mx del)
Source2 - MX60 Maximum (kVAR sd mx del)
Source3 - MX61 Maximum (kVA sd mx del)
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS4 Screen Title

Peak Demand Delivered

DIS4 Screen Resolution

Default

DIS4 Last Digit Mode

Round

DIS4 Screen Number

Normal Screen 4

No Outputs

Display 5

[Pk Dmd Rst Cnt]

Inputs

Setups

Outputs

Source1 - CN7 Accumulatr (Pk Dmd Rset Cnt)
Source2 - unlinked
Source3 - unlinked
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS5 Screen Title

Peak Demand Reset Count

DIS5 Screen Resolution

Default

DIS5 Last Digit Mode

Round

DIS5 Screen Number

Normal Screen 5

No Outputs

Test Mode Display

Display 6

[kWh Test]

Inputs

Setups

Outputs

Source1 - IN25 Result (kWh del T)
Source2 - IN26 Result (kWh rec T)
Source3 - IN31 Result (kWh del+rec T)
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS6 Screen Title

Active Energy Test

DIS6 Screen Resolution

Default

DIS6 Last Digit Mode

Round

DIS6 Screen Number

Test Screen 1

No Outputs

Display 7

[kVARh Test]

Inputs

Setups

Outputs

Source1 - IN27 Result (kVARh del T)
Source2 - IN28 Result (kVARh rec T)
Source3 - IN32 Result (kVARh del+rec T)
Source4 - unlinked
Source5 - unlinked
Source6 - unlinked

DIS7 Screen Title

Reactive Energy Test

DIS7 Screen Resolution

Default

DIS7 Last Digit Mode

Round

DIS7 Screen Number

Test Screen 2

No Outputs

Display 8

[kW Block Test]

Inputs

Setups

Outputs

Source1 - SD10 SWinDemand (kW sd del T)
Source2 - SD11 SWinDemand (kW sd rec T)
Source3 - MX85 Maximum (kW sd mx del T)
Source4 - MX86 Maximum (kW sd mx rec T)
Source5 - unlinked
Source6 - unlinked

DIS8 Screen Title

Demand Test

DIS8 Screen Resolution

Default

DIS8 Last Digit Mode

Round

DIS8 Screen Number

Test Screen 3

No Outputs

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

Data Mapping Stats 1 - Vln a mn

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

Data Mapping Stats 1 - Vln b mn

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

Data Mapping Stats 1 - Vln c mn

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

Data Mapping Stats 1 - Vln avg mn

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

Data Mapping Stats 1 - Vll ab mn

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

Data Mapping Stats 1 - Vll bc mn

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

Data Mapping Stats 1 - Vll ca mn

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Data Mapping Stats 1 - Vll avg mn

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

Data Mapping Stats 1 - V unbal mn

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

Data Mapping Stats 1 - I a mn

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

Data Mapping Stats 1 - I b mn

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

Data Mapping Stats 1 - I c mn

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Data Mapping Stats 1 - I avg mn

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW
Data Mapping Stats 1 - kW tot mn

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 3 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr
Data Mapping Stats 1 - kVAR tot mn

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - ART24 Result 4 (kVA tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA
Data Mapping Stats 1 - kVA tot mn

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

Data Mapping Stats 1 - I1 THD mn

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

Data Mapping Stats 1 - I2 THD mn

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

Data Mapping Stats 1 - I3 THD mn

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Data Mapping Stats 1 - Freq mn

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - ART24 Result 8 (PF lead tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

Data Mapping Stats 1 - PF lead mn

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - ART24 Result 7 (PF lag tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

Data Mapping Stats 1 - PF lag mn

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

Data Mapping Stats 1 - V1 THD mn

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

Data Mapping Stats 1 - V2 THD mn

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

Data Mapping Stats 1 - V3 THD mn

MN26 Trigger

unlinked

Minimum 62

[I4 THD mn]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN62 Minimum (I4 THD mn)

Data Mapping Stats 1 - I4 THD mn

MN62 Trigger

unlinked

Minimum 73

[I 4 mn]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN73 Minimum (I 4 mn)

Data Mapping Stats 1 - I 4 mn

MN73 Trigger

unlinked

Minimum 74

[I 5 mn]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN74 Minimum (I 5 mn)

Data Mapping Stats 1 - I 5 mn

MN74 Trigger

unlinked

Digital Inputs

Counter 2

[Opt Mod Rst Cnt]

Inputs

Setups

Outputs

Count - EP32 Trigger (Option Mod Rst)
Enable - unlinked
Reset - unlinked

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Update Rate

One Second

CN2 Accumulatr (Opt Mod Rst Cnt)

Data Mapping I/O 1 - Option Modules Reset Cnt

CN2 Rollover

unlinked

Counter 16

[DI Cnt Rset Cnt]

Inputs

Setups

Outputs

Count - EP2 Trigger (DI Count Reset)
Enable - unlinked
Reset - unlinked

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Update Rate

One Second

CN16 Accumulatr (DI Cnt Rset Cnt)

Data Mapping I/O 1 - DI Count Reset Cnt

CN16 Rollover

unlinked

Digital In 1

[Port S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Event Priority

20

DI1 Polarity

Non-Inverting

DI1 Debounce

0.001

DI1 Port

Port S1

DI1 Enable

Enabled

DI1 Alarm Trigger Mode

Alarm on ON

DI1 State (S1 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI1 Trigger (S1 Trigger)

unlinked

DI1 Count (S1 Count)

unlinked

Digital In 2

[Port S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Event Priority

20

DI2 Polarity

Non-Inverting

DI2 Debounce

0.001

DI2 Port

Port S2

DI2 Enable

Enabled

DI2 Alarm Trigger Mode

Alarm on ON

DI2 State (S2 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI2 Trigger (S2 Trigger)

unlinked

DI2 Count (S2 Count)

unlinked

Digital In 3

[Port S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Event Priority

20

DI3 Polarity

Non-Inverting

DI3 Debounce

0.001

DI3 Port

Port S3

DI3 Enable

Enabled

DI3 Alarm Trigger Mode

Alarm on ON

DI3 State (S3 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI3 Trigger (S3 Trigger)

unlinked

DI3 Count (S3 Count)

unlinked

Digital In 4

[Port A S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Event Priority

20

DI4 Polarity

Non-Inverting

DI4 Debounce

0.001

DI4 Port

Port A S1

DI4 Enable

Enabled

DI4 Alarm Trigger Mode

Alarm on ON

DI4 State (A S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI4 Trigger (A S1 Trigger)

unlinked

DI4 Count (A S1 Count)

unlinked

Digital In 5

[Port A S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Event Priority

20

DI5 Polarity

Non-Inverting

DI5 Debounce

0.001

DI5 Port

Port A S2

DI5 Enable

Enabled

DI5 Alarm Trigger Mode

Alarm on ON

DI5 State (A S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI5 Trigger (A S2 Trigger)

unlinked

DI5 Count (A S2 Count)

unlinked

Digital In 6

[Port A S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Event Priority

20

DI6 Polarity

Non-Inverting

DI6 Debounce

0.001

DI6 Port

Port A S3

DI6 Enable

Enabled

DI6 Alarm Trigger Mode

Alarm on ON

DI6 State (A S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI6 Trigger (A S3 Trigger)

unlinked

DI6 Count (A S3 Count)

unlinked

Digital In 7

[Port A S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Event Priority

20

DI7 Polarity

Non-Inverting

DI7 Debounce

0.001

DI7 Port

Port A S4

DI7 Enable

Enabled

DI7 Alarm Trigger Mode

Alarm on ON

DI7 State (A S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI7 Trigger (A S4 Trigger)

unlinked

DI7 Count (A S4 Count)

unlinked

Digital In 8

[Port A S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Event Priority

20

DI8 Polarity

Non-Inverting

DI8 Debounce

0.001

DI8 Port

Port A S5

DI8 Enable

Enabled

DI8 Alarm Trigger Mode

Alarm on ON

DI8 State (A S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI8 Trigger (A S5 Trigger)

unlinked

DI8 Count (A S5 Count)

unlinked

Digital In 9

[Port A S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Event Priority

20

DI9 Polarity

Non-Inverting

DI9 Debounce

0.001

DI9 Port

Port A S6

DI9 Enable

Enabled

DI9 Alarm Trigger Mode

Alarm on ON

DI9 State (A S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI9 Trigger (A S6 Trigger)

unlinked

DI9 Count (A S6 Count)

unlinked

Digital In 10

[Port B S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Event Priority

20

DI10 Polarity

Non-Inverting

DI10 Debounce

0.001

DI10 Port

Port B S1

DI10 Enable

Enabled

DI10 Alarm Trigger Mode

Alarm on ON

DI10 State (B S1 State)

IEC 61850 GGIO Exp 2 - Digital Input 1

DI10 Trigger (B S1 Trigger)

unlinked

DI10 Count (B S1 Count)

unlinked

Digital In 11

[Port B S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Event Priority

20

DI11 Polarity

Non-Inverting

DI11 Debounce

0.001

DI11 Port

Port B S2

DI11 Enable

Enabled

DI11 Alarm Trigger Mode

Alarm on ON

DI11 State (B S2 State)

IEC 61850 GGIO Exp 2 - Digital Input 2

DI11 Trigger (B S2 Trigger)

unlinked

DI11 Count (B S2 Count)

unlinked

Digital In 12

[Port B S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI12 Input Mode

Pulse

DI12 EvLog Mode

Log Off

DI12 Event Priority

20

DI12 Polarity

Non-Inverting

DI12 Debounce

0.001

DI12 Port

Port B S3

DI12 Enable

Enabled

DI12 Alarm Trigger Mode

Alarm on ON

DI12 State (B S3 State)

IEC 61850 GGIO Exp 2 - Digital Input 3

DI12 Trigger (B S3 Trigger)

unlinked

DI12 Count (B S3 Count)

unlinked

Digital In 13

[Port B S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI13 Input Mode

Pulse

DI13 EvLog Mode

Log Off

DI13 Event Priority

20

DI13 Polarity

Non-Inverting

DI13 Debounce

0.001

DI13 Port

Port B S4

DI13 Enable

Enabled

DI13 Alarm Trigger Mode

Alarm on ON

DI13 State (B S4 State)

IEC 61850 GGIO Exp 2 - Digital Input 4

DI13 Trigger (B S4 Trigger)

unlinked

DI13 Count (B S4 Count)

unlinked

Digital In 14

[Port B S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI14 Input Mode

Pulse

DI14 EvLog Mode

Log Off

DI14 Event Priority

20

DI14 Polarity

Non-Inverting

DI14 Debounce

0.001

DI14 Port

Port B S5

DI14 Enable

Enabled

DI14 Alarm Trigger Mode

Alarm on ON

DI14 State (B S5 State)

IEC 61850 GGIO Exp 2 - Digital Input 5

DI14 Trigger (B S5 Trigger)

unlinked

DI14 Count (B S5 Count)

unlinked

Digital In 15

[Port B S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI15 Input Mode

Pulse

DI15 EvLog Mode

Log Off

DI15 Event Priority

20

DI15 Polarity

Non-Inverting

DI15 Debounce

0.001

DI15 Port

Port B S6

DI15 Enable

Enabled

DI15 Alarm Trigger Mode

Alarm on ON

DI15 State (B S6 State)

IEC 61850 GGIO Exp 2 - Digital Input 6

DI15 Trigger (B S6 Trigger)

unlinked

DI15 Count (B S6 Count)

unlinked

Digital In 16

[Port C S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI16 Input Mode

Pulse

DI16 EvLog Mode

Log Off

DI16 Event Priority

20

DI16 Polarity

Non-Inverting

DI16 Debounce

0.001

DI16 Port

Port C S1

DI16 Enable

Enabled

DI16 Alarm Trigger Mode

Alarm on ON

DI16 State (C S1 State)

IEC 61850 GGIO Exp 3 - Digital Input 1

DI16 Trigger (C S1 Trigger)

unlinked

DI16 Count (C S1 Count)

unlinked

Digital In 17

[Port C S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI17 Input Mode

Pulse

DI17 EvLog Mode

Log Off

DI17 Event Priority

20

DI17 Polarity

Non-Inverting

DI17 Debounce

0.001

DI17 Port

Port C S2

DI17 Enable

Enabled

DI17 Alarm Trigger Mode

Alarm on ON

DI17 State (C S2 State)

IEC 61850 GGIO Exp 3 - Digital Input 2

DI17 Trigger (C S2 Trigger)

unlinked

DI17 Count (C S2 Count)

unlinked

Digital In 18

[Port C S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI18 Input Mode

Pulse

DI18 EvLog Mode

Log Off

DI18 Event Priority

20

DI18 Polarity

Non-Inverting

DI18 Debounce

0.001

DI18 Port

Port C S3

DI18 Enable

Enabled

DI18 Alarm Trigger Mode

Alarm on ON

DI18 State (C S3 State)

IEC 61850 GGIO Exp 3 - Digital Input 3

DI18 Trigger (C S3 Trigger)

unlinked

DI18 Count (C S3 Count)

unlinked

Digital In 19

[Port C S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI19 Input Mode

Pulse

DI19 EvLog Mode

Log Off

DI19 Event Priority

20

DI19 Polarity

Non-Inverting

DI19 Debounce

0.001

DI19 Port

Port C S4

DI19 Enable

Enabled

DI19 Alarm Trigger Mode

Alarm on ON

DI19 State (C S4 State)

IEC 61850 GGIO Exp 3 - Digital Input 4

DI19 Trigger (C S4 Trigger)

unlinked

DI19 Count (C S4 Count)

unlinked

Digital In 20

[Port C S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI20 Input Mode

Pulse

DI20 EvLog Mode

Log Off

DI20 Event Priority

20

DI20 Polarity

Non-Inverting

DI20 Debounce

0.001

DI20 Port

Port C S5

DI20 Enable

Enabled

DI20 Alarm Trigger Mode

Alarm on ON

DI20 State (C S5 State)

IEC 61850 GGIO Exp 3 - Digital Input 5

DI20 Trigger (C S5 Trigger)

unlinked

DI20 Count (C S5 Count)

unlinked

Digital In 21

[Port C S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI21 Input Mode

Pulse

DI21 EvLog Mode

Log Off

DI21 Event Priority

20

DI21 Polarity

Non-Inverting

DI21 Debounce

0.001

DI21 Port

Port C S6

DI21 Enable

Enabled

DI21 Alarm Trigger Mode

Alarm on ON

DI21 State (C S6 State)

IEC 61850 GGIO Exp 3 - Digital Input 6

DI21 Trigger (C S6 Trigger)

unlinked

DI21 Count (C S6 Count)

unlinked

Digital In 22

[Port D S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI22 Input Mode

Pulse

DI22 EvLog Mode

Log Off

DI22 Event Priority

20

DI22 Polarity

Non-Inverting

DI22 Debounce

0.001

DI22 Port

Port D S1

DI22 Enable

Enabled

DI22 Alarm Trigger Mode

Alarm on ON

DI22 State (D S1 State)

IEC 61850 GGIO Exp 4 - Digital Input 1

DI22 Trigger (D S1 Trigger)

unlinked

DI22 Count (D S1 Count)

unlinked

Digital In 23

[Port D S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI23 Input Mode

Pulse

DI23 EvLog Mode

Log Off

DI23 Event Priority

20

DI23 Polarity

Non-Inverting

DI23 Debounce

0.001

DI23 Port

Port D S2

DI23 Enable

Enabled

DI23 Alarm Trigger Mode

Alarm on ON

DI23 State (D S2 State)

IEC 61850 GGIO Exp 4 - Digital Input 2

DI23 Trigger (D S2 Trigger)

unlinked

DI23 Count (D S2 Count)

unlinked

Digital In 24

[Port D S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI24 Input Mode

Pulse

DI24 EvLog Mode

Log Off

DI24 Event Priority

20

DI24 Polarity

Non-Inverting

DI24 Debounce

0.001

DI24 Port

Port D S3

DI24 Enable

Enabled

DI24 Alarm Trigger Mode

Alarm on ON

DI24 State (D S3 State)

IEC 61850 GGIO Exp 4 - Digital Input 3

DI24 Trigger (D S3 Trigger)

unlinked

DI24 Count (D S3 Count)

unlinked

Digital In 25

[Port D S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI25 Input Mode

Pulse

DI25 EvLog Mode

Log Off

DI25 Event Priority

20

DI25 Polarity

Non-Inverting

DI25 Debounce

0.001

DI25 Port

Port D S4

DI25 Enable

Enabled

DI25 Alarm Trigger Mode

Alarm on ON

DI25 State (D S4 State)

IEC 61850 GGIO Exp 4 - Digital Input 4

DI25 Trigger (D S4 Trigger)

unlinked

DI25 Count (D S4 Count)

unlinked

Digital In 26

[Port D S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI26 Input Mode

Pulse

DI26 EvLog Mode

Log Off

DI26 Event Priority

20

DI26 Polarity

Non-Inverting

DI26 Debounce

0.001

DI26 Port

Port D S5

DI26 Enable

Enabled

DI26 Alarm Trigger Mode

Alarm on ON

DI26 State (D S5 State)

IEC 61850 GGIO Exp 4 - Digital Input 5

DI26 Trigger (D S5 Trigger)

unlinked

DI26 Count (D S5 Count)

unlinked

Digital In 27

[Port D S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI27 Input Mode

Pulse

DI27 EvLog Mode

Log Off

DI27 Event Priority

20

DI27 Polarity

Non-Inverting

DI27 Debounce

0.001

DI27 Port

Port D S6

DI27 Enable

Enabled

DI27 Alarm Trigger Mode

Alarm on ON

DI27 State (D S6 State)

IEC 61850 GGIO Exp 4 - Digital Input 6

DI27 Trigger (D S6 Trigger)

unlinked

DI27 Count (D S6 Count)

unlinked

Digital In 28

[Port S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI28 Input Mode

Pulse

DI28 EvLog Mode

Log Off

DI28 Event Priority

20

DI28 Polarity

Non-Inverting

DI28 Debounce

0.001

DI28 Port

Port S4

DI28 Enable

Enabled

DI28 Alarm Trigger Mode

Alarm on ON

DI28 State (S4 State)

unlinked

DI28 Trigger (S4 Trigger)

unlinked

DI28 Count (S4 Count)

unlinked

Digital In 29

[Port S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI29 Input Mode

Pulse

DI29 EvLog Mode

Log Off

DI29 Event Priority

20

DI29 Polarity

Non-Inverting

DI29 Debounce

0.001

DI29 Port

Port S5

DI29 Enable

Enabled

DI29 Alarm Trigger Mode

Alarm on ON

DI29 State (S5 State)

unlinked

DI29 Trigger (S5 Trigger)

unlinked

DI29 Count (S5 Count)

unlinked

Digital In 30

[Port S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI30 Input Mode

Pulse

DI30 EvLog Mode

Log Off

DI30 Event Priority

20

DI30 Polarity

Non-Inverting

DI30 Debounce

0.001

DI30 Port

Port S6

DI30 Enable

Enabled

DI30 Alarm Trigger Mode

Alarm on ON

DI30 State (S6 State)

unlinked

DI30 Trigger (S6 Trigger)

unlinked

DI30 Count (S6 Count)

unlinked

Digital In 31

[Port S7]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI31 Input Mode

Pulse

DI31 EvLog Mode

Log Off

DI31 Event Priority

20

DI31 Polarity

Non-Inverting

DI31 Debounce

0.001

DI31 Port

Port S7

DI31 Enable

Enabled

DI31 Alarm Trigger Mode

Alarm on ON

DI31 State (S7 State)

unlinked

DI31 Trigger (S7 Trigger)

unlinked

DI31 Count (S7 Count)

unlinked

Digital In 32

[Port S8]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI32 Input Mode

Pulse

DI32 EvLog Mode

Log Off

DI32 Event Priority

20

DI32 Polarity

Non-Inverting

DI32 Debounce

0.001

DI32 Port

Port S8

DI32 Enable

Enabled

DI32 Alarm Trigger Mode

Alarm on ON

DI32 State (S8 State)

unlinked

DI32 Trigger (S8 Trigger)

unlinked

DI32 Count (S8 Count)

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Counter 16 (DI Cnt Rset Cnt) - Count
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Data Mapping I/O 1 - DI Count Reset

Ext Pulse 32

[Option Mod Rst]

Inputs

Setups

Outputs

No Inputs

EP32 EvPriority

15

EP32 Trigger (Option Mod Rst)

Counter 2 (Opt Mod Rst Cnt) - Count
Data Mapping I/O 1 - Option Modules Reset

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Digital In 1 (Port S1) - Reset Count
Digital In 2 (Port S2) - Reset Count
Digital In 3 (Port S3) - Reset Count
Digital In 4 (Port A S1) - Reset Count
Digital In 5 (Port A S2) - Reset Count
Digital In 6 (Port A S3) - Reset Count
Digital In 7 (Port A S4) - Reset Count
Digital In 8 (Port A S5) - Reset Count
Digital In 9 (Port A S6) - Reset Count
Digital In 10 (Port B S1) - Reset Count
Digital In 11 (Port B S2) - Reset Count
Digital In 12 (Port B S3) - Reset Count
Digital In 13 (Port B S4) - Reset Count
Digital In 14 (Port B S5) - Reset Count
Digital In 15 (Port B S6) - Reset Count
Digital In 16 (Port C S1) - Reset Count
Digital In 17 (Port C S2) - Reset Count
Digital In 18 (Port C S3) - Reset Count
Digital In 19 (Port C S4) - Reset Count
Digital In 20 (Port C S5) - Reset Count
Digital In 21 (Port C S6) - Reset Count
Digital In 22 (Port D S1) - Reset Count
Digital In 23 (Port D S2) - Reset Count
Digital In 24 (Port D S3) - Reset Count
Digital In 25 (Port D S4) - Reset Count
Digital In 26 (Port D S5) - Reset Count
Digital In 27 (Port D S6) - Reset Count
Digital In 28 (Port S4) - Reset Count
Digital In 29 (Port S5) - Reset Count
Digital In 30 (Port S6) - Reset Count
Digital In 31 (Port S7) - Reset Count
Digital In 32 (Port S8) - Reset Count

Digital Outputs

AND/OR 14

[CAP Enable]

Inputs

Setups

Outputs

Source - AN3 Result (Tst Mode Invert)
Source - EB39 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN14 Mode

NAND

AN14 EvLog Mode

Log Off

AN14 Update Mode

Instantaneous

AN14 Result (CAP Enable)

Calibration Pulser 1 (MU WhPulser LED) - Enable
Calibration Pulser 2 (WATT LED) - Enable
Calibration Pulser 3 (VAR LED) - Enable
Calibration Pulser 8 (Optical Port) - Enable

AN14 Trigger

unlinked

AN14 Inverse Result

unlinked

AN14 Previous Latch Result

unlinked

Calibration Pulser 1

[MU WhPulser LED]

Inputs

Setups

Outputs

Source - MU kW tot
Enable - AN14 Result (CAP Enable)

CAP1 Pulse Width

0.02

CAP1 Kt

0.2

CAP1 Int Mode

Net

CAP1 OutputMode

Pulse

CAP1 Port

Not Used

CAP1 Overload (MU Wh pul ovrld)

unlinked

CAP1 Disk Position (MU Wh position)

unlinked

CAP1 Disk Revolution Complete (MU Wh pulse)

unlinked

Calibration Pulser 2

[WATT LED]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN14 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Net

CAP2 OutputMode

Pulse

CAP2 Port

WATT LED

CAP2 Overload (Wh pulse ovrld)

unlinked

CAP2 Disk Position (Wh position)

unlinked

CAP2 Disk Revolution Complete (Wh pulse)

Counter 27 (WhPulsCnt) - Count

Calibration Pulser 3

[VAR LED]

Inputs

Setups

Outputs

Source - ART5 Result 8 (kVAR del-rec)
Enable - AN14 Result (CAP Enable)

CAP3 Pulse Width

0.05

CAP3 Kt

1.8

CAP3 Int Mode

Net

CAP3 OutputMode

Pulse

CAP3 Port

VAR LED

CAP3 Overload (VARh plse ovrld)

unlinked

CAP3 Disk Position (VARh position)

unlinked

CAP3 Disk Revolution Complete (VARh pulse)

Counter 28 (VARhPulsCnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN3 Result (Tst Mode Invert)

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Forward

CAP4 OutputMode

Pulse

CAP4 Port

Not Used

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

unlinked

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN3 Result (Tst Mode Invert)

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

Pulse

CAP5 Port

Not Used

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

unlinked

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN3 Result (Tst Mode Invert)

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Forward

CAP6 OutputMode

Pulse

CAP6 Port

Not Used

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

unlinked

Calibration Pulser 7

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN3 Result (Tst Mode Invert)

CAP7 Pulse Width

0.1

CAP7 Kt

1.8

CAP7 Int Mode

Forward

CAP7 OutputMode

Pulse

CAP7 Port

Not Used

CAP7 Overload (Wh del ovrld)

unlinked

CAP7 Disk Position (Wh del position)

unlinked

CAP7 Disk Revolution Complete (Wh del pulse)

unlinked

Calibration Pulser 8

[Optical Port]

Inputs

Setups

Outputs

Source - ART24 Result 2 (kW tot)
Enable - AN14 Result (CAP Enable)

CAP8 Pulse Width

0.05

CAP8 Kt

1.8

CAP8 Int Mode

Absolute

CAP8 OutputMode

Pulse

CAP8 Port

Not Used

CAP8 Overload (CAP8 ovrld)

unlinked

CAP8 Disk Position (CAP8 positn)

unlinked

CAP8 Disk Revolution Complete (CAP8 pulse)

unlinked

Counter 27

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (Wh pulse)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Update Rate

One Second

CN27 Accumulatr (WhPulsCnt)

unlinked

CN27 Rollover

unlinked

Counter 28

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (VARh pulse)
Enable - AN3 Result (Tst Mode Invert)
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Update Rate

One Second

CN28 Accumulatr (VARhPulsCnt)

unlinked

CN28 Rollover

unlinked

Digital Out 1

[Port D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Not Used

DO1 State (D1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO1 Mode (D1 Mode)

unlinked

Digital Out 2

[Port A D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Not Used

DO2 State (A D1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO2 Mode (A D1 Mode)

unlinked

Digital Out 3

[Port A D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

Not Used

DO3 State (A D2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO3 Mode (A D2 Mode)

unlinked

Digital Out 4

[Port B D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

Not Used

DO4 State (B D1 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 1

DO4 Mode (B D1 Mode)

unlinked

Digital Out 5

[Port B D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

Not Used

DO5 State (B D2 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 2

DO5 Mode (B D2 Mode)

unlinked

Digital Out 6

[Port C D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

Not Used

DO6 State (C D1 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 1

DO6 Mode (C D1 Mode)

unlinked

Digital Out 7

[Port C D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

Not Used

DO7 State (C D2 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 2

DO7 Mode (C D2 Mode)

unlinked

Digital Out 8

[Port D D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

Not Used

DO8 State (D D1 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 1

DO8 Mode (D D1 Mode)

unlinked

Digital Out 9

[Port D D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

Not Used

DO9 State (D D2 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 2

DO9 Mode (D D2 Mode)

unlinked

Digital Out 10

[Port D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO10 EvLog Mode

Log Off

DO10 Polarity

Non-Inverting

DO10 PulseWidth

0

DO10 Port

Not Used

DO10 State (D2 State)

unlinked

DO10 Mode (D2 Mode)

unlinked

Digital Out 11

[Port D3]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO11 EvLog Mode

Log Off

DO11 Polarity

Non-Inverting

DO11 PulseWidth

0

DO11 Port

Not Used

DO11 State (D3 State)

unlinked

DO11 Mode (D3 Mode)

unlinked

Digital Out 12

[Port D4]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO12 EvLog Mode

Log Off

DO12 Polarity

Non-Inverting

DO12 PulseWidth

0

DO12 Port

Not Used

DO12 State (D4 State)

unlinked

DO12 Mode (D4 Mode)

unlinked

Digital Out 13

[Port R1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO13 EvLog Mode

Log Off

DO13 Polarity

Non-Inverting

DO13 PulseWidth

0

DO13 Port

Not Used

DO13 State (R1 State)

unlinked

DO13 Mode (R1 Mode)

unlinked

Digital Out 14

[Port R2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO14 EvLog Mode

Log Off

DO14 Polarity

Non-Inverting

DO14 PulseWidth

0

DO14 Port

Not Used

DO14 State (R2 State)

unlinked

DO14 Mode (R2 Mode)

unlinked

Ext Bool 39

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB39 EvPriority

15

EB39 Switch (Pulser Mode)

AND/OR 14 (CAP Enable) - Source

Pulser 1

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (End-Of-Int Pls)

PU1 PulseWidth

0.1

PU1 OutputMode

Pulse

PU1 Polarity

Non-Inverting

PU1 Port

Not Used

No Outputs

Sag/Swell/Transient Detection

AND/OR 15

[Not Sag Detect]

Inputs

Setups

Outputs

Source - SS1 DistState
Source - SP12 Status (Invld Frq Range)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN15 Mode

NOR

AN15 EvLog Mode

Log Off

AN15 Update Mode

Instantaneous

AN15 Result (Not Sag Detect)

AND/OR 24 (Trans Enble Gat) - Source

AN15 Trigger

unlinked

AN15 Inverse Result

unlinked

AN15 Previous Latch Result

unlinked

AND/OR 24

[Trans Enble Gat]

Inputs

Setups

Outputs

Source - AN15 Result (Not Sag Detect)
Source - EB40 Switch (Transient Enble)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN24 Mode

AND

AN24 EvLog Mode

Log Off

AN24 Update Mode

Instantaneous

AN24 Result (Trans Enble Gat)

Transient 1 - Enable

AN24 Trigger

unlinked

AN24 Inverse Result

unlinked

AN24 Previous Latch Result

unlinked

COMTRADE 1

[ COMTRADE 1]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR1 Trigger
Waveform Trigger 2 - WR2 Trigger
Waveform Trigger 3 - WR3 Trigger
Waveform Trigger 4 - WR5 Trigger
Waveform Trigger 5 - WR6 Trigger
Waveform Trigger 6 - WR7 Trigger
Reset - PG27 Pulse Out (Nrm Master Rset)

CMT1 Module Enable

Enabled

CMT1 Record Mode

Circular

CMT1 Depth

10

CMT1 Buffer Depth

20

CMT1 Log State

unlinked

CMT1 Records Left

unlinked

CMT1 Record Complete

unlinked

CMT1 Buffer Exceeded

unlinked

CMT1 Buffer Remaining

unlinked

COMTRADE 2

[ COMTRADE 2]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR9 Trigger
Waveform Trigger 2 - WR10 Trigger
Waveform Trigger 3 - WR11 Trigger
Waveform Trigger 4 - WR13 Trigger
Waveform Trigger 5 - WR14 Trigger
Waveform Trigger 6 - WR15 Trigger
Reset - EP19 Trigger (Master Reset)

CMT2 Module Enable

Enabled

CMT2 Record Mode

Circular

CMT2 Depth

10

CMT2 Buffer Depth

20

CMT2 Log State

unlinked

CMT2 Records Left

unlinked

CMT2 Record Complete

unlinked

CMT2 Buffer Exceeded

unlinked

CMT2 Buffer Remaining

unlinked

Counter 9

[V Sg/Sw Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Update Rate

One Second

CN9 Accumulatr (V Sg/Sw Count)

Data Mapping PQ 1 - V Sg/Sw Count

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Update Rate

One Second

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Counter 13

[I Sg/Sw Count]

Inputs

Setups

Outputs

Count - PG52 Pulse Out (I Sg/Sw Trigger)
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Update Rate

One Second

CN13 Accumulatr (I Sg/Sw Count)

Data Mapping PQ 1 - I Sg/Sw Count

CN13 Rollover

unlinked

Counter 21

[DistCntRst Cnt]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - unlinked

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Update Rate

One Second

CN21 Accumulatr (DistCntRst Cnt)

Data Mapping I/O 1 - Dist Count Reset Cnt

CN21 Rollover

unlinked

Counter 29

[Transient Count]

Inputs

Setups

Outputs

Count - TR1 AnyTrig
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN29 Multiplier

1

CN29 Count Mode

Up

CN29 Preset

0

CN29 RollValue

0

CN29 Update Rate

One Second

CN29 Accumulatr (Transient Count)

Data Mapping PQ 1 - V Transient Count

CN29 Rollover

unlinked

Data Rec 5

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP28 Trigger (Rearm SS Log)

RE5 Depth

100

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Checksum

Disabled

RE5 Buffer Depth

100

RE5 Timestamp Mode

Record pulse

RE5 Pre-trigger Records

0

RE5 Post-trigger Records

0

RE5 Data Log (Sag/Swell Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

RE5 Buffer Exceeded

unlinked

RE5 Buffer Remaining

unlinked

Data Rec 6

[Sg/Sw HS Log]

Inputs

Setups

Outputs

Source - HS Vln a
Source - HS Vln b
Source - HS Vln c
Source - HS Vll ab
Source - HS Vll bc
Source - HS Vll ca
Source - HS Freq
Source - PQA1 Vavg Sliding Ref Voltage
Source - HS I a
Source - HS I b
Source - HS I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB42 Switch (Sg/SwHSLogEn)
Record - PG66 Pulse Out (Sg/SwHSLogTg)
Rearm - unlinked

RE6 Depth

18010

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Checksum

Disabled

RE6 Buffer Depth

3602

RE6 Timestamp Mode

Record pulse

RE6 Pre-trigger Records

600

RE6 Post-trigger Records

1200

RE6 Data Log (Sg/Sw HS Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

RE6 Buffer Exceeded

unlinked

RE6 Buffer Remaining

unlinked

Data Rec 15

[Transient Log]

Inputs

Setups

Outputs

Source - TR1 TranV1Dur
Source - TR1 TranV1Max
Source - TR1 TranV2Dur
Source - TR1 TranV2Max
Source - TR1 TranV3Dur
Source - TR1 TranV3Max
Source - TR1 TranNominal
Source - TR1 Threshold
Source - PM1 PT Prim
Source - PM1 PT Sec
Source - PM1 CT Prim
Source - PM1 CT Sec
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - TR1 AnyTrig
Rearm - EP34 Trigger (Rearm Trsnt Log)

RE15 Depth

100

RE15 RecordMode

Circular

RE15 Insert Outage Records

No

RE15 Checksum

Disabled

RE15 Buffer Depth

100

RE15 Timestamp Mode

Record pulse

RE15 Pre-trigger Records

0

RE15 Post-trigger Records

0

RE15 Data Log (Transient Log)

unlinked

RE15 Log State

unlinked

RE15 Records Left

unlinked

RE15 Record Complete

unlinked

RE15 Buffer Exceeded

unlinked

RE15 Buffer Remaining

unlinked

Dist Direction Detection 1

[ Dist Direction Detection 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Sag/Swell Start Trigger - SS1 DistStart
Sag/Swell Sub Trigger V1 - SS1 SubV1Trig
Sag/Swell Sub Trigger V2 - SS1 SubV2Trig
Sag/Swell Sub Trigger V3 - SS1 SubV3Trig
Transient Trigger V1 - TR1 TranV1Trig
Transient Trigger V2 - TR1 TranV2Trig
Transient Trigger V3 - TR1 TranV3Trig
Enable - unlinked

DDD1 Event Priority

127

DDD1 Analysis Done

unlinked

DDD1 Direction Detected V1

unlinked

DDD1 Direction Detected V2

unlinked

DDD1 Direction Detected V3

unlinked

DDD1 Direction

unlinked

DDD1 Confidence

unlinked

Disturbance Analyzer 1

[Current Sag]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - unlinked
Reset - unlinked

DAN1 Pickup

45

DAN1 Dropout

55

DAN1 EvPriority

200

DAN1 Enable

Disabled

DAN1 Extreme 1 (Ia Sag [%])

unlinked

DAN1 Extreme 2 (Ib Sag [%])

unlinked

DAN1 Extreme 3 (Ic Sag [%])

unlinked

DAN1 Duration 1 (Ia Sag Duration)

unlinked

DAN1 Duration 2 (Ib Sag Duration)

unlinked

DAN1 Duration 3 (Ic Sag Duration)

unlinked

DAN1 Duration All (I Sag Duration)

unlinked

DAN1 DistStart 1 (Ia Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 2 (Ib Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 3 (Ic Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllStart (I Sag Start)

unlinked

DAN1 DistEnd 1 (Ia Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 2 (Ib Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 3 (Ic Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllEnd (I Sag End)

unlinked

DAN1 Limit Exceeded 1 (Ia Sag State)

unlinked

DAN1 Limit Exceeded 2 (Ib Sag State)

unlinked

DAN1 Limit Exceeded 3 (Ic Sag State)

unlinked

DAN1 Limit Exceeded All (I Sag State)

unlinked

Disturbance Analyzer 6

[Current Swell]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - unlinked
Reset - unlinked

DAN6 Pickup

155

DAN6 Dropout

145

DAN6 EvPriority

200

DAN6 Enable

Disabled

DAN6 Extreme 1 (Ia Swell [%])

unlinked

DAN6 Extreme 2 (Ib Swell [%])

unlinked

DAN6 Extreme 3 (Ic Swell [%])

unlinked

DAN6 Duration 1 (Ia Swell Duratn)

unlinked

DAN6 Duration 2 (Ib Swell Duratn)

unlinked

DAN6 Duration 3 (Ic Swell Duratn)

unlinked

DAN6 Duration All (I Swell Duratn)

unlinked

DAN6 DistStart 1 (Ia Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 2 (Ib Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 3 (Ic Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllStart (I Swell Start)

unlinked

DAN6 DistEnd 1 (Ia Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 2 (Ib Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 3 (Ic Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllEnd (I Swell End)

unlinked

DAN6 Limit Exceeded 1 (Ia Swell State)

unlinked

DAN6 Limit Exceeded 2 (Ib Swell State)

unlinked

DAN6 Limit Exceeded 3 (Ic Swell State)

unlinked

DAN6 Limit Exceeded All (I Swell State)

unlinked

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Counter 21 (DistCntRst Cnt) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Data Mapping I/O 1 - Dist Count Reset

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Enable
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Enable
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Enable
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Enable
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Enable
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Enable
Wform Rec 9 (Wfm Rc V1-Trnst) - Enable
Wform Rec 10 (Wfm Rc V2-Trnst) - Enable
Wform Rec 11 (Wfm Rc V3-Trnst) - Enable
Wform Rec 13 (Wfm Rc I1-Trnst) - Enable
Wform Rec 14 (Wfm Rc I2-Trnst) - Enable
Wform Rec 15 (Wfm Rc I3-Trnst) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 62 (Wfm Tg Mg-Trnst) - Pulse In

Ext Pulse 31

[SagSwellLrnNow]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

15

EP31 Trigger (SagSwellLrnNow)

Sag/Swell 1 - Learn Now

Ext Bool 40

[Transient Enble]

Inputs

Setups

Outputs

No Inputs

EB40 EvPriority

15

EB40 Switch (Transient Enble)

Setpoint 12 (Invld Frq Range) - Enable
AND/OR 24 (Trans Enble Gat) - Source

Ext Pulse 41

[TransientLrnNow]

Inputs

Setups

Outputs

No Inputs

EP41 EvPriority

15

EP41 Trigger (TransientLrnNow)

Transient 1 - Learn Now

Ext Bool 42

[Sg/SwHSLogEn]

Inputs

Setups

Outputs

No Inputs

EB42 EvPriority

15

EB42 Switch (Sg/SwHSLogEn)

Data Rec 6 (Sg/Sw HS Log) - Enable

Ext Pulse 43

[Man HS Log]

Inputs

Setups

Outputs

No Inputs

EP43 EvPriority

15

EP43 Trigger (Man HS Log)

Pulse Merge 66 (Sg/SwHSLogTg) - Pulse In

Pulse Merge 1

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Record
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Record
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Record
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Record
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Record
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Record

Pulse Merge 20

[I Sag Trigger]

Inputs

Setups

Outputs

Pulse In - DAN1 DistStart 1 (Ia Sag Start)
Pulse In - DAN1 DistEnd 1 (Ia Sag End)
Pulse In - DAN1 DistStart 2 (Ib Sag Start)
Pulse In - DAN1 DistEnd 2 (Ib Sag End)
Pulse In - DAN1 DistStart 3 (Ic Sag Start)
Pulse In - DAN1 DistEnd 3 (Ic Sag End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (I Sag Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (V Sg/Sw Count) - Reset
Counter 13 (I Sg/Sw Count) - Reset
Counter 29 (Transient Count) - Reset

Pulse Merge 30

[I Swell Trigger]

Inputs

Setups

Outputs

Pulse In - DAN6 DistStart 1 (Ia Swell Start)
Pulse In - DAN6 DistEnd 1 (Ia Swell End)
Pulse In - DAN6 DistStart 2 (Ib Swell Start)
Pulse In - DAN6 DistEnd 2 (Ib Swell End)
Pulse In - DAN6 DistStart 3 (Ic Swell Start)
Pulse In - DAN6 DistEnd 3 (Ic Swell End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (I Swell Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 52

[I Sg/Sw Trigger]

Inputs

Setups

Outputs

Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG52 EvLog Mode

Log Off

PG52 Pulse Out (I Sg/Sw Trigger)

Counter 13 (I Sg/Sw Count) - Count

Pulse Merge 62

[Wfm Tg Mg-Trnst]

Inputs

Setups

Outputs

Pulse In - TR1 AnyTrig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG62 EvLog Mode

Log Off

PG62 Pulse Out (Wfm Tg Mg-Trnst)

Wform Rec 9 (Wfm Rc V1-Trnst) - Record
Wform Rec 10 (Wfm Rc V2-Trnst) - Record
Wform Rec 11 (Wfm Rc V3-Trnst) - Record
Wform Rec 13 (Wfm Rc I1-Trnst) - Record
Wform Rec 14 (Wfm Rc I2-Trnst) - Record
Wform Rec 15 (Wfm Rc I3-Trnst) - Record

Pulse Merge 66

[Sg/SwHSLogTg]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - EP43 Trigger (Man HS Log)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG66 EvLog Mode

Log Off

PG66 Pulse Out (Sg/SwHSLogTg)

Data Rec 6 (Sg/Sw HS Log) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - PQA1 VLN1 Half Cycle
V2 - PQA1 VLN2 Half Cycle
V3 - PQA1 VLN3 Half Cycle
V1 Delta - PQA1 VLL12 Half Cycle
V2 Delta - PQA1 VLL23 Half Cycle
V3 Delta - PQA1 VLL31 Half Cycle
VoltsMode - PM1 Volts Mode
Nominal - FAC1 Vnominal
Enable - unlinked
Learn Now - EP31 Trigger (SagSwellLrnNow)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 Learn Install Mode

Manual

SS1 Learn Duration

30

SS1 EvPriority

200

SS1 Use Vll Always

No

SS1 Enable

Disabled

SS1 Enable RVC

No

SS1 RVC Threshold

5

SS1 RVC Hysteresis

2.5

SS1 DistState

AND/OR 4 (4-30 Disturbnce) - Source
AND/OR 15 (Not Sag Detect) - Source

SS1 DistStart

Counter 9 (V Sg/Sw Count) - Count
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 66 (Sg/SwHSLogTg) - Pulse In
Dist Direction Detection 1 - Sag/Swell Start Trigger

SS1 DistEnd

Data Rec 5 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Bin 1 (PQ V-Dip Eval) - Evaluate
Bin 7 (PQ V-Swell Evl) - Evaluate

SS1 DistDur

Data Rec 5 (Sag/Swell Log) - Source
Bin 1 (PQ V-Dip Eval) - Source B
Bin 7 (PQ V-Swell Evl) - Source B

SS1 DistMin

Bin 1 (PQ V-Dip Eval) - Source A

SS1 DistMax

Bin 7 (PQ V-Swell Evl) - Source A

SS1 DistV1Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 5 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V1

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V2

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V3

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

SS1 Remaining Learning Time

unlinked

SS1 Stable Learning Time

unlinked

SS1 Learned Swell Lim

unlinked

SS1 Learned Sag Lim

unlinked

SS1 Delta Umax

Data Rec 23 (RVC Log) - Source

SS1 Delta Uss

Data Rec 23 (RVC Log) - Source

SS1 RVC Duration

Data Rec 23 (RVC Log) - Source

SS1 RVC Steady State

Convert 8 (RVC Event) - Source

Setpoint 12

[Invld Frq Range]

Inputs

Setups

Outputs

Source - HS Freq
Enable - EB40 Switch (Transient Enble)
Learn Now - unlinked

SP12 High Limit

69

SP12 Low Limit

68.9

SP12 SusUntlON

0

SP12 SusUntlOFF

0

SP12 Input Mode

Signed

SP12 Eval Mode

GreaterThan

SP12 EvPriority

0

SP12 Learn Install Mode

Manual

SP12 Learn Duration

30

SP12 Enable

Enabled

SP12 Status (Invld Frq Range)

AND/OR 15 (Not Sag Detect) - Source

SP12 Trigger

unlinked

SP12 Remaining Learning Time

unlinked

SP12 Stable Learning Time

unlinked

SP12 Learned High Limit

unlinked

SP12 Learned Low Limit

unlinked

SP12 Learned SusUntlON

unlinked

SP12 Learned SusUntlOFF

unlinked

Transient 1

[ Transient 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Nominal - FAC1 Vnominal
Enable - AN24 Result (Trans Enble Gat)
Learn Now - EP41 Trigger (TransientLrnNow)

TR1 Threshold

125

TR1 EvPriority

200

TR1 Learn Install Mode

Manual

TR1 Learn Duration

30

TR1 TranV1Dur

Data Rec 15 (Transient Log) - Source

TR1 TranV1Max

Data Rec 15 (Transient Log) - Source

TR1 TranV1Trig

Dist Direction Detection 1 - Transient Trigger V1

TR1 TranV2Dur

Data Rec 15 (Transient Log) - Source

TR1 TranV2Max

Data Rec 15 (Transient Log) - Source

TR1 TranV2Trig

Dist Direction Detection 1 - Transient Trigger V2

TR1 TranV3Dur

Data Rec 15 (Transient Log) - Source

TR1 TranV3Max

Data Rec 15 (Transient Log) - Source

TR1 TranV3Trig

Dist Direction Detection 1 - Transient Trigger V3

TR1 TranNominal

Data Rec 15 (Transient Log) - Source

TR1 AnyTrig

Data Rec 15 (Transient Log) - Record
Counter 29 (Transient Count) - Count
Pulse Merge 62 (Wfm Tg Mg-Trnst) - Pulse In

TR1 Remaining Learning Time

unlinked

TR1 Stable Learning Time

unlinked

TR1 Learned Threshold

unlinked

Wform Rec 1

[Wfm Rc V1-Sg/Sw]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP9 Trigger (Rearm V1-SS)

WR1 Depth

30

WR1 RecordMode

Circular

WR1 Format

32x54

WR1 Record Delay Cycles

47

WR1 Buffer Depth

30

WR1 Pre-trigger Records

0

WR1 Post-trigger Records

0

WR1 Wform Log (Wfm Rc V1-Sg/Sw)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

WR1 Buffer Exceeded

unlinked

WR1 Buffer Remaining

unlinked

WR1 Trigger

COMTRADE 1 - Waveform Trigger 1

Wform Rec 2

[Wfm Rc V2-Sg/Sw]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP11 Trigger (Rearm V2-SS)

WR2 Depth

30

WR2 RecordMode

Circular

WR2 Format

32x54

WR2 Record Delay Cycles

47

WR2 Buffer Depth

30

WR2 Pre-trigger Records

0

WR2 Post-trigger Records

0

WR2 Wform Log (Wfm Rc V2-Sg/Sw)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

WR2 Buffer Exceeded

unlinked

WR2 Buffer Remaining

unlinked

WR2 Trigger

COMTRADE 1 - Waveform Trigger 2

Wform Rec 3

[Wfm Rc V3-Sg/Sw]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP13 Trigger (Rearm V3-SS)

WR3 Depth

30

WR3 RecordMode

Circular

WR3 Format

32x54

WR3 Record Delay Cycles

47

WR3 Buffer Depth

30

WR3 Pre-trigger Records

0

WR3 Post-trigger Records

0

WR3 Wform Log (Wfm Rc V3-Sg/Sw)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

WR3 Buffer Exceeded

unlinked

WR3 Buffer Remaining

unlinked

WR3 Trigger

COMTRADE 1 - Waveform Trigger 3

Wform Rec 5

[Wfm Rc I1-Sg/Sw]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP14 Trigger (Rearm I1-SS)

WR5 Depth

30

WR5 RecordMode

Circular

WR5 Format

32x54

WR5 Record Delay Cycles

47

WR5 Buffer Depth

30

WR5 Pre-trigger Records

0

WR5 Post-trigger Records

0

WR5 Wform Log (Wfm Rc I1-Sg/Sw)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

WR5 Buffer Exceeded

unlinked

WR5 Buffer Remaining

unlinked

WR5 Trigger

COMTRADE 1 - Waveform Trigger 4

Wform Rec 6

[Wfm Rc I2-Sg/Sw]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP15 Trigger (Rearm I2-SS)

WR6 Depth

30

WR6 RecordMode

Circular

WR6 Format

32x54

WR6 Record Delay Cycles

47

WR6 Buffer Depth

30

WR6 Pre-trigger Records

0

WR6 Post-trigger Records

0

WR6 Wform Log (Wfm Rc I2-Sg/Sw)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

WR6 Buffer Exceeded

unlinked

WR6 Buffer Remaining

unlinked

WR6 Trigger

COMTRADE 1 - Waveform Trigger 5

Wform Rec 7

[Wfm Rc I3-Sg/Sw]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP16 Trigger (Rearm I3-SS)

WR7 Depth

30

WR7 RecordMode

Circular

WR7 Format

32x54

WR7 Record Delay Cycles

47

WR7 Buffer Depth

30

WR7 Pre-trigger Records

0

WR7 Post-trigger Records

0

WR7 Wform Log (Wfm Rc I3-Sg/Sw)

unlinked

WR7 Log State

unlinked

WR7 Records Left

unlinked

WR7 Record Complete

unlinked

WR7 Buffer Exceeded

unlinked

WR7 Buffer Remaining

unlinked

WR7 Trigger

COMTRADE 1 - Waveform Trigger 6

Wform Rec 9

[Wfm Rc V1-Trnst]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP35 Trigger (Rearm V1-Trn)

WR9 Depth

30

WR9 RecordMode

Circular

WR9 Format

512x4

WR9 Record Delay Cycles

2

WR9 Buffer Depth

30

WR9 Pre-trigger Records

0

WR9 Post-trigger Records

0

WR9 Wform Log (Wfm Rc V1-Trnst)

unlinked

WR9 Log State

unlinked

WR9 Records Left

unlinked

WR9 Record Complete

unlinked

WR9 Buffer Exceeded

unlinked

WR9 Buffer Remaining

unlinked

WR9 Trigger

COMTRADE 2 - Waveform Trigger 1

Wform Rec 10

[Wfm Rc V2-Trnst]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP36 Trigger (Rearm V2-Trn)

WR10 Depth

30

WR10 RecordMode

Circular

WR10 Format

512x4

WR10 Record Delay Cycles

2

WR10 Buffer Depth

30

WR10 Pre-trigger Records

0

WR10 Post-trigger Records

0

WR10 Wform Log (Wfm Rc V2-Trnst)

unlinked

WR10 Log State

unlinked

WR10 Records Left

unlinked

WR10 Record Complete

unlinked

WR10 Buffer Exceeded

unlinked

WR10 Buffer Remaining

unlinked

WR10 Trigger

COMTRADE 2 - Waveform Trigger 2

Wform Rec 11

[Wfm Rc V3-Trnst]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP37 Trigger (Rearm V3-Trn)

WR11 Depth

30

WR11 RecordMode

Circular

WR11 Format

512x4

WR11 Record Delay Cycles

2

WR11 Buffer Depth

30

WR11 Pre-trigger Records

0

WR11 Post-trigger Records

0

WR11 Wform Log (Wfm Rc V3-Trnst)

unlinked

WR11 Log State

unlinked

WR11 Records Left

unlinked

WR11 Record Complete

unlinked

WR11 Buffer Exceeded

unlinked

WR11 Buffer Remaining

unlinked

WR11 Trigger

COMTRADE 2 - Waveform Trigger 3

Wform Rec 13

[Wfm Rc I1-Trnst]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP38 Trigger (Rearm I1-Trn)

WR13 Depth

30

WR13 RecordMode

Circular

WR13 Format

512x4

WR13 Record Delay Cycles

2

WR13 Buffer Depth

30

WR13 Pre-trigger Records

0

WR13 Post-trigger Records

0

WR13 Wform Log (Wfm Rc I1-Trnst)

unlinked

WR13 Log State

unlinked

WR13 Records Left

unlinked

WR13 Record Complete

unlinked

WR13 Buffer Exceeded

unlinked

WR13 Buffer Remaining

unlinked

WR13 Trigger

COMTRADE 2 - Waveform Trigger 4

Wform Rec 14

[Wfm Rc I2-Trnst]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP39 Trigger (Rearm I2-Trn)

WR14 Depth

30

WR14 RecordMode

Circular

WR14 Format

512x4

WR14 Record Delay Cycles

2

WR14 Buffer Depth

30

WR14 Pre-trigger Records

0

WR14 Post-trigger Records

0

WR14 Wform Log (Wfm Rc I2-Trnst)

unlinked

WR14 Log State

unlinked

WR14 Records Left

unlinked

WR14 Record Complete

unlinked

WR14 Buffer Exceeded

unlinked

WR14 Buffer Remaining

unlinked

WR14 Trigger

COMTRADE 2 - Waveform Trigger 5

Wform Rec 15

[Wfm Rc I3-Trnst]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG62 Pulse Out (Wfm Tg Mg-Trnst)
Rearm - EP40 Trigger (Rearm I3-Trn)

WR15 Depth

30

WR15 RecordMode

Circular

WR15 Format

512x4

WR15 Record Delay Cycles

2

WR15 Buffer Depth

30

WR15 Pre-trigger Records

0

WR15 Post-trigger Records

0

WR15 Wform Log (Wfm Rc I3-Trnst)

unlinked

WR15 Log State

unlinked

WR15 Records Left

unlinked

WR15 Record Complete

unlinked

WR15 Buffer Exceeded

unlinked

WR15 Buffer Remaining

unlinked

WR15 Trigger

COMTRADE 2 - Waveform Trigger 6

Rearm Triggers

Ext Pulse 9

[Rearm V1-SS]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

15

EP9 Trigger (Rearm V1-SS)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Rearm

Ext Pulse 11

[Rearm V2-SS]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

15

EP11 Trigger (Rearm V2-SS)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Rearm

Ext Pulse 13

[Rearm V3-SS]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

15

EP13 Trigger (Rearm V3-SS)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Rearm

Ext Pulse 14

[Rearm I1-SS]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

15

EP14 Trigger (Rearm I1-SS)

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Rearm

Ext Pulse 15

[Rearm I2-SS]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

15

EP15 Trigger (Rearm I2-SS)

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Rearm

Ext Pulse 16

[Rearm I3-SS]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

15

EP16 Trigger (Rearm I3-SS)

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Rearm

Ext Pulse 28

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP28 EvPriority

15

EP28 Trigger (Rearm SS Log)

Data Rec 5 (Sag/Swell Log) - Rearm

Ext Pulse 34

[Rearm Trsnt Log]

Inputs

Setups

Outputs

No Inputs

EP34 EvPriority

15

EP34 Trigger (Rearm Trsnt Log)

Data Rec 15 (Transient Log) - Rearm

Ext Pulse 35

[Rearm V1-Trn]

Inputs

Setups

Outputs

No Inputs

EP35 EvPriority

15

EP35 Trigger (Rearm V1-Trn)

Wform Rec 9 (Wfm Rc V1-Trnst) - Rearm

Ext Pulse 36

[Rearm V2-Trn]

Inputs

Setups

Outputs

No Inputs

EP36 EvPriority

15

EP36 Trigger (Rearm V2-Trn)

Wform Rec 10 (Wfm Rc V2-Trnst) - Rearm

Ext Pulse 37

[Rearm V3-Trn]

Inputs

Setups

Outputs

No Inputs

EP37 EvPriority

15

EP37 Trigger (Rearm V3-Trn)

Wform Rec 11 (Wfm Rc V3-Trnst) - Rearm

Ext Pulse 38

[Rearm I1-Trn]

Inputs

Setups

Outputs

No Inputs

EP38 EvPriority

15

EP38 Trigger (Rearm I1-Trn)

Wform Rec 13 (Wfm Rc I1-Trnst) - Rearm

Ext Pulse 39

[Rearm I2-Trn]

Inputs

Setups

Outputs

No Inputs

EP39 EvPriority

15

EP39 Trigger (Rearm I2-Trn)

Wform Rec 14 (Wfm Rc I2-Trnst) - Rearm

Ext Pulse 40

[Rearm I3-Trn]

Inputs

Setups

Outputs

No Inputs

EP40 EvPriority

15

EP40 Trigger (Rearm I3-Trn)

Wform Rec 15 (Wfm Rc I3-Trnst) - Rearm

V/I Harmonics

Harmonics Measurement 1

[V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

4-30 150/180 Cycle

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 THD Display Mode

Percentages

HME1 Magnitude 1 (V1 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V1 HME
Data Mapping PQ 1 - V1 H1 Mag 3s

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Magnitude 51

unlinked

HME1 Magnitude 52

unlinked

HME1 Magnitude 53

unlinked

HME1 Magnitude 54

unlinked

HME1 Magnitude 55

unlinked

HME1 Magnitude 56

unlinked

HME1 Magnitude 57

unlinked

HME1 Magnitude 58

unlinked

HME1 Magnitude 59

unlinked

HME1 Magnitude 60

unlinked

HME1 Magnitude 61

unlinked

HME1 Magnitude 62

unlinked

HME1 Magnitude 63

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Phase 51

unlinked

HME1 Phase 52

unlinked

HME1 Phase 53

unlinked

HME1 Phase 54

unlinked

HME1 Phase 55

unlinked

HME1 Phase 56

unlinked

HME1 Phase 57

unlinked

HME1 Phase 58

unlinked

HME1 Phase 59

unlinked

HME1 Phase 60

unlinked

HME1 Phase 61

unlinked

HME1 Phase 62

unlinked

HME1 Phase 63

unlinked

HME1 Total HD (V1 THD 3s)

Minimum 24 (V1 THD mn) - Source
Minimum 49 (PQ V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source
Maximum 155 (PQ V1 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 4 (Over THD V1) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V1 THD 3s

HME1 Total Cap HD (V1 TCHD 3s)

Data Mapping PQ 1 - V1 Total Cap HD 3s

HME1 Total Ind HD (V1 TIHD 3s)

Data Mapping PQ 1 - V1 Total Ind HD 3s

HME1 Total Even HD (V1 TEHD 3s)

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source
Data Mapping PQ 1 - V1 Total Even HD 3s

HME1 Total Odd HD (V1 TOHD 3s)

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source
Data Mapping PQ 1 - V1 Total Odd HD 3s

HME1 K Factor

unlinked

HME1 Crest Factor

unlinked

Harmonics Measurement 2

[V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

4-30 150/180 Cycle

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 THD Display Mode

Percentages

HME2 Magnitude 1 (V2 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V2 HME
Data Mapping PQ 1 - V2 H1 Mag 3s

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Magnitude 51

unlinked

HME2 Magnitude 52

unlinked

HME2 Magnitude 53

unlinked

HME2 Magnitude 54

unlinked

HME2 Magnitude 55

unlinked

HME2 Magnitude 56

unlinked

HME2 Magnitude 57

unlinked

HME2 Magnitude 58

unlinked

HME2 Magnitude 59

unlinked

HME2 Magnitude 60

unlinked

HME2 Magnitude 61

unlinked

HME2 Magnitude 62

unlinked

HME2 Magnitude 63

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Phase 51

unlinked

HME2 Phase 52

unlinked

HME2 Phase 53

unlinked

HME2 Phase 54

unlinked

HME2 Phase 55

unlinked

HME2 Phase 56

unlinked

HME2 Phase 57

unlinked

HME2 Phase 58

unlinked

HME2 Phase 59

unlinked

HME2 Phase 60

unlinked

HME2 Phase 61

unlinked

HME2 Phase 62

unlinked

HME2 Phase 63

unlinked

HME2 Total HD (V2 THD 3s)

Minimum 25 (V2 THD mn) - Source
Minimum 52 (PQ V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source
Maximum 158 (PQ V2 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 5 (Over THD V2) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V2 THD 3s

HME2 Total Cap HD (V2 TCHD 3s)

Data Mapping PQ 1 - V2 Total Cap HD 3s

HME2 Total Ind HD (V2 TIHD 3s)

Data Mapping PQ 1 - V2 Total Ind HD 3s

HME2 Total Even HD (V2 TEHD 3s)

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source
Data Mapping PQ 1 - V2 Total Even HD 3s

HME2 Total Odd HD (V2 TOHD 3s)

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source
Data Mapping PQ 1 - V2 Total Odd HD 3s

HME2 K Factor

unlinked

HME2 Crest Factor

unlinked

Harmonics Measurement 3

[V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

4-30 150/180 Cycle

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 THD Display Mode

Percentages

HME3 Magnitude 1 (V3 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V3 HME
Data Mapping PQ 1 - V3 H1 Mag 3s

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Magnitude 51

unlinked

HME3 Magnitude 52

unlinked

HME3 Magnitude 53

unlinked

HME3 Magnitude 54

unlinked

HME3 Magnitude 55

unlinked

HME3 Magnitude 56

unlinked

HME3 Magnitude 57

unlinked

HME3 Magnitude 58

unlinked

HME3 Magnitude 59

unlinked

HME3 Magnitude 60

unlinked

HME3 Magnitude 61

unlinked

HME3 Magnitude 62

unlinked

HME3 Magnitude 63

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Phase 51

unlinked

HME3 Phase 52

unlinked

HME3 Phase 53

unlinked

HME3 Phase 54

unlinked

HME3 Phase 55

unlinked

HME3 Phase 56

unlinked

HME3 Phase 57

unlinked

HME3 Phase 58

unlinked

HME3 Phase 59

unlinked

HME3 Phase 60

unlinked

HME3 Phase 61

unlinked

HME3 Phase 62

unlinked

HME3 Phase 63

unlinked

HME3 Total HD (V3 THD 3s)

Minimum 26 (V3 THD mn) - Source
Minimum 55 (PQ V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source
Maximum 189 (PQ V3 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 6 (Over THD V3) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V3 THD 3s

HME3 Total Cap HD (V3 TCHD 3s)

Data Mapping PQ 1 - V3 Total Cap HD 3s

HME3 Total Ind HD (V3 TIHD 3s)

Data Mapping PQ 1 - V3 Total Ind HD 3s

HME3 Total Even HD (V3 TEHD 3s)

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source
Data Mapping PQ 1 - V3 Total Even HD 3s

HME3 Total Odd HD (V3 TOHD 3s)

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source
Data Mapping PQ 1 - V3 Total Odd HD 3s

HME3 K Factor

unlinked

HME3 Crest Factor

unlinked

Harmonics Measurement 4

[I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

4-30 150/180 Cycle

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 THD Display Mode

Percentages

HME4 Magnitude 1 (I1 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I1 HME
Data Mapping PQ 1 - I1 H1 Mag 3s

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Magnitude 51

unlinked

HME4 Magnitude 52

unlinked

HME4 Magnitude 53

unlinked

HME4 Magnitude 54

unlinked

HME4 Magnitude 55

unlinked

HME4 Magnitude 56

unlinked

HME4 Magnitude 57

unlinked

HME4 Magnitude 58

unlinked

HME4 Magnitude 59

unlinked

HME4 Magnitude 60

unlinked

HME4 Magnitude 61

unlinked

HME4 Magnitude 62

unlinked

HME4 Magnitude 63

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Phase 51

unlinked

HME4 Phase 52

unlinked

HME4 Phase 53

unlinked

HME4 Phase 54

unlinked

HME4 Phase 55

unlinked

HME4 Phase 56

unlinked

HME4 Phase 57

unlinked

HME4 Phase 58

unlinked

HME4 Phase 59

unlinked

HME4 Phase 60

unlinked

HME4 Phase 61

unlinked

HME4 Phase 62

unlinked

HME4 Phase 63

unlinked

HME4 Total HD (I1 THD 3s)

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I1 THD 3s

HME4 Total Cap HD (I1 TCHD 3s)

Data Mapping PQ 1 - I1 Total Cap HD 3s

HME4 Total Ind HD (I1 TIHD 3s)

Data Mapping PQ 1 - I1 Total Ind HD 3s

HME4 Total Even HD (I1 TEHD 3s)

Data Mapping PQ 1 - I1 Total Even HD 3s

HME4 Total Odd HD (I1 TOHD 3s)

Data Mapping PQ 1 - I1 Total Odd HD 3s

HME4 K Factor (I1 K Factor)

Maximum 52 (I1 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I1 K Factor

HME4 Crest Factor (I1 Crest Factor)

Data Mapping PQ 1 - I1 Crest Factor

Harmonics Measurement 5

[I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

4-30 150/180 Cycle

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 THD Display Mode

Percentages

HME5 Magnitude 1 (I2 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I2 HME
Data Mapping PQ 1 - I2 H1 Mag 3s

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Magnitude 51

unlinked

HME5 Magnitude 52

unlinked

HME5 Magnitude 53

unlinked

HME5 Magnitude 54

unlinked

HME5 Magnitude 55

unlinked

HME5 Magnitude 56

unlinked

HME5 Magnitude 57

unlinked

HME5 Magnitude 58

unlinked

HME5 Magnitude 59

unlinked

HME5 Magnitude 60

unlinked

HME5 Magnitude 61

unlinked

HME5 Magnitude 62

unlinked

HME5 Magnitude 63

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Phase 51

unlinked

HME5 Phase 52

unlinked

HME5 Phase 53

unlinked

HME5 Phase 54

unlinked

HME5 Phase 55

unlinked

HME5 Phase 56

unlinked

HME5 Phase 57

unlinked

HME5 Phase 58

unlinked

HME5 Phase 59

unlinked

HME5 Phase 60

unlinked

HME5 Phase 61

unlinked

HME5 Phase 62

unlinked

HME5 Phase 63

unlinked

HME5 Total HD (I2 THD 3s)

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I2 THD 3s

HME5 Total Cap HD (I2 TCHD 3s)

Data Mapping PQ 1 - I2 Total Cap HD 3s

HME5 Total Ind HD (I2 TIHD 3s)

Data Mapping PQ 1 - I2 Total Ind HD 3s

HME5 Total Even HD (I2 TEHD 3s)

Data Mapping PQ 1 - I2 Total Even HD 3s

HME5 Total Odd HD (I2 TOHD 3s)

Data Mapping PQ 1 - I2 Total Odd HD 3s

HME5 K Factor (I2 K Factor)

Maximum 53 (I2 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I2 K Factor

HME5 Crest Factor (I2 Crest Factor)

Data Mapping PQ 1 - I2 Crest Factor

Harmonics Measurement 6

[I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

4-30 150/180 Cycle

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 THD Display Mode

Percentages

HME6 Magnitude 1 (I3 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I3 HME
Data Mapping PQ 1 - I3 H1 Mag 3s

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Magnitude 51

unlinked

HME6 Magnitude 52

unlinked

HME6 Magnitude 53

unlinked

HME6 Magnitude 54

unlinked

HME6 Magnitude 55

unlinked

HME6 Magnitude 56

unlinked

HME6 Magnitude 57

unlinked

HME6 Magnitude 58

unlinked

HME6 Magnitude 59

unlinked

HME6 Magnitude 60

unlinked

HME6 Magnitude 61

unlinked

HME6 Magnitude 62

unlinked

HME6 Magnitude 63

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Phase 51

unlinked

HME6 Phase 52

unlinked

HME6 Phase 53

unlinked

HME6 Phase 54

unlinked

HME6 Phase 55

unlinked

HME6 Phase 56

unlinked

HME6 Phase 57

unlinked

HME6 Phase 58

unlinked

HME6 Phase 59

unlinked

HME6 Phase 60

unlinked

HME6 Phase 61

unlinked

HME6 Phase 62

unlinked

HME6 Phase 63

unlinked

HME6 Total HD (I3 THD 3s)

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I3 THD 3s

HME6 Total Cap HD (I3 TCHD 3s)

Data Mapping PQ 1 - I3 Total Cap HD 3s

HME6 Total Ind HD (I3 TIHD 3s)

Data Mapping PQ 1 - I3 Total Ind HD 3s

HME6 Total Even HD (I3 TEHD 3s)

Data Mapping PQ 1 - I3 Total Even HD 3s

HME6 Total Odd HD (I3 TOHD 3s)

Data Mapping PQ 1 - I3 Total Odd HD 3s

HME6 K Factor (I3 K Factor)

Maximum 54 (I3 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I3 K Factor

HME6 Crest Factor (I3 Crest Factor)

Data Mapping PQ 1 - I3 Crest Factor

Harmonics Measurement 13

[I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Max Demand - unlinked
Evaluate - unlinked

HME13 Measure Type

Harmonics

HME13 Aggregation Method

4-30 150/180 Cycle

HME13 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME13 THD Display Mode

Percentages

HME13 Magnitude 1 (I4 H1 Mag 3s)

Data Mapping PQ 1 - I4 H1 Mag 3s

HME13 Magnitude 2

unlinked

HME13 Magnitude 3

unlinked

HME13 Magnitude 4

unlinked

HME13 Magnitude 5

unlinked

HME13 Magnitude 6

unlinked

HME13 Magnitude 7

unlinked

HME13 Magnitude 8

unlinked

HME13 Magnitude 9

unlinked

HME13 Magnitude 10

unlinked

HME13 Magnitude 11

unlinked

HME13 Magnitude 12

unlinked

HME13 Magnitude 13

unlinked

HME13 Magnitude 14

unlinked

HME13 Magnitude 15

unlinked

HME13 Magnitude 16

unlinked

HME13 Magnitude 17

unlinked

HME13 Magnitude 18

unlinked

HME13 Magnitude 19

unlinked

HME13 Magnitude 20

unlinked

HME13 Magnitude 21

unlinked

HME13 Magnitude 22

unlinked

HME13 Magnitude 23

unlinked

HME13 Magnitude 24

unlinked

HME13 Magnitude 25

unlinked

HME13 Magnitude 26

unlinked

HME13 Magnitude 27

unlinked

HME13 Magnitude 28

unlinked

HME13 Magnitude 29

unlinked

HME13 Magnitude 30

unlinked

HME13 Magnitude 31

unlinked

HME13 Magnitude 32

unlinked

HME13 Magnitude 33

unlinked

HME13 Magnitude 34

unlinked

HME13 Magnitude 35

unlinked

HME13 Magnitude 36

unlinked

HME13 Magnitude 37

unlinked

HME13 Magnitude 38

unlinked

HME13 Magnitude 39

unlinked

HME13 Magnitude 40

unlinked

HME13 Magnitude 41

unlinked

HME13 Magnitude 42

unlinked

HME13 Magnitude 43

unlinked

HME13 Magnitude 44

unlinked

HME13 Magnitude 45

unlinked

HME13 Magnitude 46

unlinked

HME13 Magnitude 47

unlinked

HME13 Magnitude 48

unlinked

HME13 Magnitude 49

unlinked

HME13 Magnitude 50

unlinked

HME13 Magnitude 51

unlinked

HME13 Magnitude 52

unlinked

HME13 Magnitude 53

unlinked

HME13 Magnitude 54

unlinked

HME13 Magnitude 55

unlinked

HME13 Magnitude 56

unlinked

HME13 Magnitude 57

unlinked

HME13 Magnitude 58

unlinked

HME13 Magnitude 59

unlinked

HME13 Magnitude 60

unlinked

HME13 Magnitude 61

unlinked

HME13 Magnitude 62

unlinked

HME13 Magnitude 63

unlinked

HME13 Phase 1

unlinked

HME13 Phase 2

unlinked

HME13 Phase 3

unlinked

HME13 Phase 4

unlinked

HME13 Phase 5

unlinked

HME13 Phase 6

unlinked

HME13 Phase 7

unlinked

HME13 Phase 8

unlinked

HME13 Phase 9

unlinked

HME13 Phase 10

unlinked

HME13 Phase 11

unlinked

HME13 Phase 12

unlinked

HME13 Phase 13

unlinked

HME13 Phase 14

unlinked

HME13 Phase 15

unlinked

HME13 Phase 16

unlinked

HME13 Phase 17

unlinked

HME13 Phase 18

unlinked

HME13 Phase 19

unlinked

HME13 Phase 20

unlinked

HME13 Phase 21

unlinked

HME13 Phase 22

unlinked

HME13 Phase 23

unlinked

HME13 Phase 24

unlinked

HME13 Phase 25

unlinked

HME13 Phase 26

unlinked

HME13 Phase 27

unlinked

HME13 Phase 28

unlinked

HME13 Phase 29

unlinked

HME13 Phase 30

unlinked

HME13 Phase 31

unlinked

HME13 Phase 32

unlinked

HME13 Phase 33

unlinked

HME13 Phase 34

unlinked

HME13 Phase 35

unlinked

HME13 Phase 36

unlinked

HME13 Phase 37

unlinked

HME13 Phase 38

unlinked

HME13 Phase 39

unlinked

HME13 Phase 40

unlinked

HME13 Phase 41

unlinked

HME13 Phase 42

unlinked

HME13 Phase 43

unlinked

HME13 Phase 44

unlinked

HME13 Phase 45

unlinked

HME13 Phase 46

unlinked

HME13 Phase 47

unlinked

HME13 Phase 48

unlinked

HME13 Phase 49

unlinked

HME13 Phase 50

unlinked

HME13 Phase 51

unlinked

HME13 Phase 52

unlinked

HME13 Phase 53

unlinked

HME13 Phase 54

unlinked

HME13 Phase 55

unlinked

HME13 Phase 56

unlinked

HME13 Phase 57

unlinked

HME13 Phase 58

unlinked

HME13 Phase 59

unlinked

HME13 Phase 60

unlinked

HME13 Phase 61

unlinked

HME13 Phase 62

unlinked

HME13 Phase 63

unlinked

HME13 Total HD (I4 THD 3s)

Minimum 62 (I4 THD mn) - Source
Maximum 72 (I4 THD mx) - Source
Maximum 73 (I4 THD high) - Source
Data Mapping PQ 1 - I4 THD 3s

HME13 Total Cap HD (I4 TCHD 3s)

Data Mapping PQ 1 - I4 Total Cap HD 3s

HME13 Total Ind HD (I4 TIHD 3s)

Data Mapping PQ 1 - I4 Total Ind HD 3s

HME13 Total Even HD (I4 TEHD 3s)

Data Mapping PQ 1 - I4 Total Even HD 3s

HME13 Total Odd HD (I4 TOHD 3s)

Data Mapping PQ 1 - I4 Total Odd HD 3s

HME13 K Factor (I4 K Factor)

Maximum 74 (I4 K Fac high) - Source
Data Mapping PQ 1 - I4 K Factor

HME13 Crest Factor (I4 Crest Factor)

Data Mapping PQ 1 - I4 Crest Factor

Harmonics Measurement 14

[I5 Harmonics]

Inputs

Setups

Outputs

Source - I5 FFT
Max Demand - unlinked
Evaluate - unlinked

HME14 Measure Type

Harmonics

HME14 Aggregation Method

4-30 150/180 Cycle

HME14 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME14 THD Display Mode

Percentages

HME14 Magnitude 1 (I5 H1 Mag 3s)

Data Mapping PQ 1 - I5 H1 Mag 3s

HME14 Magnitude 2

unlinked

HME14 Magnitude 3

unlinked

HME14 Magnitude 4

unlinked

HME14 Magnitude 5

unlinked

HME14 Magnitude 6

unlinked

HME14 Magnitude 7

unlinked

HME14 Magnitude 8

unlinked

HME14 Magnitude 9

unlinked

HME14 Magnitude 10

unlinked

HME14 Magnitude 11

unlinked

HME14 Magnitude 12

unlinked

HME14 Magnitude 13

unlinked

HME14 Magnitude 14

unlinked

HME14 Magnitude 15

unlinked

HME14 Magnitude 16

unlinked

HME14 Magnitude 17

unlinked

HME14 Magnitude 18

unlinked

HME14 Magnitude 19

unlinked

HME14 Magnitude 20

unlinked

HME14 Magnitude 21

unlinked

HME14 Magnitude 22

unlinked

HME14 Magnitude 23

unlinked

HME14 Magnitude 24

unlinked

HME14 Magnitude 25

unlinked

HME14 Magnitude 26

unlinked

HME14 Magnitude 27

unlinked

HME14 Magnitude 28

unlinked

HME14 Magnitude 29

unlinked

HME14 Magnitude 30

unlinked

HME14 Magnitude 31

unlinked

HME14 Magnitude 32

unlinked

HME14 Magnitude 33

unlinked

HME14 Magnitude 34

unlinked

HME14 Magnitude 35

unlinked

HME14 Magnitude 36

unlinked

HME14 Magnitude 37

unlinked

HME14 Magnitude 38

unlinked

HME14 Magnitude 39

unlinked

HME14 Magnitude 40

unlinked

HME14 Magnitude 41

unlinked

HME14 Magnitude 42

unlinked

HME14 Magnitude 43

unlinked

HME14 Magnitude 44

unlinked

HME14 Magnitude 45

unlinked

HME14 Magnitude 46

unlinked

HME14 Magnitude 47

unlinked

HME14 Magnitude 48

unlinked

HME14 Magnitude 49

unlinked

HME14 Magnitude 50

unlinked

HME14 Magnitude 51

unlinked

HME14 Magnitude 52

unlinked

HME14 Magnitude 53

unlinked

HME14 Magnitude 54

unlinked

HME14 Magnitude 55

unlinked

HME14 Magnitude 56

unlinked

HME14 Magnitude 57

unlinked

HME14 Magnitude 58

unlinked

HME14 Magnitude 59

unlinked

HME14 Magnitude 60

unlinked

HME14 Magnitude 61

unlinked

HME14 Magnitude 62

unlinked

HME14 Magnitude 63

unlinked

HME14 Phase 1

unlinked

HME14 Phase 2

unlinked

HME14 Phase 3

unlinked

HME14 Phase 4

unlinked

HME14 Phase 5

unlinked

HME14 Phase 6

unlinked

HME14 Phase 7

unlinked

HME14 Phase 8

unlinked

HME14 Phase 9

unlinked

HME14 Phase 10

unlinked

HME14 Phase 11

unlinked

HME14 Phase 12

unlinked

HME14 Phase 13

unlinked

HME14 Phase 14

unlinked

HME14 Phase 15

unlinked

HME14 Phase 16

unlinked

HME14 Phase 17

unlinked

HME14 Phase 18

unlinked

HME14 Phase 19

unlinked

HME14 Phase 20

unlinked

HME14 Phase 21

unlinked

HME14 Phase 22

unlinked

HME14 Phase 23

unlinked

HME14 Phase 24

unlinked

HME14 Phase 25

unlinked

HME14 Phase 26

unlinked

HME14 Phase 27

unlinked

HME14 Phase 28

unlinked

HME14 Phase 29

unlinked

HME14 Phase 30

unlinked

HME14 Phase 31

unlinked

HME14 Phase 32

unlinked

HME14 Phase 33

unlinked

HME14 Phase 34

unlinked

HME14 Phase 35

unlinked

HME14 Phase 36

unlinked

HME14 Phase 37

unlinked

HME14 Phase 38

unlinked

HME14 Phase 39

unlinked

HME14 Phase 40

unlinked

HME14 Phase 41

unlinked

HME14 Phase 42

unlinked

HME14 Phase 43

unlinked

HME14 Phase 44

unlinked

HME14 Phase 45

unlinked

HME14 Phase 46

unlinked

HME14 Phase 47

unlinked

HME14 Phase 48

unlinked

HME14 Phase 49

unlinked

HME14 Phase 50

unlinked

HME14 Phase 51

unlinked

HME14 Phase 52

unlinked

HME14 Phase 53

unlinked

HME14 Phase 54

unlinked

HME14 Phase 55

unlinked

HME14 Phase 56

unlinked

HME14 Phase 57

unlinked

HME14 Phase 58

unlinked

HME14 Phase 59

unlinked

HME14 Phase 60

unlinked

HME14 Phase 61

unlinked

HME14 Phase 62

unlinked

HME14 Phase 63

unlinked

HME14 Total HD (I5 THD 3s)

Data Mapping PQ 1 - I5 THD 3s

HME14 Total Cap HD (I5 TCHD 3s)

Data Mapping PQ 1 - I5 Total Cap HD 3s

HME14 Total Ind HD (I5 TIHD 3s)

Data Mapping PQ 1 - I5 Total Ind HD 3s

HME14 Total Even HD (I5 TEHD 3s)

Data Mapping PQ 1 - I5 Total Even HD 3s

HME14 Total Odd HD (I5 TOHD 3s)

Data Mapping PQ 1 - I5 Total Odd HD 3s

HME14 K Factor (I5 K Factor)

Data Mapping PQ 1 - I5 K Factor

HME14 Crest Factor (I5 Crest Factor)

Data Mapping PQ 1 - I5 Crest Factor

Harmonics Measurement 15

[V4 Harmonics]

Inputs

Setups

Outputs

Source - V4 FFT
Max Demand - unlinked
Evaluate - unlinked

HME15 Measure Type

Harmonics

HME15 Aggregation Method

4-30 150/180 Cycle

HME15 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME15 THD Display Mode

Percentages

HME15 Magnitude 1 (V4 H1 Mag 3s)

Data Mapping PQ 1 - V4 H1 Mag 3s

HME15 Magnitude 2

unlinked

HME15 Magnitude 3

unlinked

HME15 Magnitude 4

unlinked

HME15 Magnitude 5

unlinked

HME15 Magnitude 6

unlinked

HME15 Magnitude 7

unlinked

HME15 Magnitude 8

unlinked

HME15 Magnitude 9

unlinked

HME15 Magnitude 10

unlinked

HME15 Magnitude 11

unlinked

HME15 Magnitude 12

unlinked

HME15 Magnitude 13

unlinked

HME15 Magnitude 14

unlinked

HME15 Magnitude 15

unlinked

HME15 Magnitude 16

unlinked

HME15 Magnitude 17

unlinked

HME15 Magnitude 18

unlinked

HME15 Magnitude 19

unlinked

HME15 Magnitude 20

unlinked

HME15 Magnitude 21

unlinked

HME15 Magnitude 22

unlinked

HME15 Magnitude 23

unlinked

HME15 Magnitude 24

unlinked

HME15 Magnitude 25

unlinked

HME15 Magnitude 26

unlinked

HME15 Magnitude 27

unlinked

HME15 Magnitude 28

unlinked

HME15 Magnitude 29

unlinked

HME15 Magnitude 30

unlinked

HME15 Magnitude 31

unlinked

HME15 Magnitude 32

unlinked

HME15 Magnitude 33

unlinked

HME15 Magnitude 34

unlinked

HME15 Magnitude 35

unlinked

HME15 Magnitude 36

unlinked

HME15 Magnitude 37

unlinked

HME15 Magnitude 38

unlinked

HME15 Magnitude 39

unlinked

HME15 Magnitude 40

unlinked

HME15 Magnitude 41

unlinked

HME15 Magnitude 42

unlinked

HME15 Magnitude 43

unlinked

HME15 Magnitude 44

unlinked

HME15 Magnitude 45

unlinked

HME15 Magnitude 46

unlinked

HME15 Magnitude 47

unlinked

HME15 Magnitude 48

unlinked

HME15 Magnitude 49

unlinked

HME15 Magnitude 50

unlinked

HME15 Magnitude 51

unlinked

HME15 Magnitude 52

unlinked

HME15 Magnitude 53

unlinked

HME15 Magnitude 54

unlinked

HME15 Magnitude 55

unlinked

HME15 Magnitude 56

unlinked

HME15 Magnitude 57

unlinked

HME15 Magnitude 58

unlinked

HME15 Magnitude 59

unlinked

HME15 Magnitude 60

unlinked

HME15 Magnitude 61

unlinked

HME15 Magnitude 62

unlinked

HME15 Magnitude 63

unlinked

HME15 Phase 1

unlinked

HME15 Phase 2

unlinked

HME15 Phase 3

unlinked

HME15 Phase 4

unlinked

HME15 Phase 5

unlinked

HME15 Phase 6

unlinked

HME15 Phase 7

unlinked

HME15 Phase 8

unlinked

HME15 Phase 9

unlinked

HME15 Phase 10

unlinked

HME15 Phase 11

unlinked

HME15 Phase 12

unlinked

HME15 Phase 13

unlinked

HME15 Phase 14

unlinked

HME15 Phase 15

unlinked

HME15 Phase 16

unlinked

HME15 Phase 17

unlinked

HME15 Phase 18

unlinked

HME15 Phase 19

unlinked

HME15 Phase 20

unlinked

HME15 Phase 21

unlinked

HME15 Phase 22

unlinked

HME15 Phase 23

unlinked

HME15 Phase 24

unlinked

HME15 Phase 25

unlinked

HME15 Phase 26

unlinked

HME15 Phase 27

unlinked

HME15 Phase 28

unlinked

HME15 Phase 29

unlinked

HME15 Phase 30

unlinked

HME15 Phase 31

unlinked

HME15 Phase 32

unlinked

HME15 Phase 33

unlinked

HME15 Phase 34

unlinked

HME15 Phase 35

unlinked

HME15 Phase 36

unlinked

HME15 Phase 37

unlinked

HME15 Phase 38

unlinked

HME15 Phase 39

unlinked

HME15 Phase 40

unlinked

HME15 Phase 41

unlinked

HME15 Phase 42

unlinked

HME15 Phase 43

unlinked

HME15 Phase 44

unlinked

HME15 Phase 45

unlinked

HME15 Phase 46

unlinked

HME15 Phase 47

unlinked

HME15 Phase 48

unlinked

HME15 Phase 49

unlinked

HME15 Phase 50

unlinked

HME15 Phase 51

unlinked

HME15 Phase 52

unlinked

HME15 Phase 53

unlinked

HME15 Phase 54

unlinked

HME15 Phase 55

unlinked

HME15 Phase 56

unlinked

HME15 Phase 57

unlinked

HME15 Phase 58

unlinked

HME15 Phase 59

unlinked

HME15 Phase 60

unlinked

HME15 Phase 61

unlinked

HME15 Phase 62

unlinked

HME15 Phase 63

unlinked

HME15 Total HD (V4 THD 3s)

Data Mapping PQ 1 - V4 THD 3s

HME15 Total Cap HD (V4 TCHD 3s)

Data Mapping PQ 1 - V4 Total Cap HD 3s

HME15 Total Ind HD (V4 TIHD 3s)

Data Mapping PQ 1 - V4 Total Ind HD 3s

HME15 Total Even HD (V4 TEHD 3s)

Data Mapping PQ 1 - V4 Total Even HD 3s

HME15 Total Odd HD (V4 TOHD 3s)

Data Mapping PQ 1 - V4 Total Odd HD 3s

HME15 K Factor

unlinked

HME15 Crest Factor

unlinked

Power Availability

Ext Pulse 4

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

15

EP4 Trigger (Rst Avlty Stats)

unlinked

PQ Power Frequency

AND/OR 12

[10s Freq Valid]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - CNV20 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Update Mode

Instantaneous

AN12 Result (10s Freq Valid)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN12 Trigger

unlinked

AN12 Inverse Result

unlinked

AN12 Previous Latch Result

unlinked

Arithmetic 68

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART68 Formula 1

S1

ART68 Formula 2

S2

ART68 Formula 3

S3

ART68 Formula 4

S4

ART68 Formula 5

S5

ART68 Formula 6

S6

ART68 Formula 7

S7

ART68 Formula 8

S8

ART68 Result 1 (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq mean

ART68 Result 2 (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 mean

ART68 Result 3 (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 mean

ART68 Result 4 (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 mean

ART68 Result 5

unlinked

ART68 Result 6

unlinked

ART68 Result 7

unlinked

ART68 Result 8

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - SLE5 Num Invalid (V3-Mag N invld)
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE17 Depth

100

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Checksum

Disabled

RE17 Buffer Depth

100

RE17 Timestamp Mode

Record pulse

RE17 Pre-trigger Records

0

RE17 Post-trigger Records

0

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

RE17 Buffer Exceeded

unlinked

RE17 Buffer Remaining

unlinked

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - ART68 Result 1 (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - ART68 Result 2 (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - ART68 Result 3 (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - ART68 Result 4 (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE32 Depth

8640

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Checksum

Disabled

RE32 Buffer Depth

100

RE32 Timestamp Mode

Round to nearest minute

RE32 Pre-trigger Records

0

RE32 Post-trigger Records

0

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

RE32 Buffer Exceeded

unlinked

RE32 Buffer Remaining

unlinked

Feedback 7

[PO Freq FB]

Inputs

Setups

Outputs

Source - STO9 Store Complete
Enable - unlinked

No Setups

FBK7 Pulse Out (PO Freq FB)

Pulse Merge 41 (PQ Freq Reset) - Pulse In

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Mag Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

unlinked

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq high

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX192 Maximum (Freq mx-op)

Data Mapping EN 1 - PQ Freq mx op

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq low

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN58 Minimum (Freq mn-op)

Data Mapping EN 1 - PQ Freq mn op

MN58 Trigger

unlinked

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - PG34 Pulse Out (PQ yearly sync)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset
Maximum 192 (PQ Freq mx-op) - Reset

Pulse Merge 41

[PQ Freq Reset]

Inputs

Setups

Outputs

Pulse In - FBK7 Pulse Out (PO Freq FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Freq Reset)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN12 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - EB21 Switch (EN50160 Enable)
Reset - PG41 Pulse Out (PQ Freq Reset)

SLE1 Avg Source

No

SLE1 Avg Nominal

No

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

0

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N1

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N invld

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN12 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - EB21 Switch (EN50160 Enable)
Reset - PG41 Pulse Out (PQ Freq Reset)

SLE2 Avg Source

No

SLE2 Avg Nominal

No

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

0

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N2

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG34 Pulse Out (PQ yearly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N1

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N2

STO9 Source Out 4 (PO Freq N invld)

Data Mapping EN Prev 1 - PO Freq N invld

STO9 Source Out 5

unlinked

STO9 Source Out 6

unlinked

STO9 Source Out 7

unlinked

STO9 Source Out 8

unlinked

STO9 Store Complete

Feedback 7 (PO Freq FB) - Source

PQ Supply Voltage Variations

AND/OR 6

[Valid 10m Mag]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - AN34 Previous Latch Result (EN V Flag 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Update Mode

Instantaneous

AN6 Result (Valid 10m Mag)

Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Valid
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Valid
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Valid
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Valid
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Valid
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Valid

AN6 Trigger

unlinked

AN6 Inverse Result

unlinked

AN6 Previous Latch Result

unlinked

AND/OR 34

[EN V 10m Latch]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All (4-30 V Intrp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN34 Mode

AND

AN34 EvLog Mode

Log Off

AN34 Update Mode

Latching

AN34 Result

unlinked

AN34 Trigger

unlinked

AN34 Inverse Result

unlinked

AN34 Previous Latch Result (EN V Flag 10m)

AND/OR 6 (Valid 10m Mag) - Source

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 high

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 high

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 high

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX193 Maximum (PQ V1 mean mx)

Data Mapping EN 1 - PQ V1 mean mx

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX194 Maximum (PQ V2 mean mx)

Data Mapping EN 1 - PQ V2 mean mx

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX195 Maximum (PQ V3 mean mx)

Data Mapping EN 1 - PQ V3 mean mx

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 low

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 low

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 low

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN59 Minimum (PQ V1 mean mn)

Data Mapping EN 1 - PQ V1 mean mn

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN60 Minimum (PQ V2 mean mn)

Data Mapping EN 1 - PQ V2 mean mn

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN61 Minimum (PQ V3 mean mn)

Data Mapping EN 1 - PQ V3 mean mn

MN61 Trigger

unlinked

Pulse Merge 29

[Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Mag Reset)

Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Reset
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Reset
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Reset
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Reset

Signal Limit Evaluation 3

[PQ V1 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE3 Avg Source

No

SLE3 Avg Nominal

No

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N1

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N invld

Signal Limit Evaluation 4

[PQ V2 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE4 Avg Source

No

SLE4 Avg Nominal

No

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N1

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N invld

Signal Limit Evaluation 5

[PQ V3 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE5 Avg Source

No

SLE5 Avg Nominal

No

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N1

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N invld

Signal Limit Evaluation 10

[PQ V1 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE10 Avg Source

No

SLE10 Avg Nominal

No

SLE10 Upper Limit

110

SLE10 Lower Limit

85

SLE10 Eval Mode

Percentage

SLE10 Discard Ratio

0

SLE10 EvPriority

50

SLE10 Num Valid (V1-Mag N)

unlinked

SLE10 Num Exceed (V1-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N2

SLE10 Num Invalid (V1-Mag N invld)

unlinked

Signal Limit Evaluation 11

[PQ V2 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE11 Avg Source

No

SLE11 Avg Nominal

No

SLE11 Upper Limit

110

SLE11 Lower Limit

85

SLE11 Eval Mode

Percentage

SLE11 Discard Ratio

0

SLE11 EvPriority

50

SLE11 Num Valid (V2-Mag N)

unlinked

SLE11 Num Exceed (V2-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N2

SLE11 Num Invalid (V2-Mag N invld)

unlinked

Signal Limit Evaluation 12

[PQ V3 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE12 Avg Source

No

SLE12 Avg Nominal

No

SLE12 Upper Limit

110

SLE12 Lower Limit

85

SLE12 Eval Mode

Percentage

SLE12 Discard Ratio

0

SLE12 EvPriority

50

SLE12 Num Valid (V3-Mag N)

unlinked

SLE12 Num Exceed (V3-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N2

SLE12 Num Invalid (V3-Mag N invld)

unlinked

Store 10

[PO V1/2 Mag]

Inputs

Setups

Outputs

Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE4 Num Invalid (V2-Mag N invld)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V1-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N

STO10 Source Out 2 (PO V1-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N1

STO10 Source Out 3 (PO V1-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N2

STO10 Source Out 4 (PO V1-Mag Nivd)

Data Mapping EN Prev 1 - PO V1 Mag N invld

STO10 Source Out 5 (PO V2-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N

STO10 Source Out 6 (PO V2-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N1

STO10 Source Out 7 (PO V2-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N2

STO10 Source Out 8 (PO V2-Mag Nivd)

Data Mapping EN Prev 1 - PO V2 Mag N invld

STO10 Store Complete

unlinked

Store 16

[PO V3 Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V3-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N

STO16 Source Out 2 (PO V3-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N1

STO16 Source Out 3 (PO V3-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N2

STO16 Source Out 4 (PO V3-Mag Nivd)

Data Mapping EN Prev 1 - PO V3 Mag N invld

STO16 Source Out 5

unlinked

STO16 Source Out 6

unlinked

STO16 Source Out 7

unlinked

STO16 Source Out 8

unlinked

STO16 Store Complete

unlinked

PQ Flicker

AND/OR 32

[Valid-2hr]

Inputs

Setups

Outputs

Source - SP10 Status (PQ Flk Pwr Up)
Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN32 Mode

NOR

AN32 EvLog Mode

Log Off

AN32 Update Mode

Instantaneous

AN32 Result (Valid-2hr)

Signal Limit Evaluation 6 (PQ V1 Flck Evl) - Valid
Signal Limit Evaluation 7 (PQ V2 Flck Evl) - Valid
Signal Limit Evaluation 8 (PQ V3 Flck Evl) - Valid

AN32 Trigger

unlinked

AN32 Inverse Result

unlinked

AN32 Previous Latch Result

unlinked

Data Rec 18

[EN50160 Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE18 Depth

100

RE18 RecordMode

Circular

RE18 Insert Outage Records

No

RE18 Checksum

Disabled

RE18 Buffer Depth

100

RE18 Timestamp Mode

Round to nearest minute

RE18 Pre-trigger Records

0

RE18 Post-trigger Records

0

RE18 Data Log (EN50160 Flicker)

unlinked

RE18 Log State

unlinked

RE18 Records Left

unlinked

RE18 Record Complete

Feedback 28 (Flicker Log FB) - Source

RE18 Buffer Exceeded

unlinked

RE18 Buffer Remaining

unlinked

Data Rec 33

[EN50160 Prm-Flk]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1 Flck Pst)
Source - FLK1 Phase 2 Pst (V2 Flck Pst)
Source - FLK1 Phase 3 Pst (V3 Flck Pst)
Source - FLK1 Phase 1 Plt (V1 Flck Plt)
Source - FLK1 Phase 2 Plt (V2 Flck Plt)
Source - FLK1 Phase 3 Plt (V3 Flck Plt)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG63 Pulse Out (PQ Flick Tr Mrg)
Rearm - unlinked

RE33 Depth

8640

RE33 RecordMode

Circular

RE33 Insert Outage Records

No

RE33 Checksum

Disabled

RE33 Buffer Depth

100

RE33 Timestamp Mode

Round to nearest minute

RE33 Pre-trigger Records

0

RE33 Post-trigger Records

0

RE33 Data Log (EN50160 Prm-Flk)

unlinked

RE33 Log State

unlinked

RE33 Records Left

unlinked

RE33 Record Complete

unlinked

RE33 Buffer Exceeded

unlinked

RE33 Buffer Remaining

unlinked

Feedback 28

[Flicker Log FB]

Inputs

Setups

Outputs

Source - RE18 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK28 Pulse Out (Flicker Log FB)

Pulse Merge 61 (Flicker Reset) - Pulse In

Flicker 1

[PQ Flicker]

Inputs

Setups

Outputs

V1 - HS Vln a
V2 - HS Vln b
V3 - HS Vln c
V1 Delta - HS Vll ab
V2 Delta - HS Vll bc
V3 Delta - HS Vll ca
VoltsMode - PM1 Volts Mode
NomFreq - PM1 Nominal Frequency
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)

FLK1 Pst Period

600

FLK1 Plt Period

7200

FLK1 Lamp Type

Automatic

FLK1 Volts Method

Automatic - PM Volts Mode dependent

FLK1 Phase 1 Pst (V1 Flck Pst)

Minimum 65 (PQ V1 Pst mn) - Source
Maximum 196 (PQ V1 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source
Data Mapping PQ 1 - Phase 1 Pst

FLK1 Phase 2 Pst (V2 Flck Pst)

Minimum 63 (PQ V2 Pst mn) - Source
Maximum 197 (PQ V2 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source
Data Mapping PQ 1 - Phase 2 Pst

FLK1 Phase 3 Pst (V3 Flck Pst)

Minimum 64 (PQ V3 Pst mn) - Source
Maximum 198 (PQ V3 Pst mx) - Source
Data Rec 33 (EN50160 Prm-Flk) - Source
Data Mapping PQ 1 - Phase 3 Pst

FLK1 Seconds Until Pst Update

unlinked

FLK1 Pst Update

Pulse Merge 63 (PQ Flick Tr Mrg) - Pulse In

FLK1 Phase 1 Plt (V1 Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 6 (PQ V1 Flck Evl) - Source
Data Mapping PQ 1 - Phase 1 Plt

FLK1 Phase 2 Plt (V2 Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 7 (PQ V2 Flck Evl) - Source
Data Mapping PQ 1 - Phase 2 Plt

FLK1 Phase 3 Plt (V3 Flck Plt)

Data Rec 33 (EN50160 Prm-Flk) - Source
Signal Limit Evaluation 8 (PQ V3 Flck Evl) - Source
Data Mapping PQ 1 - Phase 3 Plt

FLK1 Seconds Until Plt Update

unlinked

FLK1 Plt Update

OneShot Tmr 9 (Plt update dly) - Start
Pulse Merge 63 (PQ Flick Tr Mrg) - Pulse In

Maximum 196

[PQ V1 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MX196 Maximum (V1 Pst mx)

Data Mapping EN 1 - PQ V1 Pst mx

MX196 Trigger

unlinked

Maximum 197

[PQ V2 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MX197 Maximum (V2 Pst mx)

Data Mapping EN 1 - PQ V2 Pst mx

MX197 Trigger

unlinked

Maximum 198

[PQ V3 Pst mx]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MX198 Maximum (V3 Pst mx)

Data Mapping EN 1 - PQ V3 Pst mx

MX198 Trigger

unlinked

Minimum 63

[PQ V2 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Pst (V2 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MN63 Minimum (V2 Pst mn)

Data Mapping EN 1 - PQ V2 Pst mn

MN63 Trigger

unlinked

Minimum 64

[PQ V3 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Pst (V3 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MN64 Minimum (V3 Pst mn)

Data Mapping EN 1 - PQ V3 Pst mn

MN64 Trigger

unlinked

Minimum 65

[PQ V1 Pst mn]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Pst (V1 Flck Pst)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

No Setups

MN65 Minimum (V1 Pst mn)

Data Mapping EN 1 - PQ V1 Pst mn

MN65 Trigger

unlinked

Pulse Merge 61

[Flicker Reset]

Inputs

Setups

Outputs

Pulse In - FBK28 Pulse Out (Flicker Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG61 EvLog Mode

Log Off

PG61 Pulse Out (Flicker Reset)

Minimum 63 (PQ V2 Pst mn) - Reset
Minimum 64 (PQ V3 Pst mn) - Reset
Minimum 65 (PQ V1 Pst mn) - Reset
Maximum 196 (PQ V1 Pst mx) - Reset
Maximum 197 (PQ V2 Pst mx) - Reset
Maximum 198 (PQ V3 Pst mx) - Reset
Signal Limit Evaluation 6 (PQ V1 Flck Evl) - Reset
Signal Limit Evaluation 7 (PQ V2 Flck Evl) - Reset
Signal Limit Evaluation 8 (PQ V3 Flck Evl) - Reset

Pulse Merge 63

[PQ Flick Tr Mrg]

Inputs

Setups

Outputs

Pulse In - FLK1 Pst Update
Pulse In - FLK1 Plt Update
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG63 EvLog Mode

Log Off

PG63 Pulse Out (PQ Flick Tr Mrg)

Data Rec 33 (EN50160 Prm-Flk) - Record

Signal Limit Evaluation 6

[PQ V1 Flck Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 1 Plt (V1 Flck Plt)
Nominal - unlinked
Valid - AN32 Result (Valid-2hr)
Evaluate - OS19 Trigger (2hrLog Delay)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

SLE6 Avg Source

No

SLE6 Avg Nominal

Yes

SLE6 Upper Limit

1

SLE6 Lower Limit

0

SLE6 Eval Mode

Value

SLE6 Discard Ratio

0

SLE6 EvPriority

50

SLE6 Num Valid (V1-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V1 Flck N

SLE6 Num Exceed (V1-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V1 Flck N1

SLE6 Num Invalid (V1-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V1 Flck N invld

Signal Limit Evaluation 7

[PQ V2 Flck Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 2 Plt (V2 Flck Plt)
Nominal - unlinked
Valid - AN32 Result (Valid-2hr)
Evaluate - OS19 Trigger (2hrLog Delay)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

SLE7 Avg Source

No

SLE7 Avg Nominal

Yes

SLE7 Upper Limit

1

SLE7 Lower Limit

0

SLE7 Eval Mode

Value

SLE7 Discard Ratio

0

SLE7 EvPriority

50

SLE7 Num Valid (V2-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V2 Flck N

SLE7 Num Exceed (V2-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V2 Flck N1

SLE7 Num Invalid (V2-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V2 Flck N invld

Signal Limit Evaluation 8

[PQ V3 Flck Evl]

Inputs

Setups

Outputs

Source - FLK1 Phase 3 Plt (V3 Flck Plt)
Nominal - unlinked
Valid - AN32 Result (Valid-2hr)
Evaluate - OS19 Trigger (2hrLog Delay)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG61 Pulse Out (Flicker Reset)

SLE8 Avg Source

No

SLE8 Avg Nominal

Yes

SLE8 Upper Limit

1

SLE8 Lower Limit

0

SLE8 Eval Mode

Value

SLE8 Discard Ratio

0

SLE8 EvPriority

50

SLE8 Num Valid (V3-Flck N)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V3 Flck N

SLE8 Num Exceed (V3-Flck N1)

Data Rec 18 (EN50160 Flicker) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 17 (PO Flicker) - Source
Data Mapping EN 1 - V3 Flck N1

SLE8 Num Invalid (V3-Flck N invd)

Data Rec 18 (EN50160 Flicker) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V3 Flck N invld

Store 17

[PO Flicker]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V1-Flck N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Flck N

STO17 Source Out 2 (PO V1-Flck N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Flck N1

STO17 Source Out 3 (PO V2-Flck N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Flck N

STO17 Source Out 4 (PO V2-Flck N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Flck N1

STO17 Source Out 5 (PO V3-Flck N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Flck N

STO17 Source Out 6 (PO V3-Flck N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Flck N1

STO17 Source Out 7

unlinked

STO17 Source Out 8

unlinked

STO17 Store Complete

unlinked

PQ Supply Voltage Dips and Swells

Bin 1

[PQ V-Dip Eval]

Inputs

Setups

Outputs

Source A - SS1 DistMin
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - EB21 Switch (EN50160 Enable)
Reset - PG31 Pulse Out (DipSwell Reset)

BIN1 Rule 1

80 <= A < 90 & B <= 0.2

BIN1 Rule 2

70 <= A < 80 & B <= 0.2

BIN1 Rule 3

40 <= A < 70 & B <= 0.2

BIN1 Rule 4

5 <= A < 40 & B <= 0.2

BIN1 Rule 5

80 <= A < 90 & 0.2 < B <= 0.5

BIN1 Rule 6

70 <= A < 80 & 0.2 < B <= 0.5

BIN1 Rule 7

40 <= A < 70 & 0.2 < B <= 0.5

BIN1 Rule 8

5 <= A < 40 & 0.2 < B <= 0.5

BIN1 Rule 9

80 <= A < 90 & 0.5 < B <= 1

BIN1 Rule 10

70 <= A < 80 & 0.5 < B <= 1

BIN1 Rule 11

40 <= A < 70 & 0.5 < B <= 1

BIN1 Rule 12

5 <= A < 40 & 0.5 < B <= 1

BIN1 Rule 13

80 <= A < 90 & 1 < B <= 5

BIN1 Rule 14

70 <= A < 80 & 1 < B <= 5

BIN1 Rule 15

40 <= A < 70 & 1 < B <= 5

BIN1 Rule 16

5 <= A < 40 & 1 < B <= 5

BIN1 Rule 17

80 <= A < 90 & 5 < B <= 60

BIN1 Rule 18

70 <= A < 80 & 5 < B <= 60

BIN1 Rule 19

40 <= A < 70 & 5 < B <= 60

BIN1 Rule 20

5 <= A < 40 & 5 < B <= 60

BIN1 Rule 21

A < 5 & B <= 0.2

BIN1 Rule 22

A < 5 & 0.2 < B <= 0.5

BIN1 Rule 23

A < 5 & 0.5 < B <= 1

BIN1 Rule 24

A < 5 & 1 < B <= 5

BIN1 Rule 25

A < 5 & 5 < B <= 60

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V-Dip A1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source
Data Mapping EN 1 - V Dip A1

BIN1 Bin 2 (V-Dip B1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 3 (V-Dip C1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 4 (V-Dip D1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 5 (V-Dip A2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 6 (V-Dip B2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 7 (V-Dip C2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 8 (V-Dip D2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 9 (V-Dip A3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 10 (V-Dip B3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 11 (V-Dip C3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 12 (V-Dip D3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 13 (V-Dip A4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 14 (V-Dip B4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 15 (V-Dip C4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 16 (V-Dip D4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 17 (V-Dip A5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 18 (V-Dip B5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 19 (V-Dip C5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 20 (V-Dip D5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 21 (V-Dip X1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 22 (V-Dip X2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 23 (V-Dip X3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 24 (V-Dip X4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 25 (V-Dip X5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 19 (PO V-Dips 4) - Source

Bin 7

[PQ V-Swell Evl]

Inputs

Setups

Outputs

Source A - SS1 DistMax
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - EB21 Switch (EN50160 Enable)
Reset - PG31 Pulse Out (DipSwell Reset)

BIN7 Rule 1

120 <= A & B <= 0.5

BIN7 Rule 2

110 < A < 120 & B <= 0.5

BIN7 Rule 3

120 <= A & 0.5 < B < 5

BIN7 Rule 4

110 < A < 120 & 0.5 < B < 5

BIN7 Rule 5

120 <= A & 5 < B <= 60

BIN7 Rule 6

110 < A < 120 & 5 < B <= 60

BIN7 Rule 7

120 <= A & 60 < B

BIN7 Rule 8

110 < A < 120 & 60 < B

BIN7 Rule 9

BIN7 Rule 10

BIN7 Rule 11

BIN7 Rule 12

BIN7 Rule 13

BIN7 Rule 14

BIN7 Rule 15

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V-Swell S1)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source
Data Mapping EN 1 - V Swell S1

BIN7 Bin 2 (V-Swell T1)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 3 (V-Swell S2)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 4 (V-Swell T2)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 5 (V-Swell S3)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 6 (V-Swell T3)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 7 (V-Swell S4)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 8 (V-Swell T4)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 9

unlinked

BIN7 Bin 10

unlinked

BIN7 Bin 11

unlinked

BIN7 Bin 12

unlinked

BIN7 Bin 13

unlinked

BIN7 Bin 14

unlinked

BIN7 Bin 15

unlinked

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V-Dip A1)
Source - BIN1 Bin 2 (V-Dip B1)
Source - BIN1 Bin 3 (V-Dip C1)
Source - BIN1 Bin 4 (V-Dip D1)
Source - BIN1 Bin 21 (V-Dip X1)
Source - BIN1 Bin 5 (V-Dip A2)
Source - BIN1 Bin 6 (V-Dip B2)
Source - BIN1 Bin 7 (V-Dip C2)
Source - BIN1 Bin 8 (V-Dip D2)
Source - BIN1 Bin 22 (V-Dip X2)
Source - BIN1 Bin 9 (V-Dip A3)
Source - BIN1 Bin 10 (V-Dip B3)
Source - BIN1 Bin 11 (V-Dip C3)
Source - BIN1 Bin 12 (V-Dip D3)
Source - BIN1 Bin 23 (V-Dip X3)
Source - BIN1 Bin 13 (V-Dip A4)
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE19 Depth

100

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Checksum

Disabled

RE19 Buffer Depth

100

RE19 Timestamp Mode

Record pulse

RE19 Pre-trigger Records

0

RE19 Post-trigger Records

0

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

unlinked

RE19 Buffer Exceeded

unlinked

RE19 Buffer Remaining

unlinked

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 14 (V-Dip B4)
Source - BIN1 Bin 15 (V-Dip C4)
Source - BIN1 Bin 16 (V-Dip D4)
Source - BIN1 Bin 24 (V-Dip X4)
Source - BIN1 Bin 17 (V-Dip A5)
Source - BIN1 Bin 18 (V-Dip B5)
Source - BIN1 Bin 19 (V-Dip C5)
Source - BIN1 Bin 20 (V-Dip D5)
Source - BIN1 Bin 25 (V-Dip X5)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE20 Depth

100

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Checksum

Disabled

RE20 Buffer Depth

100

RE20 Timestamp Mode

Record pulse

RE20 Pre-trigger Records

0

RE20 Post-trigger Records

0

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

RE20 Buffer Exceeded

unlinked

RE20 Buffer Remaining

unlinked

Data Rec 25

[EN50160 Swell]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V-Swell S1)
Source - BIN7 Bin 2 (V-Swell T1)
Source - BIN7 Bin 3 (V-Swell S2)
Source - BIN7 Bin 4 (V-Swell T2)
Source - BIN7 Bin 5 (V-Swell S3)
Source - BIN7 Bin 6 (V-Swell T3)
Source - BIN7 Bin 7 (V-Swell S4)
Source - BIN7 Bin 8 (V-Swell T4)
Source - CN18 Accumulatr (RVC Count)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE25 Depth

100

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Checksum

Disabled

RE25 Buffer Depth

100

RE25 Timestamp Mode

Record pulse

RE25 Pre-trigger Records

0

RE25 Post-trigger Records

0

RE25 Data Log (EN50160 Swell)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

unlinked

RE25 Buffer Exceeded

unlinked

RE25 Buffer Remaining

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE20 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (DipSwell Reset) - Pulse In

Pulse Merge 31

[DipSwell Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (DipSwell Reset)

Bin 1 (PQ V-Dip Eval) - Reset
Bin 7 (PQ V-Swell Evl) - Reset

Store 12

[PO V-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 14 (V-Dip B4)
Source - BIN1 Bin 15 (V-Dip C4)
Source - BIN1 Bin 16 (V-Dip D4)
Source - BIN1 Bin 24 (V-Dip X4)
Source - BIN1 Bin 17 (V-Dip A5)
Source - BIN1 Bin 18 (V-Dip B5)
Source - BIN1 Bin 19 (V-Dip C5)
Source - BIN1 Bin 20 (V-Dip D5)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V-Dip B4)

Data Mapping EN Prev 1 - PO V Dip B4

STO12 Source Out 2 (PO V-Dip C4)

Data Mapping EN Prev 1 - PO V Dip C4

STO12 Source Out 3 (PO V-Dip D4)

Data Mapping EN Prev 1 - PO V Dip D4

STO12 Source Out 4 (PO V-Dip X4)

Data Mapping EN Prev 1 - PO V Dip X4

STO12 Source Out 5 (PO V-Dip A5)

Data Mapping EN Prev 1 - PO V Dip A5

STO12 Source Out 6 (PO V-Dip B5)

Data Mapping EN Prev 1 - PO V Dip B5

STO12 Source Out 7 (PO V-Dip C5)

Data Mapping EN Prev 1 - PO V Dip C5

STO12 Source Out 8 (PO V-Dip D5)

Data Mapping EN Prev 1 - PO V Dip D5

STO12 Store Complete

unlinked

Store 14

[PO V-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V-Dip A1)
Source - BIN1 Bin 2 (V-Dip B1)
Source - BIN1 Bin 3 (V-Dip C1)
Source - BIN1 Bin 4 (V-Dip D1)
Source - BIN1 Bin 21 (V-Dip X1)
Source - BIN1 Bin 5 (V-Dip A2)
Source - BIN1 Bin 6 (V-Dip B2)
Source - BIN1 Bin 7 (V-Dip C2)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO14 Source Out 1 (PO V-Dip A1)

Data Mapping EN Prev 1 - PO V Dip A1

STO14 Source Out 2 (PO V-Dip B1)

Data Mapping EN Prev 1 - PO V Dip B1

STO14 Source Out 3 (PO V-Dip C1)

Data Mapping EN Prev 1 - PO V Dip C1

STO14 Source Out 4 (PO V-Dip D1)

Data Mapping EN Prev 1 - PO V Dip D1

STO14 Source Out 5 (PO V-Dip X1)

Data Mapping EN Prev 1 - PO V Dip X1

STO14 Source Out 6 (PO V-Dip A2)

Data Mapping EN Prev 1 - PO V Dip A2

STO14 Source Out 7 (PO V-Dip B2)

Data Mapping EN Prev 1 - PO V Dip B2

STO14 Source Out 8 (PO V-Dip C2)

Data Mapping EN Prev 1 - PO V Dip C2

STO14 Store Complete

unlinked

Store 15

[PO V-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 8 (V-Dip D2)
Source - BIN1 Bin 22 (V-Dip X2)
Source - BIN1 Bin 9 (V-Dip A3)
Source - BIN1 Bin 10 (V-Dip B3)
Source - BIN1 Bin 11 (V-Dip C3)
Source - BIN1 Bin 12 (V-Dip D3)
Source - BIN1 Bin 23 (V-Dip X3)
Source - BIN1 Bin 13 (V-Dip A4)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO15 Source Out 1 (PO V-Dip D2)

Data Mapping EN Prev 1 - PO V Dip D2

STO15 Source Out 2 (PO V-Dip X2)

Data Mapping EN Prev 1 - PO V Dip X2

STO15 Source Out 3 (PO V-Dip A3)

Data Mapping EN Prev 1 - PO V Dip A3

STO15 Source Out 4 (PO V-Dip B3)

Data Mapping EN Prev 1 - PO V Dip B3

STO15 Source Out 5 (PO V-Dip C3)

Data Mapping EN Prev 1 - PO V Dip C3

STO15 Source Out 6 (PO V-Dip D3)

Data Mapping EN Prev 1 - PO V Dip D3

STO15 Source Out 7 (PO V-Dip X3)

Data Mapping EN Prev 1 - PO V Dip X3

STO15 Source Out 8 (PO V-Dip A4)

Data Mapping EN Prev 1 - PO V Dip A4

STO15 Store Complete

unlinked

Store 19

[PO V-Dips 4]

Inputs

Setups

Outputs

Source - BIN1 Bin 25 (V-Dip X5)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V-Dip X5)

Data Mapping EN Prev 1 - PO V Dip X5

STO19 Source Out 2

unlinked

STO19 Source Out 3

unlinked

STO19 Source Out 4

unlinked

STO19 Source Out 5

unlinked

STO19 Source Out 6

unlinked

STO19 Source Out 7

unlinked

STO19 Source Out 8

unlinked

STO19 Store Complete

unlinked

Store 23

[PO V-Swell]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V-Swell S1)
Source - BIN7 Bin 2 (V-Swell T1)
Source - BIN7 Bin 3 (V-Swell S2)
Source - BIN7 Bin 4 (V-Swell T2)
Source - BIN7 Bin 5 (V-Swell S3)
Source - BIN7 Bin 6 (V-Swell T3)
Source - BIN7 Bin 7 (V-Swell S4)
Source - BIN7 Bin 8 (V-Swell T4)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V-Swell S1)

Data Mapping EN Prev 1 - PO V Swell S1

STO23 Source Out 2 (PO V-Swell T1)

Data Mapping EN Prev 1 - PO V Swell T1

STO23 Source Out 3 (PO V-Swell S2)

Data Mapping EN Prev 1 - PO V Swell S2

STO23 Source Out 4 (PO V-Swell T2)

Data Mapping EN Prev 1 - PO V Swell T2

STO23 Source Out 5 (PO V-Swell S3)

Data Mapping EN Prev 1 - PO V Swell S3

STO23 Source Out 6 (PO V-Swell T3)

Data Mapping EN Prev 1 - PO V Swell T3

STO23 Source Out 7 (PO V-Swell S4)

Data Mapping EN Prev 1 - PO V Swell S4

STO23 Source Out 8 (PO V-Swell T4)

Data Mapping EN Prev 1 - PO V Swell T4

STO23 Store Complete

unlinked

PQ Interruptions of the Supply Voltage

Bin 4

[PQ V-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN5 Duration All (V Intrp DrtnAll)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN5 DistAllEnd (V Intrp AllEnd)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A <= 180

BIN4 Rule 3

180 < A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source
Data Mapping EN 1 - V Intrpt N1

BIN4 Bin 2 (V-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source

BIN4 Bin 3 (V-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source

BIN4 Bin 4

Store 21 (PO V-Intrpt) - Source

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V-Intrpt N1)
Source - BIN4 Bin 2 (V-Intrpt N2)
Source - BIN4 Bin 3 (V-Intrpt N3)
Source - STO21 Source Out 4 (PO V-Intrpt tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE24 Depth

100

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Checksum

Disabled

RE24 Buffer Depth

100

RE24 Timestamp Mode

Record pulse

RE24 Pre-trigger Records

0

RE24 Post-trigger Records

0

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

RE24 Buffer Exceeded

unlinked

RE24 Buffer Remaining

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V-Intrp Evl) - Reset

Store 21

[PO V-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V-Intrpt N1)
Source - BIN4 Bin 2 (V-Intrpt N2)
Source - BIN4 Bin 3 (V-Intrpt N3)
Source - BIN4 Bin 4
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V-Intrpt N1)

Data Mapping EN Prev 1 - PO V Intrpt N1

STO21 Source Out 2 (PO V-Intrpt N2)

Data Mapping EN Prev 1 - PO V Intrpt N2

STO21 Source Out 3 (PO V-Intrpt N3)

Data Mapping EN Prev 1 - PO V Intrpt N3

STO21 Source Out 4 (PO V-Intrpt tot)

Data Rec 24 (EN50160 Intrp) - Source
Data Mapping EN Prev 1 - PO V Intrpt tot

STO21 Source Out 5

unlinked

STO21 Source Out 6

unlinked

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

unlinked

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - PQA1 VLN1 Half Cycle
Vln b - PQA1 VLN2 Half Cycle
Vln c - PQA1 VLN3 Half Cycle
Vln avg - unlinked
Vll ab - PQA1 VLL12 Half Cycle
Vll bc - PQA1 VLL23 Half Cycle
Vll ca - PQA1 VLL31 Half Cycle
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V avg

unlinked

PQ Voltage Unbalance

AND/OR 31

[Valid 10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - AN36 Previous Latch Result (PqFlag 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Update Mode

Instantaneous

AN31 Result (Valid 10m)

Counter 38 (Hrm Valid 10m) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Valid
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Valid
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Valid
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Valid
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Valid
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Valid
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Valid
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Valid
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Valid
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Valid
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Valid
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Valid
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN31 Trigger

unlinked

AN31 Inverse Result (Invalid 10m)

Counter 34 (Hrm invld 10m) - Enable

AN31 Previous Latch Result

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE28 Depth

100

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Checksum

Disabled

RE28 Buffer Depth

100

RE28 Timestamp Mode

Record pulse

RE28 Pre-trigger Records

0

RE28 Post-trigger Records

0

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

RE28 Buffer Exceeded

unlinked

RE28 Buffer Remaining

unlinked

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 35 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - ART18 Result 3 (Vunbal u2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

Data Mapping EN 1 - PQ Vunbal mean mx

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - ART18 Result 3 (Vunbal u2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

Data Mapping EN 1 - PQ Vunbal mean mn

MN68 Trigger

unlinked

Pulse Merge 35

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Vunbl Reset)

Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag10m
Nominal - V PosSeqMag10m
Valid - AN31 Result (Valid 10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

SLE9 Avg Source

No

SLE9 Avg Nominal

No

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N1

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N invld

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO Vunbal N

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO Vunbal N1

STO29 Source Out 3 (PO Vunbl Ninvld)

Data Mapping EN Prev 1 - PO Vunbal N invld

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE29 Depth

100

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Checksum

Disabled

RE29 Buffer Depth

100

RE29 Timestamp Mode

Record pulse

RE29 Pre-trigger Records

0

RE29 Post-trigger Records

0

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

RE29 Buffer Exceeded

unlinked

RE29 Buffer Remaining

unlinked

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 59 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N1

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N2

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N invld

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N1

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N2

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N invld

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N1

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N2

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N invld

Pulse Merge 59

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG59 EvLog Mode

Log Off

PG59 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N1

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N2

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N1

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N2

STO30 Source Out 7 (PO V1-Hrm invld)

Data Mapping EN Prev 1 - PO V1 Hrm N invld

STO30 Source Out 8 (PO V2-Hrm invld)

Data Mapping EN Prev 1 - PO V2 Hrm N invld

STO30 Store Complete

unlinked

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N1

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N2

STO31 Source Out 4 (PO V3-Hrm invld)

Data Mapping EN Prev 1 - PO V3 Hrm N invld

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

unlinked

PQ Interharmonic Voltages

Data Rec 30

[EN50160 Ihm Vlt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE30 Depth

100

RE30 RecordMode

Circular

RE30 Insert Outage Records

No

RE30 Checksum

Disabled

RE30 Buffer Depth

100

RE30 Timestamp Mode

Record pulse

RE30 Pre-trigger Records

0

RE30 Post-trigger Records

0

RE30 Data Log (EN50160 Ihm Vlt)

unlinked

RE30 Log State

unlinked

RE30 Records Left

unlinked

RE30 Record Complete

Feedback 23 (Ihrm Vlt Log FB) - Source

RE30 Buffer Exceeded

unlinked

RE30 Buffer Remaining

unlinked

Feedback 23

[Ihrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE30 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK23 Pulse Out (Ihrm Vlt Log FB)

Pulse Merge 65 (Inthrm Eval Rst) - Pulse In

Harmonics Evaluation 4

[PQ V1 InthrmEvl]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG65 Pulse Out (Inthrm Eval Rst)

HEV4 Limits

h2-1.0;h3-1.0;h4-1.0;h5-1.0;h6-1.0;h7-1.0;h8-1.0;h9-1.0;h10-1.0;h11-1;h12-1.0;h13-1;h14-1;h15-1;h16-1.0;h17-1.0;h18-1.0;h19-1.0;h20-1.0;h21-1.0;h22-1.0;h23-1.0;h24-1.0;h25-1.0;h26-1.0;h27-1.0;h28-1.0;h29-1.0;h30-1.0;h31-1.0;h32-1.0;h33-1.0;h34-1.0;h35-1.0;h36-1.0;h37-1.0;h38-1.0;h39-1.0;h40-1.0

HEV4 TD Limit

8

HEV4 Eval Type

Interharmonics

HEV4 Event Priority

50

HEV4 Num Valid (V1-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V1 Inthrm N

HEV4 Num Exceeded (V1-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V1 Inthrm N1

HEV4 Num TD Exceeded

unlinked

HEV4 Num Invalid (V1-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V1 Inthrm N invld

Harmonics Evaluation 5

[PQ V2 InthrmEvl]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG65 Pulse Out (Inthrm Eval Rst)

HEV5 Limits

h2-1.0;h3-1.0;h4-1.0;h5-1.0;h6-1.0;h7-1.0;h8-1.0;h9-1.0;h10-1.0;h11-1;h12-1.0;h13-1;h14-1;h15-1;h16-1.0;h17-1.0;h18-1.0;h19-1.0;h20-1.0;h21-1.0;h22-1.0;h23-1.0;h24-1.0;h25-1.0;h26-1.0;h27-1.0;h28-1.0;h29-1.0;h30-1.0;h31-1.0;h32-1.0;h33-1.0;h34-1.0;h35-1.0;h36-1.0;h37-1.0;h38-1.0;h39-1.0;h40-1.0

HEV5 TD Limit

8

HEV5 Eval Type

Interharmonics

HEV5 Event Priority

50

HEV5 Num Valid (V2-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V2 Inthrm N

HEV5 Num Exceeded (V2-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V2 Inthrm N1

HEV5 Num TD Exceeded

unlinked

HEV5 Num Invalid (V2-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V2 Inthrm N invld

Harmonics Evaluation 6

[PQ V3 InthrmEvl]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG65 Pulse Out (Inthrm Eval Rst)

HEV6 Limits

h2-1.0;h3-1.0;h4-1.0;h5-1.0;h6-1.0;h7-1.0;h8-1.0;h9-1.0;h10-1.0;h11-1;h12-1.0;h13-1;h14-1;h15-1;h16-1.0;h17-1.0;h18-1.0;h19-1.0;h20-1.0;h21-1.0;h22-1.0;h23-1.0;h24-1.0;h25-1.0;h26-1.0;h27-1.0;h28-1.0;h29-1.0;h30-1.0;h31-1.0;h32-1.0;h33-1.0;h34-1.0;h35-1.0;h36-1.0;h37-1.0;h38-1.0;h39-1.0;h40-1.0

HEV6 TD Limit

8

HEV6 Eval Type

Interharmonics

HEV6 Event Priority

50

HEV6 Num Valid (V3-Inthrm N)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V3 Inthrm N

HEV6 Num Exceeded (V3-Inthrm N1)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Arithmetic 23 (Inthrm Ct Evl) - Source
Store 18 (PO V1-3 Ihrm Vt) - Source
Data Mapping EN 1 - V3 Inthrm N1

HEV6 Num TD Exceeded

unlinked

HEV6 Num Invalid (V3-Inthrm N ivd)

Data Rec 30 (EN50160 Ihm Vlt) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - V3 Inthrm N invld

Pulse Merge 65

[Inthrm Eval Rst]

Inputs

Setups

Outputs

Pulse In - FBK23 Pulse Out (Ihrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG65 EvLog Mode

Log Off

PG65 Pulse Out (Inthrm Eval Rst)

Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Reset
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Reset
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Reset

Store 18

[PO V1-3 Ihrm Vt]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V1-Inthrm N)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V1 Inthrm N

STO18 Source Out 2 (PO V1-Inthrm N1)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V1 Inthrm N1

STO18 Source Out 3 (PO V2-Inthrm N)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V2 Inthrm N

STO18 Source Out 4 (PO V2-Inthrm N1)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V2 Inthrm N1

STO18 Source Out 5 (PO V3-Inthrm N)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V3 Inthrm N

STO18 Source Out 6 (PO V3-Inthrm N1)

Arithmetic 23 (Inthrm Ct Evl) - Source
Data Mapping EN Prev 1 - PO V3 Inthrm N1

STO18 Source Out 7

unlinked

STO18 Source Out 8

unlinked

STO18 Store Complete

unlinked

PQ Mains Signaling Voltage

AND/OR 13

[Valid-3s]

Inputs

Setups

Outputs

Source - SP8 Status (PQ 3s Pwr Up)
Source - AN39 Result (PqFlag 3s ivd)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN13 Mode

NOR

AN13 EvLog Mode

Log Off

AN13 Update Mode

Instantaneous

AN13 Result (Valid-3s)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Valid
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Valid
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Valid

AN13 Trigger

unlinked

AN13 Inverse Result

unlinked

AN13 Previous Latch Result

unlinked

Data Rec 31

[EN50160 MSignal]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG49 Pulse Out (PQ daily sync)
Rearm - unlinked

RE31 Depth

100

RE31 RecordMode

Circular

RE31 Insert Outage Records

No

RE31 Checksum

Disabled

RE31 Buffer Depth

100

RE31 Timestamp Mode

Record pulse

RE31 Pre-trigger Records

0

RE31 Post-trigger Records

0

RE31 Data Log (EN50160 MSignal)

unlinked

RE31 Log State

unlinked

RE31 Records Left

unlinked

RE31 Record Complete

Feedback 29 (MSignal Log FB) - Source

RE31 Buffer Exceeded

unlinked

RE31 Buffer Remaining

unlinked

Feedback 29

[MSignal Log FB]

Inputs

Setups

Outputs

Source - RE31 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK29 Pulse Out (MSignal Log FB)

Pulse Merge 32 (MSignal Reset) - Pulse In

Mains Signaling Evaluation 1

[PQ V1 MSgnl Evl]

Inputs

Setups

Outputs

Source - V1 FFT
Valid - AN13 Result (Valid-3s)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 150 180 Cycle Pulse
Reset - PG32 Pulse Out (MSignal Reset)

MSE1 Frequency

1060

MSE1 Limit

5

MSE1 Event Priority

50

MSE1 Num Valid (V1-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V1 MSignal N

MSE1 Num Exceeded (V1-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V1 MSignal N1

MSE1 Num Invalid (V1-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source
Store 20 (PO MSignal 2) - Source
Data Mapping EN 1 - V1 MSignal N invld

MSE1 Signal Freq Mag

unlinked

MSE1 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 2

[PQ V2 MSgnl Evl]

Inputs

Setups

Outputs

Source - V2 FFT
Valid - AN13 Result (Valid-3s)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 150 180 Cycle Pulse
Reset - PG32 Pulse Out (MSignal Reset)

MSE2 Frequency

1060

MSE2 Limit

5

MSE2 Event Priority

50

MSE2 Num Valid (V2-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V2 MSignal N

MSE2 Num Exceeded (V2-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V2 MSignal N1

MSE2 Num Invalid (V2-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source
Store 20 (PO MSignal 2) - Source
Data Mapping EN 1 - V2 MSignal N invld

MSE2 Signal Freq Mag

unlinked

MSE2 Fundamental Freq Mag

unlinked

Mains Signaling Evaluation 3

[PQ V3 MSgnl Evl]

Inputs

Setups

Outputs

Source - V3 FFT
Valid - AN13 Result (Valid-3s)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 150 180 Cycle Pulse
Reset - PG32 Pulse Out (MSignal Reset)

MSE3 Frequency

1060

MSE3 Limit

5

MSE3 Event Priority

50

MSE3 Num Valid (V3-MSignal N)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V3 MSignal N

MSE3 Num Exceeded (V3-MSignal N1)

Data Rec 31 (EN50160 MSignal) - Source
Arithmetic 25 (Flk/MSg Ct Evl) - Source
Store 33 (PO MSignal 1) - Source
Data Mapping EN 1 - V3 MSignal N1

MSE3 Num Invalid (V3-MSignl N ivd)

Data Rec 31 (EN50160 MSignal) - Source
Store 20 (PO MSignal 2) - Source
Data Mapping EN 1 - V3 MSignal N invld

MSE3 Signal Freq Mag

unlinked

MSE3 Fundamental Freq Mag

unlinked

Pulse Merge 32

[MSignal Reset]

Inputs

Setups

Outputs

Pulse In - FBK29 Pulse Out (MSignal Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG32 EvLog Mode

Log Off

PG32 Pulse Out (MSignal Reset)

Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Reset
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Reset
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Reset

Store 20

[PO MSignal 2]

Inputs

Setups

Outputs

Source - MSE1 Num Invalid (V1-MSignl N ivd)
Source - MSE2 Num Invalid (V2-MSignl N ivd)
Source - MSE3 Num Invalid (V3-MSignl N ivd)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V1-MSig Nivd)

Data Mapping EN Prev 1 - PO V1 MSignal N invld

STO20 Source Out 2 (PO V2-MSig Nivd)

Data Mapping EN Prev 1 - PO V2 MSignal N invld

STO20 Source Out 3 (PO V3-MSig Nivd)

Data Mapping EN Prev 1 - PO V3 MSignal N invld

STO20 Source Out 4

unlinked

STO20 Source Out 5

unlinked

STO20 Source Out 6

unlinked

STO20 Source Out 7

unlinked

STO20 Source Out 8

unlinked

STO20 Store Complete

unlinked

Store 33

[PO MSignal 1]

Inputs

Setups

Outputs

Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-MSignal N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V1 MSignal N

STO33 Source Out 2 (PO V1-MSig N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V1 MSignal N1

STO33 Source Out 3 (PO V2-MSignal N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V2 MSignal N

STO33 Source Out 4 (PO V2-MSig N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V2 MSignal N1

STO33 Source Out 5 (PO V3-MSignal N)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V3 MSignal N

STO33 Source Out 6 (PO V3-MSig N1)

Arithmetic 31 (PO Flk/MSg CtEv) - Source
Data Mapping EN Prev 1 - PO V3 MSignal N1

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - EB21 Switch (EN50160 Enable)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Update Mode

Instantaneous

AN26 Result (PQ Prm Rc Enble)

Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable
Data Rec 11 (EN50160 PrmHrm2) - Enable
Data Rec 12 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 33 (EN50160 Prm-Flk) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AN26 Inverse Result

unlinked

AN26 Previous Latch Result

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 63 (PQ V2 Pst mn) - Enable
Minimum 64 (PQ V3 Pst mn) - Enable
Minimum 65 (PQ V1 Pst mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 196 (PQ V1 Pst mx) - Enable
Maximum 197 (PQ V2 Pst mx) - Enable
Maximum 198 (PQ V3 Pst mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 18 (EN50160 Flicker) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Swell) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Data Rec 30 (EN50160 Ihm Vlt) - Enable
Data Rec 31 (EN50160 MSignal) - Enable
Counter 18 (PQ RVC Count) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 34 (PQ yearly sync) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Pulse Merge 63 (PQ Flick Tr Mrg) - Enable
Arithmetic 22 (Frq/Mag Ct Evl) - Enable
Arithmetic 23 (Inthrm Ct Evl) - Enable
Arithmetic 25 (Flk/MSg Ct Evl) - Enable
Arithmetic 28 (Hrm/Vunbl CtEvl) - Enable
Arithmetic 29 (PO Frq/Mag CtEv) - Enable
Arithmetic 31 (PO Flk/MSg CtEv) - Enable
Arithmetic 35 (PO Hm/Vunb CtEv) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 23 (Ihrm Vlt Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 28 (Flicker Log FB) - Enable
Feedback 29 (MSignal Log FB) - Enable
Store 9 (PO Freq) - Enable
Store 10 (PO V1/2 Mag) - Enable
Store 12 (PO V-Dips 3) - Enable
Store 13 (PO Flk/RVC/Ihrm) - Enable
Store 14 (PO V-Dips 1) - Enable
Store 15 (PO V-Dips 2) - Enable
Store 16 (PO V3 Mag) - Enable
Store 17 (PO Flicker) - Enable
Store 18 (PO V1-3 Ihrm Vt) - Enable
Store 19 (PO V-Dips 4) - Enable
Store 20 (PO MSignal 2) - Enable
Store 21 (PO V-Intrpt) - Enable
Store 23 (PO V-Swell) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 33 (PO MSignal 1) - Enable
Flicker 1 (PQ Flicker) - Enable
Bin 1 (PQ V-Dip Eval) - Enable
Bin 4 (PQ V-Intrp Evl) - Enable
Bin 7 (PQ V-Swell Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Enable
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Enable
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Enable
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Enable
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Enable
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Enable
Signal Limit Evaluation 6 (PQ V1 Flck Evl) - Enable
Signal Limit Evaluation 7 (PQ V2 Flck Evl) - Enable
Signal Limit Evaluation 8 (PQ V3 Flck Evl) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Enable
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Enable
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Enable

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

PQ Reset and Synchronization

AND/OR 11

[PQ Sync Yr Inv]

Inputs

Setups

Outputs

Source - EB30 Switch (PQ Yr Sync BoY)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Update Mode

Instantaneous

AN11 Result

unlinked

AN11 Trigger

unlinked

AN11 Inverse Result (PQ Yr Sync 12M)

Counter 4 (PQ sync mth cnt) - Enable

AN11 Previous Latch Result

unlinked

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Update Mode

Instantaneous

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 11 (PQ 1day free) - Enable
Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AN27 Inverse Result

unlinked

AN27 Previous Latch Result

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Update Mode

Instantaneous

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

AN28 Inverse Result

unlinked

AN28 Previous Latch Result

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 3

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Update Rate

One Second

CN3 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN3 Rollover

unlinked

Counter 4

[PQ sync mth cnt]

Inputs

Setups

Outputs

Count - CL1 New Month
Enable - AN11 Inverse Result (PQ Yr Sync 12M)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

13

CN4 Update Rate

One Second

CN4 Accumulatr

unlinked

CN4 Rollover (PQ 12mths sync)

Pulse Merge 34 (PQ yearly sync) - Pulse In

Counter 14

[PQ sync day cnt]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

8

CN14 Update Rate

One Second

CN14 Accumulatr

unlinked

CN14 Rollover (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out (prev wk stored)

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Update Rate

One Second

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 26

[EN50160 Rst Cnt]

Inputs

Setups

Outputs

Count - EP3 Trigger (EN50160 Reset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Update Rate

One Second

CN26 Accumulatr (EN50160 Rst Cnt)

Data Mapping I/O 1 - EN50160 Reset Cnt

CN26 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Counter 26 (EN50160 Rst Cnt) - Count
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Data Mapping I/O 1 - EN50160 Reset

Ext Pulse 7

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (DO NOT LINK)

Counter 3 (End prev OP dy) - Count
Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 10 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync day cnt) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Ext Bool 30

[PQ Yr Sync BoY]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

15

EB30 Switch (PQ Yr Sync BoY)

AND/OR 11 (PQ Sync Yr Inv) - Source
Pulse Merge 64 (PQ Sync BoY Pls) - Enable

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out (prev wk stored)

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 3 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 29 (Mag Reset) - Pulse In
Pulse Merge 31 (DipSwell Reset) - Pulse In
Pulse Merge 32 (MSignal Reset) - Pulse In
Pulse Merge 35 (Vunbl Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 41 (PQ Freq Reset) - Pulse In
Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In
Pulse Merge 59 (Hrm Eval Reset) - Pulse In
Pulse Merge 61 (Flicker Reset) - Pulse In
Pulse Merge 65 (Inthrm Eval Rst) - Pulse In
Arithmetic 22 (Frq/Mag Ct Evl) - Reset
Arithmetic 23 (Inthrm Ct Evl) - Reset
Arithmetic 25 (Flk/MSg Ct Evl) - Reset
Arithmetic 28 (Hrm/Vunbl CtEvl) - Reset
Arithmetic 29 (PO Frq/Mag CtEv) - Reset
Arithmetic 31 (PO Flk/MSg CtEv) - Reset
Arithmetic 35 (PO Hm/Vunb CtEv) - Reset
Store 9 (PO Freq) - Reset
Store 10 (PO V1/2 Mag) - Reset
Store 12 (PO V-Dips 3) - Reset
Store 13 (PO Flk/RVC/Ihrm) - Reset
Store 14 (PO V-Dips 1) - Reset
Store 15 (PO V-Dips 2) - Reset
Store 16 (PO V3 Mag) - Reset
Store 17 (PO Flicker) - Reset
Store 18 (PO V1-3 Ihrm Vt) - Reset
Store 19 (PO V-Dips 4) - Reset
Store 20 (PO MSignal 2) - Reset
Store 21 (PO V-Intrpt) - Reset
Store 23 (PO V-Swell) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 33 (PO MSignal 1) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset
Flicker 1 (PQ Flicker) - Reset

Periodic Tmr 10

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT10 Period

86400

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 11

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG67 Pulse Out (PQ 1d free sync)

PT11 Period

86400

PT11 Sync Mode

Trigger on Sync

PT11 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync day cnt) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 34

[PQ yearly sync]

Inputs

Setups

Outputs

Pulse In - PG64 Pulse Out (PQ Sync BoY Pls)
Pulse In - CN4 Rollover (PQ 12mths sync)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG34 EvLog Mode

Log Off

PG34 Pulse Out (PQ yearly sync)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Store 9 (PO Freq) - Store

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 4 (PQ sync mth cnt) - Reset
Counter 14 (PQ sync day cnt) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 34 (PQ yearly sync) - Pulse In
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In
Pulse Merge 67 (PQ 1d free sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Data Rec 17 (EN50160 Frq/Mg) - Record
Data Rec 18 (EN50160 Flicker) - Record
Data Rec 19 (EN50160 Vlt Dp1) - Record
Data Rec 20 (EN50160 Vlt Dp2) - Record
Data Rec 24 (EN50160 Intrp) - Record
Data Rec 25 (EN50160 Swell) - Record
Data Rec 28 (EN50160 Vunbal) - Record
Data Rec 29 (EN50160 Hrm Vlt) - Record
Data Rec 30 (EN50160 Ihm Vlt) - Record
Store 10 (PO V1/2 Mag) - Store
Store 12 (PO V-Dips 3) - Store
Store 13 (PO Flk/RVC/Ihrm) - Store
Store 14 (PO V-Dips 1) - Store
Store 15 (PO V-Dips 2) - Store
Store 16 (PO V3 Mag) - Store
Store 17 (PO Flicker) - Store
Store 18 (PO V1-3 Ihrm Vt) - Store
Store 19 (PO V-Dips 4) - Store
Store 21 (PO V-Intrpt) - Store
Store 23 (PO V-Swell) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 31 (PO V3 Harm) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - CN14 Rollover (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT10 Trigger (PQ 1day schedld)
Pulse In - PT11 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Data Rec 31 (EN50160 MSignal) - Record
Store 20 (PO MSignal 2) - Store
Store 33 (PO MSignal 1) - Store
Store 35 (Start prv OP dy) - Store

Pulse Merge 64

[PQ Sync BoY Pls]

Inputs

Setups

Outputs

Pulse In - CL1 New Year
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB30 Switch (PQ Yr Sync BoY)

PG64 EvLog Mode

Log Off

PG64 Pulse Out (PQ Sync BoY Pls)

Pulse Merge 34 (PQ yearly sync) - Pulse In

Pulse Merge 67

[PQ 1d free sync]

Inputs

Setups

Outputs

Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - SP8 Trigger (PQ 3s PUp Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG67 EvLog Mode

Log Off

PG67 Pulse Out (PQ 1d free sync)

Periodic Tmr 11 (PQ 1day free) - Sync

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN3 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[Frq/Mag Ct Evl]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S6/S4

ART22 Formula 5

100*S8/S7

ART22 Formula 6

100*S9/S7

ART22 Formula 7

100*S11/S10

ART22 Formula 8

100*S12/S10

ART22 Result 1 (Freq N1/N)

Data Mapping EN 1 - Freq N1/N

ART22 Result 2 (Freq N2/N)

Data Mapping EN 1 - Freq N2/N

ART22 Result 3 (V1-Mag N1/N)

Data Mapping EN 1 - V1 Mag N1/N

ART22 Result 4 (V1-Mag N2/N)

Data Mapping EN 1 - V1 Mag N2/N

ART22 Result 5 (V2-Mag N1/N)

Data Mapping EN 1 - V2 Mag N1/N

ART22 Result 6 (V2-Mag N2/N)

Data Mapping EN 1 - V2 Mag N2/N

ART22 Result 7 (V3-Mag N1/N)

Data Mapping EN 1 - V3 Mag N1/N

ART22 Result 8 (V3-Mag N2/N)

Data Mapping EN 1 - V3 Mag N2/N

Arithmetic 23

[Inthrm Ct Evl]

Inputs

Setups

Outputs

Source - HEV4 Num Valid (V1-Inthrm N)
Source - HEV4 Num Exceeded (V1-Inthrm N1)
Source - HEV5 Num Valid (V2-Inthrm N)
Source - HEV5 Num Exceeded (V2-Inthrm N1)
Source - HEV6 Num Valid (V3-Inthrm N)
Source - HEV6 Num Exceeded (V3-Inthrm N1)
Source - STO18 Source Out 1 (PO V1-Inthrm N)
Source - STO18 Source Out 2 (PO V1-Inthrm N1)
Source - STO18 Source Out 3 (PO V2-Inthrm N)
Source - STO18 Source Out 4 (PO V2-Inthrm N1)
Source - STO18 Source Out 5 (PO V3-Inthrm N)
Source - STO18 Source Out 6 (PO V3-Inthrm N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

100*S8/S7

ART23 Formula 5

100*S10/S9

ART23 Formula 6

100*S12/S11

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V1-IntHrm N1/N)

Data Mapping EN 1 - V1 Inthrm N1/N

ART23 Result 2 (V2-IntHrm N1/N)

Data Mapping EN 1 - V2 Inthrm N1/N

ART23 Result 3 (V3-IntHrm N1/N)

Data Mapping EN 1 - V3 Inthrm N1/N

ART23 Result 4 (PO V1-Ihrm N1/N)

Data Mapping EN Prev 1 - PO V1 Inthrm N1/N

ART23 Result 5 (PO V2-Ihrm N1/N)

Data Mapping EN Prev 1 - PO V2 Inthrm N1/N

ART23 Result 6 (PO V3-Ihrm N1/N)

Data Mapping EN Prev 1 - PO V3 Inthrm N1/N

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[Flk/MSg Ct Evl]

Inputs

Setups

Outputs

Source - SLE6 Num Valid (V1-Flck N)
Source - SLE6 Num Exceed (V1-Flck N1)
Source - SLE7 Num Valid (V2-Flck N)
Source - SLE7 Num Exceed (V2-Flck N1)
Source - SLE8 Num Valid (V3-Flck N)
Source - SLE8 Num Exceed (V3-Flck N1)
Source - MSE1 Num Valid (V1-MSignal N)
Source - MSE1 Num Exceeded (V1-MSignal N1)
Source - MSE2 Num Valid (V2-MSignal N)
Source - MSE2 Num Exceeded (V2-MSignal N1)
Source - MSE3 Num Valid (V3-MSignal N)
Source - MSE3 Num Exceeded (V3-MSignal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S6/S5

ART25 Formula 4

100*S8/S7

ART25 Formula 5

100*S10/S9

ART25 Formula 6

100*S12/S11

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (V1-Flck N1/N)

Data Mapping EN 1 - V1 Flck N1/N

ART25 Result 2 (V2-Flck N1/N)

Data Mapping EN 1 - V2 Flck N1/N

ART25 Result 3 (V3-Flck N1/N)

Data Mapping EN 1 - V3 Flck N1/N

ART25 Result 4 (V1-MSig N1/N)

Data Mapping EN 1 - V1 MSignal N1/N

ART25 Result 5 (V2-MSig N1/N)

Data Mapping EN 1 - V2 MSignal N1/N

ART25 Result 6 (V3-MSig N1/N)

Data Mapping EN 1 - V3 MSignal N1/N

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 28

[Hrm/Vunbl CtEvl]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S3/S1

ART28 Formula 3

100*S5/S4

ART28 Formula 4

100*S6/S4

ART28 Formula 5

100*S8/S7

ART28 Formula 6

100*S9/S7

ART28 Formula 7

100*S11/S10

ART28 Formula 8

S8

ART28 Result 1 (V1-Hrm N1/N)

Data Mapping EN 1 - V1 Hrm N1/N

ART28 Result 2 (V1-Hrm N2/N)

Data Mapping EN 1 - V1 Hrm N2/N

ART28 Result 3 (V2-Hrm N1/N)

Data Mapping EN 1 - V2 Hrm N1/N

ART28 Result 4 (V2-Hrm N2/N)

Data Mapping EN 1 - V2 Hrm N2/N

ART28 Result 5 (V3-Hrm N1/N)

Data Mapping EN 1 - V3 Hrm N1/N

ART28 Result 6 (V3-Hrm N2/N)

Data Mapping EN 1 - V3 Hrm N2/N

ART28 Result 7 (Vunbal N1/N)

Data Mapping EN 1 - Vunbal N1/N

ART28 Result 8

unlinked

Arithmetic 29

[PO Frq/Mag CtEv]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO10 Source Out 1 (PO V1-Mag N)
Source - STO10 Source Out 2 (PO V1-Mag N1)
Source - STO10 Source Out 3 (PO V1-Mag N2)
Source - STO10 Source Out 5 (PO V2-Mag N)
Source - STO10 Source Out 6 (PO V2-Mag N1)
Source - STO10 Source Out 7 (PO V2-Mag N2)
Source - STO16 Source Out 1 (PO V3-Mag N)
Source - STO16 Source Out 2 (PO V3-Mag N1)
Source - STO16 Source Out 3 (PO V3-Mag N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S6/S4

ART29 Formula 5

100*S8/S7

ART29 Formula 6

100*S9/S7

ART29 Formula 7

100*S11/S10

ART29 Formula 8

100*S12/S10

ART29 Result 1 (PO Freq N1/N)

Data Mapping EN Prev 1 - PO Freq N1/N

ART29 Result 2 (PO Freq N2/N)

Data Mapping EN Prev 1 - PO Freq N2/N

ART29 Result 3 (PO V1-Mag N1/N)

Data Mapping EN Prev 1 - PO V1 Mag N1/N

ART29 Result 4 (PO V1-Mag N2/N)

Data Mapping EN Prev 1 - PO V1 Mag N2/N

ART29 Result 5 (PO V2-Mag N1/N)

Data Mapping EN Prev 1 - PO V2 Mag N1/N

ART29 Result 6 (PO V2-Mag N2/N)

Data Mapping EN Prev 1 - PO V2 Mag N2/N

ART29 Result 7 (PO V3-Mag N1/N)

Data Mapping EN Prev 1 - PO V3 Mag N1/N

ART29 Result 8 (PO V3-Mag N2/N)

Data Mapping EN Prev 1 - PO V3 Mag N2/N

Arithmetic 31

[PO Flk/MSg CtEv]

Inputs

Setups

Outputs

Source - STO17 Source Out 1 (PO V1-Flck N)
Source - STO17 Source Out 2 (PO V1-Flck N1)
Source - STO17 Source Out 3 (PO V2-Flck N)
Source - STO17 Source Out 4 (PO V2-Flck N1)
Source - STO17 Source Out 5 (PO V3-Flck N)
Source - STO17 Source Out 6 (PO V3-Flck N1)
Source - STO33 Source Out 1 (PO V1-MSignal N)
Source - STO33 Source Out 2 (PO V1-MSig N1)
Source - STO33 Source Out 3 (PO V2-MSignal N)
Source - STO33 Source Out 4 (PO V2-MSig N1)
Source - STO33 Source Out 5 (PO V3-MSignal N)
Source - STO33 Source Out 6 (PO V3-MSig N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S4/S3

ART31 Formula 3

100*S6/S5

ART31 Formula 4

100*S8/S7

ART31 Formula 5

100*S10/S9

ART31 Formula 6

100*S12/S11

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Flck N1/N)

Data Mapping EN Prev 1 - PO V1 Flck N1/N

ART31 Result 2 (PO V2-Flck N1/N)

Data Mapping EN Prev 1 - PO V2 Flck N1/N

ART31 Result 3 (PO V3-Flck N1/N)

Data Mapping EN Prev 1 - PO V3 Flck N1/N

ART31 Result 4 (PO V1-MSig N1/N)

Data Mapping EN Prev 1 - PO V1 MSignal N1/N

ART31 Result 5 (PO V2-MSig N1/N)

Data Mapping EN Prev 1 - PO V2 MSignal N1/N

ART31 Result 6 (PO V3-MSig N1/N)

Data Mapping EN Prev 1 - PO V3 MSignal N1/N

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 35

[PO Hm/Vunb CtEv]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART35 Formula 1

100*S2/S1

ART35 Formula 2

100*S3/S1

ART35 Formula 3

100*S5/S4

ART35 Formula 4

100*S6/S4

ART35 Formula 5

100*S8/S7

ART35 Formula 6

100*S9/S7

ART35 Formula 7

100*S11/S10

ART35 Formula 8

S8

ART35 Result 1 (PO V1-Hrm N1/N)

Data Mapping EN Prev 1 - PO V1 Hrm N1/N

ART35 Result 2 (PO V1-Hrm N2/N)

Data Mapping EN Prev 1 - PO V1 Hrm N2/N

ART35 Result 3 (PO V2-Hrm N1/N)

Data Mapping EN Prev 1 - PO V2 Hrm N1/N

ART35 Result 4 (PO V2-Hrm N2/N)

Data Mapping EN Prev 1 - PO V2 Hrm N2/N

ART35 Result 5 (PO V3-Hrm N1/N)

Data Mapping EN Prev 1 - PO V3 Hrm N1/N

ART35 Result 6 (PO V3-Hrm N2/N)

Data Mapping EN Prev 1 - PO V3 Hrm N2/N

ART35 Result 7 (PO Vunbal N1/N)

Data Mapping EN Prev 1 - PO Vunbal N1/N

ART35 Result 8

unlinked

PQ Startup Logic

Counter 19

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS10 Trigger (Reset dly-10s)

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Update Rate

One Second

CN19 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN19 Rollover

unlinked

Counter 20

[PQ Flk Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS9 Trigger (Plt update dly)

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Update Rate

One Second

CN20 Accumulatr (PQ Flk Pr Up Ct)

Setpoint 10 (PQ Flk Pwr Up) - Source

CN20 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Update Rate

One Second

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Update Rate

One Second

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 9

[Plt update dly]

Inputs

Setups

Outputs

Enable - unlinked
Start - FLK1 Plt Update

OS9 Duration

1

OS9 State

unlinked

OS9 Trigger (Plt update dly)

Counter 20 (PQ Flk Pr Up Ct) - Reset

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 19 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 150 180 Cycle Pulse

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN19 Accumulatr (PQ 10s Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Learn Install Mode

Manual

SP7 Learn Duration

30

SP7 Enable

Enabled

SP7 Status (PQ 10s Pwr Up)

AND/OR 12 (10s Freq Valid) - Source

SP7 Trigger

unlinked

SP7 Remaining Learning Time

unlinked

SP7 Stable Learning Time

unlinked

SP7 Learned High Limit

unlinked

SP7 Learned Low Limit

unlinked

SP7 Learned SusUntlON

unlinked

SP7 Learned SusUntlOFF

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Learn Install Mode

Manual

SP8 Learn Duration

30

SP8 Enable

Enabled

SP8 Status (PQ 3s Pwr Up)

AND/OR 13 (Valid-3s) - Source

SP8 Trigger (PQ 3s PUp Trg)

Pulse Merge 67 (PQ 1d free sync) - Pulse In

SP8 Remaining Learning Time

unlinked

SP8 Stable Learning Time

unlinked

SP8 Learned High Limit

unlinked

SP8 Learned Low Limit

unlinked

SP8 Learned SusUntlON

unlinked

SP8 Learned SusUntlOFF

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Learn Install Mode

Manual

SP9 Learn Duration

30

SP9 Enable

Enabled

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (Valid 10m Mag) - Source
AND/OR 31 (Valid 10m) - Source

SP9 Trigger

unlinked

SP9 Remaining Learning Time

unlinked

SP9 Stable Learning Time

unlinked

SP9 Learned High Limit

unlinked

SP9 Learned Low Limit

unlinked

SP9 Learned SusUntlON

unlinked

SP9 Learned SusUntlOFF

unlinked

Setpoint 10

[PQ Flk Pwr Up]

Inputs

Setups

Outputs

Source - CN20 Accumulatr (PQ Flk Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP10 High Limit

0

SP10 Low Limit

1

SP10 SusUntlON

0

SP10 SusUntlOFF

0

SP10 Input Mode

Signed

SP10 Eval Mode

GreaterThan

SP10 EvPriority

0

SP10 Learn Install Mode

Manual

SP10 Learn Duration

30

SP10 Enable

Enabled

SP10 Status (PQ Flk Pwr Up)

AND/OR 32 (Valid-2hr) - Source

SP10 Trigger

unlinked

SP10 Remaining Learning Time

unlinked

SP10 Stable Learning Time

unlinked

SP10 Learned High Limit

unlinked

SP10 Learned Low Limit

unlinked

SP10 Learned SusUntlON

unlinked

SP10 Learned SusUntlOFF

unlinked

PQ Harmonics Parameter Data

Data Rec 11

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME9 Total Odd HD (V3 TOHD 10m)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME9 Total Even HD (V3 TEHD 10m)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE11 Depth

8640

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Checksum

Disabled

RE11 Buffer Depth

100

RE11 Timestamp Mode

Round to nearest minute

RE11 Pre-trigger Records

0

RE11 Post-trigger Records

0

RE11 Data Log (EN50160 PrmHrm2)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

RE11 Buffer Exceeded

unlinked

RE11 Buffer Remaining

unlinked

Data Rec 12

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME7 Total Odd HD (V1 TOHD 10m)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME7 Total Even HD (V1 TEHD 10m)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME8 Total Odd HD (V2 TOHD 10m)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - HME8 Total Even HD (V2 TEHD 10m)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE12 Depth

8640

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Checksum

Disabled

RE12 Buffer Depth

100

RE12 Timestamp Mode

Round to nearest minute

RE12 Pre-trigger Records

0

RE12 Post-trigger Records

0

RE12 Data Log (EN50160 PrmHrm1)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

RE12 Buffer Exceeded

unlinked

RE12 Buffer Remaining

unlinked

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE12 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mx

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mx

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mx

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mx

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mx

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD mx

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mx

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mx

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mx

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mn

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mn

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mn

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mn

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mn

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD mn

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mn

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mn

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mn

MN57 Trigger

unlinked

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

PQ Rapid Voltage Changes

Convert 8

[RVC Event]

Inputs

Setups

Outputs

Source - SS1 RVC Steady State
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out

unlinked

CNV8 On Pulse (RVC Event End)

Data Rec 23 (RVC Log) - Record
Counter 18 (PQ RVC Count) - Count

CNV8 Off Pulse (RVC Event Start)

unlinked

Counter 18

[PQ RVC Count]

Inputs

Setups

Outputs

Count - CNV8 On Pulse (RVC Event End)
Enable - EB21 Switch (EN50160 Enable)
Reset - unlinked

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Update Rate

One Second

CN18 Accumulatr (RVC Count)

Data Rec 25 (EN50160 Swell) - Source
Store 13 (PO Flk/RVC/Ihrm) - Source
Data Mapping EN 1 - RVC Count

CN18 Rollover

unlinked

Data Rec 23

[RVC Log]

Inputs

Setups

Outputs

Source - SS1 Delta Umax
Source - SS1 Delta Uss
Source - SS1 RVC Duration
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CNV8 On Pulse (RVC Event End)
Rearm - unlinked

RE23 Depth

100

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Checksum

Disabled

RE23 Buffer Depth

100

RE23 Timestamp Mode

Record pulse

RE23 Pre-trigger Records

0

RE23 Post-trigger Records

0

RE23 Data Log (RVC Log)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

unlinked

RE23 Buffer Exceeded

unlinked

RE23 Buffer Remaining

unlinked

Store 13

[PO Flk/RVC/Ihrm]

Inputs

Setups

Outputs

Source - SLE6 Num Invalid (V1-Flck N invd)
Source - SLE7 Num Invalid (V2-Flck N invd)
Source - SLE8 Num Invalid (V3-Flck N invd)
Source - CN18 Accumulatr (RVC Count)
Source - HEV4 Num Invalid (V1-Inthrm N ivd)
Source - HEV5 Num Invalid (V2-Inthrm N ivd)
Source - HEV6 Num Invalid (V3-Inthrm N ivd)
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO13 Source Out 1 (PO V1-Flck Nivd)

Data Mapping EN Prev 1 - PO V1 Flck N invld

STO13 Source Out 2 (PO V2-Flck Nivd)

Data Mapping EN Prev 1 - PO V2 Flck N invld

STO13 Source Out 3 (PO V3-Flck Nivd)

Data Mapping EN Prev 1 - PO V3 Flck N invld

STO13 Source Out 4 (PO RVC Cnt)

Data Mapping EN Prev 1 - PO RVC Count

STO13 Source Out 5 (PO V1-Ihrm Nivd)

Data Mapping EN Prev 1 - PO V1 Inthrm N invld

STO13 Source Out 6 (PO V2-Ihrm Nivd)

Data Mapping EN Prev 1 - PO V2 Inthrm N invld

STO13 Source Out 7 (PO V3-Ihrm Nivd)

Data Mapping EN Prev 1 - PO V3 Inthrm N invld

STO13 Source Out 8

unlinked

STO13 Store Complete

unlinked

IEC 61000-4-30

AND/OR 4

[4-30 Disturbnce]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All (4-30 V Intrp)
Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

OR

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (4-30 Disturbnce)

AND/OR 36 (4-30 10m Latch) - Source
AND/OR 37 (4-30 2hr Latch) - Source
AND/OR 45 (Std 3s PQFlag) - Source
AND/OR 46 (Overlap3sPQFlag) - Source
Convert 10 (IsDisturbNum) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 30

[LowSpd 3s Flag]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s ivd)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - RE38 Record Complete

AN30 Mode

OR

AN30 EvLog Mode

Log Off

AN30 Update Mode

Latching

AN30 Result

unlinked

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result (PqFlag 3s THD)

Data Rec 26 (4-30 3s THD Log) - Source

AND/OR 36

[4-30 10m Latch]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN36 Mode

AND

AN36 EvLog Mode

Log Off

AN36 Update Mode

Latching

AN36 Result

unlinked

AN36 Trigger

unlinked

AN36 Inverse Result

unlinked

AN36 Previous Latch Result (PqFlag 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Data Rec 27 (4-30 10mTHD Log) - Source
AND/OR 31 (Valid 10m) - Source

AND/OR 37

[4-30 2hr Latch]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 2 Hour Interval Pulse

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Update Mode

Latching

AN37 Result

unlinked

AN37 Trigger

unlinked

AN37 Inverse Result

unlinked

AN37 Previous Latch Result (PqFlag 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Rec 37 (4-30 2hrRMS Log) - Source
AND/OR 32 (Valid-2hr) - Source

AND/OR 39

[HS PQ Flag OR]

Inputs

Setups

Outputs

Source - AN45 Previous Latch Result (Std 3s Flag)
Source - AN46 Result (Overlap 3s Flag)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN39 Mode

OR

AN39 EvLog Mode

Log Off

AN39 Update Mode

Instantaneous

AN39 Result (PqFlag 3s ivd)

Data Rec 38 (4-30 3s RMS Log) - Source
Counter 39 (Hrm invld 3s) - Enable
AND/OR 13 (Valid-3s) - Source
AND/OR 30 (LowSpd 3s Flag) - Source

AN39 Trigger

unlinked

AN39 Inverse Result (PqFlag 3s vld)

Counter 30 (Hrm Valid 3s) - Enable
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Valid
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Valid
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Valid
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Valid
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Valid
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Valid

AN39 Previous Latch Result

unlinked

AND/OR 43

[4-30 3sEnablAnd]

Inputs

Setups

Outputs

Source - EB26 Switch (4-30 Enable)
Source - EB32 Switch (4-30 3s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN43 Mode

AND

AN43 EvLog Mode

Log Off

AN43 Update Mode

Instantaneous

AN43 Result (4-30 3sEnablAnd)

Data Rec 26 (4-30 3s THD Log) - Enable
Data Rec 38 (4-30 3s RMS Log) - Enable

AN43 Trigger

unlinked

AN43 Inverse Result

unlinked

AN43 Previous Latch Result

unlinked

AND/OR 45

[Std 3s PQFlag]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 150 180 Cycle Pulse

AN45 Mode

AND

AN45 EvLog Mode

Log Off

AN45 Update Mode

Latching

AN45 Result

unlinked

AN45 Trigger

unlinked

AN45 Inverse Result

unlinked

AN45 Previous Latch Result (Std 3s Flag)

AND/OR 39 (HS PQ Flag OR) - Source

AND/OR 46

[Overlap3sPQFlag]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - OS20 State (First3sAfter10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PG33 Pulse Out (10mOverlapClr)

AN46 Mode

AND

AN46 EvLog Mode

Log Off

AN46 Update Mode

Latching

AN46 Result (Overlap 3s Flag)

AND/OR 39 (HS PQ Flag OR) - Source

AN46 Trigger

unlinked

AN46 Inverse Result

unlinked

AN46 Previous Latch Result

unlinked

AND/OR 50

[4-30 10sEnblAnd]

Inputs

Setups

Outputs

Source - EB26 Switch (4-30 Enable)
Source - EB28 Switch (4-30 10s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN50 Mode

AND

AN50 EvLog Mode

Log Off

AN50 Update Mode

Instantaneous

AN50 Result (4-30 10sEnblAnd)

Data Rec 21 (4-30 10s Freq) - Enable

AN50 Trigger

unlinked

AN50 Inverse Result

unlinked

AN50 Previous Latch Result (PQFlag 10s)

unlinked

Arithmetic 18

[Unbal Ratios]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - V ZeroSeqMag
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - I NegSeqMag
Source - I PosSeqMag
Source - I ZeroSeqMag
Source - I NegSeqMag10m
Source - I PosSeqMag10m
Source - I ZeroSeqMag10m
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

S1/S2 * 100

ART18 Formula 2

S3/S2 * 100

ART18 Formula 3

S4/S5 * 100

ART18 Formula 4

S6/S5 * 100

ART18 Formula 5

S7/S8*100

ART18 Formula 6

S9/S8*100

ART18 Formula 7

S10/S11*100

ART18 Formula 8

S12/S11*100

ART18 Result 1 (Vunbal u2 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - NegSeqComp 3s

ART18 Result 2 (Vunbal u0 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 3s

ART18 Result 3 (Vunbal u2 10m)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source
Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - NegSeqComp 10m

ART18 Result 4 (Vunbal u0 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 10m

ART18 Result 5 (IUnbal u2 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - IUnbal u2 3s

ART18 Result 6 (IUnbal u0 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - IUnbal u0 3s

ART18 Result 7 (IUnbal u2 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - IUnbal u2 10m

ART18 Result 8 (IUnbal u0 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - IUnbal u0 10m

Arithmetic 21

[UnbalRatios 2hr]

Inputs

Setups

Outputs

Source - AVG4 Value 1 (V NegSeqMag2h)
Source - AVG4 Value 2 (V PosSeqMag2h)
Source - AVG4 Value 3 (V ZeroSeqMag2h)
Source - AVG4 Value 4 (I NegSeqMag2h)
Source - AVG4 Value 5 (I PosSeqMag2h)
Source - AVG4 Value 6 (I ZeroSeqMag2h)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1/S2 * 100

ART21 Formula 2

S3/S2 * 100

ART21 Formula 3

S4/S5 * 100

ART21 Formula 4

S6/S5 * 100

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (Vunbal u2 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - NegSeqComp 2hr

ART21 Result 2 (Vunbal u0 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 2hr

ART21 Result 3 (IUnbal u2 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - IUnbal u2 2hr

ART21 Result 4 (IUnbal u0 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - IUnbal u0 2hr

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Arithmetic 36

[2hr THD]

Inputs

Setups

Outputs

Source - AVG4 Value 7 (V1 dist 2hr)
Source - AVG1 Value 7 (V1 fund 2hr)
Source - AVG4 Value 8 (V2 dist 2hr)
Source - AVG1 Value 8 (V2 fund 2hr)
Source - AVG4 Value 9 (V3 dist 2hr)
Source - AVG1 Value 9 (V3 fund 2hr)
Source - AVG4 Value 13 (I1 dist 2hr)
Source - AVG4 Value 10 (I1 fund 2hr)
Source - AVG4 Value 14 (I2 dist 2hr)
Source - AVG4 Value 11 (I2 fund 2hr)
Source - AVG4 Value 15 (I3 dist 2hr)
Source - AVG4 Value 12 (I3 fund 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART36 Formula 1

S1/S2*100

ART36 Formula 2

S3/S4*100

ART36 Formula 3

S5/S6*100

ART36 Formula 4

S7/S8*100

ART36 Formula 5

S9/S10*100

ART36 Formula 6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (V1 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V1 THD 2hr

ART36 Result 2 (V2 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V2 THD 2hr

ART36 Result 3 (V3 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V3 THD 2hr

ART36 Result 4 (I1 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I1 THD 2hr

ART36 Result 5 (I2 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I2 THD 2hr

ART36 Result 6 (I3 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I3 THD 2hr

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 39

[IDistortion]

Inputs

Setups

Outputs

Source - HME10 Magnitude 1 (PQ I1 fund 10m)
Source - HME10 Total HD (PQ I1 THD 10m)
Source - HME11 Magnitude 1 (PQ I2 fund 10m)
Source - HME11 Total HD (PQ I2 THD 10m)
Source - HME12 Magnitude 1 (PQ I3 fund 10m)
Source - HME12 Total HD (PQ I3 THD 10m)
Source - HME4 Magnitude 1 (I1 H1 Mag 3s)
Source - HME4 Total HD (I1 THD 3s)
Source - HME5 Magnitude 1 (I2 H1 Mag 3s)
Source - HME5 Total HD (I2 THD 3s)
Source - HME6 Magnitude 1 (I3 H1 Mag 3s)
Source - HME6 Total HD (I3 THD 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

S1*S2/100

ART39 Formula 2

S3*S4/100

ART39 Formula 3

S5*S6/100

ART39 Formula 4

S7*S8/100

ART39 Formula 5

S9*S10/100

ART39 Formula 6

S11*S12/100

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1 (I1 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 2 (I2 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 3 (I3 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 4 (I1 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 5 (I2 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 6 (I3 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[VDistortion]

Inputs

Setups

Outputs

Source - HME7 Magnitude 1 (V1 fund 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Magnitude 1 (V2 fund 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Magnitude 1 (V3 fund 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - HME1 Magnitude 1 (V1 H1 Mag 3s)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Magnitude 1 (V2 H1 Mag 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Magnitude 1 (V3 H1 Mag 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1*S2/100

ART40 Formula 2

S3*S4/100

ART40 Formula 3

S5*S6/100

ART40 Formula 4

S7*S8/100

ART40 Formula 5

S9*S10/100

ART40 Formula 6

S11*S12/100

ART40 Formula 7

S7

ART40 Formula 8

S8

ART40 Result 1 (V1 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 2 (V2 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 3 (V3 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 4 (V1 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 5 (V2 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 6 (V3 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 7

unlinked

ART40 Result 8

unlinked

Averaging 1

[PQ 2hr AVG1]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - PQA1 I1 10 Minute
Source - PQA1 I2 10 Minute
Source - PQA1 I3 10 Minute
Source - HME7 Magnitude 1 (V1 fund 10m)
Source - HME8 Magnitude 1 (V2 fund 10m)
Source - HME9 Magnitude 1 (V3 fund 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - OS21 Trigger (10minLog Delay)

AVG1 Calc Mode

RMS Mode

AVG1 Value 1 (V1 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V1 2hr

AVG1 Value 2 (V2 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V2 2hr

AVG1 Value 3 (V3 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V3 2hr

AVG1 Value 4 (I1 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I1 2hr

AVG1 Value 5 (I2 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I2 2hr

AVG1 Value 6 (I3 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I3 2hr

AVG1 Value 7 (V1 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 8 (V2 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 9 (V3 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 10 (V1 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 11 (V2 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 12 (V3 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 13 (V1 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 14 (V2 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 15 (V3 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 16

unlinked

Averaging 2

[PwrFrq10minAvg]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK6 Pulse Out (10minPqDone)
Operate Now - PQA1 Power Frequency Update

AVG2 Calc Mode

Average Mode

AVG2 Value 1 (Power Freq 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Averaging 3 (PwrFrq2hrAvg) - Source
Data Mapping PQ 1 - Power Freq 10m

AVG2 Value 2

unlinked

AVG2 Value 3

unlinked

AVG2 Value 4

unlinked

AVG2 Value 5

unlinked

AVG2 Value 6

unlinked

AVG2 Value 7

unlinked

AVG2 Value 8

unlinked

AVG2 Value 9

unlinked

AVG2 Value 10

unlinked

AVG2 Value 11

unlinked

AVG2 Value 12

unlinked

AVG2 Value 13

unlinked

AVG2 Value 14

unlinked

AVG2 Value 15

unlinked

AVG2 Value 16

unlinked

Averaging 3

[PwrFrq2hrAvg]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG3 Calc Mode

Average Mode

AVG3 Value 1 (Power Freq 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - Power Freq 2hr

AVG3 Value 2

unlinked

AVG3 Value 3

unlinked

AVG3 Value 4

unlinked

AVG3 Value 5

unlinked

AVG3 Value 6

unlinked

AVG3 Value 7

unlinked

AVG3 Value 8

unlinked

AVG3 Value 9

unlinked

AVG3 Value 10

unlinked

AVG3 Value 11

unlinked

AVG3 Value 12

unlinked

AVG3 Value 13

unlinked

AVG3 Value 14

unlinked

AVG3 Value 15

unlinked

AVG3 Value 16

unlinked

Averaging 4

[PQ 2hr AVG2]

Inputs

Setups

Outputs

Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - I NegSeqMag10m
Source - I PosSeqMag10m
Source - I ZeroSeqMag10m
Source - ART40 Result 1 (V1 dist 10m)
Source - ART40 Result 2 (V2 dist 10m)
Source - ART40 Result 3 (V3 dist 10m)
Source - HME10 Magnitude 1 (PQ I1 fund 10m)
Source - HME11 Magnitude 1 (PQ I2 fund 10m)
Source - HME12 Magnitude 1 (PQ I3 fund 10m)
Source - ART39 Result 1 (I1 dist 10m)
Source - ART39 Result 2 (I2 dist 10m)
Source - ART39 Result 3 (I3 dist 10m)
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - OS21 Trigger (10minLog Delay)

AVG4 Calc Mode

RMS Mode

AVG4 Value 1 (V NegSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V NegSeqMag 2h

AVG4 Value 2 (V PosSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V PosSeqMag 2h

AVG4 Value 3 (V ZeroSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V ZeroSeqMag 2h

AVG4 Value 4 (I NegSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 5 (I PosSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 6 (I ZeroSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 7 (V1 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 8 (V2 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 9 (V3 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 10 (I1 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 11 (I2 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 12 (I3 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 13 (I1 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 14 (I2 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 15 (I3 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 16

unlinked

Convert 10

[IsDisturbNum]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Enable - unlinked

CNV10 N/A Conversion

Convert to 0

CNV10 Numeric Out (IsDisturbNum)

Maximum 87 (Store10sPqFlg) - Source

CNV10 Boolean Out

unlinked

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 20

[PqFlag 10s]

Inputs

Setups

Outputs

Source - MX87 Maximum (Store10sPqFlg)
Enable - unlinked

CNV20 N/A Conversion

None

CNV20 Numeric Out

unlinked

CNV20 Boolean Out (PqFlag 10s)

Data Rec 21 (4-30 10s Freq) - Source
AND/OR 12 (10s Freq Valid) - Source

CNV20 On Pulse

unlinked

CNV20 Off Pulse

unlinked

Data Rec 16

[4-30 10mRMS Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - PQA1 I1 10 Minute
Source - PQA1 I2 10 Minute
Source - PQA1 I3 10 Minute
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE16 Depth

2016

RE16 RecordMode

Circular

RE16 Insert Outage Records

No

RE16 Checksum

Disabled

RE16 Buffer Depth

100

RE16 Timestamp Mode

Round to nearest minute

RE16 Pre-trigger Records

0

RE16 Post-trigger Records

0

RE16 Data Log (4-30 10mRMS Log)

unlinked

RE16 Log State

unlinked

RE16 Records Left

unlinked

RE16 Record Complete

Feedback 6 (10minPqDone) - Source

RE16 Buffer Exceeded

unlinked

RE16 Buffer Remaining

unlinked

Data Rec 21

[4-30 10s Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - CNV20 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN50 Result (4-30 10sEnblAnd)
Record - PQA1 Power Frequency Update
Rearm - unlinked

RE21 Depth

2400

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Checksum

Disabled

RE21 Buffer Depth

100

RE21 Timestamp Mode

Record pulse

RE21 Pre-trigger Records

0

RE21 Post-trigger Records

0

RE21 Data Log (4-30 10s Freq)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

unlinked

RE21 Buffer Exceeded

unlinked

RE21 Buffer Remaining

unlinked

Data Rec 22

[4-30 Intrp Log]

Inputs

Setups

Outputs

Source - DAN5 Duration All (V Intrp DrtnAll)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - DAN5 DistAllEnd (V Intrp AllEnd)
Rearm - unlinked

RE22 Depth

100

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Checksum

Disabled

RE22 Buffer Depth

100

RE22 Timestamp Mode

Record pulse

RE22 Pre-trigger Records

0

RE22 Post-trigger Records

0

RE22 Data Log (4-30 Intrp Log)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

unlinked

RE22 Buffer Exceeded

unlinked

RE22 Buffer Remaining

unlinked

Data Rec 26

[4-30 3s THD Log]

Inputs

Setups

Outputs

Source - AN30 Previous Latch Result (PqFlag 3s THD)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - HME4 Total HD (I1 THD 3s)
Source - HME5 Total HD (I2 THD 3s)
Source - HME6 Total HD (I3 THD 3s)
Source - ART18 Result 1 (Vunbal u2 3s)
Source - ART18 Result 2 (Vunbal u0 3s)
Source - ART18 Result 5 (IUnbal u2 3s)
Source - ART18 Result 6 (IUnbal u0 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - FBK20 Pulse Out (PQA 3s pulse)
Rearm - unlinked

RE26 Depth

2400

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Checksum

Disabled

RE26 Buffer Depth

100

RE26 Timestamp Mode

Round to nearest second

RE26 Pre-trigger Records

0

RE26 Post-trigger Records

0

RE26 Data Log (4-30 3s THD Log)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

unlinked

RE26 Buffer Exceeded

unlinked

RE26 Buffer Remaining

unlinked

Data Rec 27

[4-30 10mTHD Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - HME10 Total HD (PQ I1 THD 10m)
Source - HME11 Total HD (PQ I2 THD 10m)
Source - HME12 Total HD (PQ I3 THD 10m)
Source - ART18 Result 3 (Vunbal u2 10m)
Source - ART18 Result 4 (Vunbal u0 10m)
Source - ART18 Result 7 (IUnbal u2 10m)
Source - ART18 Result 8 (IUnbal u0 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE27 Depth

2016

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Checksum

Disabled

RE27 Buffer Depth

100

RE27 Timestamp Mode

Round to nearest minute

RE27 Pre-trigger Records

0

RE27 Post-trigger Records

0

RE27 Data Log (4-30 10mTHD Log)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

unlinked

RE27 Buffer Exceeded

unlinked

RE27 Buffer Remaining

unlinked

Data Rec 34

[4-30 2hrTHD Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - ART36 Result 1 (V1 THD 2hr)
Source - ART36 Result 2 (V2 THD 2hr)
Source - ART36 Result 3 (V3 THD 2hr)
Source - ART36 Result 4 (I1 THD 2hr)
Source - ART36 Result 5 (I2 THD 2hr)
Source - ART36 Result 6 (I3 THD 2hr)
Source - ART21 Result 1 (Vunbal u2 2hr)
Source - ART21 Result 2 (Vunbal u0 2hr)
Source - ART21 Result 3 (IUnbal u2 2hr)
Source - ART21 Result 4 (IUnbal u0 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE34 Depth

420

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Checksum

Disabled

RE34 Buffer Depth

100

RE34 Timestamp Mode

Round to nearest minute

RE34 Pre-trigger Records

0

RE34 Post-trigger Records

0

RE34 Data Log (4-30 2hrTHD Log)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

RE34 Buffer Exceeded

unlinked

RE34 Buffer Remaining

unlinked

Data Rec 37

[4-30 2hrRMS Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - AVG1 Value 1 (V1 2hr)
Source - AVG1 Value 2 (V2 2hr)
Source - AVG1 Value 3 (V3 2hr)
Source - AVG1 Value 4 (I1 2hr)
Source - AVG1 Value 5 (I2 2hr)
Source - AVG1 Value 6 (I3 2hr)
Source - AVG1 Value 13 (V1 UnderDev 2hr)
Source - AVG1 Value 10 (V1 OverDev 2hr)
Source - AVG1 Value 14 (V2 UnderDev 2hr)
Source - AVG1 Value 11 (V2 OverDev 2hr)
Source - AVG1 Value 15 (V3 UnderDev 2hr)
Source - AVG1 Value 12 (V3 OverDev 2hr)
Source - AVG3 Value 1 (Power Freq 2hr)
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE37 Depth

420

RE37 RecordMode

Circular

RE37 Insert Outage Records

No

RE37 Checksum

Disabled

RE37 Buffer Depth

100

RE37 Timestamp Mode

Round to nearest minute

RE37 Pre-trigger Records

0

RE37 Post-trigger Records

0

RE37 Data Log (4-30 2hrRMS Log)

unlinked

RE37 Log State

unlinked

RE37 Records Left

unlinked

RE37 Record Complete

Feedback 12 (2hrPqDone) - Source

RE37 Buffer Exceeded

unlinked

RE37 Buffer Remaining

unlinked

Data Rec 38

[4-30 3s RMS Log]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s ivd)
Source - PQA1 V1 150 180 Cycle (V1 3s)
Source - PQA1 V2 150 180 Cycle (V2 3s)
Source - PQA1 V3 150 180 Cycle (V3 3s)
Source - PQA1 I1 150 180 Cycle (I1 3s)
Source - PQA1 I2 150 180 Cycle (I2 3s)
Source - PQA1 I3 150 180 Cycle (I3 3s)
Source - PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)
Source - PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)
Source - PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)
Source - PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)
Source - PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)
Source - PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - FBK20 Pulse Out (PQA 3s pulse)
Rearm - unlinked

RE38 Depth

2400

RE38 RecordMode

Circular

RE38 Insert Outage Records

No

RE38 Checksum

Disabled

RE38 Buffer Depth

100

RE38 Timestamp Mode

Round to nearest second

RE38 Pre-trigger Records

0

RE38 Post-trigger Records

0

RE38 Data Log (4-30 3s RMS Log)

unlinked

RE38 Log State

unlinked

RE38 Records Left

unlinked

RE38 Record Complete

AND/OR 30 (LowSpd 3s Flag) - Latch Reset

RE38 Buffer Exceeded

unlinked

RE38 Buffer Remaining

unlinked

Data Rec 39

[DailyNom Log]

Inputs

Setups

Outputs

Source - FAC1 Vnominal
Source - FAC1 NomFreqNum
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CL1 New Day
Rearm - unlinked

RE39 Depth

450

RE39 RecordMode

Circular

RE39 Insert Outage Records

No

RE39 Checksum

Disabled

RE39 Buffer Depth

100

RE39 Timestamp Mode

Record pulse

RE39 Pre-trigger Records

0

RE39 Post-trigger Records

0

RE39 Data Log (DailyNom Log)

unlinked

RE39 Log State

unlinked

RE39 Records Left

unlinked

RE39 Record Complete

unlinked

RE39 Buffer Exceeded

unlinked

RE39 Buffer Remaining

unlinked

Disturbance Analyzer 5

[4-30 Volt Intrp]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - EB26 Switch (4-30 Enable)
Reset - unlinked

DAN5 Pickup

5

DAN5 Dropout

7

DAN5 EvPriority

127

DAN5 Enable

Enabled

DAN5 Extreme 1

unlinked

DAN5 Extreme 2

unlinked

DAN5 Extreme 3

unlinked

DAN5 Duration 1

unlinked

DAN5 Duration 2

unlinked

DAN5 Duration 3

unlinked

DAN5 Duration All (V Intrp DrtnAll)

Data Rec 22 (4-30 Intrp Log) - Source
Bin 4 (PQ V-Intrp Evl) - Source A

DAN5 DistStart 1

unlinked

DAN5 DistStart 2

unlinked

DAN5 DistStart 3

unlinked

DAN5 DistAllStart

unlinked

DAN5 DistEnd 1

unlinked

DAN5 DistEnd 2

unlinked

DAN5 DistEnd 3

unlinked

DAN5 DistAllEnd (V Intrp AllEnd)

Data Rec 22 (4-30 Intrp Log) - Record
Bin 4 (PQ V-Intrp Evl) - Evaluate

DAN5 Limit Exceeded 1 (4-30 V1 Intrp)

unlinked

DAN5 Limit Exceeded 2 (4-30 V2 Intrp)

unlinked

DAN5 Limit Exceeded 3 (4-30 V3 Intrp)

unlinked

DAN5 Limit Exceeded All (4-30 V Intrp)

AND/OR 4 (4-30 Disturbnce) - Source
AND/OR 34 (EN V 10m Latch) - Source

Ext Bool 26

[4-30 Enable]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

15

EB26 Switch (4-30 Enable)

Data Rec 16 (4-30 10mRMS Log) - Enable
Data Rec 27 (4-30 10mTHD Log) - Enable
Data Rec 34 (4-30 2hrTHD Log) - Enable
Data Rec 37 (4-30 2hrRMS Log) - Enable
AND/OR 43 (4-30 3sEnablAnd) - Source
AND/OR 50 (4-30 10sEnblAnd) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Enable
Averaging 1 (PQ 2hr AVG1) - Enable
Averaging 3 (PwrFrq2hrAvg) - Enable
Averaging 4 (PQ 2hr AVG2) - Enable
Power Quality Aggregator 1 - Enable

Ext Bool 28

[4-30 10s Enable]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

15

EB28 Switch (4-30 10s Enable)

AND/OR 50 (4-30 10sEnblAnd) - Source

Ext Bool 32

[4-30 3s Enable]

Inputs

Setups

Outputs

No Inputs

EB32 EvPriority

15

EB32 Switch (4-30 3s Enable)

AND/OR 43 (4-30 3sEnablAnd) - Source

Feedback 6

[10minPqDone]

Inputs

Setups

Outputs

Source - RE16 Record Complete
Enable - unlinked

No Setups

FBK6 Pulse Out (10minPqDone)

Averaging 2 (PwrFrq10minAvg) - Reset

Feedback 8

[LowSpeed10m pls]

Inputs

Setups

Outputs

Source - PQA1 10 Minute Interval Pulse
Enable - unlinked

No Setups

FBK8 Pulse Out (PQA 10min pulse)

Counter 32 (I-Hrm X1 10m) - Count
Counter 33 (I-Hrm X2 10m) - Count
Counter 34 (Hrm invld 10m) - Count
Counter 36 (V-Hrm X1 10m) - Count
Counter 37 (V-Hrm X2 10m) - Count
Counter 38 (Hrm Valid 10m) - Count
Counter 41 (I-Hrm Y1 10m) - Count
Counter 44 (I-Hrm Y2 10m) - Count
OneShot Tmr 21 (10minLog Delay) - Start
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Evaluate
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Evaluate
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Evaluate
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Evaluate
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Evaluate
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Evaluate

Feedback 9

[LowSpeed2hr pls]

Inputs

Setups

Outputs

Source - PQA1 2 Hour Interval Pulse
Enable - unlinked

No Setups

FBK9 Pulse Out (PQA 2hr pulse)

OneShot Tmr 19 (2hrLog Delay) - Start

Feedback 12

[2hrPqDone]

Inputs

Setups

Outputs

Source - RE37 Record Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (2hrPqDone)

Averaging 1 (PQ 2hr AVG1) - Reset
Averaging 3 (PwrFrq2hrAvg) - Reset
Averaging 4 (PQ 2hr AVG2) - Reset

Feedback 20

[LowSpeed3s pls]

Inputs

Setups

Outputs

Source - PQA1 150 180 Cycle Pulse
Enable - unlinked

No Setups

FBK20 Pulse Out (PQA 3s pulse)

Data Rec 26 (4-30 3s THD Log) - Record
Data Rec 38 (4-30 3s RMS Log) - Record
Counter 22 (V-Hrm Z2 3s) - Count
Counter 30 (Hrm Valid 3s) - Count
Counter 31 (I-Hrm Z1 3s) - Count
Counter 35 (V-Hrm Z1 3s) - Count
Counter 39 (Hrm invld 3s) - Count
Counter 40 (I-Hrm Z2 3s) - Count
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Evaluate
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Evaluate
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Evaluate

Harmonics Measurement 7

[V1 Harmonic 10m]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME7 Measure Type

Harmonics

HME7 Aggregation Method

4-30 10 Minute

HME7 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME7 THD Display Mode

Percentages

HME7 Magnitude 1 (V1 fund 10m)

Data Rec 40 (V1 Hrm 1-16) - Source
Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V1 H1 Mag 10m

HME7 Magnitude 2 (V1 H2 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 3 (V1 H3 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 4 (V1 H4 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 5 (V1 H5 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 6 (V1 H6 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 7 (V1 H7 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 8 (V1 H8 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 9 (V1 H9 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 10 (V1 H10 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 11 (V1 H11 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 12 (V1 H12 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 13 (V1 H13 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 14 (V1 H14 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 15 (V1 H15 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 16 (V1 H16 % 10m)

Data Rec 40 (V1 Hrm 1-16) - Source

HME7 Magnitude 17 (V1 H17 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 18 (V1 H18 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 19 (V1 H19 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 20 (V1 H20 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 21 (V1 H21 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 22 (V1 H22 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 23 (V1 H23 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 24 (V1 H24 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 25 (V1 H25 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 26 (V1 H26 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 27 (V1 H27 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 28 (V1 H28 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 29 (V1 H29 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 30 (V1 H30 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 31 (V1 H31 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 32 (V1 H32 % 10m)

Data Rec 47 (V1 Hrm 17-32) - Source

HME7 Magnitude 33 (V1 H33 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 34 (V1 H34 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 35 (V1 H35 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 36 (V1 H36 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 37 (V1 H37 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 38 (V1 H38 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 39 (V1 H39 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 40 (V1 H40 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 41 (V1 H41 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 42 (V1 H42 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 43 (V1 H43 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 44 (V1 H44 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 45 (V1 H45 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 46 (V1 H46 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 47 (V1 H47 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 48 (V1 H48 % 10m)

Data Rec 53 (V1 Hrm 33-48) - Source

HME7 Magnitude 49 (V1 H49 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME7 Magnitude 50 (V1 H50 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME7 Magnitude 51

unlinked

HME7 Magnitude 52

unlinked

HME7 Magnitude 53

unlinked

HME7 Magnitude 54

unlinked

HME7 Magnitude 55

unlinked

HME7 Magnitude 56

unlinked

HME7 Magnitude 57

unlinked

HME7 Magnitude 58

unlinked

HME7 Magnitude 59

unlinked

HME7 Magnitude 60

unlinked

HME7 Magnitude 61

unlinked

HME7 Magnitude 62

unlinked

HME7 Magnitude 63

unlinked

HME7 Phase 1

unlinked

HME7 Phase 2

unlinked

HME7 Phase 3

unlinked

HME7 Phase 4

unlinked

HME7 Phase 5

unlinked

HME7 Phase 6

unlinked

HME7 Phase 7

unlinked

HME7 Phase 8

unlinked

HME7 Phase 9

unlinked

HME7 Phase 10

unlinked

HME7 Phase 11

unlinked

HME7 Phase 12

unlinked

HME7 Phase 13

unlinked

HME7 Phase 14

unlinked

HME7 Phase 15

unlinked

HME7 Phase 16

unlinked

HME7 Phase 17

unlinked

HME7 Phase 18

unlinked

HME7 Phase 19

unlinked

HME7 Phase 20

unlinked

HME7 Phase 21

unlinked

HME7 Phase 22

unlinked

HME7 Phase 23

unlinked

HME7 Phase 24

unlinked

HME7 Phase 25

unlinked

HME7 Phase 26

unlinked

HME7 Phase 27

unlinked

HME7 Phase 28

unlinked

HME7 Phase 29

unlinked

HME7 Phase 30

unlinked

HME7 Phase 31

unlinked

HME7 Phase 32

unlinked

HME7 Phase 33

unlinked

HME7 Phase 34

unlinked

HME7 Phase 35

unlinked

HME7 Phase 36

unlinked

HME7 Phase 37

unlinked

HME7 Phase 38

unlinked

HME7 Phase 39

unlinked

HME7 Phase 40

unlinked

HME7 Phase 41

unlinked

HME7 Phase 42

unlinked

HME7 Phase 43

unlinked

HME7 Phase 44

unlinked

HME7 Phase 45

unlinked

HME7 Phase 46

unlinked

HME7 Phase 47

unlinked

HME7 Phase 48

unlinked

HME7 Phase 49

unlinked

HME7 Phase 50

unlinked

HME7 Phase 51

unlinked

HME7 Phase 52

unlinked

HME7 Phase 53

unlinked

HME7 Phase 54

unlinked

HME7 Phase 55

unlinked

HME7 Phase 56

unlinked

HME7 Phase 57

unlinked

HME7 Phase 58

unlinked

HME7 Phase 59

unlinked

HME7 Phase 60

unlinked

HME7 Phase 61

unlinked

HME7 Phase 62

unlinked

HME7 Phase 63

unlinked

HME7 Total HD (V1 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V1 THD 10m

HME7 Total Cap HD

unlinked

HME7 Total Ind HD

unlinked

HME7 Total Even HD (V1 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD 10m

HME7 Total Odd HD (V1 TOHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD 10m

HME7 K Factor

unlinked

HME7 Crest Factor

unlinked

Harmonics Measurement 8

[V2 Harmonic 10m]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME8 Measure Type

Harmonics

HME8 Aggregation Method

4-30 10 Minute

HME8 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME8 THD Display Mode

Percentages

HME8 Magnitude 1 (V2 fund 10m)

Data Rec 41 (V2 Hrm 1-16) - Source
Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V2 H1 Mag 10m

HME8 Magnitude 2 (V2 H2 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 3 (V2 H3 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 4 (V2 H4 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 5 (V2 H5 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 6 (V2 H6 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 7 (V2 H7 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 8 (V2 H8 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 9 (V2 H9 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 10 (V2 H10 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 11 (V2 H11 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 12 (V2 H12 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 13 (V2 H13 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 14 (V2 H14 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 15 (V2 H15 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 16 (V2 H16 % 10m)

Data Rec 41 (V2 Hrm 1-16) - Source

HME8 Magnitude 17 (V2 H17 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 18 (V2 H18 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 19 (V2 H19 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 20 (V2 H20 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 21 (V2 H21 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 22 (V2 H22 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 23 (V2 H23 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 24 (V2 H24 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 25 (V2 H25 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 26 (V2 H26 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 27 (V2 H27 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 28 (V2 H28 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 29 (V2 H29 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 30 (V2 H30 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 31 (V2 H31 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 32 (V2 H32 % 10m)

Data Rec 48 (V2 Hrm 17-32) - Source

HME8 Magnitude 33 (V2 H33 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 34 (V2 H34 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 35 (V2 H35 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 36 (V2 H36 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 37 (V2 H37 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 38 (V2 H38 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 39 (V2 H39 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 40 (V2 H40 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 41 (V2 H41 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 42 (V2 H42 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 43 (V2 H43 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 44 (V2 H44 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 45 (V2 H45 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 46 (V2 H46 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 47 (V2 H47 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 48 (V2 H48 % 10m)

Data Rec 54 (V2 Hrm 33-48) - Source

HME8 Magnitude 49 (V2 H49 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME8 Magnitude 50 (V2 H50 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME8 Magnitude 51

unlinked

HME8 Magnitude 52

unlinked

HME8 Magnitude 53

unlinked

HME8 Magnitude 54

unlinked

HME8 Magnitude 55

unlinked

HME8 Magnitude 56

unlinked

HME8 Magnitude 57

unlinked

HME8 Magnitude 58

unlinked

HME8 Magnitude 59

unlinked

HME8 Magnitude 60

unlinked

HME8 Magnitude 61

unlinked

HME8 Magnitude 62

unlinked

HME8 Magnitude 63

unlinked

HME8 Phase 1

unlinked

HME8 Phase 2

unlinked

HME8 Phase 3

unlinked

HME8 Phase 4

unlinked

HME8 Phase 5

unlinked

HME8 Phase 6

unlinked

HME8 Phase 7

unlinked

HME8 Phase 8

unlinked

HME8 Phase 9

unlinked

HME8 Phase 10

unlinked

HME8 Phase 11

unlinked

HME8 Phase 12

unlinked

HME8 Phase 13

unlinked

HME8 Phase 14

unlinked

HME8 Phase 15

unlinked

HME8 Phase 16

unlinked

HME8 Phase 17

unlinked

HME8 Phase 18

unlinked

HME8 Phase 19

unlinked

HME8 Phase 20

unlinked

HME8 Phase 21

unlinked

HME8 Phase 22

unlinked

HME8 Phase 23

unlinked

HME8 Phase 24

unlinked

HME8 Phase 25

unlinked

HME8 Phase 26

unlinked

HME8 Phase 27

unlinked

HME8 Phase 28

unlinked

HME8 Phase 29

unlinked

HME8 Phase 30

unlinked

HME8 Phase 31

unlinked

HME8 Phase 32

unlinked

HME8 Phase 33

unlinked

HME8 Phase 34

unlinked

HME8 Phase 35

unlinked

HME8 Phase 36

unlinked

HME8 Phase 37

unlinked

HME8 Phase 38

unlinked

HME8 Phase 39

unlinked

HME8 Phase 40

unlinked

HME8 Phase 41

unlinked

HME8 Phase 42

unlinked

HME8 Phase 43

unlinked

HME8 Phase 44

unlinked

HME8 Phase 45

unlinked

HME8 Phase 46

unlinked

HME8 Phase 47

unlinked

HME8 Phase 48

unlinked

HME8 Phase 49

unlinked

HME8 Phase 50

unlinked

HME8 Phase 51

unlinked

HME8 Phase 52

unlinked

HME8 Phase 53

unlinked

HME8 Phase 54

unlinked

HME8 Phase 55

unlinked

HME8 Phase 56

unlinked

HME8 Phase 57

unlinked

HME8 Phase 58

unlinked

HME8 Phase 59

unlinked

HME8 Phase 60

unlinked

HME8 Phase 61

unlinked

HME8 Phase 62

unlinked

HME8 Phase 63

unlinked

HME8 Total HD (V2 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V2 THD 10m

HME8 Total Cap HD

unlinked

HME8 Total Ind HD

unlinked

HME8 Total Even HD (V2 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD 10m

HME8 Total Odd HD (V2 TOHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD 10m

HME8 K Factor

unlinked

HME8 Crest Factor

unlinked

Harmonics Measurement 9

[V3 Harmonic 10m]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME9 Measure Type

Harmonics

HME9 Aggregation Method

4-30 10 Minute

HME9 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME9 THD Display Mode

Percentages

HME9 Magnitude 1 (V3 fund 10m)

Data Rec 43 (V3 Hrm 1-16) - Source
Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V3 H1 Mag 10m

HME9 Magnitude 2 (V3 H2 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 3 (V3 H3 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 4 (V3 H4 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 5 (V3 H5 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 6 (V3 H6 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 7 (V3 H7 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 8 (V3 H8 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 9 (V3 H9 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 10 (V3 H10 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 11 (V3 H11 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 12 (V3 H12 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 13 (V3 H13 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 14 (V3 H14 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 15 (V3 H15 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 16 (V3 H16 % 10m)

Data Rec 43 (V3 Hrm 1-16) - Source

HME9 Magnitude 17 (V3 H17 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 18 (V3 H18 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 19 (V3 H19 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 20 (V3 H20 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 21 (V3 H21 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 22 (V3 H22 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 23 (V3 H23 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 24 (V3 H24 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 25 (V3 H25 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 26 (V3 H26 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 27 (V3 H27 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 28 (V3 H28 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 29 (V3 H29 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 30 (V3 H30 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 31 (V3 H31 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 32 (V3 H32 % 10m)

Data Rec 49 (V3 Hrm 17-32) - Source

HME9 Magnitude 33 (V3 H33 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 34 (V3 H34 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 35 (V3 H35 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 36 (V3 H36 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 37 (V3 H37 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 38 (V3 H38 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 39 (V3 H39 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 40 (V3 H40 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 41 (V3 H41 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 42 (V3 H42 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 43 (V3 H43 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 44 (V3 H44 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 45 (V3 H45 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 46 (V3 H46 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 47 (V3 H47 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 48 (V3 H48 % 10m)

Data Rec 55 (V3 Hrm 33-48) - Source

HME9 Magnitude 49 (V3 H49 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME9 Magnitude 50 (V3 H50 % 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME9 Magnitude 51

unlinked

HME9 Magnitude 52

unlinked

HME9 Magnitude 53

unlinked

HME9 Magnitude 54

unlinked

HME9 Magnitude 55

unlinked

HME9 Magnitude 56

unlinked

HME9 Magnitude 57

unlinked

HME9 Magnitude 58

unlinked

HME9 Magnitude 59

unlinked

HME9 Magnitude 60

unlinked

HME9 Magnitude 61

unlinked

HME9 Magnitude 62

unlinked

HME9 Magnitude 63

unlinked

HME9 Phase 1

unlinked

HME9 Phase 2

unlinked

HME9 Phase 3

unlinked

HME9 Phase 4

unlinked

HME9 Phase 5

unlinked

HME9 Phase 6

unlinked

HME9 Phase 7

unlinked

HME9 Phase 8

unlinked

HME9 Phase 9

unlinked

HME9 Phase 10

unlinked

HME9 Phase 11

unlinked

HME9 Phase 12

unlinked

HME9 Phase 13

unlinked

HME9 Phase 14

unlinked

HME9 Phase 15

unlinked

HME9 Phase 16

unlinked

HME9 Phase 17

unlinked

HME9 Phase 18

unlinked

HME9 Phase 19

unlinked

HME9 Phase 20

unlinked

HME9 Phase 21

unlinked

HME9 Phase 22

unlinked

HME9 Phase 23

unlinked

HME9 Phase 24

unlinked

HME9 Phase 25

unlinked

HME9 Phase 26

unlinked

HME9 Phase 27

unlinked

HME9 Phase 28

unlinked

HME9 Phase 29

unlinked

HME9 Phase 30

unlinked

HME9 Phase 31

unlinked

HME9 Phase 32

unlinked

HME9 Phase 33

unlinked

HME9 Phase 34

unlinked

HME9 Phase 35

unlinked

HME9 Phase 36

unlinked

HME9 Phase 37

unlinked

HME9 Phase 38

unlinked

HME9 Phase 39

unlinked

HME9 Phase 40

unlinked

HME9 Phase 41

unlinked

HME9 Phase 42

unlinked

HME9 Phase 43

unlinked

HME9 Phase 44

unlinked

HME9 Phase 45

unlinked

HME9 Phase 46

unlinked

HME9 Phase 47

unlinked

HME9 Phase 48

unlinked

HME9 Phase 49

unlinked

HME9 Phase 50

unlinked

HME9 Phase 51

unlinked

HME9 Phase 52

unlinked

HME9 Phase 53

unlinked

HME9 Phase 54

unlinked

HME9 Phase 55

unlinked

HME9 Phase 56

unlinked

HME9 Phase 57

unlinked

HME9 Phase 58

unlinked

HME9 Phase 59

unlinked

HME9 Phase 60

unlinked

HME9 Phase 61

unlinked

HME9 Phase 62

unlinked

HME9 Phase 63

unlinked

HME9 Total HD (V3 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V3 THD 10m

HME9 Total Cap HD

unlinked

HME9 Total Ind HD

unlinked

HME9 Total Even HD (V3 TEHD 10m)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD 10m

HME9 Total Odd HD (V3 TOHD 10m)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD 10m

HME9 K Factor

unlinked

HME9 Crest Factor

unlinked

Harmonics Measurement 10

[I1 Harmonic 10m]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME10 Measure Type

Harmonics

HME10 Aggregation Method

4-30 10 Minute

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 THD Display Mode

Percentages

HME10 Magnitude 1 (PQ I1 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I1 H1 Mag 10m

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Magnitude 51

unlinked

HME10 Magnitude 52

unlinked

HME10 Magnitude 53

unlinked

HME10 Magnitude 54

unlinked

HME10 Magnitude 55

unlinked

HME10 Magnitude 56

unlinked

HME10 Magnitude 57

unlinked

HME10 Magnitude 58

unlinked

HME10 Magnitude 59

unlinked

HME10 Magnitude 60

unlinked

HME10 Magnitude 61

unlinked

HME10 Magnitude 62

unlinked

HME10 Magnitude 63

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Phase 51

unlinked

HME10 Phase 52

unlinked

HME10 Phase 53

unlinked

HME10 Phase 54

unlinked

HME10 Phase 55

unlinked

HME10 Phase 56

unlinked

HME10 Phase 57

unlinked

HME10 Phase 58

unlinked

HME10 Phase 59

unlinked

HME10 Phase 60

unlinked

HME10 Phase 61

unlinked

HME10 Phase 62

unlinked

HME10 Phase 63

unlinked

HME10 Total HD (PQ I1 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I1 THD 10m

HME10 Total Cap HD (PQ I1 TCHD 10m)

unlinked

HME10 Total Ind HD (PQ I1 TIHD 10m)

unlinked

HME10 Total Even HD (PQ I1 TEHD 10m)

Data Mapping PQ 1 - I1 Total Even HD 10m

HME10 Total Odd HD (PQ I1 TOHD 10m)

Data Mapping PQ 1 - I1 Total Odd HD 10m

HME10 K Factor (I1 K Factor 10m)

Data Mapping PQ 1 - I1 K Factor 10m

HME10 Crest Factor (I1 CrestFctr10m)

Data Mapping PQ 1 - I1 Crest Factor 10m

Harmonics Measurement 11

[I2 Harmonic 10m]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME11 Measure Type

Harmonics

HME11 Aggregation Method

4-30 10 Minute

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 THD Display Mode

Percentages

HME11 Magnitude 1 (PQ I2 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I2 H1 Mag 10m

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Magnitude 51

unlinked

HME11 Magnitude 52

unlinked

HME11 Magnitude 53

unlinked

HME11 Magnitude 54

unlinked

HME11 Magnitude 55

unlinked

HME11 Magnitude 56

unlinked

HME11 Magnitude 57

unlinked

HME11 Magnitude 58

unlinked

HME11 Magnitude 59

unlinked

HME11 Magnitude 60

unlinked

HME11 Magnitude 61

unlinked

HME11 Magnitude 62

unlinked

HME11 Magnitude 63

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Phase 51

unlinked

HME11 Phase 52

unlinked

HME11 Phase 53

unlinked

HME11 Phase 54

unlinked

HME11 Phase 55

unlinked

HME11 Phase 56

unlinked

HME11 Phase 57

unlinked

HME11 Phase 58

unlinked

HME11 Phase 59

unlinked

HME11 Phase 60

unlinked

HME11 Phase 61

unlinked

HME11 Phase 62

unlinked

HME11 Phase 63

unlinked

HME11 Total HD (PQ I2 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I2 THD 10m

HME11 Total Cap HD (PQ I2 TCHD 10m)

unlinked

HME11 Total Ind HD (PQ I2 TIHD 10m)

unlinked

HME11 Total Even HD (PQ I2 TEHD 10m)

Data Mapping PQ 1 - I2 Total Even HD 10m

HME11 Total Odd HD (PQ I2 TOHD 10m)

Data Mapping PQ 1 - I2 Total Odd HD 10m

HME11 K Factor (I2 K Factor 10m)

Data Mapping PQ 1 - I2 K Factor 10m

HME11 Crest Factor (I2 CrestFctr10m)

Data Mapping PQ 1 - I2 Crest Factor 10m

Harmonics Measurement 12

[I3 Harmonic 10m]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME12 Measure Type

Harmonics

HME12 Aggregation Method

4-30 10 Minute

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 THD Display Mode

Percentages

HME12 Magnitude 1 (PQ I3 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I3 H1 Mag 10m

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Magnitude 51

unlinked

HME12 Magnitude 52

unlinked

HME12 Magnitude 53

unlinked

HME12 Magnitude 54

unlinked

HME12 Magnitude 55

unlinked

HME12 Magnitude 56

unlinked

HME12 Magnitude 57

unlinked

HME12 Magnitude 58

unlinked

HME12 Magnitude 59

unlinked

HME12 Magnitude 60

unlinked

HME12 Magnitude 61

unlinked

HME12 Magnitude 62

unlinked

HME12 Magnitude 63

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Phase 51

unlinked

HME12 Phase 52

unlinked

HME12 Phase 53

unlinked

HME12 Phase 54

unlinked

HME12 Phase 55

unlinked

HME12 Phase 56

unlinked

HME12 Phase 57

unlinked

HME12 Phase 58

unlinked

HME12 Phase 59

unlinked

HME12 Phase 60

unlinked

HME12 Phase 61

unlinked

HME12 Phase 62

unlinked

HME12 Phase 63

unlinked

HME12 Total HD (PQ I3 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I3 THD 10m

HME12 Total Cap HD (PQ I3 TCHD 10m)

unlinked

HME12 Total Ind HD (PQ I3 TIHD 10m)

unlinked

HME12 Total Even HD (PQ I3 TEHD 10m)

Data Mapping PQ 1 - I3 Total Even HD 10m

HME12 Total Odd HD (PQ I3 TOHD 10m)

Data Mapping PQ 1 - I3 Total Odd HD 10m

HME12 K Factor (I3 K Factor 10m)

Data Mapping PQ 1 - I3 K Factor 10m

HME12 Crest Factor (I3 CrestFctr10m)

Data Mapping PQ 1 - I3 Crest Factor 10m

Maximum 87

[Store10sPqFlg]

Inputs

Setups

Outputs

Source - CNV10 Numeric Out (IsDisturbNum)
Enable - unlinked
Reset - OS16 Trigger (10sPqDone)

No Setups

MX87 Maximum (Store10sPqFlg)

Convert 20 (PqFlag 10s) - Source

MX87 Trigger

unlinked

OneShot Tmr 16

[10sPqDone]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS16 Duration

1

OS16 State

unlinked

OS16 Trigger (10sPqDone)

Maximum 87 (Store10sPqFlg) - Reset

OneShot Tmr 19

[2hrLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK9 Pulse Out (PQA 2hr pulse)

OS19 Duration

2

OS19 State

unlinked

OS19 Trigger (2hrLog Delay)

Data Rec 34 (4-30 2hrTHD Log) - Record
Data Rec 37 (4-30 2hrRMS Log) - Record
Signal Limit Evaluation 6 (PQ V1 Flck Evl) - Evaluate
Signal Limit Evaluation 7 (PQ V2 Flck Evl) - Evaluate
Signal Limit Evaluation 8 (PQ V3 Flck Evl) - Evaluate

OneShot Tmr 20

[First3sAfter10m]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS20 Duration

4

OS20 State (First3sAfter10m)

AND/OR 46 (Overlap3sPQFlag) - Source

OS20 Trigger (Frst3sIntrvlEnd)

Pulse Merge 33 (10mOverlapRst) - Pulse In

OneShot Tmr 21

[10minLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK8 Pulse Out (PQA 10min pulse)

OS21 Duration

1

OS21 State

unlinked

OS21 Trigger (10minLog Delay)

Data Rec 11 (EN50160 PrmHrm2) - Record
Data Rec 12 (EN50160 PrmHrm1) - Record
Data Rec 16 (4-30 10mRMS Log) - Record
Data Rec 27 (4-30 10mTHD Log) - Record
Data Rec 32 (EN50160 Prm-f/V) - Record
Data Rec 40 (V1 Hrm 1-16) - Record
Data Rec 41 (V2 Hrm 1-16) - Record
Data Rec 43 (V3 Hrm 1-16) - Record
Data Rec 44 (I1 Hrm 1-16) - Record
Data Rec 45 (I2 Hrm 1-16) - Record
Data Rec 46 (I3 Hrm 1-16) - Record
Data Rec 47 (V1 Hrm 17-32) - Record
Data Rec 48 (V2 Hrm 17-32) - Record
Data Rec 49 (V3 Hrm 17-32) - Record
Data Rec 50 (I1 Hrm 17-32) - Record
Data Rec 51 (I2 Hrm 17-32) - Record
Data Rec 52 (I3 Hrm 17-32) - Record
Data Rec 53 (V1 Hrm 33-48) - Record
Data Rec 54 (V2 Hrm 33-48) - Record
Data Rec 55 (V3 Hrm 33-48) - Record
Data Rec 56 (I1 Hrm 33-48) - Record
Data Rec 57 (I2 Hrm 33-48) - Record
Data Rec 58 (I3 Hrm 33-48) - Record
Data Rec 59 (V/I Hrm 49-50) - Record
Averaging 1 (PQ 2hr AVG1) - Operate Now
Averaging 4 (PQ 2hr AVG2) - Operate Now

Power Quality Aggregator 1

[ Power Quality Aggregator 1]

Inputs

Setups

Outputs

VLN1 - HS Vln a
VLN2 - HS Vln b
VLN3 - HS Vln c
VLL12 - HS Vll ab
VLL23 - HS Vll bc
VLL31 - HS Vll ca
VoltsMode - PM1 Volts Mode
NomVolts - FAC1 Vnominal
I1 - HS I a
I2 - HS I b
I3 - HS I c
NomFreq - PM1 Nominal Frequency
Enable - EB26 Switch (4-30 Enable)

PQA1 Volts Method

Automatic - PM Volts Mode dependent

PQA1 V1 150 180 Cycle (V1 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Data Mapping PQ 1 - V1 3s

PQA1 V2 150 180 Cycle (V2 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 150 180 Cycle (V3 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 I1 150 180 Cycle (I1 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 I2 150 180 Cycle (I2 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 I3 150 180 Cycle (I3 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 150 180 Cycle Pulse

OneShot Tmr 17 (Reset dly-3s) - Start
AND/OR 45 (Std 3s PQFlag) - Latch Reset
Feedback 20 (LowSpeed3s pls) - Source
Mains Signaling Evaluation 1 (PQ V1 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 2 (PQ V2 MSgnl Evl) - Evaluate
Mains Signaling Evaluation 3 (PQ V3 MSgnl Evl) - Evaluate

PQA1 V1 10 Minute (V1 10m)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Source
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 10 Minute (V2 10m)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Source
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 10 Minute (V3 10m)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Source
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I1 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I2 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I3 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 10 Minute Interval Pulse

OneShot Tmr 18 (Reset dly-10m) - Start
OneShot Tmr 20 (First3sAfter10m) - Start
AND/OR 34 (EN V 10m Latch) - Latch Reset
AND/OR 36 (4-30 10m Latch) - Latch Reset
Pulse Merge 33 (10mOverlapRst) - Pulse In
Feedback 8 (LowSpeed10m pls) - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Harmonics Evaluation 4 (PQ V1 InthrmEvl) - Evaluate
Harmonics Evaluation 5 (PQ V2 InthrmEvl) - Evaluate
Harmonics Evaluation 6 (PQ V3 InthrmEvl) - Evaluate
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Evaluate
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Evaluate
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Evaluate
Averaging 3 (PwrFrq2hrAvg) - Operate Now

PQA1 2 Hour Interval Pulse

AND/OR 37 (4-30 2hr Latch) - Latch Reset
Feedback 9 (LowSpeed2hr pls) - Source

PQA1 Power Frequency (Power Frequency)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source
Data Rec 21 (4-30 10s Freq) - Source
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source
Averaging 2 (PwrFrq10minAvg) - Source
Trending and Forecasting 6 (TF_Freq) - Source

PQA1 Power Frequency Channel

unlinked

PQA1 Power Frequency Update

Data Rec 21 (4-30 10s Freq) - Record
OneShot Tmr 10 (Reset dly-10s) - Start
OneShot Tmr 16 (10sPqDone) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate
Averaging 2 (PwrFrq10minAvg) - Operate Now

PQA1 VLN1 Half Cycle

Sag/Swell 1 - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

PQA1 VLN2 Half Cycle

Sag/Swell 1 - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

PQA1 VLN3 Half Cycle

Sag/Swell 1 - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

PQA1 VLL12 Half Cycle

Sag/Swell 1 - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

PQA1 VLL23 Half Cycle

Sag/Swell 1 - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

PQA1 VLL31 Half Cycle

Sag/Swell 1 - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

PQA1 V1 Sliding Ref Voltage

unlinked

PQA1 V2 Sliding Ref Voltage

unlinked

PQA1 V3 Sliding Ref Voltage

unlinked

PQA1 Vavg Sliding Ref Voltage

Data Rec 6 (Sg/Sw HS Log) - Source

Pulse Merge 33

[10mOverlapRst]

Inputs

Setups

Outputs

Pulse In - OS20 Trigger (Frst3sIntrvlEnd)
Pulse In - PQA1 10 Minute Interval Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG33 EvLog Mode

Log Off

PG33 Pulse Out (10mOverlapClr)

AND/OR 46 (Overlap3sPQFlag) - Latch Reset

IEEE 519

Arithmetic 69

[519 IL Max]

Inputs

Setups

Outputs

Source - MX31 Maximum (I a sd mx)
Source - MX32 Maximum (I b sd mx)
Source - MX63 Maximum (I c sd mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART69 Formula 1

Max(S1,S2,S3)

ART69 Formula 2

S2

ART69 Formula 3

S3

ART69 Formula 4

S4

ART69 Formula 5

S5

ART69 Formula 6

S6

ART69 Formula 7

S7

ART69 Formula 8

S8

ART69 Result 1 (519 Mx Dmd IL)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 Mx Dmd IL

ART69 Result 2

unlinked

ART69 Result 3

unlinked

ART69 Result 4

unlinked

ART69 Result 5

unlinked

ART69 Result 6

unlinked

ART69 Result 7

unlinked

ART69 Result 8

unlinked

Convert 31

[519 Enable Conv]

Inputs

Setups

Outputs

Source - EB43 Switch (519 Enable)
Enable - unlinked

CNV31 N/A Conversion

None

CNV31 Numeric Out

unlinked

CNV31 Boolean Out

unlinked

CNV31 On Pulse (519 On)

Pulse Merge 68 (519 Reset week) - Pulse In
Pulse Merge 70 (519 Reset day) - Pulse In

CNV31 Off Pulse

unlinked

Ext Num 35

[519 I_SC]

Inputs

Setups

Outputs

No Inputs

EN35 EvPriority

15

EN35 Number (519 I_SC)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 I_SC

Ext Num 36

[519 Volt enum]

Inputs

Setups

Outputs

No Inputs

EN36 EvPriority

15

EN36 Number (519 Volt enum)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 Volt enum

Ext Num 37

[519 I_L]

Inputs

Setups

Outputs

No Inputs

EN37 EvPriority

15

EN37 Number (519 I_L)

Data Rec 14 (519 Hrm I-Z) - Source
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Max Demand
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Max Demand
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Max Demand
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Max Demand
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Max Demand
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Max Demand
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Max Demand
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Max Demand
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Max Demand
Harmonics Measurement 19 (519 I1 Hrm 10m) - Max Demand
Harmonics Measurement 20 (519 I2 Hrm 10m) - Max Demand
Harmonics Measurement 21 (519 I3 Hrm 10m) - Max Demand
Data Mapping IEEE519 1 - 519 I_L

Ext Pulse 42

[519 Reset]

Inputs

Setups

Outputs

No Inputs

EP42 EvPriority

15

EP42 Trigger (519 Reset)

Pulse Merge 69 (519 Rst Gat) - Pulse In

Ext Bool 43

[519 Enable]

Inputs

Setups

Outputs

No Inputs

EB43 EvPriority

15

EB43 Switch (519 Enable)

Data Rec 13 (519 Hrm V-Z) - Enable
Data Rec 14 (519 Hrm I-Z) - Enable
Data Rec 35 (519 Hrm I-X) - Enable
Data Rec 36 (519 Hrm I-Y) - Enable
Data Rec 42 (519 Hrm V-X) - Enable
AND/OR 25 (519 Hrm Log) - Source
Convert 31 (519 Enable Conv) - Source
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Enable
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Enable
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Enable
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Enable
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Enable
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Enable
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Enable
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Enable
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Enable
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Enable
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Enable
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Enable
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Enable
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Enable
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Enable

Pulse Merge 69

[519 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP42 Trigger (519 Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG69 EvLog Mode

Log Off

PG69 Pulse Out (519 Rst Gat)

Pulse Merge 68 (519 Reset week) - Pulse In
Pulse Merge 70 (519 Reset day) - Pulse In
Store 22 (PO V/I Hrm XY 1) - Reset
Store 25 (PO V/I Hrm XY 2) - Reset
Store 27 (PO V/I Hrm XY 3) - Reset
Store 41 (PO V/I Hrm XY 4) - Reset
Store 42 (PO V/I Hrm XY 6) - Reset
Store 43 (PO V/I Hrm Z 1) - Reset
Store 44 (PO V/I Hrm Z 2) - Reset
Store 45 (PO V/I Hrm Z 3) - Reset
Store 46 (PO V/I Hrm XY 5) - Reset
Store 47 (PO V/I Hrm Z 4) - Reset

519 Harmonics Logging

AND/OR 25

[519 Hrm Log]

Inputs

Setups

Outputs

Source - EB44 Switch (519 Hrm Log En)
Source - EB43 Switch (519 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN25 Mode

AND

AN25 EvLog Mode

Log Off

AN25 Update Mode

Instantaneous

AN25 Result (519 Hrm Log)

Data Rec 40 (V1 Hrm 1-16) - Enable
Data Rec 41 (V2 Hrm 1-16) - Enable
Data Rec 43 (V3 Hrm 1-16) - Enable
Data Rec 44 (I1 Hrm 1-16) - Enable
Data Rec 45 (I2 Hrm 1-16) - Enable
Data Rec 46 (I3 Hrm 1-16) - Enable
Data Rec 47 (V1 Hrm 17-32) - Enable
Data Rec 48 (V2 Hrm 17-32) - Enable
Data Rec 49 (V3 Hrm 17-32) - Enable
Data Rec 50 (I1 Hrm 17-32) - Enable
Data Rec 51 (I2 Hrm 17-32) - Enable
Data Rec 52 (I3 Hrm 17-32) - Enable
Data Rec 53 (V1 Hrm 33-48) - Enable
Data Rec 54 (V2 Hrm 33-48) - Enable
Data Rec 55 (V3 Hrm 33-48) - Enable
Data Rec 56 (I1 Hrm 33-48) - Enable
Data Rec 57 (I2 Hrm 33-48) - Enable
Data Rec 58 (I3 Hrm 33-48) - Enable
Data Rec 59 (V/I Hrm 49-50) - Enable

AN25 Trigger

unlinked

AN25 Inverse Result

unlinked

AN25 Previous Latch Result

unlinked

Data Rec 40

[V1 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME7 Magnitude 1 (V1 fund 10m)
Source - HME7 Magnitude 2 (V1 H2 % 10m)
Source - HME7 Magnitude 3 (V1 H3 % 10m)
Source - HME7 Magnitude 4 (V1 H4 % 10m)
Source - HME7 Magnitude 5 (V1 H5 % 10m)
Source - HME7 Magnitude 6 (V1 H6 % 10m)
Source - HME7 Magnitude 7 (V1 H7 % 10m)
Source - HME7 Magnitude 8 (V1 H8 % 10m)
Source - HME7 Magnitude 9 (V1 H9 % 10m)
Source - HME7 Magnitude 10 (V1 H10 % 10m)
Source - HME7 Magnitude 11 (V1 H11 % 10m)
Source - HME7 Magnitude 12 (V1 H12 % 10m)
Source - HME7 Magnitude 13 (V1 H13 % 10m)
Source - HME7 Magnitude 14 (V1 H14 % 10m)
Source - HME7 Magnitude 15 (V1 H15 % 10m)
Source - HME7 Magnitude 16 (V1 H16 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE40 Depth

2016

RE40 RecordMode

Circular

RE40 Insert Outage Records

No

RE40 Checksum

Disabled

RE40 Buffer Depth

100

RE40 Timestamp Mode

Round to nearest minute

RE40 Pre-trigger Records

0

RE40 Post-trigger Records

0

RE40 Data Log (V1 Hrm 1-16)

unlinked

RE40 Log State

unlinked

RE40 Records Left

unlinked

RE40 Record Complete

unlinked

RE40 Buffer Exceeded

unlinked

RE40 Buffer Remaining

unlinked

Data Rec 41

[V2 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME8 Magnitude 1 (V2 fund 10m)
Source - HME8 Magnitude 2 (V2 H2 % 10m)
Source - HME8 Magnitude 3 (V2 H3 % 10m)
Source - HME8 Magnitude 4 (V2 H4 % 10m)
Source - HME8 Magnitude 5 (V2 H5 % 10m)
Source - HME8 Magnitude 6 (V2 H6 % 10m)
Source - HME8 Magnitude 7 (V2 H7 % 10m)
Source - HME8 Magnitude 8 (V2 H8 % 10m)
Source - HME8 Magnitude 9 (V2 H9 % 10m)
Source - HME8 Magnitude 10 (V2 H10 % 10m)
Source - HME8 Magnitude 11 (V2 H11 % 10m)
Source - HME8 Magnitude 12 (V2 H12 % 10m)
Source - HME8 Magnitude 13 (V2 H13 % 10m)
Source - HME8 Magnitude 14 (V2 H14 % 10m)
Source - HME8 Magnitude 15 (V2 H15 % 10m)
Source - HME8 Magnitude 16 (V2 H16 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE41 Depth

5120

RE41 RecordMode

Circular

RE41 Insert Outage Records

No

RE41 Checksum

Disabled

RE41 Buffer Depth

100

RE41 Timestamp Mode

Round to nearest minute

RE41 Pre-trigger Records

0

RE41 Post-trigger Records

0

RE41 Data Log (V2 Hrm 1-16)

unlinked

RE41 Log State

unlinked

RE41 Records Left

unlinked

RE41 Record Complete

unlinked

RE41 Buffer Exceeded

unlinked

RE41 Buffer Remaining

unlinked

Data Rec 43

[V3 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME9 Magnitude 1 (V3 fund 10m)
Source - HME9 Magnitude 2 (V3 H2 % 10m)
Source - HME9 Magnitude 3 (V3 H3 % 10m)
Source - HME9 Magnitude 4 (V3 H4 % 10m)
Source - HME9 Magnitude 5 (V3 H5 % 10m)
Source - HME9 Magnitude 6 (V3 H6 % 10m)
Source - HME9 Magnitude 7 (V3 H7 % 10m)
Source - HME9 Magnitude 8 (V3 H8 % 10m)
Source - HME9 Magnitude 9 (V3 H9 % 10m)
Source - HME9 Magnitude 10 (V3 H10 % 10m)
Source - HME9 Magnitude 11 (V3 H11 % 10m)
Source - HME9 Magnitude 12 (V3 H12 % 10m)
Source - HME9 Magnitude 13 (V3 H13 % 10m)
Source - HME9 Magnitude 14 (V3 H14 % 10m)
Source - HME9 Magnitude 15 (V3 H15 % 10m)
Source - HME9 Magnitude 16 (V3 H16 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE43 Depth

5120

RE43 RecordMode

Circular

RE43 Insert Outage Records

No

RE43 Checksum

Disabled

RE43 Buffer Depth

100

RE43 Timestamp Mode

Round to nearest minute

RE43 Pre-trigger Records

0

RE43 Post-trigger Records

0

RE43 Data Log (V3 Hrm 1-16)

unlinked

RE43 Log State

unlinked

RE43 Records Left

unlinked

RE43 Record Complete

unlinked

RE43 Buffer Exceeded

unlinked

RE43 Buffer Remaining

unlinked

Data Rec 44

[I1 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME19 Magnitude 1 (I1 fund 10m)
Source - HME19 Magnitude 2 (I1 H2 %D 10m)
Source - HME19 Magnitude 3 (I1 H3 %D 10m)
Source - HME19 Magnitude 4 (I1 H4 %D 10m)
Source - HME19 Magnitude 5 (I1 H5 %D 10m)
Source - HME19 Magnitude 6 (I1 H6 %D 10m)
Source - HME19 Magnitude 7 (I1 H7 %D 10m)
Source - HME19 Magnitude 8 (I1 H8 %D 10m)
Source - HME19 Magnitude 9 (I1 H9 %D 10m)
Source - HME19 Magnitude 10 (I1 H10 %D 10m)
Source - HME19 Magnitude 11 (I1 H11 %D 10m)
Source - HME19 Magnitude 12 (I1 H12 %D 10m)
Source - HME19 Magnitude 13 (I1 H13 %D 10m)
Source - HME19 Magnitude 14 (I1 H14 %D 10m)
Source - HME19 Magnitude 15 (I1 H15 %D 10m)
Source - HME19 Magnitude 16 (I1 H16 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE44 Depth

5120

RE44 RecordMode

Circular

RE44 Insert Outage Records

No

RE44 Checksum

Disabled

RE44 Buffer Depth

100

RE44 Timestamp Mode

Round to nearest minute

RE44 Pre-trigger Records

0

RE44 Post-trigger Records

0

RE44 Data Log (I1 Hrm 1-16)

unlinked

RE44 Log State

unlinked

RE44 Records Left

unlinked

RE44 Record Complete

unlinked

RE44 Buffer Exceeded

unlinked

RE44 Buffer Remaining

unlinked

Data Rec 45

[I2 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME20 Magnitude 1 (I2 fund 10m)
Source - HME20 Magnitude 2 (I2 H2 %D 10m)
Source - HME20 Magnitude 3 (I2 H3 %D 10m)
Source - HME20 Magnitude 4 (I2 H4 %D 10m)
Source - HME20 Magnitude 5 (I2 H5 %D 10m)
Source - HME20 Magnitude 6 (I2 H6 %D 10m)
Source - HME20 Magnitude 7 (I2 H7 %D 10m)
Source - HME20 Magnitude 8 (I2 H8 %D 10m)
Source - HME20 Magnitude 9 (I2 H9 %D 10m)
Source - HME20 Magnitude 10 (I2 H10 %D 10m)
Source - HME20 Magnitude 11 (I2 H11 %D 10m)
Source - HME20 Magnitude 12 (I2 H12 %D 10m)
Source - HME20 Magnitude 13 (I2 H13 %D 10m)
Source - HME20 Magnitude 14 (I2 H14 %D 10m)
Source - HME20 Magnitude 15 (I2 H15 %D 10m)
Source - HME20 Magnitude 16 (I2 H16 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE45 Depth

5120

RE45 RecordMode

Circular

RE45 Insert Outage Records

No

RE45 Checksum

Disabled

RE45 Buffer Depth

100

RE45 Timestamp Mode

Round to nearest minute

RE45 Pre-trigger Records

0

RE45 Post-trigger Records

0

RE45 Data Log (I2 Hrm 1-16)

unlinked

RE45 Log State

unlinked

RE45 Records Left

unlinked

RE45 Record Complete

unlinked

RE45 Buffer Exceeded

unlinked

RE45 Buffer Remaining

unlinked

Data Rec 46

[I3 Hrm 1-16]

Inputs

Setups

Outputs

Source - HME21 Magnitude 1 (I3 fund 10m)
Source - HME21 Magnitude 2 (I3 H2 %D 10m)
Source - HME21 Magnitude 3 (I3 H3 %D 10m)
Source - HME21 Magnitude 4 (I3 H4 %D 10m)
Source - HME21 Magnitude 5 (I3 H5 %D 10m)
Source - HME21 Magnitude 6 (I3 H6 %D 10m)
Source - HME21 Magnitude 7 (I3 H7 %D 10m)
Source - HME21 Magnitude 8 (I3 H8 %D 10m)
Source - HME21 Magnitude 9 (I3 H9 %D 10m)
Source - HME21 Magnitude 10 (I3 H10 %D 10m)
Source - HME21 Magnitude 11 (I3 H11 %D 10m)
Source - HME21 Magnitude 12 (I3 H12 %D 10m)
Source - HME21 Magnitude 13 (I3 H13 %D 10m)
Source - HME21 Magnitude 14 (I3 H14 %D 10m)
Source - HME21 Magnitude 15 (I3 H15 %D 10m)
Source - HME21 Magnitude 16 (I3 H16 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE46 Depth

5120

RE46 RecordMode

Circular

RE46 Insert Outage Records

No

RE46 Checksum

Disabled

RE46 Buffer Depth

100

RE46 Timestamp Mode

Round to nearest minute

RE46 Pre-trigger Records

0

RE46 Post-trigger Records

0

RE46 Data Log (I3 Hrm 1-16)

unlinked

RE46 Log State

unlinked

RE46 Records Left

unlinked

RE46 Record Complete

unlinked

RE46 Buffer Exceeded

unlinked

RE46 Buffer Remaining

unlinked

Data Rec 47

[V1 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME7 Magnitude 17 (V1 H17 % 10m)
Source - HME7 Magnitude 18 (V1 H18 % 10m)
Source - HME7 Magnitude 19 (V1 H19 % 10m)
Source - HME7 Magnitude 20 (V1 H20 % 10m)
Source - HME7 Magnitude 21 (V1 H21 % 10m)
Source - HME7 Magnitude 22 (V1 H22 % 10m)
Source - HME7 Magnitude 23 (V1 H23 % 10m)
Source - HME7 Magnitude 24 (V1 H24 % 10m)
Source - HME7 Magnitude 25 (V1 H25 % 10m)
Source - HME7 Magnitude 26 (V1 H26 % 10m)
Source - HME7 Magnitude 27 (V1 H27 % 10m)
Source - HME7 Magnitude 28 (V1 H28 % 10m)
Source - HME7 Magnitude 29 (V1 H29 % 10m)
Source - HME7 Magnitude 30 (V1 H30 % 10m)
Source - HME7 Magnitude 31 (V1 H31 % 10m)
Source - HME7 Magnitude 32 (V1 H32 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE47 Depth

2016

RE47 RecordMode

Circular

RE47 Insert Outage Records

No

RE47 Checksum

Disabled

RE47 Buffer Depth

100

RE47 Timestamp Mode

Round to nearest minute

RE47 Pre-trigger Records

0

RE47 Post-trigger Records

0

RE47 Data Log (V1 Hrm 17-32)

unlinked

RE47 Log State

unlinked

RE47 Records Left

unlinked

RE47 Record Complete

unlinked

RE47 Buffer Exceeded

unlinked

RE47 Buffer Remaining

unlinked

Data Rec 48

[V2 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME8 Magnitude 17 (V2 H17 % 10m)
Source - HME8 Magnitude 18 (V2 H18 % 10m)
Source - HME8 Magnitude 19 (V2 H19 % 10m)
Source - HME8 Magnitude 20 (V2 H20 % 10m)
Source - HME8 Magnitude 21 (V2 H21 % 10m)
Source - HME8 Magnitude 22 (V2 H22 % 10m)
Source - HME8 Magnitude 23 (V2 H23 % 10m)
Source - HME8 Magnitude 24 (V2 H24 % 10m)
Source - HME8 Magnitude 25 (V2 H25 % 10m)
Source - HME8 Magnitude 26 (V2 H26 % 10m)
Source - HME8 Magnitude 27 (V2 H27 % 10m)
Source - HME8 Magnitude 28 (V2 H28 % 10m)
Source - HME8 Magnitude 29 (V2 H29 % 10m)
Source - HME8 Magnitude 30 (V2 H30 % 10m)
Source - HME8 Magnitude 31 (V2 H31 % 10m)
Source - HME8 Magnitude 32 (V2 H32 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE48 Depth

5120

RE48 RecordMode

Circular

RE48 Insert Outage Records

No

RE48 Checksum

Disabled

RE48 Buffer Depth

100

RE48 Timestamp Mode

Round to nearest minute

RE48 Pre-trigger Records

0

RE48 Post-trigger Records

0

RE48 Data Log (V2 Hrm 17-32)

unlinked

RE48 Log State

unlinked

RE48 Records Left

unlinked

RE48 Record Complete

unlinked

RE48 Buffer Exceeded

unlinked

RE48 Buffer Remaining

unlinked

Data Rec 49

[V3 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME9 Magnitude 17 (V3 H17 % 10m)
Source - HME9 Magnitude 18 (V3 H18 % 10m)
Source - HME9 Magnitude 19 (V3 H19 % 10m)
Source - HME9 Magnitude 20 (V3 H20 % 10m)
Source - HME9 Magnitude 21 (V3 H21 % 10m)
Source - HME9 Magnitude 22 (V3 H22 % 10m)
Source - HME9 Magnitude 23 (V3 H23 % 10m)
Source - HME9 Magnitude 24 (V3 H24 % 10m)
Source - HME9 Magnitude 25 (V3 H25 % 10m)
Source - HME9 Magnitude 26 (V3 H26 % 10m)
Source - HME9 Magnitude 27 (V3 H27 % 10m)
Source - HME9 Magnitude 28 (V3 H28 % 10m)
Source - HME9 Magnitude 29 (V3 H29 % 10m)
Source - HME9 Magnitude 30 (V3 H30 % 10m)
Source - HME9 Magnitude 31 (V3 H31 % 10m)
Source - HME9 Magnitude 32 (V3 H32 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE49 Depth

5120

RE49 RecordMode

Circular

RE49 Insert Outage Records

No

RE49 Checksum

Disabled

RE49 Buffer Depth

100

RE49 Timestamp Mode

Round to nearest minute

RE49 Pre-trigger Records

0

RE49 Post-trigger Records

0

RE49 Data Log (V3 Hrm 17-32)

unlinked

RE49 Log State

unlinked

RE49 Records Left

unlinked

RE49 Record Complete

unlinked

RE49 Buffer Exceeded

unlinked

RE49 Buffer Remaining

unlinked

Data Rec 50

[I1 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME19 Magnitude 17 (I1 H17 %D 10m)
Source - HME19 Magnitude 18 (I1 H18 %D 10m)
Source - HME19 Magnitude 19 (I1 H19 %D 10m)
Source - HME19 Magnitude 20 (I1 H20 %D 10m)
Source - HME19 Magnitude 21 (I1 H21 %D 10m)
Source - HME19 Magnitude 22 (I1 H22 %D 10m)
Source - HME19 Magnitude 23 (I1 H23 %D 10m)
Source - HME19 Magnitude 24 (I1 H24 %D 10m)
Source - HME19 Magnitude 25 (I1 H25 %D 10m)
Source - HME19 Magnitude 26 (I1 H26 %D 10m)
Source - HME19 Magnitude 27 (I1 H27 %D 10m)
Source - HME19 Magnitude 28 (I1 H28 %D 10m)
Source - HME19 Magnitude 29 (I1 H29 %D 10m)
Source - HME19 Magnitude 30 (I1 H30 %D 10m)
Source - HME19 Magnitude 31 (I1 H31 %D 10m)
Source - HME19 Magnitude 32 (I1 H32 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE50 Depth

5120

RE50 RecordMode

Circular

RE50 Insert Outage Records

No

RE50 Checksum

Disabled

RE50 Buffer Depth

100

RE50 Timestamp Mode

Round to nearest minute

RE50 Pre-trigger Records

0

RE50 Post-trigger Records

0

RE50 Data Log (I1 Hrm 17-32)

unlinked

RE50 Log State

unlinked

RE50 Records Left

unlinked

RE50 Record Complete

unlinked

RE50 Buffer Exceeded

unlinked

RE50 Buffer Remaining

unlinked

Data Rec 51

[I2 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME20 Magnitude 17 (I2 H17 %D 10m)
Source - HME20 Magnitude 18 (I2 H18 %D 10m)
Source - HME20 Magnitude 19 (I2 H19 %D 10m)
Source - HME20 Magnitude 20 (I2 H20 %D 10m)
Source - HME20 Magnitude 21 (I2 H21 %D 10m)
Source - HME20 Magnitude 22 (I2 H22 %D 10m)
Source - HME20 Magnitude 23 (I2 H23 %D 10m)
Source - HME20 Magnitude 24 (I2 H24 %D 10m)
Source - HME20 Magnitude 25 (I2 H25 %D 10m)
Source - HME20 Magnitude 26 (I2 H26 %D 10m)
Source - HME20 Magnitude 27 (I2 H27 %D 10m)
Source - HME20 Magnitude 28 (I2 H28 %D 10m)
Source - HME20 Magnitude 29 (I2 H29 %D 10m)
Source - HME20 Magnitude 30 (I2 H30 %D 10m)
Source - HME20 Magnitude 31 (I2 H31 %D 10m)
Source - HME20 Magnitude 32 (I2 H32 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE51 Depth

5120

RE51 RecordMode

Circular

RE51 Insert Outage Records

No

RE51 Checksum

Disabled

RE51 Buffer Depth

100

RE51 Timestamp Mode

Round to nearest minute

RE51 Pre-trigger Records

0

RE51 Post-trigger Records

0

RE51 Data Log (I2 Hrm 17-32)

unlinked

RE51 Log State

unlinked

RE51 Records Left

unlinked

RE51 Record Complete

unlinked

RE51 Buffer Exceeded

unlinked

RE51 Buffer Remaining

unlinked

Data Rec 52

[I3 Hrm 17-32]

Inputs

Setups

Outputs

Source - HME21 Magnitude 17 (I3 H17 %D 10m)
Source - HME21 Magnitude 18 (I3 H18 %D 10m)
Source - HME21 Magnitude 19 (I3 H19 %D 10m)
Source - HME21 Magnitude 20 (I3 H20 %D 10m)
Source - HME21 Magnitude 21 (I3 H21 %D 10m)
Source - HME21 Magnitude 22 (I3 H22 %D 10m)
Source - HME21 Magnitude 23 (I3 H23 %D 10m)
Source - HME21 Magnitude 24 (I3 H24 %D 10m)
Source - HME21 Magnitude 25 (I3 H25 %D 10m)
Source - HME21 Magnitude 26 (I3 H26 %D 10m)
Source - HME21 Magnitude 27 (I3 H27 %D 10m)
Source - HME21 Magnitude 28 (I3 H28 %D 10m)
Source - HME21 Magnitude 29 (I3 H29 %D 10m)
Source - HME21 Magnitude 30 (I3 H30 %D 10m)
Source - HME21 Magnitude 31 (I3 H31 %D 10m)
Source - HME21 Magnitude 32 (I3 H32 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE52 Depth

5120

RE52 RecordMode

Circular

RE52 Insert Outage Records

No

RE52 Checksum

Disabled

RE52 Buffer Depth

100

RE52 Timestamp Mode

Round to nearest minute

RE52 Pre-trigger Records

0

RE52 Post-trigger Records

0

RE52 Data Log (I3 Hrm 17-32)

unlinked

RE52 Log State

unlinked

RE52 Records Left

unlinked

RE52 Record Complete

unlinked

RE52 Buffer Exceeded

unlinked

RE52 Buffer Remaining

unlinked

Data Rec 53

[V1 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME7 Magnitude 33 (V1 H33 % 10m)
Source - HME7 Magnitude 34 (V1 H34 % 10m)
Source - HME7 Magnitude 35 (V1 H35 % 10m)
Source - HME7 Magnitude 36 (V1 H36 % 10m)
Source - HME7 Magnitude 37 (V1 H37 % 10m)
Source - HME7 Magnitude 38 (V1 H38 % 10m)
Source - HME7 Magnitude 39 (V1 H39 % 10m)
Source - HME7 Magnitude 40 (V1 H40 % 10m)
Source - HME7 Magnitude 41 (V1 H41 % 10m)
Source - HME7 Magnitude 42 (V1 H42 % 10m)
Source - HME7 Magnitude 43 (V1 H43 % 10m)
Source - HME7 Magnitude 44 (V1 H44 % 10m)
Source - HME7 Magnitude 45 (V1 H45 % 10m)
Source - HME7 Magnitude 46 (V1 H46 % 10m)
Source - HME7 Magnitude 47 (V1 H47 % 10m)
Source - HME7 Magnitude 48 (V1 H48 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE53 Depth

2016

RE53 RecordMode

Circular

RE53 Insert Outage Records

No

RE53 Checksum

Disabled

RE53 Buffer Depth

100

RE53 Timestamp Mode

Round to nearest minute

RE53 Pre-trigger Records

0

RE53 Post-trigger Records

0

RE53 Data Log (V1 Hrm 33-48)

unlinked

RE53 Log State

unlinked

RE53 Records Left

unlinked

RE53 Record Complete

unlinked

RE53 Buffer Exceeded

unlinked

RE53 Buffer Remaining

unlinked

Data Rec 54

[V2 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME8 Magnitude 33 (V2 H33 % 10m)
Source - HME8 Magnitude 34 (V2 H34 % 10m)
Source - HME8 Magnitude 35 (V2 H35 % 10m)
Source - HME8 Magnitude 36 (V2 H36 % 10m)
Source - HME8 Magnitude 37 (V2 H37 % 10m)
Source - HME8 Magnitude 38 (V2 H38 % 10m)
Source - HME8 Magnitude 39 (V2 H39 % 10m)
Source - HME8 Magnitude 40 (V2 H40 % 10m)
Source - HME8 Magnitude 41 (V2 H41 % 10m)
Source - HME8 Magnitude 42 (V2 H42 % 10m)
Source - HME8 Magnitude 43 (V2 H43 % 10m)
Source - HME8 Magnitude 44 (V2 H44 % 10m)
Source - HME8 Magnitude 45 (V2 H45 % 10m)
Source - HME8 Magnitude 46 (V2 H46 % 10m)
Source - HME8 Magnitude 47 (V2 H47 % 10m)
Source - HME8 Magnitude 48 (V2 H48 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE54 Depth

5120

RE54 RecordMode

Circular

RE54 Insert Outage Records

No

RE54 Checksum

Disabled

RE54 Buffer Depth

100

RE54 Timestamp Mode

Round to nearest minute

RE54 Pre-trigger Records

0

RE54 Post-trigger Records

0

RE54 Data Log (V2 Hrm 33-48)

unlinked

RE54 Log State

unlinked

RE54 Records Left

unlinked

RE54 Record Complete

unlinked

RE54 Buffer Exceeded

unlinked

RE54 Buffer Remaining

unlinked

Data Rec 55

[V3 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME9 Magnitude 33 (V3 H33 % 10m)
Source - HME9 Magnitude 34 (V3 H34 % 10m)
Source - HME9 Magnitude 35 (V3 H35 % 10m)
Source - HME9 Magnitude 36 (V3 H36 % 10m)
Source - HME9 Magnitude 37 (V3 H37 % 10m)
Source - HME9 Magnitude 38 (V3 H38 % 10m)
Source - HME9 Magnitude 39 (V3 H39 % 10m)
Source - HME9 Magnitude 40 (V3 H40 % 10m)
Source - HME9 Magnitude 41 (V3 H41 % 10m)
Source - HME9 Magnitude 42 (V3 H42 % 10m)
Source - HME9 Magnitude 43 (V3 H43 % 10m)
Source - HME9 Magnitude 44 (V3 H44 % 10m)
Source - HME9 Magnitude 45 (V3 H45 % 10m)
Source - HME9 Magnitude 46 (V3 H46 % 10m)
Source - HME9 Magnitude 47 (V3 H47 % 10m)
Source - HME9 Magnitude 48 (V3 H48 % 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE55 Depth

5120

RE55 RecordMode

Circular

RE55 Insert Outage Records

No

RE55 Checksum

Disabled

RE55 Buffer Depth

100

RE55 Timestamp Mode

Round to nearest minute

RE55 Pre-trigger Records

0

RE55 Post-trigger Records

0

RE55 Data Log (V3 Hrm 33-48)

unlinked

RE55 Log State

unlinked

RE55 Records Left

unlinked

RE55 Record Complete

unlinked

RE55 Buffer Exceeded

unlinked

RE55 Buffer Remaining

unlinked

Data Rec 56

[I1 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME19 Magnitude 33 (I1 H33 %D 10m)
Source - HME19 Magnitude 34 (I1 H34 %D 10m)
Source - HME19 Magnitude 35 (I1 H35 %D 10m)
Source - HME19 Magnitude 36 (I1 H36 %D 10m)
Source - HME19 Magnitude 37 (I1 H37 %D 10m)
Source - HME19 Magnitude 38 (I1 H38 %D 10m)
Source - HME19 Magnitude 39 (I1 H39 %D 10m)
Source - HME19 Magnitude 40 (I1 H40 %D 10m)
Source - HME19 Magnitude 41 (I1 H41 %D 10m)
Source - HME19 Magnitude 42 (I1 H42 %D 10m)
Source - HME19 Magnitude 43 (I1 H43 %D 10m)
Source - HME19 Magnitude 44 (I1 H44 %D 10m)
Source - HME19 Magnitude 45 (I1 H45 %D 10m)
Source - HME19 Magnitude 46 (I1 H46 %D 10m)
Source - HME19 Magnitude 47 (I1 H47 %D 10m)
Source - HME19 Magnitude 48 (I1 H48 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE56 Depth

5120

RE56 RecordMode

Circular

RE56 Insert Outage Records

No

RE56 Checksum

Disabled

RE56 Buffer Depth

100

RE56 Timestamp Mode

Round to nearest minute

RE56 Pre-trigger Records

0

RE56 Post-trigger Records

0

RE56 Data Log (I1 Hrm 33-48)

unlinked

RE56 Log State

unlinked

RE56 Records Left

unlinked

RE56 Record Complete

unlinked

RE56 Buffer Exceeded

unlinked

RE56 Buffer Remaining

unlinked

Data Rec 57

[I2 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME20 Magnitude 33 (I2 H33 %D 10m)
Source - HME20 Magnitude 34 (I2 H34 %D 10m)
Source - HME20 Magnitude 35 (I2 H35 %D 10m)
Source - HME20 Magnitude 36 (I2 H36 %D 10m)
Source - HME20 Magnitude 37 (I2 H37 %D 10m)
Source - HME20 Magnitude 38 (I2 H38 %D 10m)
Source - HME20 Magnitude 39 (I2 H39 %D 10m)
Source - HME20 Magnitude 40 (I2 H40 %D 10m)
Source - HME20 Magnitude 41 (I2 H41 %D 10m)
Source - HME20 Magnitude 42 (I2 H42 %D 10m)
Source - HME20 Magnitude 43 (I2 H43 %D 10m)
Source - HME20 Magnitude 44 (I2 H44 %D 10m)
Source - HME20 Magnitude 45 (I2 H45 %D 10m)
Source - HME20 Magnitude 46 (I2 H46 %D 10m)
Source - HME20 Magnitude 47 (I2 H47 %D 10m)
Source - HME20 Magnitude 48 (I2 H48 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE57 Depth

5120

RE57 RecordMode

Circular

RE57 Insert Outage Records

No

RE57 Checksum

Disabled

RE57 Buffer Depth

100

RE57 Timestamp Mode

Round to nearest minute

RE57 Pre-trigger Records

0

RE57 Post-trigger Records

0

RE57 Data Log (I2 Hrm 33-48)

unlinked

RE57 Log State

unlinked

RE57 Records Left

unlinked

RE57 Record Complete

unlinked

RE57 Buffer Exceeded

unlinked

RE57 Buffer Remaining

unlinked

Data Rec 58

[I3 Hrm 33-48]

Inputs

Setups

Outputs

Source - HME21 Magnitude 33 (I3 H33 %D 10m)
Source - HME21 Magnitude 34 (I3 H34 %D 10m)
Source - HME21 Magnitude 35 (I3 H35 %D 10m)
Source - HME21 Magnitude 36 (I3 H36 %D 10m)
Source - HME21 Magnitude 37 (I3 H37 %D 10m)
Source - HME21 Magnitude 38 (I3 H38 %D 10m)
Source - HME21 Magnitude 39 (I3 H39 %D 10m)
Source - HME21 Magnitude 40 (I3 H40 %D 10m)
Source - HME21 Magnitude 41 (I3 H41 %D 10m)
Source - HME21 Magnitude 42 (I3 H42 %D 10m)
Source - HME21 Magnitude 43 (I3 H43 %D 10m)
Source - HME21 Magnitude 44 (I3 H44 %D 10m)
Source - HME21 Magnitude 45 (I3 H45 %D 10m)
Source - HME21 Magnitude 46 (I3 H46 %D 10m)
Source - HME21 Magnitude 47 (I3 H47 %D 10m)
Source - HME21 Magnitude 48 (I3 H48 %D 10m)
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE58 Depth

5120

RE58 RecordMode

Circular

RE58 Insert Outage Records

No

RE58 Checksum

Disabled

RE58 Buffer Depth

100

RE58 Timestamp Mode

Round to nearest minute

RE58 Pre-trigger Records

0

RE58 Post-trigger Records

0

RE58 Data Log (I3 Hrm 33-48)

unlinked

RE58 Log State

unlinked

RE58 Records Left

unlinked

RE58 Record Complete

unlinked

RE58 Buffer Exceeded

unlinked

RE58 Buffer Remaining

unlinked

Data Rec 59

[V/I Hrm 49-50]

Inputs

Setups

Outputs

Source - HME7 Magnitude 49 (V1 H49 % 10m)
Source - HME7 Magnitude 50 (V1 H50 % 10m)
Source - HME8 Magnitude 49 (V2 H49 % 10m)
Source - HME8 Magnitude 50 (V2 H50 % 10m)
Source - HME9 Magnitude 49 (V3 H49 % 10m)
Source - HME9 Magnitude 50 (V3 H50 % 10m)
Source - HME19 Magnitude 49 (I1 H49 %D 10m)
Source - HME19 Magnitude 50 (I1 H50 %D 10m)
Source - HME20 Magnitude 49 (I2 H49 %D 10m)
Source - HME20 Magnitude 50 (I2 H50 %D 10m)
Source - HME21 Magnitude 49 (I3 H49 %D 10m)
Source - HME21 Magnitude 50 (I3 H50 %D 10m)
Source - HME19 Total HD (I1 TDD 10m)
Source - HME20 Total HD (I2 TDD 10m)
Source - HME21 Total HD (I3 TDD 10m)
Source - unlinked
Enable - AN25 Result (519 Hrm Log)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE59 Depth

5120

RE59 RecordMode

Circular

RE59 Insert Outage Records

No

RE59 Checksum

Disabled

RE59 Buffer Depth

100

RE59 Timestamp Mode

Round to nearest minute

RE59 Pre-trigger Records

0

RE59 Post-trigger Records

0

RE59 Data Log (V/I Hrm 49-50)

unlinked

RE59 Log State

unlinked

RE59 Records Left

unlinked

RE59 Record Complete

unlinked

RE59 Buffer Exceeded

unlinked

RE59 Buffer Remaining

unlinked

Ext Bool 44

[519 Hrm Log En]

Inputs

Setups

Outputs

No Inputs

EB44 EvPriority

15

EB44 Switch (519 Hrm Log En)

AND/OR 25 (519 Hrm Log) - Source

Harmonics Measurement 16

[V12 Harm 10m]

Inputs

Setups

Outputs

Source - V12 FFT
Max Demand - unlinked
Evaluate - unlinked

HME16 Measure Type

Harmonics

HME16 Aggregation Method

4-30 10 Minute

HME16 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME16 THD Display Mode

Percent Fundamental

HME16 Magnitude 1 (V12 fund 10m)

unlinked

HME16 Magnitude 2

unlinked

HME16 Magnitude 3

unlinked

HME16 Magnitude 4

unlinked

HME16 Magnitude 5

unlinked

HME16 Magnitude 6

unlinked

HME16 Magnitude 7

unlinked

HME16 Magnitude 8

unlinked

HME16 Magnitude 9

unlinked

HME16 Magnitude 10

unlinked

HME16 Magnitude 11

unlinked

HME16 Magnitude 12

unlinked

HME16 Magnitude 13

unlinked

HME16 Magnitude 14

unlinked

HME16 Magnitude 15

unlinked

HME16 Magnitude 16

unlinked

HME16 Magnitude 17

unlinked

HME16 Magnitude 18

unlinked

HME16 Magnitude 19

unlinked

HME16 Magnitude 20

unlinked

HME16 Magnitude 21

unlinked

HME16 Magnitude 22

unlinked

HME16 Magnitude 23

unlinked

HME16 Magnitude 24

unlinked

HME16 Magnitude 25

unlinked

HME16 Magnitude 26

unlinked

HME16 Magnitude 27

unlinked

HME16 Magnitude 28

unlinked

HME16 Magnitude 29

unlinked

HME16 Magnitude 30

unlinked

HME16 Magnitude 31

unlinked

HME16 Magnitude 32

unlinked

HME16 Magnitude 33

unlinked

HME16 Magnitude 34

unlinked

HME16 Magnitude 35

unlinked

HME16 Magnitude 36

unlinked

HME16 Magnitude 37

unlinked

HME16 Magnitude 38

unlinked

HME16 Magnitude 39

unlinked

HME16 Magnitude 40

unlinked

HME16 Magnitude 41

unlinked

HME16 Magnitude 42

unlinked

HME16 Magnitude 43

unlinked

HME16 Magnitude 44

unlinked

HME16 Magnitude 45

unlinked

HME16 Magnitude 46

unlinked

HME16 Magnitude 47

unlinked

HME16 Magnitude 48

unlinked

HME16 Magnitude 49

unlinked

HME16 Magnitude 50

unlinked

HME16 Magnitude 51

unlinked

HME16 Magnitude 52

unlinked

HME16 Magnitude 53

unlinked

HME16 Magnitude 54

unlinked

HME16 Magnitude 55

unlinked

HME16 Magnitude 56

unlinked

HME16 Magnitude 57

unlinked

HME16 Magnitude 58

unlinked

HME16 Magnitude 59

unlinked

HME16 Magnitude 60

unlinked

HME16 Magnitude 61

unlinked

HME16 Magnitude 62

unlinked

HME16 Magnitude 63

unlinked

HME16 Phase 1

unlinked

HME16 Phase 2

unlinked

HME16 Phase 3

unlinked

HME16 Phase 4

unlinked

HME16 Phase 5

unlinked

HME16 Phase 6

unlinked

HME16 Phase 7

unlinked

HME16 Phase 8

unlinked

HME16 Phase 9

unlinked

HME16 Phase 10

unlinked

HME16 Phase 11

unlinked

HME16 Phase 12

unlinked

HME16 Phase 13

unlinked

HME16 Phase 14

unlinked

HME16 Phase 15

unlinked

HME16 Phase 16

unlinked

HME16 Phase 17

unlinked

HME16 Phase 18

unlinked

HME16 Phase 19

unlinked

HME16 Phase 20

unlinked

HME16 Phase 21

unlinked

HME16 Phase 22

unlinked

HME16 Phase 23

unlinked

HME16 Phase 24

unlinked

HME16 Phase 25

unlinked

HME16 Phase 26

unlinked

HME16 Phase 27

unlinked

HME16 Phase 28

unlinked

HME16 Phase 29

unlinked

HME16 Phase 30

unlinked

HME16 Phase 31

unlinked

HME16 Phase 32

unlinked

HME16 Phase 33

unlinked

HME16 Phase 34

unlinked

HME16 Phase 35

unlinked

HME16 Phase 36

unlinked

HME16 Phase 37

unlinked

HME16 Phase 38

unlinked

HME16 Phase 39

unlinked

HME16 Phase 40

unlinked

HME16 Phase 41

unlinked

HME16 Phase 42

unlinked

HME16 Phase 43

unlinked

HME16 Phase 44

unlinked

HME16 Phase 45

unlinked

HME16 Phase 46

unlinked

HME16 Phase 47

unlinked

HME16 Phase 48

unlinked

HME16 Phase 49

unlinked

HME16 Phase 50

unlinked

HME16 Phase 51

unlinked

HME16 Phase 52

unlinked

HME16 Phase 53

unlinked

HME16 Phase 54

unlinked

HME16 Phase 55

unlinked

HME16 Phase 56

unlinked

HME16 Phase 57

unlinked

HME16 Phase 58

unlinked

HME16 Phase 59

unlinked

HME16 Phase 60

unlinked

HME16 Phase 61

unlinked

HME16 Phase 62

unlinked

HME16 Phase 63

unlinked

HME16 Total HD (V12 THD 10m)

Data Mapping EN 1 - PQ V12 THD 10m

HME16 Total Cap HD

unlinked

HME16 Total Ind HD

unlinked

HME16 Total Even HD

unlinked

HME16 Total Odd HD

unlinked

HME16 K Factor

unlinked

HME16 Crest Factor

unlinked

Harmonics Measurement 17

[V23 Harm 10m]

Inputs

Setups

Outputs

Source - V23 FFT
Max Demand - unlinked
Evaluate - unlinked

HME17 Measure Type

Harmonics

HME17 Aggregation Method

4-30 10 Minute

HME17 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME17 THD Display Mode

Percent Fundamental

HME17 Magnitude 1 (V23 fund 10m)

unlinked

HME17 Magnitude 2

unlinked

HME17 Magnitude 3

unlinked

HME17 Magnitude 4

unlinked

HME17 Magnitude 5

unlinked

HME17 Magnitude 6

unlinked

HME17 Magnitude 7

unlinked

HME17 Magnitude 8

unlinked

HME17 Magnitude 9

unlinked

HME17 Magnitude 10

unlinked

HME17 Magnitude 11

unlinked

HME17 Magnitude 12

unlinked

HME17 Magnitude 13

unlinked

HME17 Magnitude 14

unlinked

HME17 Magnitude 15

unlinked

HME17 Magnitude 16

unlinked

HME17 Magnitude 17

unlinked

HME17 Magnitude 18

unlinked

HME17 Magnitude 19

unlinked

HME17 Magnitude 20

unlinked

HME17 Magnitude 21

unlinked

HME17 Magnitude 22

unlinked

HME17 Magnitude 23

unlinked

HME17 Magnitude 24

unlinked

HME17 Magnitude 25

unlinked

HME17 Magnitude 26

unlinked

HME17 Magnitude 27

unlinked

HME17 Magnitude 28

unlinked

HME17 Magnitude 29

unlinked

HME17 Magnitude 30

unlinked

HME17 Magnitude 31

unlinked

HME17 Magnitude 32

unlinked

HME17 Magnitude 33

unlinked

HME17 Magnitude 34

unlinked

HME17 Magnitude 35

unlinked

HME17 Magnitude 36

unlinked

HME17 Magnitude 37

unlinked

HME17 Magnitude 38

unlinked

HME17 Magnitude 39

unlinked

HME17 Magnitude 40

unlinked

HME17 Magnitude 41

unlinked

HME17 Magnitude 42

unlinked

HME17 Magnitude 43

unlinked

HME17 Magnitude 44

unlinked

HME17 Magnitude 45

unlinked

HME17 Magnitude 46

unlinked

HME17 Magnitude 47

unlinked

HME17 Magnitude 48

unlinked

HME17 Magnitude 49

unlinked

HME17 Magnitude 50

unlinked

HME17 Magnitude 51

unlinked

HME17 Magnitude 52

unlinked

HME17 Magnitude 53

unlinked

HME17 Magnitude 54

unlinked

HME17 Magnitude 55

unlinked

HME17 Magnitude 56

unlinked

HME17 Magnitude 57

unlinked

HME17 Magnitude 58

unlinked

HME17 Magnitude 59

unlinked

HME17 Magnitude 60

unlinked

HME17 Magnitude 61

unlinked

HME17 Magnitude 62

unlinked

HME17 Magnitude 63

unlinked

HME17 Phase 1

unlinked

HME17 Phase 2

unlinked

HME17 Phase 3

unlinked

HME17 Phase 4

unlinked

HME17 Phase 5

unlinked

HME17 Phase 6

unlinked

HME17 Phase 7

unlinked

HME17 Phase 8

unlinked

HME17 Phase 9

unlinked

HME17 Phase 10

unlinked

HME17 Phase 11

unlinked

HME17 Phase 12

unlinked

HME17 Phase 13

unlinked

HME17 Phase 14

unlinked

HME17 Phase 15

unlinked

HME17 Phase 16

unlinked

HME17 Phase 17

unlinked

HME17 Phase 18

unlinked

HME17 Phase 19

unlinked

HME17 Phase 20

unlinked

HME17 Phase 21

unlinked

HME17 Phase 22

unlinked

HME17 Phase 23

unlinked

HME17 Phase 24

unlinked

HME17 Phase 25

unlinked

HME17 Phase 26

unlinked

HME17 Phase 27

unlinked

HME17 Phase 28

unlinked

HME17 Phase 29

unlinked

HME17 Phase 30

unlinked

HME17 Phase 31

unlinked

HME17 Phase 32

unlinked

HME17 Phase 33

unlinked

HME17 Phase 34

unlinked

HME17 Phase 35

unlinked

HME17 Phase 36

unlinked

HME17 Phase 37

unlinked

HME17 Phase 38

unlinked

HME17 Phase 39

unlinked

HME17 Phase 40

unlinked

HME17 Phase 41

unlinked

HME17 Phase 42

unlinked

HME17 Phase 43

unlinked

HME17 Phase 44

unlinked

HME17 Phase 45

unlinked

HME17 Phase 46

unlinked

HME17 Phase 47

unlinked

HME17 Phase 48

unlinked

HME17 Phase 49

unlinked

HME17 Phase 50

unlinked

HME17 Phase 51

unlinked

HME17 Phase 52

unlinked

HME17 Phase 53

unlinked

HME17 Phase 54

unlinked

HME17 Phase 55

unlinked

HME17 Phase 56

unlinked

HME17 Phase 57

unlinked

HME17 Phase 58

unlinked

HME17 Phase 59

unlinked

HME17 Phase 60

unlinked

HME17 Phase 61

unlinked

HME17 Phase 62

unlinked

HME17 Phase 63

unlinked

HME17 Total HD (V23 THD 10m)

Data Mapping EN 1 - PQ V23 THD 10m

HME17 Total Cap HD

unlinked

HME17 Total Ind HD

unlinked

HME17 Total Even HD

unlinked

HME17 Total Odd HD

unlinked

HME17 K Factor

unlinked

HME17 Crest Factor

unlinked

Harmonics Measurement 18

[V31 Harm 10m]

Inputs

Setups

Outputs

Source - V31 FFT
Max Demand - unlinked
Evaluate - unlinked

HME18 Measure Type

Harmonics

HME18 Aggregation Method

4-30 10 Minute

HME18 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME18 THD Display Mode

Percent Fundamental

HME18 Magnitude 1 (V31 fund 10m)

unlinked

HME18 Magnitude 2

unlinked

HME18 Magnitude 3

unlinked

HME18 Magnitude 4

unlinked

HME18 Magnitude 5

unlinked

HME18 Magnitude 6

unlinked

HME18 Magnitude 7

unlinked

HME18 Magnitude 8

unlinked

HME18 Magnitude 9

unlinked

HME18 Magnitude 10

unlinked

HME18 Magnitude 11

unlinked

HME18 Magnitude 12

unlinked

HME18 Magnitude 13

unlinked

HME18 Magnitude 14

unlinked

HME18 Magnitude 15

unlinked

HME18 Magnitude 16

unlinked

HME18 Magnitude 17

unlinked

HME18 Magnitude 18

unlinked

HME18 Magnitude 19

unlinked

HME18 Magnitude 20

unlinked

HME18 Magnitude 21

unlinked

HME18 Magnitude 22

unlinked

HME18 Magnitude 23

unlinked

HME18 Magnitude 24

unlinked

HME18 Magnitude 25

unlinked

HME18 Magnitude 26

unlinked

HME18 Magnitude 27

unlinked

HME18 Magnitude 28

unlinked

HME18 Magnitude 29

unlinked

HME18 Magnitude 30

unlinked

HME18 Magnitude 31

unlinked

HME18 Magnitude 32

unlinked

HME18 Magnitude 33

unlinked

HME18 Magnitude 34

unlinked

HME18 Magnitude 35

unlinked

HME18 Magnitude 36

unlinked

HME18 Magnitude 37

unlinked

HME18 Magnitude 38

unlinked

HME18 Magnitude 39

unlinked

HME18 Magnitude 40

unlinked

HME18 Magnitude 41

unlinked

HME18 Magnitude 42

unlinked

HME18 Magnitude 43

unlinked

HME18 Magnitude 44

unlinked

HME18 Magnitude 45

unlinked

HME18 Magnitude 46

unlinked

HME18 Magnitude 47

unlinked

HME18 Magnitude 48

unlinked

HME18 Magnitude 49

unlinked

HME18 Magnitude 50

unlinked

HME18 Magnitude 51

unlinked

HME18 Magnitude 52

unlinked

HME18 Magnitude 53

unlinked

HME18 Magnitude 54

unlinked

HME18 Magnitude 55

unlinked

HME18 Magnitude 56

unlinked

HME18 Magnitude 57

unlinked

HME18 Magnitude 58

unlinked

HME18 Magnitude 59

unlinked

HME18 Magnitude 60

unlinked

HME18 Magnitude 61

unlinked

HME18 Magnitude 62

unlinked

HME18 Magnitude 63

unlinked

HME18 Phase 1

unlinked

HME18 Phase 2

unlinked

HME18 Phase 3

unlinked

HME18 Phase 4

unlinked

HME18 Phase 5

unlinked

HME18 Phase 6

unlinked

HME18 Phase 7

unlinked

HME18 Phase 8

unlinked

HME18 Phase 9

unlinked

HME18 Phase 10

unlinked

HME18 Phase 11

unlinked

HME18 Phase 12

unlinked

HME18 Phase 13

unlinked

HME18 Phase 14

unlinked

HME18 Phase 15

unlinked

HME18 Phase 16

unlinked

HME18 Phase 17

unlinked

HME18 Phase 18

unlinked

HME18 Phase 19

unlinked

HME18 Phase 20

unlinked

HME18 Phase 21

unlinked

HME18 Phase 22

unlinked

HME18 Phase 23

unlinked

HME18 Phase 24

unlinked

HME18 Phase 25

unlinked

HME18 Phase 26

unlinked

HME18 Phase 27

unlinked

HME18 Phase 28

unlinked

HME18 Phase 29

unlinked

HME18 Phase 30

unlinked

HME18 Phase 31

unlinked

HME18 Phase 32

unlinked

HME18 Phase 33

unlinked

HME18 Phase 34

unlinked

HME18 Phase 35

unlinked

HME18 Phase 36

unlinked

HME18 Phase 37

unlinked

HME18 Phase 38

unlinked

HME18 Phase 39

unlinked

HME18 Phase 40

unlinked

HME18 Phase 41

unlinked

HME18 Phase 42

unlinked

HME18 Phase 43

unlinked

HME18 Phase 44

unlinked

HME18 Phase 45

unlinked

HME18 Phase 46

unlinked

HME18 Phase 47

unlinked

HME18 Phase 48

unlinked

HME18 Phase 49

unlinked

HME18 Phase 50

unlinked

HME18 Phase 51

unlinked

HME18 Phase 52

unlinked

HME18 Phase 53

unlinked

HME18 Phase 54

unlinked

HME18 Phase 55

unlinked

HME18 Phase 56

unlinked

HME18 Phase 57

unlinked

HME18 Phase 58

unlinked

HME18 Phase 59

unlinked

HME18 Phase 60

unlinked

HME18 Phase 61

unlinked

HME18 Phase 62

unlinked

HME18 Phase 63

unlinked

HME18 Total HD (V31 THD 10m)

Data Mapping EN 1 - PQ V31 THD 10m

HME18 Total Cap HD

unlinked

HME18 Total Ind HD

unlinked

HME18 Total Even HD

unlinked

HME18 Total Odd HD

unlinked

HME18 K Factor

unlinked

HME18 Crest Factor

unlinked

Harmonics Measurement 19

[519 I1 Hrm 10m]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME19 Measure Type

Harmonics

HME19 Aggregation Method

4-30 10 Minute

HME19 Display Mode

Magnitude Outputs Displayed as Percentages

HME19 THD Display Mode

Percentages

HME19 Magnitude 1 (I1 fund 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 2 (I1 H2 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 3 (I1 H3 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 4 (I1 H4 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 5 (I1 H5 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 6 (I1 H6 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 7 (I1 H7 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 8 (I1 H8 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 9 (I1 H9 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 10 (I1 H10 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 11 (I1 H11 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 12 (I1 H12 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 13 (I1 H13 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 14 (I1 H14 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 15 (I1 H15 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 16 (I1 H16 %D 10m)

Data Rec 44 (I1 Hrm 1-16) - Source

HME19 Magnitude 17 (I1 H17 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 18 (I1 H18 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 19 (I1 H19 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 20 (I1 H20 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 21 (I1 H21 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 22 (I1 H22 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 23 (I1 H23 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 24 (I1 H24 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 25 (I1 H25 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 26 (I1 H26 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 27 (I1 H27 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 28 (I1 H28 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 29 (I1 H29 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 30 (I1 H30 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 31 (I1 H31 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 32 (I1 H32 %D 10m)

Data Rec 50 (I1 Hrm 17-32) - Source

HME19 Magnitude 33 (I1 H33 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 34 (I1 H34 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 35 (I1 H35 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 36 (I1 H36 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 37 (I1 H37 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 38 (I1 H38 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 39 (I1 H39 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 40 (I1 H40 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 41 (I1 H41 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 42 (I1 H42 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 43 (I1 H43 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 44 (I1 H44 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 45 (I1 H45 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 46 (I1 H46 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 47 (I1 H47 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 48 (I1 H48 %D 10m)

Data Rec 56 (I1 Hrm 33-48) - Source

HME19 Magnitude 49 (I1 H49 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME19 Magnitude 50 (I1 H50 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME19 Magnitude 51

unlinked

HME19 Magnitude 52

unlinked

HME19 Magnitude 53

unlinked

HME19 Magnitude 54

unlinked

HME19 Magnitude 55

unlinked

HME19 Magnitude 56

unlinked

HME19 Magnitude 57

unlinked

HME19 Magnitude 58

unlinked

HME19 Magnitude 59

unlinked

HME19 Magnitude 60

unlinked

HME19 Magnitude 61

unlinked

HME19 Magnitude 62

unlinked

HME19 Magnitude 63

unlinked

HME19 Phase 1

unlinked

HME19 Phase 2

unlinked

HME19 Phase 3

unlinked

HME19 Phase 4

unlinked

HME19 Phase 5

unlinked

HME19 Phase 6

unlinked

HME19 Phase 7

unlinked

HME19 Phase 8

unlinked

HME19 Phase 9

unlinked

HME19 Phase 10

unlinked

HME19 Phase 11

unlinked

HME19 Phase 12

unlinked

HME19 Phase 13

unlinked

HME19 Phase 14

unlinked

HME19 Phase 15

unlinked

HME19 Phase 16

unlinked

HME19 Phase 17

unlinked

HME19 Phase 18

unlinked

HME19 Phase 19

unlinked

HME19 Phase 20

unlinked

HME19 Phase 21

unlinked

HME19 Phase 22

unlinked

HME19 Phase 23

unlinked

HME19 Phase 24

unlinked

HME19 Phase 25

unlinked

HME19 Phase 26

unlinked

HME19 Phase 27

unlinked

HME19 Phase 28

unlinked

HME19 Phase 29

unlinked

HME19 Phase 30

unlinked

HME19 Phase 31

unlinked

HME19 Phase 32

unlinked

HME19 Phase 33

unlinked

HME19 Phase 34

unlinked

HME19 Phase 35

unlinked

HME19 Phase 36

unlinked

HME19 Phase 37

unlinked

HME19 Phase 38

unlinked

HME19 Phase 39

unlinked

HME19 Phase 40

unlinked

HME19 Phase 41

unlinked

HME19 Phase 42

unlinked

HME19 Phase 43

unlinked

HME19 Phase 44

unlinked

HME19 Phase 45

unlinked

HME19 Phase 46

unlinked

HME19 Phase 47

unlinked

HME19 Phase 48

unlinked

HME19 Phase 49

unlinked

HME19 Phase 50

unlinked

HME19 Phase 51

unlinked

HME19 Phase 52

unlinked

HME19 Phase 53

unlinked

HME19 Phase 54

unlinked

HME19 Phase 55

unlinked

HME19 Phase 56

unlinked

HME19 Phase 57

unlinked

HME19 Phase 58

unlinked

HME19 Phase 59

unlinked

HME19 Phase 60

unlinked

HME19 Phase 61

unlinked

HME19 Phase 62

unlinked

HME19 Phase 63

unlinked

HME19 Total HD (I1 TDD 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME19 Total Cap HD

unlinked

HME19 Total Ind HD

unlinked

HME19 Total Even HD

unlinked

HME19 Total Odd HD

unlinked

HME19 K Factor

unlinked

HME19 Crest Factor

unlinked

Harmonics Measurement 20

[519 I2 Hrm 10m]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME20 Measure Type

Harmonics

HME20 Aggregation Method

4-30 10 Minute

HME20 Display Mode

Magnitude Outputs Displayed as Percentages

HME20 THD Display Mode

Percentages

HME20 Magnitude 1 (I2 fund 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 2 (I2 H2 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 3 (I2 H3 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 4 (I2 H4 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 5 (I2 H5 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 6 (I2 H6 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 7 (I2 H7 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 8 (I2 H8 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 9 (I2 H9 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 10 (I2 H10 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 11 (I2 H11 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 12 (I2 H12 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 13 (I2 H13 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 14 (I2 H14 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 15 (I2 H15 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 16 (I2 H16 %D 10m)

Data Rec 45 (I2 Hrm 1-16) - Source

HME20 Magnitude 17 (I2 H17 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 18 (I2 H18 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 19 (I2 H19 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 20 (I2 H20 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 21 (I2 H21 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 22 (I2 H22 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 23 (I2 H23 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 24 (I2 H24 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 25 (I2 H25 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 26 (I2 H26 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 27 (I2 H27 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 28 (I2 H28 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 29 (I2 H29 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 30 (I2 H30 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 31 (I2 H31 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 32 (I2 H32 %D 10m)

Data Rec 51 (I2 Hrm 17-32) - Source

HME20 Magnitude 33 (I2 H33 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 34 (I2 H34 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 35 (I2 H35 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 36 (I2 H36 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 37 (I2 H37 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 38 (I2 H38 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 39 (I2 H39 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 40 (I2 H40 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 41 (I2 H41 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 42 (I2 H42 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 43 (I2 H43 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 44 (I2 H44 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 45 (I2 H45 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 46 (I2 H46 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 47 (I2 H47 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 48 (I2 H48 %D 10m)

Data Rec 57 (I2 Hrm 33-48) - Source

HME20 Magnitude 49 (I2 H49 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME20 Magnitude 50 (I2 H50 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME20 Magnitude 51

unlinked

HME20 Magnitude 52

unlinked

HME20 Magnitude 53

unlinked

HME20 Magnitude 54

unlinked

HME20 Magnitude 55

unlinked

HME20 Magnitude 56

unlinked

HME20 Magnitude 57

unlinked

HME20 Magnitude 58

unlinked

HME20 Magnitude 59

unlinked

HME20 Magnitude 60

unlinked

HME20 Magnitude 61

unlinked

HME20 Magnitude 62

unlinked

HME20 Magnitude 63

unlinked

HME20 Phase 1

unlinked

HME20 Phase 2

unlinked

HME20 Phase 3

unlinked

HME20 Phase 4

unlinked

HME20 Phase 5

unlinked

HME20 Phase 6

unlinked

HME20 Phase 7

unlinked

HME20 Phase 8

unlinked

HME20 Phase 9

unlinked

HME20 Phase 10

unlinked

HME20 Phase 11

unlinked

HME20 Phase 12

unlinked

HME20 Phase 13

unlinked

HME20 Phase 14

unlinked

HME20 Phase 15

unlinked

HME20 Phase 16

unlinked

HME20 Phase 17

unlinked

HME20 Phase 18

unlinked

HME20 Phase 19

unlinked

HME20 Phase 20

unlinked

HME20 Phase 21

unlinked

HME20 Phase 22

unlinked

HME20 Phase 23

unlinked

HME20 Phase 24

unlinked

HME20 Phase 25

unlinked

HME20 Phase 26

unlinked

HME20 Phase 27

unlinked

HME20 Phase 28

unlinked

HME20 Phase 29

unlinked

HME20 Phase 30

unlinked

HME20 Phase 31

unlinked

HME20 Phase 32

unlinked

HME20 Phase 33

unlinked

HME20 Phase 34

unlinked

HME20 Phase 35

unlinked

HME20 Phase 36

unlinked

HME20 Phase 37

unlinked

HME20 Phase 38

unlinked

HME20 Phase 39

unlinked

HME20 Phase 40

unlinked

HME20 Phase 41

unlinked

HME20 Phase 42

unlinked

HME20 Phase 43

unlinked

HME20 Phase 44

unlinked

HME20 Phase 45

unlinked

HME20 Phase 46

unlinked

HME20 Phase 47

unlinked

HME20 Phase 48

unlinked

HME20 Phase 49

unlinked

HME20 Phase 50

unlinked

HME20 Phase 51

unlinked

HME20 Phase 52

unlinked

HME20 Phase 53

unlinked

HME20 Phase 54

unlinked

HME20 Phase 55

unlinked

HME20 Phase 56

unlinked

HME20 Phase 57

unlinked

HME20 Phase 58

unlinked

HME20 Phase 59

unlinked

HME20 Phase 60

unlinked

HME20 Phase 61

unlinked

HME20 Phase 62

unlinked

HME20 Phase 63

unlinked

HME20 Total HD (I2 TDD 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME20 Total Cap HD

unlinked

HME20 Total Ind HD

unlinked

HME20 Total Even HD

unlinked

HME20 Total Odd HD

unlinked

HME20 K Factor

unlinked

HME20 Crest Factor

unlinked

Harmonics Measurement 21

[519 I3 Hrm 10m]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME21 Measure Type

Harmonics

HME21 Aggregation Method

4-30 10 Minute

HME21 Display Mode

Magnitude Outputs Displayed as Percentages

HME21 THD Display Mode

Percentages

HME21 Magnitude 1 (I3 fund 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 2 (I3 H2 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 3 (I3 H3 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 4 (I3 H4 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 5 (I3 H5 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 6 (I3 H6 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 7 (I3 H7 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 8 (I3 H8 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 9 (I3 H9 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 10 (I3 H10 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 11 (I3 H11 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 12 (I3 H12 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 13 (I3 H13 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 14 (I3 H14 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 15 (I3 H15 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 16 (I3 H16 %D 10m)

Data Rec 46 (I3 Hrm 1-16) - Source

HME21 Magnitude 17 (I3 H17 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 18 (I3 H18 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 19 (I3 H19 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 20 (I3 H20 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 21 (I3 H21 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 22 (I3 H22 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 23 (I3 H23 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 24 (I3 H24 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 25 (I3 H25 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 26 (I3 H26 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 27 (I3 H27 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 28 (I3 H28 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 29 (I3 H29 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 30 (I3 H30 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 31 (I3 H31 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 32 (I3 H32 %D 10m)

Data Rec 52 (I3 Hrm 17-32) - Source

HME21 Magnitude 33 (I3 H33 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 34 (I3 H34 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 35 (I3 H35 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 36 (I3 H36 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 37 (I3 H37 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 38 (I3 H38 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 39 (I3 H39 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 40 (I3 H40 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 41 (I3 H41 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 42 (I3 H42 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 43 (I3 H43 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 44 (I3 H44 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 45 (I3 H45 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 46 (I3 H46 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 47 (I3 H47 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 48 (I3 H48 %D 10m)

Data Rec 58 (I3 Hrm 33-48) - Source

HME21 Magnitude 49 (I3 H49 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME21 Magnitude 50 (I3 H50 %D 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME21 Magnitude 51

unlinked

HME21 Magnitude 52

unlinked

HME21 Magnitude 53

unlinked

HME21 Magnitude 54

unlinked

HME21 Magnitude 55

unlinked

HME21 Magnitude 56

unlinked

HME21 Magnitude 57

unlinked

HME21 Magnitude 58

unlinked

HME21 Magnitude 59

unlinked

HME21 Magnitude 60

unlinked

HME21 Magnitude 61

unlinked

HME21 Magnitude 62

unlinked

HME21 Magnitude 63

unlinked

HME21 Phase 1

unlinked

HME21 Phase 2

unlinked

HME21 Phase 3

unlinked

HME21 Phase 4

unlinked

HME21 Phase 5

unlinked

HME21 Phase 6

unlinked

HME21 Phase 7

unlinked

HME21 Phase 8

unlinked

HME21 Phase 9

unlinked

HME21 Phase 10

unlinked

HME21 Phase 11

unlinked

HME21 Phase 12

unlinked

HME21 Phase 13

unlinked

HME21 Phase 14

unlinked

HME21 Phase 15

unlinked

HME21 Phase 16

unlinked

HME21 Phase 17

unlinked

HME21 Phase 18

unlinked

HME21 Phase 19

unlinked

HME21 Phase 20

unlinked

HME21 Phase 21

unlinked

HME21 Phase 22

unlinked

HME21 Phase 23

unlinked

HME21 Phase 24

unlinked

HME21 Phase 25

unlinked

HME21 Phase 26

unlinked

HME21 Phase 27

unlinked

HME21 Phase 28

unlinked

HME21 Phase 29

unlinked

HME21 Phase 30

unlinked

HME21 Phase 31

unlinked

HME21 Phase 32

unlinked

HME21 Phase 33

unlinked

HME21 Phase 34

unlinked

HME21 Phase 35

unlinked

HME21 Phase 36

unlinked

HME21 Phase 37

unlinked

HME21 Phase 38

unlinked

HME21 Phase 39

unlinked

HME21 Phase 40

unlinked

HME21 Phase 41

unlinked

HME21 Phase 42

unlinked

HME21 Phase 43

unlinked

HME21 Phase 44

unlinked

HME21 Phase 45

unlinked

HME21 Phase 46

unlinked

HME21 Phase 47

unlinked

HME21 Phase 48

unlinked

HME21 Phase 49

unlinked

HME21 Phase 50

unlinked

HME21 Phase 51

unlinked

HME21 Phase 52

unlinked

HME21 Phase 53

unlinked

HME21 Phase 54

unlinked

HME21 Phase 55

unlinked

HME21 Phase 56

unlinked

HME21 Phase 57

unlinked

HME21 Phase 58

unlinked

HME21 Phase 59

unlinked

HME21 Phase 60

unlinked

HME21 Phase 61

unlinked

HME21 Phase 62

unlinked

HME21 Phase 63

unlinked

HME21 Total HD (I3 TDD 10m)

Data Rec 59 (V/I Hrm 49-50) - Source

HME21 Total Cap HD

unlinked

HME21 Total Ind HD

unlinked

HME21 Total Even HD

unlinked

HME21 Total Odd HD

unlinked

HME21 K Factor

unlinked

HME21 Crest Factor

unlinked

519 Weekly Limits

Arithmetic 6

[519 NonCmp X]

Inputs

Setups

Outputs

Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART6 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART6 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART6 Formula 3

OR(R1,R2)

ART6 Formula 4

IF(OR(S7>P7(1),S9>P9(1),S11>P11(1)),1,0)

ART6 Formula 5

IF(OR(S8>P8(1),S10>P10(1),S12>P12(1)),1,0)

ART6 Formula 6

OR(R4,R5)

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (V X1 10m inc)

Convert 21 (V X1 10m Cvt) - Source

ART6 Result 2 (V X2 10m inc)

Convert 22 (V X2 10m Cvt) - Source

ART6 Result 3 (V X1X2 10m inc)

unlinked

ART6 Result 4 (I X1 10m inc)

Convert 25 (I X1 10m Cvt) - Source

ART6 Result 5 (I X2 10m inc)

Convert 26 (I X2 10m Cvt) - Source

ART6 Result 6 (I X1X2 10m inc)

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 30

[519 NonCmp Y]

Inputs

Setups

Outputs

Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART30 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART30 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART30 Formula 3

OR(R1,R2)

ART30 Formula 4

S4

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (I Y1 10m inc)

Convert 28 (I Y1 10m Cvt) - Source

ART30 Result 2 (I Y2 10m inc)

Convert 29 (I Y2 10m Cvt) - Source

ART30 Result 3 (I Y1Y2 10m inc)

unlinked

ART30 Result 4

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 34

[Wk Percentile]

Inputs

Setups

Outputs

Source - CN38 Accumulatr (Valid XY)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART34 Formula 1

(1-S2/S1)*100

ART34 Formula 2

(1-S3/S1)*100

ART34 Formula 3

(1-S4/S1)*100

ART34 Formula 4

(1-S5/S1)*100

ART34 Formula 5

(1-S6/S1)*100

ART34 Formula 6

(1-S7/S1)*100

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (I-Hrm X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-Hrm X Comp

ART34 Result 2 (I-TDD X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-TDD X Comp

ART34 Result 3 (I-Hrm Y Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-Hrm Y Comp

ART34 Result 4 (I-TDD Y Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-TDD Y Comp

ART34 Result 5 (V-Hrm X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - V-Hrm X Comp

ART34 Result 6 (V-THD X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - V-THD X Comp

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Convert 21

[V X1 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 1 (V X1 10m inc)
Enable - unlinked

CNV21 N/A Conversion

Convert to 0

CNV21 Numeric Out

unlinked

CNV21 Boolean Out (V X1 10m inc)

Counter 36 (V-Hrm X1 10m) - Enable

CNV21 On Pulse

unlinked

CNV21 Off Pulse

unlinked

Convert 22

[V X2 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 2 (V X2 10m inc)
Enable - unlinked

CNV22 N/A Conversion

Convert to 0

CNV22 Numeric Out

unlinked

CNV22 Boolean Out (V X2 10m inc)

Counter 37 (V-Hrm X2 10m) - Enable

CNV22 On Pulse

unlinked

CNV22 Off Pulse

unlinked

Convert 25

[I X1 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 4 (I X1 10m inc)
Enable - unlinked

CNV25 N/A Conversion

Convert to 0

CNV25 Numeric Out

unlinked

CNV25 Boolean Out (I X1 10m inc)

Counter 32 (I-Hrm X1 10m) - Enable

CNV25 On Pulse

unlinked

CNV25 Off Pulse

unlinked

Convert 26

[I X2 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 5 (I X2 10m inc)
Enable - unlinked

CNV26 N/A Conversion

Convert to 0

CNV26 Numeric Out

unlinked

CNV26 Boolean Out (I X2 10m inc)

Counter 33 (I-Hrm X2 10m) - Enable

CNV26 On Pulse

unlinked

CNV26 Off Pulse

unlinked

Convert 28

[I Y1 10m Cvt]

Inputs

Setups

Outputs

Source - ART30 Result 1 (I Y1 10m inc)
Enable - unlinked

CNV28 N/A Conversion

Convert to 0

CNV28 Numeric Out

unlinked

CNV28 Boolean Out (I Y1 10m inc)

Counter 41 (I-Hrm Y1 10m) - Enable

CNV28 On Pulse

unlinked

CNV28 Off Pulse

unlinked

Convert 29

[I Y2 10m Cvt]

Inputs

Setups

Outputs

Source - ART30 Result 2 (I Y2 10m inc)
Enable - unlinked

CNV29 N/A Conversion

Convert to 0

CNV29 Numeric Out

unlinked

CNV29 Boolean Out (I Y2 10m inc)

Counter 44 (I-Hrm Y2 10m) - Enable

CNV29 On Pulse

unlinked

CNV29 Off Pulse

unlinked

Convert 30

[Start of Week]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - unlinked

CNV30 N/A Conversion

None

CNV30 Numeric Out

unlinked

CNV30 Boolean Out

unlinked

CNV30 On Pulse (Sat Start)

unlinked

CNV30 Off Pulse (Sat End)

Data Rec 35 (519 Hrm I-X) - Record
Data Rec 36 (519 Hrm I-Y) - Record
Data Rec 42 (519 Hrm V-X) - Record
Store 22 (PO V/I Hrm XY 1) - Store
Store 25 (PO V/I Hrm XY 2) - Store
Store 27 (PO V/I Hrm XY 3) - Store
Store 41 (PO V/I Hrm XY 4) - Store
Store 42 (PO V/I Hrm XY 6) - Store
Store 46 (PO V/I Hrm XY 5) - Store

Counter 32

[I-Hrm X1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV25 Boolean Out (I X1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Update Rate

One Second

CN32 Accumulatr (I-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm X1

CN32 Rollover

unlinked

Counter 33

[I-Hrm X2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV26 Boolean Out (I X2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Update Rate

One Second

CN33 Accumulatr (I-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm X2

CN33 Rollover

unlinked

Counter 34

[Hrm invld 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - AN31 Inverse Result (Invalid 10m)
Reset - PG68 Pulse Out (519 Reset week)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Update Rate

One Second

CN34 Accumulatr (Invalid XY)

Data Rec 42 (519 Hrm V-X) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - Invalid XY

CN34 Rollover

unlinked

Counter 36

[V-Hrm X1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV21 Boolean Out (V X1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Update Rate

One Second

CN36 Accumulatr (V-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - V-Hrm X1

CN36 Rollover

unlinked

Counter 37

[V-Hrm X2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV22 Boolean Out (V X2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Update Rate

One Second

CN37 Accumulatr (V-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - V-Hrm X2

CN37 Rollover

unlinked

Counter 38

[Hrm Valid 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - AN31 Result (Valid 10m)
Reset - PG68 Pulse Out (519 Reset week)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Update Rate

One Second

CN38 Accumulatr (Valid XY)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - Valid XY

CN38 Rollover

unlinked

Counter 41

[I-Hrm Y1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV28 Boolean Out (I Y1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Update Rate

One Second

CN41 Accumulatr (I-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm Y1

CN41 Rollover

unlinked

Counter 44

[I-Hrm Y2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV29 Boolean Out (I Y2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Update Rate

One Second

CN44 Accumulatr (I-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm Y2

CN44 Rollover

unlinked

Data Rec 35

[519 Hrm I-X]

Inputs

Setups

Outputs

Source - HEV13 Num Valid (I1-Hrm X)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Valid (I2-Hrm X)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Valid (I3-Hrm X)
Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE35 Depth

104

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Checksum

Disabled

RE35 Buffer Depth

100

RE35 Timestamp Mode

Record pulse

RE35 Pre-trigger Records

0

RE35 Post-trigger Records

0

RE35 Data Log (519 Hrm I-X)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

RE35 Buffer Exceeded

unlinked

RE35 Buffer Remaining

unlinked

Data Rec 36

[519 Hrm I-Y]

Inputs

Setups

Outputs

Source - HEV16 Num Valid (I1-Hrm Y)
Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Valid (I2-Hrm Y)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Source - HEV18 Num Valid (I3-Hrm Y)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE36 Depth

104

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Checksum

Disabled

RE36 Buffer Depth

100

RE36 Timestamp Mode

Record pulse

RE36 Pre-trigger Records

0

RE36 Post-trigger Records

0

RE36 Data Log (519 Hrm I-Y)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

RE36 Buffer Exceeded

unlinked

RE36 Buffer Remaining

unlinked

Data Rec 42

[519 Hrm V-X]

Inputs

Setups

Outputs

Source - HEV7 Num Valid (V1-Hrm X)
Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Valid (V2-Hrm X)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Valid (V3-Hrm X)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - CN38 Accumulatr (Valid XY)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - CN34 Accumulatr (Invalid XY)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE42 Depth

104

RE42 RecordMode

Circular

RE42 Insert Outage Records

No

RE42 Checksum

Disabled

RE42 Buffer Depth

100

RE42 Timestamp Mode

Record pulse

RE42 Pre-trigger Records

0

RE42 Post-trigger Records

0

RE42 Data Log (519 Hrm V-X)

unlinked

RE42 Log State

unlinked

RE42 Records Left

unlinked

RE42 Record Complete

Feedback 33 (519 Wk Log FB) - Source

RE42 Buffer Exceeded

unlinked

RE42 Buffer Remaining

unlinked

Feedback 33

[519 Wk Log FB]

Inputs

Setups

Outputs

Source - RE42 Record Complete
Enable - unlinked

No Setups

FBK33 Pulse Out (519 Wk Log FB)

Pulse Merge 68 (519 Reset week) - Pulse In

Harmonics Evaluation 7

[V1 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV7 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV7 TD Limit

8

HEV7 Eval Type

Harmonics

HEV7 Event Priority

50

HEV7 Num Valid (V1-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X

HEV7 Num Exceeded (V1-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X1

HEV7 Num TD Exceeded (V1-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X2

HEV7 Num Invalid

unlinked

Harmonics Evaluation 8

[V2 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV8 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV8 TD Limit

8

HEV8 Eval Type

Harmonics

HEV8 Event Priority

50

HEV8 Num Valid (V2-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X

HEV8 Num Exceeded (V2-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X1

HEV8 Num TD Exceeded (V2-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X2

HEV8 Num Invalid

unlinked

Harmonics Evaluation 9

[V3 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV9 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV9 TD Limit

8

HEV9 Eval Type

Harmonics

HEV9 Event Priority

50

HEV9 Num Valid (V3-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V3-Hrm X

HEV9 Num Exceeded (V3-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V3-Hrm X1

HEV9 Num TD Exceeded (V3-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - V3-Hrm X2

HEV9 Num Invalid

unlinked

Harmonics Evaluation 13

[I1 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV13 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV13 TD Limit

5

HEV13 Eval Type

Harmonics

HEV13 Event Priority

50

HEV13 Num Valid (I1-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X

HEV13 Num Exceeded (I1-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X1

HEV13 Num TD Exceeded (I1-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X2

HEV13 Num Invalid

unlinked

Harmonics Evaluation 14

[I2 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV14 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV14 TD Limit

5

HEV14 Eval Type

Harmonics

HEV14 Event Priority

50

HEV14 Num Valid (I2-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X

HEV14 Num Exceeded (I2-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X1

HEV14 Num TD Exceeded (I2-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X2

HEV14 Num Invalid

unlinked

Harmonics Evaluation 15

[I3 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV15 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV15 TD Limit

5

HEV15 Eval Type

Harmonics

HEV15 Event Priority

50

HEV15 Num Valid (I3-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I3-Hrm X

HEV15 Num Exceeded (I3-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I3-Hrm X1

HEV15 Num TD Exceeded (I3-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I3-Hrm X2

HEV15 Num Invalid

unlinked

Harmonics Evaluation 16

[I1 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV16 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV16 TD Limit

7.5

HEV16 Eval Type

Harmonics

HEV16 Event Priority

50

HEV16 Num Valid (I1-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y

HEV16 Num Exceeded (I1-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y1

HEV16 Num TD Exceeded (I1-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y2

HEV16 Num Invalid

unlinked

Harmonics Evaluation 17

[I2 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV17 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV17 TD Limit

7.5

HEV17 Eval Type

Harmonics

HEV17 Event Priority

50

HEV17 Num Valid (I2-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y

HEV17 Num Exceeded (I2-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y1

HEV17 Num TD Exceeded (I2-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y2

HEV17 Num Invalid

unlinked

Harmonics Evaluation 18

[I3 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV18 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV18 TD Limit

7.5

HEV18 Eval Type

Harmonics

HEV18 Event Priority

50

HEV18 Num Valid (I3-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y

HEV18 Num Exceeded (I3-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y1

HEV18 Num TD Exceeded (I3-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y2

HEV18 Num Invalid

unlinked

Pulse Merge 68

[519 Reset week]

Inputs

Setups

Outputs

Pulse In - FBK33 Pulse Out (519 Wk Log FB)
Pulse In - PG69 Pulse Out (519 Rst Gat)
Pulse In - CNV31 On Pulse (519 On)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG68 EvLog Mode

Log Off

PG68 Pulse Out (519 Reset week)

Counter 32 (I-Hrm X1 10m) - Reset
Counter 33 (I-Hrm X2 10m) - Reset
Counter 34 (Hrm invld 10m) - Reset
Counter 36 (V-Hrm X1 10m) - Reset
Counter 37 (V-Hrm X2 10m) - Reset
Counter 38 (Hrm Valid 10m) - Reset
Counter 41 (I-Hrm Y1 10m) - Reset
Counter 44 (I-Hrm Y2 10m) - Reset
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Reset
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Reset
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Reset
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Reset
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Reset
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Reset
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Reset
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Reset
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Reset

Store 22

[PO V/I Hrm XY 1]

Inputs

Setups

Outputs

Source - HEV7 Num Valid (V1-Hrm X)
Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Valid (V2-Hrm X)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Valid (V3-Hrm X)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO22 Source Out 1 (PO V1-Hrm X)

Data Mapping IEEE519 1 - PO V1-Hrm X

STO22 Source Out 2 (PO V1-Hrm X1)

Data Mapping IEEE519 1 - PO V1-Hrm X1

STO22 Source Out 3 (PO V1-Hrm X2)

Data Mapping IEEE519 1 - PO V1-Hrm X2

STO22 Source Out 4 (PO V2-Hrm X)

Data Mapping IEEE519 1 - PO V2-Hrm X

STO22 Source Out 5 (PO V2-Hrm X1)

Data Mapping IEEE519 1 - PO V2-Hrm X1

STO22 Source Out 6 (PO V2-Hrm X2)

Data Mapping IEEE519 1 - PO V2-Hrm X2

STO22 Source Out 7 (PO V3-Hrm X)

Data Mapping IEEE519 1 - PO V3-Hrm X

STO22 Source Out 8 (PO V3-Hrm X1)

Data Mapping IEEE519 1 - PO V3-Hrm X1

STO22 Store Complete

unlinked

Store 25

[PO V/I Hrm XY 2]

Inputs

Setups

Outputs

Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - HEV13 Num Valid (I1-Hrm X)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Valid (I2-Hrm X)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Valid (I3-Hrm X)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO25 Source Out 1 (PO V3-Hrm X2)

Data Mapping IEEE519 1 - PO V3-Hrm X2

STO25 Source Out 2 (PO I1-Hrm X)

Data Mapping IEEE519 1 - PO I1-Hrm X

STO25 Source Out 3 (PO I1-Hrm X1)

Data Mapping IEEE519 1 - PO I1-Hrm X1

STO25 Source Out 4 (PO I1-Hrm X2)

Data Mapping IEEE519 1 - PO I1-Hrm X2

STO25 Source Out 5 (PO I2-Hrm X)

Data Mapping IEEE519 1 - PO I2-Hrm X

STO25 Source Out 6 (PO I2-Hrm X1)

Data Mapping IEEE519 1 - PO I2-Hrm X1

STO25 Source Out 7 (PO I2-Hrm X2)

Data Mapping IEEE519 1 - PO I2-Hrm X2

STO25 Source Out 8 (PO I3-Hrm X)

Data Mapping IEEE519 1 - PO I3-Hrm X

STO25 Store Complete

unlinked

Store 27

[PO V/I Hrm XY 3]

Inputs

Setups

Outputs

Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - HEV16 Num Valid (I1-Hrm Y)
Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Valid (I2-Hrm Y)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO27 Source Out 1 (PO I3-Hrm X1)

Data Mapping IEEE519 1 - PO I3-Hrm X1

STO27 Source Out 2 (PO I3-Hrm X2)

Data Mapping IEEE519 1 - PO I3-Hrm X2

STO27 Source Out 3 (PO I1-Hrm Y)

Data Mapping IEEE519 1 - PO I1-Hrm Y

STO27 Source Out 4 (PO I1-Hrm Y1)

Data Mapping IEEE519 1 - PO I1-Hrm Y1

STO27 Source Out 5 (PO I1-Hrm Y2)

Data Mapping IEEE519 1 - PO I1-Hrm Y2

STO27 Source Out 6 (PO I2-Hrm Y)

Data Mapping IEEE519 1 - PO I2-Hrm Y

STO27 Source Out 7 (PO I2-Hrm Y1)

Data Mapping IEEE519 1 - PO I2-Hrm Y1

STO27 Source Out 8 (PO I2-Hrm Y2)

Data Mapping IEEE519 1 - PO I2-Hrm Y2

STO27 Store Complete

unlinked

Store 41

[PO V/I Hrm XY 4]

Inputs

Setups

Outputs

Source - HEV18 Num Valid (I3-Hrm Y)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO41 Source Out 1 (PO I3-Hrm Y)

Data Mapping IEEE519 1 - PO I3-Hrm Y

STO41 Source Out 2 (PO I3-Hrm Y1)

Data Mapping IEEE519 1 - PO I3-Hrm Y1

STO41 Source Out 3 (PO I3-Hrm Y2)

Data Mapping IEEE519 1 - PO I3-Hrm Y2

STO41 Source Out 4

unlinked

STO41 Source Out 5

unlinked

STO41 Source Out 6

unlinked

STO41 Source Out 7

unlinked

STO41 Source Out 8

unlinked

STO41 Store Complete

unlinked

Store 42

[PO V/I Hrm XY 6]

Inputs

Setups

Outputs

Source - ART34 Result 5 (V-Hrm X Comp%)
Source - ART34 Result 6 (V-THD X Comp%)
Source - ART34 Result 1 (I-Hrm X Comp%)
Source - ART34 Result 2 (I-TDD X Comp%)
Source - ART34 Result 3 (I-Hrm Y Comp%)
Source - ART34 Result 4 (I-TDD Y Comp%)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO42 Source Out 1 (PO V-Hrm X Cmp%)

Data Mapping IEEE519 1 - PO V-Hrm X Cmp

STO42 Source Out 2 (PO V-THD X Cmp%)

Data Mapping IEEE519 1 - PO V-THD X Cmp

STO42 Source Out 3 (PO I-Hrm X Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm X Cmp

STO42 Source Out 4 (PO I-TDD X Cmp%)

Data Mapping IEEE519 1 - PO I-TDD X Cmp

STO42 Source Out 5 (PO I-Hrm Y Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm Y Cmp

STO42 Source Out 6 (PO I-TDD Y Cmp%)

Data Mapping IEEE519 1 - PO I-TDD Y Cmp

STO42 Source Out 7

unlinked

STO42 Source Out 8

unlinked

STO42 Store Complete

unlinked

Store 46

[PO V/I Hrm XY 5]

Inputs

Setups

Outputs

Source - CN38 Accumulatr (Valid XY)
Source - CN34 Accumulatr (Invalid XY)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO46 Source Out 1 (PO Valid XY)

Data Mapping IEEE519 1 - PO Valid XY

STO46 Source Out 2 (PO Invalid XY)

Data Mapping IEEE519 1 - PO Invalid XY

STO46 Source Out 3 (PO V-Hrm X1)

Data Mapping IEEE519 1 - PO V-Hrm X1

STO46 Source Out 4 (PO V-Hrm X2)

Data Mapping IEEE519 1 - PO V-Hrm X2

STO46 Source Out 5 (PO I-Hrm X1)

Data Mapping IEEE519 1 - PO I-Hrm X1

STO46 Source Out 6 (PO I-Hrm X2)

Data Mapping IEEE519 1 - PO I-Hrm X2

STO46 Source Out 7 (PO I-Hrm Y1)

Data Mapping IEEE519 1 - PO I-Hrm Y1

STO46 Source Out 8 (PO I-Hrm Y2)

Data Mapping IEEE519 1 - PO I-Hrm Y2

STO46 Store Complete

unlinked

519 Daily Limits

Arithmetic 14

[519 NonCmp Z]

Inputs

Setups

Outputs

Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART14 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART14 Formula 3

OR(R1,R2)

ART14 Formula 4

IF(OR(S7>P7(1),S9>P9(1),S11>P11(1)),1,0)

ART14 Formula 5

IF(OR(S8>P8(1),S10>P10(1),S12>P12(1)),1,0)

ART14 Formula 6

OR(R4,R5)

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1 (V Z1 3s inc)

Convert 7 (V Z1 3s Cvt) - Source

ART14 Result 2 (V Z2 3s inc)

Convert 23 (V Z2 3s Cvt) - Source

ART14 Result 3 (V Z1Z2 3s inc)

unlinked

ART14 Result 4 (I Z1 3s inc)

Convert 24 (I Z1 3s Cvt) - Source

ART14 Result 5 (I Z2 3s inc)

Convert 27 (I Z2 3s Cvt) - Source

ART14 Result 6 (I Z1Z2 3s inc)

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 32

[Day Percentile]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (Valid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART32 Formula 1

(1-S2/S1)*100

ART32 Formula 2

(1-S3/S1)*100

ART32 Formula 3

(1-S4/S1)*100

ART32 Formula 4

(1-S5/S1)*100

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (V-Hrm Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - V-Hrm Z Comp

ART32 Result 2 (V-THD Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - V-THD Z Comp

ART32 Result 3 (I-Hrm Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I-Hrm Z Comp

ART32 Result 4 (I-TDD Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I-TDD Z Comp

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Convert 7

[V Z1 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 1 (V Z1 3s inc)
Enable - unlinked

CNV7 N/A Conversion

Convert to 0

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (V Z1 3s inc)

Counter 35 (V-Hrm Z1 3s) - Enable

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Convert 23

[V Z2 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V Z2 3s inc)
Enable - unlinked

CNV23 N/A Conversion

Convert to 0

CNV23 Numeric Out

unlinked

CNV23 Boolean Out (V Z2 3s inc)

Counter 22 (V-Hrm Z2 3s) - Enable

CNV23 On Pulse

unlinked

CNV23 Off Pulse

unlinked

Convert 24

[I Z1 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 4 (I Z1 3s inc)
Enable - unlinked

CNV24 N/A Conversion

Convert to 0

CNV24 Numeric Out

unlinked

CNV24 Boolean Out (I Z1 3s inc)

Counter 31 (I-Hrm Z1 3s) - Enable

CNV24 On Pulse

unlinked

CNV24 Off Pulse

unlinked

Convert 27

[I Z2 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 5 (I Z2 3s inc)
Enable - unlinked

CNV27 N/A Conversion

Convert to 0

CNV27 Numeric Out

unlinked

CNV27 Boolean Out (I Z2 3s inc)

Counter 40 (I-Hrm Z2 3s) - Enable

CNV27 On Pulse

unlinked

CNV27 Off Pulse

unlinked

Counter 22

[V-Hrm Z2 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV23 Boolean Out (V Z2 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Update Rate

One Second

CN22 Accumulatr (V-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - V-Hrm Z2

CN22 Rollover

unlinked

Counter 30

[Hrm Valid 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - AN39 Inverse Result (PqFlag 3s vld)
Reset - PG70 Pulse Out (519 Reset Day)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Update Rate

One Second

CN30 Accumulatr (Valid Z)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - Valid Z

CN30 Rollover

unlinked

Counter 31

[I-Hrm Z1 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV24 Boolean Out (I Z1 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Update Rate

One Second

CN31 Accumulatr (I-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - I-Hrm Z1

CN31 Rollover

unlinked

Counter 35

[V-Hrm Z1 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV7 Boolean Out (V Z1 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Update Rate

One Second

CN35 Accumulatr (V-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - V-Hrm Z1

CN35 Rollover

unlinked

Counter 39

[Hrm invld 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - AN39 Result (PqFlag 3s ivd)
Reset - PG70 Pulse Out (519 Reset Day)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Update Rate

One Second

CN39 Accumulatr (Invalid Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - Invalid Z

CN39 Rollover

unlinked

Counter 40

[I-Hrm Z2 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV27 Boolean Out (I Z2 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Update Rate

One Second

CN40 Accumulatr (I-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - I-Hrm Z2

CN40 Rollover

unlinked

Data Rec 13

[519 Hrm V-Z]

Inputs

Setups

Outputs

Source - HEV10 Num Valid (V1-Hrm Z)
Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Valid (V2-Hrm Z)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Valid (V3-Hrm Z)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - CN30 Accumulatr (Valid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN39 Accumulatr (Invalid Z)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - TOU1 Day Of Week Change
Rearm - unlinked

RE13 Depth

730

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Checksum

Disabled

RE13 Buffer Depth

100

RE13 Timestamp Mode

Record pulse

RE13 Pre-trigger Records

0

RE13 Post-trigger Records

0

RE13 Data Log (519 Hrm V-Z)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 32 (519 Day Log FB) - Source

RE13 Buffer Exceeded

unlinked

RE13 Buffer Remaining

unlinked

Data Rec 14

[519 Hrm I-Z]

Inputs

Setups

Outputs

Source - HEV19 Num Valid (I1-Hrm Z)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Valid (I2-Hrm Z)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Valid (I3-Hrm Z)
Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - EN37 Number (519 I_L)
Source - EN36 Number (519 Volt enum)
Source - EN35 Number (519 I_SC)
Source - ART69 Result 1 (519 Mx Dmd IL)
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - TOU1 Day Of Week Change
Rearm - unlinked

RE14 Depth

730

RE14 RecordMode

Circular

RE14 Insert Outage Records

No

RE14 Checksum

Disabled

RE14 Buffer Depth

100

RE14 Timestamp Mode

Record pulse

RE14 Pre-trigger Records

0

RE14 Post-trigger Records

0

RE14 Data Log (519 Hrm I-Z)

unlinked

RE14 Log State

unlinked

RE14 Records Left

unlinked

RE14 Record Complete

unlinked

RE14 Buffer Exceeded

unlinked

RE14 Buffer Remaining

unlinked

Feedback 32

[519 Day Log FB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - unlinked

No Setups

FBK32 Pulse Out (519 Day Log FB)

Pulse Merge 70 (519 Reset day) - Pulse In

Harmonics Evaluation 10

[V1 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV10 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV10 TD Limit

12

HEV10 Eval Type

Harmonics

HEV10 Event Priority

50

HEV10 Num Valid (V1-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z

HEV10 Num Exceeded (V1-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z1

HEV10 Num TD Exceeded (V1-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z2

HEV10 Num Invalid

unlinked

Harmonics Evaluation 11

[V2 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV11 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV11 TD Limit

12

HEV11 Eval Type

Harmonics

HEV11 Event Priority

50

HEV11 Num Valid (V2-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z

HEV11 Num Exceeded (V2-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z1

HEV11 Num TD Exceeded (V2-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z2

HEV11 Num Invalid

unlinked

Harmonics Evaluation 12

[V3 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV12 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV12 TD Limit

12

HEV12 Eval Type

Harmonics

HEV12 Event Priority

50

HEV12 Num Valid (V3-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V3-Hrm Z

HEV12 Num Exceeded (V3-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V3-Hrm Z1

HEV12 Num TD Exceeded (V3-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - V3-Hrm Z2

HEV12 Num Invalid

unlinked

Harmonics Evaluation 19

[I1 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV19 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV19 TD Limit

10

HEV19 Eval Type

Harmonics

HEV19 Event Priority

50

HEV19 Num Valid (I1-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z

HEV19 Num Exceeded (I1-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z1

HEV19 Num TD Exceeded (I1-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z2

HEV19 Num Invalid

unlinked

Harmonics Evaluation 20

[I2 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV20 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV20 TD Limit

10

HEV20 Eval Type

Harmonics

HEV20 Event Priority

50

HEV20 Num Valid (I2-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z

HEV20 Num Exceeded (I2-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z1

HEV20 Num TD Exceeded (I2-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z2

HEV20 Num Invalid

unlinked

Harmonics Evaluation 21

[I3 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV21 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV21 TD Limit

10

HEV21 Eval Type

Harmonics

HEV21 Event Priority

50

HEV21 Num Valid (I3-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I3-Hrm Z

HEV21 Num Exceeded (I3-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I3-Hrm Z1

HEV21 Num TD Exceeded (I3-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I3-Hrm Z2

HEV21 Num Invalid

unlinked

Pulse Merge 70

[519 Reset day]

Inputs

Setups

Outputs

Pulse In - FBK32 Pulse Out (519 Day Log FB)
Pulse In - PG69 Pulse Out (519 Rst Gat)
Pulse In - CNV31 On Pulse (519 On)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG70 EvLog Mode

Log Off

PG70 Pulse Out (519 Reset Day)

Counter 22 (V-Hrm Z2 3s) - Reset
Counter 30 (Hrm Valid 3s) - Reset
Counter 31 (I-Hrm Z1 3s) - Reset
Counter 35 (V-Hrm Z1 3s) - Reset
Counter 39 (Hrm invld 3s) - Reset
Counter 40 (I-Hrm Z2 3s) - Reset
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Reset
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Reset
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Reset
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Reset
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Reset
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Reset

Store 43

[PO V/I Hrm Z 1]

Inputs

Setups

Outputs

Source - HEV10 Num Valid (V1-Hrm Z)
Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Valid (V2-Hrm Z)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Valid (V3-Hrm Z)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO43 Source Out 1 (PO V1-Hrm Z)

Data Mapping IEEE519 1 - PO V1-Hrm Z

STO43 Source Out 2 (PO V1-Hrm Z1)

Data Mapping IEEE519 1 - PO V1-Hrm Z1

STO43 Source Out 3 (PO V1-Hrm Z2)

Data Mapping IEEE519 1 - PO V1-Hrm Z2

STO43 Source Out 4 (PO V2-Hrm Z)

Data Mapping IEEE519 1 - PO V2-Hrm Z

STO43 Source Out 5 (PO V2-Hrm Z1)

Data Mapping IEEE519 1 - PO V2-Hrm Z1

STO43 Source Out 6 (PO V2-Hrm Z2)

Data Mapping IEEE519 1 - PO V2-Hrm Z2

STO43 Source Out 7 (PO V3-Hrm Z)

Data Mapping IEEE519 1 - PO V3-Hrm Z

STO43 Source Out 8 (PO V3-Hrm Z1)

Data Mapping IEEE519 1 - PO V3-Hrm Z1

STO43 Store Complete

unlinked

Store 44

[PO V/I Hrm Z 2]

Inputs

Setups

Outputs

Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - HEV19 Num Valid (I1-Hrm Z)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Valid (I2-Hrm Z)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Valid (I3-Hrm Z)
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO44 Source Out 1 (PO V3-Hrm Z2)

Data Mapping IEEE519 1 - PO V3-Hrm Z2

STO44 Source Out 2 (PO I1-Hrm Z)

Data Mapping IEEE519 1 - PO I1-Hrm Z

STO44 Source Out 3 (PO I1-Hrm Z1)

Data Mapping IEEE519 1 - PO I1-Hrm Z1

STO44 Source Out 4 (PO I1-Hrm Z2)

Data Mapping IEEE519 1 - PO I1-Hrm Z2

STO44 Source Out 5 (PO I2-Hrm Z)

Data Mapping IEEE519 1 - PO I2-Hrm Z

STO44 Source Out 6 (PO I2-Hrm Z1)

Data Mapping IEEE519 1 - PO I2-Hrm Z1

STO44 Source Out 7 (PO I2-Hrm Z2)

Data Mapping IEEE519 1 - PO I2-Hrm Z2

STO44 Source Out 8 (PO I3-Hrm Z)

Data Mapping IEEE519 1 - PO I3-Hrm Z

STO44 Store Complete

unlinked

Store 45

[PO V/I Hrm Z 3]

Inputs

Setups

Outputs

Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - ART32 Result 1 (V-Hrm Z Comp%)
Source - ART32 Result 2 (V-THD Z Comp%)
Source - ART32 Result 3 (I-Hrm Z Comp%)
Source - ART32 Result 4 (I-TDD Z Comp%)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO45 Source Out 1 (PO I3-Hrm Z1)

Data Mapping IEEE519 1 - PO I3-Hrm Z1

STO45 Source Out 2 (PO I3-Hrm Z2)

Data Mapping IEEE519 1 - PO I3-Hrm Z2

STO45 Source Out 3 (PO V-Hrm Z Cmp%)

Data Mapping IEEE519 1 - PO V-Hrm Z Cmp

STO45 Source Out 4 (PO V-THD Z Cmp%)

Data Mapping IEEE519 1 - PO V-THD Z Cmp

STO45 Source Out 5 (PO I-Hrm Z Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm Z Cmp

STO45 Source Out 6 (PO I-TDD Z Cmp%)

Data Mapping IEEE519 1 - PO I-TDD Z Cmp

STO45 Source Out 7

unlinked

STO45 Source Out 8

unlinked

STO45 Store Complete

unlinked

Store 47

[PO V/I Hrm Z 4]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (Valid Z)
Source - CN39 Accumulatr (Invalid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO47 Source Out 1 (PO Valid Z)

Data Mapping IEEE519 1 - PO Valid Z

STO47 Source Out 2 (PO Invalid Z)

Data Mapping IEEE519 1 - PO Invalid Z

STO47 Source Out 3 (PO V-Hrm Z1)

Data Mapping IEEE519 1 - PO V-Hrm Z1

STO47 Source Out 4 (PO V-Hrm Z2)

Data Mapping IEEE519 1 - PO V-Hrm Z2

STO47 Source Out 5 (PO I-Hrm Z1)

Data Mapping IEEE519 1 - PO I-Hrm Z1

STO47 Source Out 6 (PO I-Hrm Z2)

Data Mapping IEEE519 1 - PO I-Hrm Z2

STO47 Source Out 7

unlinked

STO47 Source Out 8

unlinked

STO47 Store Complete

unlinked

Custom Resets

Ext Pulse 6

[Custom Trg]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

15

EP6 Trigger (Custom Trg)

unlinked

Analog I/O

Analog In 1

[Port A A1]

Inputs

Setups

Outputs

No Inputs

AI1 Zero Scale

0

AI1 Full Scale

1

AI1 Port

Port A A1

AI1 Mode

Current

AI1 Update Rate

One Second

AI1 ScaledValu (A A1 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 1

Analog Out 1

[Port A Q1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

0

AO1 Full Scale

1

AO1 Port

Not Used

AO1 Mode

Current

AO1 Normalized (A Q1 Normalized)

unlinked

Analog In 2

[Port A A2]

Inputs

Setups

Outputs

No Inputs

AI2 Zero Scale

0

AI2 Full Scale

1

AI2 Port

Port A A2

AI2 Mode

Current

AI2 Update Rate

One Second

AI2 ScaledValu (A A2 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 2

Analog Out 2

[Port A Q2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

0

AO2 Full Scale

1

AO2 Port

Not Used

AO2 Mode

Current

AO2 Normalized (A Q2 Normalized)

unlinked

Analog In 3

[Port A A3]

Inputs

Setups

Outputs

No Inputs

AI3 Zero Scale

0

AI3 Full Scale

1

AI3 Port

Port A A3

AI3 Mode

Current

AI3 Update Rate

One Second

AI3 ScaledValu (A A3 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 3

Analog Out 3

[Port B Q1]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

0

AO3 Full Scale

1

AO3 Port

Not Used

AO3 Mode

Current

AO3 Normalized (B Q1 Normalized)

unlinked

Analog In 4

[Port A A4]

Inputs

Setups

Outputs

No Inputs

AI4 Zero Scale

0

AI4 Full Scale

1

AI4 Port

Port A A4

AI4 Mode

Current

AI4 Update Rate

One Second

AI4 ScaledValu (A A4 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 4

Analog Out 4

[Port B Q2]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

0

AO4 Full Scale

1

AO4 Port

Not Used

AO4 Mode

Current

AO4 Normalized (B Q2 Normalized)

unlinked

Analog In 5

[Port B A1]

Inputs

Setups

Outputs

No Inputs

AI5 Zero Scale

0

AI5 Full Scale

1

AI5 Port

Port B A1

AI5 Mode

Current

AI5 Update Rate

One Second

AI5 ScaledValu (B A1 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 1

Analog Out 5

[Port C Q1]

Inputs

Setups

Outputs

Source - unlinked

AO5 Zero Scale

0

AO5 Full Scale

1

AO5 Port

Not Used

AO5 Mode

Current

AO5 Normalized (C Q1 Normalized)

unlinked

Analog In 6

[Port B A2]

Inputs

Setups

Outputs

No Inputs

AI6 Zero Scale

0

AI6 Full Scale

1

AI6 Port

Port B A2

AI6 Mode

Current

AI6 Update Rate

One Second

AI6 ScaledValu (B A2 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 2

Analog Out 6

[Port C Q2]

Inputs

Setups

Outputs

Source - unlinked

AO6 Zero Scale

0

AO6 Full Scale

1

AO6 Port

Not Used

AO6 Mode

Current

AO6 Normalized (C Q2 Normalized)

unlinked

Analog In 7

[Port B A3]

Inputs

Setups

Outputs

No Inputs

AI7 Zero Scale

0

AI7 Full Scale

1

AI7 Port

Port B A3

AI7 Mode

Current

AI7 Update Rate

One Second

AI7 ScaledValu (B A3 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 3

Analog Out 7

[Port D Q1]

Inputs

Setups

Outputs

Source - unlinked

AO7 Zero Scale

0

AO7 Full Scale

1

AO7 Port

Not Used

AO7 Mode

Current

AO7 Normalized (D Q1 Normalized)

unlinked

Analog In 8

[Port B A4]

Inputs

Setups

Outputs

No Inputs

AI8 Zero Scale

0

AI8 Full Scale

1

AI8 Port

Port B A4

AI8 Mode

Current

AI8 Update Rate

One Second

AI8 ScaledValu (B A4 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 4

Analog Out 8

[Port D Q2]

Inputs

Setups

Outputs

Source - unlinked

AO8 Zero Scale

0

AO8 Full Scale

1

AO8 Port

Not Used

AO8 Mode

Current

AO8 Normalized (D Q2 Normalized)

unlinked

Analog In 9

[Port C A1]

Inputs

Setups

Outputs

No Inputs

AI9 Zero Scale

0

AI9 Full Scale

1

AI9 Port

Port C A1

AI9 Mode

Current

AI9 Update Rate

One Second

AI9 ScaledValu (C A1 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 1

Analog In 10

[Port C A2]

Inputs

Setups

Outputs

No Inputs

AI10 Zero Scale

0

AI10 Full Scale

1

AI10 Port

Port C A2

AI10 Mode

Current

AI10 Update Rate

One Second

AI10 ScaledValu (C A2 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 2

Analog In 11

[Port C A3]

Inputs

Setups

Outputs

No Inputs

AI11 Zero Scale

0

AI11 Full Scale

1

AI11 Port

Port C A3

AI11 Mode

Current

AI11 Update Rate

One Second

AI11 ScaledValu (C A3 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 3

Analog In 12

[Port C A4]

Inputs

Setups

Outputs

No Inputs

AI12 Zero Scale

0

AI12 Full Scale

1

AI12 Port

Port C A4

AI12 Mode

Current

AI12 Update Rate

One Second

AI12 ScaledValu (C A4 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 4

Analog In 13

[Port D A1]

Inputs

Setups

Outputs

No Inputs

AI13 Zero Scale

0

AI13 Full Scale

1

AI13 Port

Port D A1

AI13 Mode

Current

AI13 Update Rate

One Second

AI13 ScaledValu (D A1 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 1

Analog In 14

[Port D A2]

Inputs

Setups

Outputs

No Inputs

AI14 Zero Scale

0

AI14 Full Scale

1

AI14 Port

Port D A2

AI14 Mode

Current

AI14 Update Rate

One Second

AI14 ScaledValu (D A2 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 2

Analog In 15

[Port D A3]

Inputs

Setups

Outputs

No Inputs

AI15 Zero Scale

0

AI15 Full Scale

1

AI15 Port

Port D A3

AI15 Mode

Current

AI15 Update Rate

One Second

AI15 ScaledValu (D A3 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 3

Analog In 16

[Port D A4]

Inputs

Setups

Outputs

No Inputs

AI16 Zero Scale

0

AI16 Full Scale

1

AI16 Port

Port D A4

AI16 Mode

Current

AI16 Update Rate

One Second

AI16 ScaledValu (D A4 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 4

Trending and Forecasting

Trending and Forecasting 1

[TF_KwSdDel-Rec]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)

TRF1 Start Day of Week

Monday

No Outputs

Trending and Forecasting 2

[TF_Vllab]

Inputs

Setups

Outputs

Source - Vll ab

TRF2 Start Day of Week

Monday

No Outputs

Trending and Forecasting 3

[TF_Vllbc]

Inputs

Setups

Outputs

Source - Vll bc

TRF3 Start Day of Week

Monday

No Outputs

Trending and Forecasting 4

[TF_Vllca]

Inputs

Setups

Outputs

Source - Vll ca

TRF4 Start Day of Week

Monday

No Outputs

Trending and Forecasting 5

[TF_Vllavg]

Inputs

Setups

Outputs

Source - Vll avg

TRF5 Start Day of Week

Monday

No Outputs

Trending and Forecasting 6

[TF_Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)

TRF6 Start Day of Week

Monday

No Outputs

Trending and Forecasting 7

[TF_IaMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 1 (I a mean)

TRF7 Start Day of Week

Monday

No Outputs

Trending and Forecasting 8

[TF_IbMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 2 (I b mean)

TRF8 Start Day of Week

Monday

No Outputs

Trending and Forecasting 9

[TF_IcMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 3 (I c mean)

TRF9 Start Day of Week

Monday

No Outputs

Trending and Forecasting 10

[TF_IavgMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 4 (I avg mean)

TRF10 Start Day of Week

Monday

No Outputs

Basic Instrumentation

Arithmetic 7

[ICap% kVARtot]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Source - FAC1 Inominal
Source - EB1 Switch (UseFundkVAR)
Source - kVAR tot
Source - PWH1 kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART7 Formula 1

S1/S5*100

ART7 Formula 2

S2/S5*100

ART7 Formula 3

S3/S5*100

ART7 Formula 4

S4/S5*100

ART7 Formula 5

If(S6,S8,S7)

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (Ia capacity %)

Data Mapping Meas 1 - I a capacity

ART7 Result 2 (Ib capacity %)

Data Mapping Meas 1 - I b capacity

ART7 Result 3 (Ic capacity %)

Data Mapping Meas 1 - I c capacity

ART7 Result 4 (Iavg capacity %)

Data Mapping Meas 1 - I avg capacity

ART7 Result 5 (kVAR tot)

Arithmetic 42 (PowerCompTot TS) - Source
Arithmetic 50 (PowerCompTot LC) - Source

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 13

[kVAR select]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - PWH1 kVAR1
Source - PWH1 kVAR2
Source - PWH1 kVAR3
Source - EB1 Switch (UseFundkVAR)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART13 Formula 1

If(S7,S4,S1)

ART13 Formula 2

If(S7,S5,S2)

ART13 Formula 3

If(S7,S6,S3)

ART13 Formula 4

R1+R2+R3

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1 (kVAR a)

Arithmetic 19 (PowerComp1 TS) - Source
Arithmetic 65 (PowerComp1 LC) - Source

ART13 Result 2 (kVAR b)

Arithmetic 51 (PowerComp2 TS) - Source
Arithmetic 66 (PowerComp2 LC) - Source

ART13 Result 3 (kVAR c)

Arithmetic 59 (PowerComp3 TS) - Source
Arithmetic 67 (PowerComp3 LC) - Source

ART13 Result 4

unlinked

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 33

[%DPF]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - IEEE PF Sign Convention
Source - PWH1 Phase Angle 1
Source - PWH1 Phase Angle 2
Source - PWH1 Phase Angle 3
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART33 Formula 2

S5*PI/180

ART33 Formula 3

S6*PI/180

ART33 Formula 4

S7*PI/180

ART33 Formula 5

If(S4=0,1,If(sin(R2)>0,-1,1))*cos(R2)*100

ART33 Formula 6

If(S4=0,1,If(sin(R3)>0,-1,1))*cos(R3)*100

ART33 Formula 7

If(S4=0,1,If(sin(R4)>0,-1,1))*cos(R4)*100

ART33 Formula 8

S8

ART33 Result 1 (%DPF Tot)

Data Mapping Meas 1 - Dsplcmnt PF Tot

ART33 Result 2

unlinked

ART33 Result 3

unlinked

ART33 Result 4

unlinked

ART33 Result 5 (%DPF 1)

Data Mapping Meas 1 - Dsplcmnt PF 1

ART33 Result 6 (%DPF 2)

Data Mapping Meas 1 - Dsplcmnt PF 2

ART33 Result 7 (%DPF 3)

Data Mapping Meas 1 - Dsplcmnt PF 3

ART33 Result 8

unlinked

Ext Bool 1

[UseFundkVAR]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

15

EB1 Switch (UseFundkVAR)

Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 13 (kVAR select) - Source

Power Harmonics 1

[Fund Power]

Inputs

Setups

Outputs

Source - V1 FFT
Source - V2 FFT
Source - V3 FFT
Source - I1 FFT
Source - I2 FFT
Source - I3 FFT
Enable - unlinked

PWH1 Harmonic Number

1

PWH1 V1

unlinked

PWH1 V2

unlinked

PWH1 V3

unlinked

PWH1 I1

unlinked

PWH1 I2

unlinked

PWH1 I3

unlinked

PWH1 kW1

unlinked

PWH1 kW2

unlinked

PWH1 kW3

unlinked

PWH1 kW tot

Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 kVAR1

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR2

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR3

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR tot

Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 kVA1

unlinked

PWH1 kVA2

unlinked

PWH1 kVA3

unlinked

PWH1 kVA tot

Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 V1 Angle

unlinked

PWH1 V2 Angle

unlinked

PWH1 V3 Angle

unlinked

PWH1 I1 Angle

unlinked

PWH1 I2 Angle

unlinked

PWH1 I3 Angle

unlinked

PWH1 Phase Angle 1

Arithmetic 33 (%DPF) - Source

PWH1 Phase Angle 2

Arithmetic 33 (%DPF) - Source

PWH1 Phase Angle 3

Arithmetic 33 (%DPF) - Source

Incremental Energy

Arithmetic 9

[Inc Energy]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - CL1 Minute
Source - EN4 Number (Inc Egy start)
Source - EN5 Number (Inc Egy end)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB10 Switch (Inc Egy enable)
Reset - CNV15 Off Pulse (Inc dsnbl pul)
CalcNow - unlinked

ART9 Formula 1

S1*60+S2

ART9 Formula 2

AND(R1>=S3,R1<S4)

ART9 Formula 3

R1=S3

ART9 Formula 4

IF(S4=1440, R1=0, R1=S4)

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (Curr # of min)

unlinked

ART9 Result 2 (Inc Egy accu)

Convert 9 (Inc accu conv) - Source

ART9 Result 3 (Inc Egy started)

Convert 11 (Inc Egy started) - Source

ART9 Result 4 (Inc Egy ended)

Convert 12 (Inc Egy ended) - Source

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Convert 9

[Inc accu conv]

Inputs

Setups

Outputs

Source - ART9 Result 2 (Inc Egy accu)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out (Inc accu bool)

Integrator 47 (Inc kWh del) - Enable
Integrator 48 (Inc kWh rec) - Enable
Integrator 49 (Inc kVARh del) - Enable
Integrator 50 (Inc kVARh rec) - Enable
Integrator 51 (Inc kVAh d+r) - Enable
Integrator 53 (Inc kWh d-r) - Enable
Integrator 59 (Inc kVARh d-r) - Enable
Periodic Tmr 7 (Inc Egy int tmr) - Enable

CNV9 On Pulse (Inc accu on pul)

Periodic Tmr 7 (Inc Egy int tmr) - Sync

CNV9 Off Pulse

unlinked

Convert 11

[Inc Egy started]

Inputs

Setups

Outputs

Source - ART9 Result 3 (Inc Egy started)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out

unlinked

CNV11 On Pulse (Inc started pul)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

CNV11 Off Pulse

unlinked

Convert 12

[Inc Egy ended]

Inputs

Setups

Outputs

Source - ART9 Result 4 (Inc Egy ended)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Inc ended pulse)

Pulse Merge 42 (Inc Egy store) - Pulse In

CNV12 Off Pulse

unlinked

Convert 15

[Inc enbl conv]

Inputs

Setups

Outputs

Source - EB10 Switch (Inc Egy enable)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out

unlinked

CNV15 Boolean Out

unlinked

CNV15 On Pulse (Inc enbl pul)

unlinked

CNV15 Off Pulse (Inc dsnbl pul)

Arithmetic 9 (Inc Energy) - Reset

Ext Num 4

[Inc start mins]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

15

EN4 Number (Inc Egy start)

Arithmetic 9 (Inc Energy) - Source

Ext Num 5

[Inc end mins]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

15

EN5 Number (Inc Egy end)

Arithmetic 9 (Inc Energy) - Source

Ext Bool 10

[Inc Egy enable]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Inc Egy enable)

Arithmetic 9 (Inc Energy) - Enable
Convert 15 (Inc enbl conv) - Source

Ext Pulse 17

[Inc Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

15

EP17 Trigger (Inc Egy Reset)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Store 39 (Last Inc Egy) - Reset

Feedback 24

[Last Inc Egy fb]

Inputs

Setups

Outputs

Source - STO39 Store Complete (Last Inc cmpl)
Enable - unlinked

No Setups

FBK24 Pulse Out (last Inc stored)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

Integrator 47

[Inc kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (Inc kWh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh del

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[Inc kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Reverse

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (Inc kWh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh rec

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[Inc kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (Inc kVARh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh del

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[Inc kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Reverse

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (Inc kVARh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh rec

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[Inc kVAh d+r]

Inputs

Setups

Outputs

Integrand - ART24 Result 4 (kVA tot)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (Inc kVAh d+r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVAh d plus r

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 53

[Inc kWh d-r]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Net

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (Inc kWh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh d minus r

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 59

[Inc kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Net

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (Inc kVARh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh d minus r

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Periodic Tmr 7

[Inc Egy int tmr]

Inputs

Setups

Outputs

Enable - CNV9 Boolean Out (Inc accu bool)
Sync - CNV9 On Pulse (Inc accu on pul)

PT7 Period

900

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Inc Egy int trg)

Pulse Merge 42 (Inc Egy store) - Pulse In

Pulse Merge 40

[Inc Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - CNV11 On Pulse (Inc started pul)
Pulse In - FBK24 Pulse Out (last Inc stored)
Pulse In - EP17 Trigger (Inc Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG40 EvLog Mode

Log Off

PG40 Pulse Out (Inc Egy Rst Gat)

Integrator 47 (Inc kWh del) - Reset
Integrator 48 (Inc kWh rec) - Reset
Integrator 49 (Inc kVARh del) - Reset
Integrator 50 (Inc kVARh rec) - Reset
Integrator 51 (Inc kVAh d+r) - Reset
Integrator 53 (Inc kWh d-r) - Reset
Integrator 59 (Inc kVARh d-r) - Reset

Pulse Merge 42

[Inc Egy store]

Inputs

Setups

Outputs

Pulse In - PT7 Trigger (Inc Egy int trg)
Pulse In - CNV12 On Pulse (Inc ended pulse)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG42 EvLog Mode

Log Off

PG42 Pulse Out (Inc Egy store)

Store 39 (Last Inc Egy) - Store

Store 39

[Last Inc Egy]

Inputs

Setups

Outputs

Source - IN47 Result (Inc kWh del)
Source - IN48 Result (Inc kWh rec)
Source - IN53 Result (Inc kWh d-r)
Source - IN49 Result (Inc kVARh del)
Source - IN50 Result (Inc kVARh rec)
Source - IN59 Result (Inc kVARh d-r)
Source - IN51 Result (Inc kVAh d+r)
Source - unlinked
Enable - unlinked
Store - PG42 Pulse Out (Inc Egy store)
Reset - EP17 Trigger (Inc Egy Reset)

No Setups

STO39 Source Out 1 (Inc kWh del C)

Data Mapping Egy 1 - Inc kWh del C

STO39 Source Out 2 (Inc kWh rec C)

Data Mapping Egy 1 - Inc kWh rec C

STO39 Source Out 3 (Inc kWh d-r C)

Data Mapping Egy 1 - Inc kWh d minus r C

STO39 Source Out 4 (Inc kVARh del C)

Data Mapping Egy 1 - Inc kVARh del C

STO39 Source Out 5 (Inc kVARh rec C)

Data Mapping Egy 1 - Inc kVARh rec C

STO39 Source Out 6 (Inc kVARh d-r C)

Data Mapping Egy 1 - Inc kVARh d minus r C

STO39 Source Out 7 (Inc kVAh d+r C)

Data Mapping Egy 1 - Inc kVAh d plus r C

STO39 Source Out 8

unlinked

STO39 Store Complete (Last Inc cmpl)

Feedback 24 (Last Inc Egy fb) - Source

Conditional Energy

AND/OR 1

[CE/IM NoConn]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN1 Mode

AND

AN1 EvLog Mode

Log Off

AN1 Update Mode

Instantaneous

AN1 Result (No connection)

AND/OR 2 (Cnd Egy accum) - Source

AN1 Trigger (No connection)

Counter 6 (IM1 Consumption) - Count
Counter 8 (IM2 Consumption) - Count
Counter 10 (IM3 Consumption) - Count
Counter 23 (IM4 Consumption) - Count
Counter 24 (IM5 Consumption) - Count

AN1 Inverse Result

unlinked

AN1 Previous Latch Result

unlinked

AND/OR 2

[Cnd Egy accum]

Inputs

Setups

Outputs

Source - AN1 Result (No connection)
Source - EB5 Switch (Cnd Egy Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Update Mode

Instantaneous

AN2 Result (Cnd Egy accum)

Integrator 52 (Cnd kWh del) - Enable
Integrator 54 (Cnd kWh rec) - Enable
Integrator 60 (Cnd kVARh del) - Enable
Integrator 85 (Cnd kVARh rec) - Enable
Integrator 86 (Cnd kVAh d+r) - Enable
Integrator 87 (Cnd kWh d-r) - Enable
Integrator 88 (Cnd kVARh d-r) - Enable

AN2 Trigger

unlinked

AN2 Inverse Result

unlinked

AN2 Previous Latch Result

unlinked

Ext Bool 5

[Cnd Egy Enable]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Cnd Egy Enable)

AND/OR 2 (Cnd Egy accum) - Source

Ext Pulse 18

[Cnd Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

15

EP18 Trigger (Cnd Egy Reset)

Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Integrator 52

[Cnd kWh del]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (Cnd kWh del)

Data Mapping Egy 1 - Cnd kWh del

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 54

[Cnd kWh rec]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Reverse

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (Cnd kWh rec)

Data Mapping Egy 1 - Cnd kWh rec

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 60

[Cnd kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (Cnd kVARh del)

Data Mapping Egy 1 - Cnd kVARh del

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 85

[Cnd kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN85 Divisor

3600

IN85 Int Mode

Reverse

IN85 Valu/Pulse

0

IN85 RollValue

10000000

IN85 Result (Cnd kVARh rec)

Data Mapping Egy 1 - Cnd kVARh rec

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Cnd kVAh d+r]

Inputs

Setups

Outputs

Integrand - ART24 Result 4 (kVA tot)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN86 Divisor

3600

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

10000000

IN86 Result (Cnd kVAh d+r)

Data Mapping Egy 1 - Cnd kVAh d plus r

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

Integrator 87

[Cnd kWh d-r]

Inputs

Setups

Outputs

Integrand - ART24 Result 2 (kW tot)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN87 Divisor

3600

IN87 Int Mode

Net

IN87 Valu/Pulse

0

IN87 RollValue

10000000

IN87 Result (Cnd kWh d-r)

Data Mapping Egy 1 - Cnd kWh d minus r

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cnd kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN88 Divisor

3600

IN88 Int Mode

Net

IN88 Valu/Pulse

0

IN88 RollValue

10000000

IN88 Result (Cnd kVARh d-r)

Data Mapping Egy 1 - Cnd kVARh d minus r

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Pulse Merge 45

[Cnd Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP18 Trigger (Cnd Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Cnd Egy Rst Gat)

Integrator 52 (Cnd kWh del) - Reset
Integrator 54 (Cnd kWh rec) - Reset
Integrator 60 (Cnd kVARh del) - Reset
Integrator 85 (Cnd kVARh rec) - Reset
Integrator 86 (Cnd kVAh d+r) - Reset
Integrator 87 (Cnd kWh d-r) - Reset
Integrator 88 (Cnd kVARh d-r) - Reset

Input Metering

Arithmetic 8

[IM4 Rate]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (IM4 Consumption)
Source - EN1 Number (IM4 Scale)
Source - EN3 Number (IM4 Time Base)
Source - PT15 Period (IM4 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)
CalcNow - PT15 Trigger (IM4 Rate Trig)

ART8 Formula 1

(S1-P1(1))*S2*S3/S4

ART8 Formula 2

S2

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (IM4 Rate)

Maximum 83 (IM4 Peak Rate) - Source
Data Mapping I/O 1 - IM4 Rate

ART8 Result 2

unlinked

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 15

[IM1 Rate]

Inputs

Setups

Outputs

Source - CN6 Accumulatr (IM1 Consumption)
Source - EN2 Number (IM1 Scale)
Source - EN9 Number (IM1 Time Base)
Source - PT8 Period (IM1 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)
CalcNow - PT8 Trigger (IM1 Rate Trig)

ART15 Formula 1

(S1-P1(1))*S2*S3/S4

ART15 Formula 2

S2

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IM1 Rate)

Maximum 66 (IM1 Peak Rate) - Source
Data Mapping I/O 1 - IM1 Rate

ART15 Result 2

unlinked

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 16

[IM5 Rate]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (IM5 Consumption)
Source - EN7 Number (IM5 Scale)
Source - EN12 Number (IM5 Time Base)
Source - PT16 Period (IM5 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)
CalcNow - PT16 Trigger (IM5 Rate Trig)

ART16 Formula 1

(S1-P1(1))*S2*S3/S4

ART16 Formula 2

S2

ART16 Formula 3

S3

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (IM5 Rate)

Maximum 84 (IM5 Peak Rate) - Source
Data Mapping I/O 1 - IM5 Rate

ART16 Result 2

unlinked

ART16 Result 3

unlinked

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[IM2 Rate]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (IM2 Consumption)
Source - EN6 Number (IM2 Scale)
Source - EN10 Number (IM2 Time Base)
Source - PT9 Period (IM2 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)
CalcNow - PT9 Trigger (IM2 Rate Trig)

ART17 Formula 1

(S1-P1(1))*S2*S3/S4

ART17 Formula 2

S2

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (IM2 Rate)

Maximum 67 (IM2 Peak Rate) - Source
Data Mapping I/O 1 - IM2 Rate

ART17 Result 2

unlinked

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 27

[IM3 Rate]

Inputs

Setups

Outputs

Source - CN10 Accumulatr (IM3 Consumption)
Source - EN8 Number (IM3 Scale)
Source - EN11 Number (IM3 Time Base)
Source - PT14 Period (IM3 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)
CalcNow - PT14 Trigger (IM3 Rate Trig)

ART27 Formula 1

(S1-P1(1))*S2*S3/S4

ART27 Formula 2

S2

ART27 Formula 3

S3

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (IM3 Rate)

Maximum 68 (IM3 Peak Rate) - Source
Data Mapping I/O 1 - IM3 Rate

ART27 Result 2

unlinked

ART27 Result 3

unlinked

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Convert 1

[IM2 enbl conv]

Inputs

Setups

Outputs

Source - EB13 Switch (IM2 Enable)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 Off Pulse (IM2 Enable Pul)

Periodic Tmr 9 (IM2 Rate Intvl) - Sync

Convert 13

[IM1 enbl conv]

Inputs

Setups

Outputs

Source - EB15 Switch (IM1 Enable)
Enable - unlinked

CNV13 N/A Conversion

None

CNV13 Numeric Out

unlinked

CNV13 Boolean Out

unlinked

CNV13 On Pulse

unlinked

CNV13 Off Pulse (IM1 Enable Pul)

Periodic Tmr 8 (IM1 Rate Intvl) - Sync

Convert 14

[IM3 enbl conv]

Inputs

Setups

Outputs

Source - EB16 Switch (IM3 Enable)
Enable - unlinked

CNV14 N/A Conversion

None

CNV14 Numeric Out

unlinked

CNV14 Boolean Out

unlinked

CNV14 On Pulse

unlinked

CNV14 Off Pulse (IM3 Enable Pul)

Periodic Tmr 14 (IM3 Rate Intvl) - Sync

Convert 16

[IM4 enbl conv]

Inputs

Setups

Outputs

Source - EB17 Switch (IM4 Enable)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse (IM4 Enable Pul)

Periodic Tmr 15 (IM4 Rate Intvl) - Sync

Convert 17

[IM5 enbl conv]

Inputs

Setups

Outputs

Source - EB18 Switch (IM5 Enable)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse (IM5 Enable Pul)

Periodic Tmr 16 (IM5 Rate Intvl) - Sync

Counter 6

[IM1 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Update Rate

One Second

CN6 Accumulatr (IM1 Consumption)

Arithmetic 15 (IM1 Rate) - Source
Data Mapping I/O 1 - IM1 Consumption

CN6 Rollover

unlinked

Counter 8

[IM2 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Update Rate

One Second

CN8 Accumulatr (IM2 Consumption)

Arithmetic 17 (IM2 Rate) - Source
Data Mapping I/O 1 - IM2 Consumption

CN8 Rollover

unlinked

Counter 10

[IM3 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Update Rate

One Second

CN10 Accumulatr (IM3 Consumption)

Arithmetic 27 (IM3 Rate) - Source
Data Mapping I/O 1 - IM3 Consumption

CN10 Rollover

unlinked

Counter 23

[IM4 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Update Rate

One Second

CN23 Accumulatr (IM4 Consumption)

Arithmetic 8 (IM4 Rate) - Source
Data Mapping I/O 1 - IM4 Consumption

CN23 Rollover

unlinked

Counter 24

[IM5 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Update Rate

One Second

CN24 Accumulatr (IM5 Consumption)

Arithmetic 16 (IM5 Rate) - Source
Data Mapping I/O 1 - IM5 Consumption

CN24 Rollover

unlinked

Ext Num 1

[IM4 Scale]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

15

EN1 Number (IM4 Scale)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 2

[IM1 Scale]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

15

EN2 Number (IM1 Scale)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 3

[IM4 Time Base]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

15

EN3 Number (IM4 Time Base)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 6

[IM2 Scale]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

15

EN6 Number (IM2 Scale)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 7

[IM5 Scale]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

15

EN7 Number (IM5 Scale)

Arithmetic 16 (IM5 Rate) - Source

Ext Num 8

[IM3 Scale]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

15

EN8 Number (IM3 Scale)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 9

[IM1 Time Base]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

15

EN9 Number (IM1 Time Base)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 10

[IM2 Time Base]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

15

EN10 Number (IM2 Time Base)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 11

[IM3 Time Base]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

15

EN11 Number (IM3 Time Base)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 12

[IM5 Time Base]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

15

EN12 Number (IM5 Time Base)

Arithmetic 16 (IM5 Rate) - Source

Ext Bool 13

[IM2 Enable]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (IM2 Enable)

Maximum 67 (IM2 Peak Rate) - Enable
Counter 8 (IM2 Consumption) - Enable
Periodic Tmr 9 (IM2 Rate Intvl) - Enable
Arithmetic 17 (IM2 Rate) - Enable
Convert 1 (IM2 enbl conv) - Source

Ext Bool 15

[IM1 Enable]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

15

EB15 Switch (IM1 Enable)

Maximum 66 (IM1 Peak Rate) - Enable
Counter 6 (IM1 Consumption) - Enable
Periodic Tmr 8 (IM1 Rate Intvl) - Enable
Arithmetic 15 (IM1 Rate) - Enable
Convert 13 (IM1 enbl conv) - Source

Ext Bool 16

[IM3 Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (IM3 Enable)

Maximum 68 (IM3 Peak Rate) - Enable
Counter 10 (IM3 Consumption) - Enable
Periodic Tmr 14 (IM3 Rate Intvl) - Enable
Arithmetic 27 (IM3 Rate) - Enable
Convert 14 (IM3 enbl conv) - Source

Ext Bool 17

[IM4 Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (IM4 Enable)

Maximum 83 (IM4 Peak Rate) - Enable
Counter 23 (IM4 Consumption) - Enable
Periodic Tmr 15 (IM4 Rate Intvl) - Enable
Arithmetic 8 (IM4 Rate) - Enable
Convert 16 (IM4 enbl conv) - Source

Ext Bool 18

[IM5 Enable]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (IM5 Enable)

Maximum 84 (IM5 Peak Rate) - Enable
Counter 24 (IM5 Consumption) - Enable
Periodic Tmr 16 (IM5 Rate Intvl) - Enable
Arithmetic 16 (IM5 Rate) - Enable
Convert 17 (IM5 enbl conv) - Source

Ext Pulse 20

[IM1 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

15

EP20 Trigger (IM1 Pk Dmd Rst)

Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 21

[IM1 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

15

EP21 Trigger (IM1 Egy/Dmd Rst)

Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 22

[IM2 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

15

EP22 Trigger (IM2 Pk Dmd Rst)

Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 23

[IM2 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

15

EP23 Trigger (IM2 Egy/Dmd Rst)

Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 24

[IM3 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP24 EvPriority

15

EP24 Trigger (IM3 Pk Dmd Rst)

Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 25

[IM3 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP25 EvPriority

15

EP25 Trigger (IM3 Egy/Dmd Rst)

Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 26

[IM4 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP26 EvPriority

15

EP26 Trigger (IM4 Pk Dmd Rst)

Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 27

[IM4 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP27 EvPriority

15

EP27 Trigger (IM4 Egy/Dmd Rst)

Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 29

[IM5 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP29 EvPriority

15

EP29 Trigger (IM5 Pk Dmd Rst)

Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Ext Pulse 30

[IM5 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP30 EvPriority

15

EP30 Trigger (IM5 Egy/Dmd Rst)

Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Maximum 66

[IM1 Peak Rate]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IM1 Rate)
Enable - EB15 Switch (IM1 Enable)
Reset - PG50 Pulse Out (IM1 PkD Rst Gat)

No Setups

MX66 Maximum (IM1 Peak Rate)

unlinked

MX66 Trigger

unlinked

Maximum 67

[IM2 Peak Rate]

Inputs

Setups

Outputs

Source - ART17 Result 1 (IM2 Rate)
Enable - EB13 Switch (IM2 Enable)
Reset - PG8 Pulse Out (IM2 PkD Rst Gat)

No Setups

MX67 Maximum (IM2 Peak Rate)

unlinked

MX67 Trigger

unlinked

Maximum 68

[IM3 Peak Rate]

Inputs

Setups

Outputs

Source - ART27 Result 1 (IM3 Rate)
Enable - EB16 Switch (IM3 Enable)
Reset - PG53 Pulse Out (IM3 PkD Rst Gat)

No Setups

MX68 Maximum (IM3 Peak Rate)

unlinked

MX68 Trigger

unlinked

Maximum 83

[IM4 Peak Rate]

Inputs

Setups

Outputs

Source - ART8 Result 1 (IM4 Rate)
Enable - EB17 Switch (IM4 Enable)
Reset - PG54 Pulse Out (IM4 PkD Rst Gat)

No Setups

MX83 Maximum (IM4 Peak Rate)

unlinked

MX83 Trigger

unlinked

Maximum 84

[IM5 Peak Rate]

Inputs

Setups

Outputs

Source - ART16 Result 1 (IM5 Rate)
Enable - EB18 Switch (IM5 Enable)
Reset - PG56 Pulse Out (IM5 PkD Rst Gat)

No Setups

MX84 Maximum (IM5 Peak Rate)

unlinked

MX84 Trigger

unlinked

Periodic Tmr 8

[IM1 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB15 Switch (IM1 Enable)
Sync - CNV13 Off Pulse (IM1 Enable Pul)

PT8 Period

900

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (IM1 Rate Trig)

Arithmetic 15 (IM1 Rate) - CalcNow

Periodic Tmr 9

[IM2 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB13 Switch (IM2 Enable)
Sync - CNV1 Off Pulse (IM2 Enable Pul)

PT9 Period

900

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (IM2 Rate Trig)

Arithmetic 17 (IM2 Rate) - CalcNow

Periodic Tmr 14

[IM3 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB16 Switch (IM3 Enable)
Sync - CNV14 Off Pulse (IM3 Enable Pul)

PT14 Period

900

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (IM3 Rate Trig)

Arithmetic 27 (IM3 Rate) - CalcNow

Periodic Tmr 15

[IM4 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB17 Switch (IM4 Enable)
Sync - CNV16 Off Pulse (IM4 Enable Pul)

PT15 Period

900

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (IM4 Rate Trig)

Arithmetic 8 (IM4 Rate) - CalcNow

Periodic Tmr 16

[IM5 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB18 Switch (IM5 Enable)
Sync - CNV17 Off Pulse (IM5 Enable Pul)

PT16 Period

900

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (IM5 Rate Trig)

Arithmetic 16 (IM5 Rate) - CalcNow

Pulse Merge 3

[IM2 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (IM2 E/D Rst Gat)

Counter 8 (IM2 Consumption) - Reset
Arithmetic 17 (IM2 Rate) - Reset

Pulse Merge 8

[IM2 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP22 Trigger (IM2 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (IM2 PkD Rst Gat)

Maximum 67 (IM2 Peak Rate) - Reset

Pulse Merge 19

[IM4 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG19 EvLog Mode

Log Off

PG19 Pulse Out (IM4 E/D Rst Gat)

Counter 23 (IM4 Consumption) - Reset
Arithmetic 8 (IM4 Rate) - Reset

Pulse Merge 46

[IM1 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (IM1 E/D Rst Gat)

Counter 6 (IM1 Consumption) - Reset
Arithmetic 15 (IM1 Rate) - Reset

Pulse Merge 50

[IM1 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP20 Trigger (IM1 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out (IM1 PkD Rst Gat)

Maximum 66 (IM1 Peak Rate) - Reset

Pulse Merge 51

[IM3 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out (IM3 E/D Rst Gat)

Counter 10 (IM3 Consumption) - Reset
Arithmetic 27 (IM3 Rate) - Reset

Pulse Merge 53

[IM3 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - EP24 Trigger (IM3 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG53 EvLog Mode

Log Off

PG53 Pulse Out (IM3 PkD Rst Gat)

Maximum 68 (IM3 Peak Rate) - Reset

Pulse Merge 54

[IM4 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP26 Trigger (IM4 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG54 EvLog Mode

Log Off

PG54 Pulse Out (IM4 PkD Rst Gat)

Maximum 83 (IM4 Peak Rate) - Reset

Pulse Merge 55

[IM5 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG55 EvLog Mode

Log Off

PG55 Pulse Out (IM5 E/D Rst Gat)

Counter 24 (IM5 Consumption) - Reset
Arithmetic 16 (IM5 Rate) - Reset

Pulse Merge 56

[IM5 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP29 Trigger (IM5 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG56 EvLog Mode

Log Off

PG56 Pulse Out (IM5 PkD Rst Gat)

Maximum 84 (IM5 Peak Rate) - Reset

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - ART61 Result 1 (kW a comp)
Source - ART62 Result 1 (kW b comp)
Source - ART63 Result 1 (kW c comp)
Source - ART24 Result 2 (kW tot)
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART61 Result 2 (kVAR a comp)
Source - ART62 Result 2 (kVAR b comp)
Source - ART63 Result 2 (kVAR c comp)
Source - ART24 Result 3 (kVAR tot)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - ART61 Result 3 (kVA a comp)
Source - ART62 Result 3 (kVA b comp)
Source - ART63 Result 3 (kVA c comp)
Source - ART24 Result 4 (kVA tot)
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - ART61 Result 4 (PF sign a comp)
Source - ART62 Result 4 (PF sign b comp)
Source - ART63 Result 4 (PF sign c comp)
Source - ART24 Result 5 (PF sign tot)
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

SNMP

SNMP Mapping 1

[SNMP OID 21-30]

Inputs

Setups

Outputs

OID 1 - I a
OID 2 - I b
OID 3 - I c
OID 4 - I avg
OID 5 - ART24 Result 2 (kW tot)
OID 6 - ART24 Result 3 (kVAR tot)
OID 7 - ART24 Result 4 (kVA tot)
OID 8 - ART24 Result 5 (PF sign tot)
OID 9 - Vll ab
OID 10 - Vll bc

No Setups

No Outputs

SNMP Mapping 2

[SNMP OID 31-40]

Inputs

Setups

Outputs

OID 1 - Vll ca
OID 2 - Vll avg
OID 3 - Vln a
OID 4 - Vln b
OID 5 - Vln c
OID 6 - Vln avg
OID 7 - Freq
OID 8 - MX10 Maximum (I a mx)
OID 9 - STO8 Source Out 1 (I a mean)
OID 10 - MX11 Maximum (I b mx)

No Setups

No Outputs

SNMP Mapping 3

[SNMP OID 41-50]

Inputs

Setups

Outputs

OID 1 - STO8 Source Out 2 (I b mean)
OID 2 - MX12 Maximum (I c mx)
OID 3 - STO8 Source Out 3 (I c mean)
OID 4 - MX58 Maximum (kW sd mx del)
OID 5 - MX59 Maximum (kW sd mx rec)
OID 6 - MX27 Maximum (kW sd mx d-r)
OID 7 - SD30 SWinDemand (kW sd del)
OID 8 - SD31 SWinDemand (kW sd rec)
OID 9 - SD1 SWinDemand (kW sd del-rec)
OID 10 - MX60 Maximum (kVAR sd mx del)

No Setups

No Outputs

SNMP Mapping 4

[SNMP OID 51-60]

Inputs

Setups

Outputs

OID 1 - MX57 Maximum (kVAR sd mx rec)
OID 2 - MX28 Maximum (kVAR sd mx d-r)
OID 3 - SD32 SWinDemand (kVAR sd del)
OID 4 - SD35 SWinDemand (kVAR sd rec)
OID 5 - SD2 SWinDemand (kVAR sd del-rec)
OID 6 - MX61 Maximum (kVA sd mx del)
OID 7 - MX62 Maximum (kVA sd mx rec)
OID 8 - MX71 Maximum (kVA sd mx d-r)
OID 9 - SD33 SWinDemand (kVA sd del)
OID 10 - SD34 SWinDemand (kVA sd rec)

No Setups

No Outputs

SNMP Mapping 5

[SNMP OID 61-70]

Inputs

Setups

Outputs

OID 1 - SD40 SWinDemand (kVA sd del-rec)
OID 2 - IN1 Result (kWh del)
OID 3 - IN2 Result (kWh rec)
OID 4 - IN4 Result (kWh del-rec)
OID 5 - IN5 Result (kVARh del)
OID 6 - IN6 Result (kVARh rec)
OID 7 - IN8 Result (kVARh del-rec)
OID 8 - IN9 Result (kVAh del)
OID 9 - IN10 Result (kVAh rec)
OID 10 - IN34 Result (kVAh del-rec)

No Setups

No Outputs

IEC61850

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HME - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 HME - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 HME - HME3 Magnitude 1 (V3 H1 Mag 3s)
I1 HME - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 HME - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 HME - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 HME - unlinked
I5 HME - unlinked
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 Hkf.neut.instCVal

unlinked

MHA1 Hkf.neut.cVal

unlinked

MHA1 Hkf.net.instCVal

unlinked

MHA1 Hkf.net.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdA.neut.instCVal

unlinked

MHA1 ThdA.neut.cVal

unlinked

MHA1 ThdA.net.instCVal

unlinked

MHA1 ThdA.net.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdOddA.neut.instCVal

unlinked

MHA1 ThdOddA.neut.cVal

unlinked

MHA1 ThdOddA.net.instCVal

unlinked

MHA1 ThdOddA.net.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdEvnA.neut.instCVal

unlinked

MHA1 ThdEvnA.neut.cVal

unlinked

MHA1 ThdEvnA.net.instCVal

unlinked

MHA1 ThdEvnA.net.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 HCfA.neut.instCVal

unlinked

MHA1 HCfA.neut.cVal

unlinked

MHA1 HCfA.net.instCVal

unlinked

MHA1 HCfA.net.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO1 State (D1 State)
Digital Output Status 2 - unlinked
Digital Output Status 3 - unlinked
Digital Output Status 4 - unlinked
Digital Input 1 - DI1 State (S1 State)
Digital Input 2 - DI2 State (S2 State)
Digital Input 3 - DI3 State (S3 State)
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO2 Control Mode

ION Input

GIO1 SPCSO3 Control Mode

ION Input

GIO1 SPCSO4 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 SPCSO2.stVal

unlinked

GIO1 SPCSO3.stVal

unlinked

GIO1 SPCSO4.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked

GIO1 Ind4.stVal

unlinked

GIO1 Ind5.stVal

unlinked

GIO1 Ind6.stVal

unlinked

GIO1 Ind7.stVal

unlinked

GIO1 Ind8.stVal

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - STO4 Source Out 8 (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - STO4 Source Out 6 (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - STO4 Source Out 7 (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - ART24 Result 2 (kW tot)
TotVAr - ART24 Result 3 (kVAR tot)
TotVA - ART24 Result 4 (kVA tot)
TotPF - ART24 Result 5 (PF sign tot)
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
A.neut - I 4
A.net - I 5
W.phsA - ART61 Result 1 (kW a comp)
W.phsB - ART62 Result 1 (kW b comp)
W.phsC - ART63 Result 1 (kW c comp)
VAr.phsA - ART61 Result 2 (kVAR a comp)
VAr.phsB - ART62 Result 2 (kVAR b comp)
VAr.phsC - ART63 Result 2 (kVAR c comp)
VA.phsA - ART61 Result 3 (kVA a comp)
VA.phsB - ART62 Result 3 (kVA b comp)
VA.phsC - ART63 Result 3 (kVA c comp)
PF.phsA - ART61 Result 4 (PF sign a comp)
PF.phsB - ART62 Result 4 (PF sign b comp)
PF.phsC - ART63 Result 4 (PF sign c comp)

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 A.neut.instCVal.mag

unlinked

MXU1 A.neut.cVal.mag

unlinked

MXU1 A.net.instCVal.mag

unlinked

MXU1 A.net.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Analog Input 1 - AI1 ScaledValu (A A1 Scaled)
Analog Input 2 - AI2 ScaledValu (A A2 Scaled)
Analog Input 3 - AI3 ScaledValu (A A3 Scaled)
Analog Input 4 - AI4 ScaledValu (A A4 Scaled)
Digital Output Status 1 - DO2 State (A D1 State)
Digital Output Status 2 - DO3 State (A D2 State)
Digital Input 1 - DI4 State (A S1 State)
Digital Input 2 - DI5 State (A S2 State)
Digital Input 3 - DI6 State (A S3 State)
Digital Input 4 - DI7 State (A S4 State)
Digital Input 5 - DI8 State (A S5 State)
Digital Input 6 - DI9 State (A S6 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 AnIn1.instMag

unlinked

GIE1 AnIn1.mag

unlinked

GIE1 AnIn2.instMag

unlinked

GIE1 AnIn2.mag

unlinked

GIE1 AnIn3.instMag

unlinked

GIE1 AnIn3.mag

unlinked

GIE1 AnIn4.instMag

unlinked

GIE1 AnIn4.mag

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 2

[ IEC 61850 GGIO Exp 2]

Inputs

Setups

Outputs

Analog Input 1 - AI5 ScaledValu (B A1 Scaled)
Analog Input 2 - AI6 ScaledValu (B A2 Scaled)
Analog Input 3 - AI7 ScaledValu (B A3 Scaled)
Analog Input 4 - AI8 ScaledValu (B A4 Scaled)
Digital Output Status 1 - DO4 State (B D1 State)
Digital Output Status 2 - DO5 State (B D2 State)
Digital Input 1 - DI10 State (B S1 State)
Digital Input 2 - DI11 State (B S2 State)
Digital Input 3 - DI12 State (B S3 State)
Digital Input 4 - DI13 State (B S4 State)
Digital Input 5 - DI14 State (B S5 State)
Digital Input 6 - DI15 State (B S6 State)

GIE2 SPCSO1 Control Mode

ION Input

GIE2 SPCSO2 Control Mode

ION Input

GIE2 AnIn1.instMag

unlinked

GIE2 AnIn1.mag

unlinked

GIE2 AnIn2.instMag

unlinked

GIE2 AnIn2.mag

unlinked

GIE2 AnIn3.instMag

unlinked

GIE2 AnIn3.mag

unlinked

GIE2 AnIn4.instMag

unlinked

GIE2 AnIn4.mag

unlinked

GIE2 ISCSO1.stVal

unlinked

GIE2 ISCSO2.stVal

unlinked

GIE2 Ind1.stVal

unlinked

GIE2 Ind2.stVal

unlinked

GIE2 Ind3.stVal

unlinked

GIE2 Ind4.stVal

unlinked

GIE2 Ind5.stVal

unlinked

GIE2 Ind6.stVal

unlinked

GIE2 SPCSO1.stVal

unlinked

GIE2 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 3

[ IEC 61850 GGIO Exp 3]

Inputs

Setups

Outputs

Analog Input 1 - AI9 ScaledValu (C A1 Scaled)
Analog Input 2 - AI10 ScaledValu (C A2 Scaled)
Analog Input 3 - AI11 ScaledValu (C A3 Scaled)
Analog Input 4 - AI12 ScaledValu (C A4 Scaled)
Digital Output Status 1 - DO6 State (C D1 State)
Digital Output Status 2 - DO7 State (C D2 State)
Digital Input 1 - DI16 State (C S1 State)
Digital Input 2 - DI17 State (C S2 State)
Digital Input 3 - DI18 State (C S3 State)
Digital Input 4 - DI19 State (C S4 State)
Digital Input 5 - DI20 State (C S5 State)
Digital Input 6 - DI21 State (C S6 State)

GIE3 SPCSO1 Control Mode

ION Input

GIE3 SPCSO2 Control Mode

ION Input

GIE3 AnIn1.instMag

unlinked

GIE3 AnIn1.mag

unlinked

GIE3 AnIn2.instMag

unlinked

GIE3 AnIn2.mag

unlinked

GIE3 AnIn3.instMag

unlinked

GIE3 AnIn3.mag

unlinked

GIE3 AnIn4.instMag

unlinked

GIE3 AnIn4.mag

unlinked

GIE3 ISCSO1.stVal

unlinked

GIE3 ISCSO2.stVal

unlinked

GIE3 Ind1.stVal

unlinked

GIE3 Ind2.stVal

unlinked

GIE3 Ind3.stVal

unlinked

GIE3 Ind4.stVal

unlinked

GIE3 Ind5.stVal

unlinked

GIE3 Ind6.stVal

unlinked

GIE3 SPCSO1.stVal

unlinked

GIE3 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 4

[ IEC 61850 GGIO Exp 4]

Inputs

Setups

Outputs

Analog Input 1 - AI13 ScaledValu (D A1 Scaled)
Analog Input 2 - AI14 ScaledValu (D A2 Scaled)
Analog Input 3 - AI15 ScaledValu (D A3 Scaled)
Analog Input 4 - AI16 ScaledValu (D A4 Scaled)
Digital Output Status 1 - DO8 State (D D1 State)
Digital Output Status 2 - DO9 State (D D2 State)
Digital Input 1 - DI22 State (D S1 State)
Digital Input 2 - DI23 State (D S2 State)
Digital Input 3 - DI24 State (D S3 State)
Digital Input 4 - DI25 State (D S4 State)
Digital Input 5 - DI26 State (D S5 State)
Digital Input 6 - DI27 State (D S6 State)

GIE4 SPCSO1 Control Mode

ION Input

GIE4 SPCSO2 Control Mode

ION Input

GIE4 AnIn1.instMag

unlinked

GIE4 AnIn1.mag

unlinked

GIE4 AnIn2.instMag

unlinked

GIE4 AnIn2.mag

unlinked

GIE4 AnIn3.instMag

unlinked

GIE4 AnIn3.mag

unlinked

GIE4 AnIn4.instMag

unlinked

GIE4 AnIn4.mag

unlinked

GIE4 ISCSO1.stVal

unlinked

GIE4 ISCSO2.stVal

unlinked

GIE4 Ind1.stVal

unlinked

GIE4 Ind2.stVal

unlinked

GIE4 Ind3.stVal

unlinked

GIE4 Ind4.stVal

unlinked

GIE4 Ind5.stVal

unlinked

GIE4 Ind6.stVal

unlinked

GIE4 SPCSO1.stVal

unlinked

GIE4 SPCSO2.stVal

unlinked


PM8000/PM8000 Template Documents

PM8000 device template configurations

Firmware version 2.0.0
8000_FAC-PQ_V2.0.0.0.26

Firmware version 1.2.14
8000_FAC-PQ_V1.1.0


PM8000 Detailed Framework Info

PM8000 Factory Configuration

8000_FAC-PQ_V1.1.0

Historic Data Logging

Averaging 5

[Hist avg]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - V unbal
Source - I a
Source - I b
Source - I c
Source - I avg
Source - Freq
Source - kW tot
Source - kVAR tot
Source - kVA tot
Source - PF lag tot
Source - PF lead tot
Source - I 4
Enable - unlinked
Reset - FBK15 Pulse Out (mean reset)
Operate Now - unlinked

AVG5 Calc Mode

Average Mode

AVG5 Value 1 (Vll ab avg)

Store 4 (Hist mean) - Source

AVG5 Value 2 (Vll bc avg)

Store 4 (Hist mean) - Source

AVG5 Value 3 (Vll ac avg)

Store 4 (Hist mean) - Source

AVG5 Value 4 (Vll avg avg)

Store 4 (Hist mean) - Source

AVG5 Value 5 (V unbal avg)

Store 4 (Hist mean) - Source

AVG5 Value 6 (I a avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 7 (I b avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 8 (I c avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 9 (I avg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 10 (Freg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 11 (kW tot avg)

Store 4 (Hist mean) - Source

AVG5 Value 12 (kVAR tot avg)

Store 4 (Hist mean) - Source

AVG5 Value 13 (kVA tot avg)

Store 4 (Hist mean) - Source

AVG5 Value 14 (PF lag avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 15 (PF lead avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 16 (I 4 avg)

Store 8 (Hist mean 1) - Source

Data Rec 2

[Hist mean Log]

Inputs

Setups

Outputs

Source - STO4 Source Out 1 (Vll ab mean)
Source - STO4 Source Out 2 (Vll bc mean)
Source - STO4 Source Out 3 (Vll ca mean)
Source - STO4 Source Out 4 (Vll avg mean)
Source - STO4 Source Out 5 (V unbal mean)
Source - STO4 Source Out 6 (kW tot mean)
Source - STO4 Source Out 7 (kVAR tot mean)
Source - STO4 Source Out 8 (kVA tot mean)
Source - STO8 Source Out 1 (I a mean)
Source - STO8 Source Out 2 (I b mean)
Source - STO8 Source Out 3 (I c mean)
Source - STO8 Source Out 4 (I avg mean)
Source - STO8 Source Out 5 (I 4 mean)
Source - STO8 Source Out 6 (PF lag mean)
Source - STO8 Source Out 7 (PF lead mean)
Source - STO8 Source Out 8 (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE2 Depth

3360

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Checksum

Disabled

RE2 Data Log (Hist mean Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Checksum

Disabled

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Checksum

Disabled

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 2 (Hist mean Log) - Enable
Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Feedback 15

[Hist mean fb]

Inputs

Setups

Outputs

Source - PG13 Pulse Out (mean sto cmpl)
Enable - unlinked

No Setups

FBK15 Pulse Out (mean reset)

Averaging 5 (Hist avg) - Reset

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ab high

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll avg high

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - V unbal high

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I a high

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I b high

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I c high

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I avg high

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I 4 high

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kW tot high

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - kVAR tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVAR tot high

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVA tot high

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lag high

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lead high

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Freq high

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll bc high

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ca high

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ab low

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll avg low

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - V unbal low

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I a low

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I b low

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I c low

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I avg low

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I 4 low

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kW tot low

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - kVAR tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVAR tot low

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVA tot low

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lag low

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lead low

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Freq low

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll bc low

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ca low

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

Data Rec 2 (Hist mean Log) - Record
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Store 4 (Hist mean) - Store
Store 8 (Hist mean 1) - Store

Pulse Merge 13

[Hist mean pulse]

Inputs

Setups

Outputs

Pulse In - STO4 Store Complete (mean sto cmpl)
Pulse In - STO8 Store Complete (mean1 sto cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (mean sto cmpl)

Feedback 15 (Hist mean fb) - Source

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

Store 4

[Hist mean]

Inputs

Setups

Outputs

Source - AVG5 Value 1 (Vll ab avg)
Source - AVG5 Value 2 (Vll bc avg)
Source - AVG5 Value 3 (Vll ac avg)
Source - AVG5 Value 4 (Vll avg avg)
Source - AVG5 Value 5 (V unbal avg)
Source - AVG5 Value 11 (kW tot avg)
Source - AVG5 Value 12 (kVAR tot avg)
Source - AVG5 Value 13 (kVA tot avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (Vll ab mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ab mean

STO4 Source Out 2 (Vll bc mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll bc mean

STO4 Source Out 3 (Vll ca mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ca mean

STO4 Source Out 4 (Vll avg mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll avg mean

STO4 Source Out 5 (V unbal mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - V unbal mean

STO4 Source Out 6 (kW tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvW
Data Mapping Stats 1 - kW tot mean

STO4 Source Out 7 (kVAR tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVAr
Data Mapping Stats 1 - kVAR tot mean

STO4 Source Out 8 (kVA tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVA
Data Mapping Stats 1 - kVA tot mean

STO4 Store Complete (mean sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Store 8

[Hist mean 1]

Inputs

Setups

Outputs

Source - AVG5 Value 6 (I a avg)
Source - AVG5 Value 7 (I b avg)
Source - AVG5 Value 8 (I c avg)
Source - AVG5 Value 9 (I avg avg)
Source - AVG5 Value 16 (I 4 avg)
Source - AVG5 Value 14 (PF lag avg)
Source - AVG5 Value 15 (PF lead avg)
Source - AVG5 Value 10 (Freg avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (I a mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 9
Trending and Forecasting 7 (TF_IaMean) - Source
Data Mapping Stats 1 - I a mean

STO8 Source Out 2 (I b mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 1
Trending and Forecasting 8 (TF_IbMean) - Source
Data Mapping Stats 1 - I b mean

STO8 Source Out 3 (I c mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 3
Trending and Forecasting 9 (TF_IcMean) - Source
Data Mapping Stats 1 - I c mean

STO8 Source Out 4 (I avg mean)

Data Rec 2 (Hist mean Log) - Source
Trending and Forecasting 10 (TF_IavgMean) - Source
Data Mapping Stats 1 - I avg mean

STO8 Source Out 5 (I 4 mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - I 4 mean

STO8 Source Out 6 (PF lag mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source
Data Mapping Stats 1 - PF lag mean

STO8 Source Out 7 (PF lead mean)

Data Rec 2 (Hist mean Log) - Source
Data Rec 10 (EgyDmd Log) - Source
Data Mapping Stats 1 - PF lead mean

STO8 Source Out 8 (Freq mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Freq mean

STO8 Store Complete (mean1 sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Energy

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Arithmetic 12

[MU Vln^2]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART12 Formula 1

S1*S1

ART12 Formula 2

S2*S2

ART12 Formula 3

S3*S3

ART12 Formula 4

S4

ART12 Formula 5

S5

ART12 Formula 6

S6

ART12 Formula 7

S7

ART12 Formula 8

S8

ART12 Result 1 (MU Vln a^2)

Integrator 89 (MU Vln a^2h int) - Integrand

ART12 Result 2 (MU Vln b^2)

Integrator 90 (MU Vln b^2h int) - Integrand

ART12 Result 3 (MU Vln c^2)

Integrator 91 (MU Vln c^2h int) - Integrand

ART12 Result 4

unlinked

ART12 Result 5

unlinked

ART12 Result 6

unlinked

ART12 Result 7

unlinked

ART12 Result 8

unlinked

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

No

RE1 Checksum

Disabled

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - IN89 Result (MU Vln a^2h int)
Source - IN90 Result (MU Vln b^2h int)
Source - IN91 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Checksum

Disabled

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Forward

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 2
IEC 61850 MMTR 1 - SupWh
Data Mapping Egy 1 - kWh del

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Reverse

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 3
IEC 61850 MMTR 1 - DmdWh
Data Mapping Egy 1 - kWh rec

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Absolute

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

DNP Slave Export 12 (DNP kWh) - Source
Data Mapping Egy 1 - kWh d plus r

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 4
IEC 61850 MMTR 1 - TotWh
Data Mapping Egy 1 - kWh d minus r

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Forward

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 5
IEC 61850 MMTR 1 - SupVArh
Data Mapping Egy 1 - kVARh del

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Reverse

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 6
IEC 61850 MMTR 1 - DmdVArh
Data Mapping Egy 1 - kVARh rec

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Absolute

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

DNP Slave Export 13 (DNP kVARh) - Source
Data Mapping Egy 1 - kVARh d plus r

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 7
IEC 61850 MMTR 1 - TotVArh
Data Mapping Egy 1 - kVARh d minus r

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Forward

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 8
Data Mapping Egy 1 - kVAh del

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Forward

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 9
Data Mapping Egy 1 - kVAh rec

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

Data Mapping Egy 1 - MU Vllab sqh

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

Data Mapping Egy 1 - MU Vllbc sqh

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

Data Mapping Egy 1 - MU Vllca sqh

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

Data Mapping Egy 1 - MU Ia sqh

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

Data Mapping Egy 1 - MU Ib sqh

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

Data Mapping Egy 1 - MU Ic sqh

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (PWH kVAR Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

Data Mapping Egy 1 - kVARh Q1

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (PWH kVAR Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

Data Mapping Egy 1 - kVARh Q2

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (PWH kVAR Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

Data Mapping Egy 1 - kVARh Q3

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (PWH kVAR Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

Data Mapping Egy 1 - kVARh Q4

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

Data Mapping Egy 1 - kVAh Q1

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

Data Mapping Egy 1 - kVAh Q2

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

Data Mapping Egy 1 - kVAh Q3

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

Data Mapping Egy 1 - kVAh Q4

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Forward

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 14 (DNP kVAh) - Source
Data Mapping Egy 1 - kVAh d plus r

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

SNMP Mapping 5 (SNMP OID 61-70) - OID 10
IEC 61850 MMTR 1 - TotVAh
Data Mapping Egy 1 - kVAh d minus r

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Forward

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh del int

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Reverse

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh rec int

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART3 Result 1 (kVAR del)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Forward

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh del int

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART3 Result 2 (kVAR rec)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Reverse

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh rec int

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Forward

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

Data Mapping Egy 1 - kVAh del int

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Forward

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

Data Mapping Egy 1 - kVAh rec int

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllab sqh int

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllbc sqh int

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllca sqh int

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ia sqh int

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ib sqh int

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ic sqh int

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

Data Mapping Egy 1 - kWh Q1

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

Data Mapping Egy 1 - kWh Q2

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

Data Mapping Egy 1 - kWh Q3

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

Data Mapping Egy 1 - kWh Q4

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Integrator 89

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 1 (MU Vln a^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN89 Divisor

3600

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlna sqh int

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 2 (MU Vln b^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN90 Divisor

3600

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnb sqh int

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 3 (MU Vln c^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN91 Divisor

3600

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnc sqh int

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset
Integrator 89 (MU Vln a^2h int) - Reset
Integrator 90 (MU Vln b^2h int) - Reset
Integrator 91 (MU Vln c^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 5 (I a sd) - Enable
SWinDemand 6 (I b sd) - Enable
SWinDemand 7 (I c sd) - Enable
SWinDemand 8 (I avg sd) - Enable
SWinDemand 9 (I 4 sd) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - kW tot
Source - ART3 Result 4 (kVAR del-rec)
Source - kVA tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0),ABS(S3),0)

ART2 Result 1 (PWH kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (PWH kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (PWH kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (PWH kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 3

[kVAR del,rec]

Inputs

Setups

Outputs

Source - kVAR tot
Source - PWH1 kVAR tot
Source - EB1 Switch (UseFundkVAR)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART3 Formula 1

IF(S3=1, IF(S2>0,S2,0), IF(S1>0,S1,0))

ART3 Formula 2

IF(S3=1, IF(S2<0,ABS(S2),0), IF(S1<0,ABS(S1),0))

ART3 Formula 3

IF(S3=1, ABS(S2), ABS(S1))

ART3 Formula 4

IF(S3=1, S2, S1)

ART3 Formula 5

S5

ART3 Formula 6

S6

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
Integrator 37 (kVARh del int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 75 (kVARh del D) - Integrand

ART3 Result 2 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
Integrator 38 (kVARh rec int) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 76 (kVARh rec D) - Integrand

ART3 Result 3 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source

ART3 Result 4 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 6 (kVARh rec) - Integrand
Integrator 7 (kVARh del+rec) - Integrand
Integrator 8 (kVARh del-rec) - Integrand
Integrator 49 (Inc kVARh del) - Integrand
Integrator 50 (Inc kVARh rec) - Integrand
Integrator 59 (Inc kVARh d-r) - Integrand
Integrator 60 (Cnd kVARh del) - Integrand
Integrator 85 (Cnd kVARh rec) - Integrand
Integrator 88 (Cnd kVARh d-r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Calibration Pulser 5 (VARh del pulse) - Source
Calibration Pulser 6 (VARh rec pulse) - Source

ART3 Result 5

unlinked

ART3 Result 6

unlinked

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 4

[kVA del,rec]

Inputs

Setups

Outputs

Source - kW tot
Source - kVA tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(S1>0,ABS(S2),0)

ART4 Formula 2

IF(S1<0,ABS(S2),0)

ART4 Formula 3

S2

ART4 Formula 4

R1-R2

ART4 Formula 5

S5

ART4 Formula 6

S6

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5

unlinked

ART4 Result 6

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW del, rec]

Inputs

Setups

Outputs

Source - kW tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(S1>0,S1,0)

ART5 Formula 2

IF(S1<0,ABS(S1),0)

ART5 Formula 3

ABS(S1)

ART5 Formula 4

S1

ART5 Formula 5

S5

ART5 Formula 6

S6

ART5 Formula 7

S7

ART5 Formula 8

S8

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Calibration Pulser 1 (Wh Pulser -LED) - Source

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source

ART5 Result 5

unlinked

ART5 Result 6

unlinked

ART5 Result 7

unlinked

ART5 Result 8

unlinked

Arithmetic 6

[PF avg del/rec]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART6 Formula 1

S1/SQRT(S1^2+S3^2)

ART6 Formula 2

S2/SQRT(S2^2+S3^2)

ART6 Formula 3

S3

ART6 Formula 4

S4

ART6 Formula 5

S5

ART6 Formula 6

S6

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (PF avg del)

unlinked

ART6 Result 2 (PF avg rec)

unlinked

ART6 Result 3

unlinked

ART6 Result 4

unlinked

ART6 Result 5

unlinked

ART6 Result 6

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - kW tot
Source - kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<=0),1,0)

ART10 Formula 8

IF(AND(S1>0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Counter 5

[Master Rset Cnt]

Inputs

Setups

Outputs

Count - EP19 Trigger (Master Reset)
Enable - unlinked
Reset - unlinked

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Accumulatr (Master Rset Cnt)

Data Mapping I/O 1 - Master Reset Cnt

CN5 Rollover

unlinked

Ext Bool 1

[UseFundkVAR]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

0

EB1 Switch (UseFundkVAR)

Arithmetic 3 (kVAR del,rec) - Source

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

Counter 5 (Master Rset Cnt) - Count
OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In
Data Mapping I/O 1 - Master Reset

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 5 (I a sd) - Reset
SWinDemand 6 (I b sd) - Reset
SWinDemand 7 (I c sd) - Reset
SWinDemand 8 (I avg sd) - Reset
SWinDemand 9 (I 4 sd) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
Store 40 (PWH1 dmd mean) - Reset

Setpoint 1

[Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked
Learn Now - unlinked

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

0

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Learn Install Mode

Manual

SP1 Learn Duration

30

SP1 Enable

Enabled

SP1 Status (Pwr Up)

AND/OR 5 (Demand Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source

SP1 Trigger

unlinked

SP1 Remaining Learning Time

unlinked

SP1 Stable Learning Time

unlinked

SP1 Learned High Limit

unlinked

SP1 Learned Low Limit

unlinked

SP1 Learned SusUntlON

unlinked

SP1 Learned SusUntlOFF

unlinked

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

End of Sub-Interval

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Setpoint 16 (Over kW sd) - Source
Arithmetic 14 (PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 9
Trending and Forecasting 1 (TF_KwSdDel-Rec) - Source
Data Mapping Dmd 1 - kW sd d minus r

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

End of Sub-Interval

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 14 (PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 5
Data Mapping Dmd 1 - kVAR sd d minus r

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

End of Sub-Interval

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 14 (PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
Data Mapping Dmd 1 - kVA sd d plus r

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

End of Sub-Interval

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source
Data Mapping Dmd 1 - kVA sd Q4

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 5

[I a sd]

Inputs

Setups

Outputs

Source - I a
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (I a sd)

Maximum 31 (I a sd mx) - Source
Data Mapping Dmd 1 - I a sd

SD5 PredDemand (I a sd pred)

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[I b sd]

Inputs

Setups

Outputs

Source - I b
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (I b sd)

Maximum 32 (I b sd mx) - Source
Data Mapping Dmd 1 - I b sd

SD6 PredDemand (I b sd pred)

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[I c sd]

Inputs

Setups

Outputs

Source - I c
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (I c sd)

Maximum 63 (I c sd mx) - Source
Data Mapping Dmd 1 - I c sd

SD7 PredDemand (I c sd pred)

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[I avg sd]

Inputs

Setups

Outputs

Source - I avg
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (I avg sd)

Maximum 64 (I avg sd mx) - Source
Data Mapping Dmd 1 - I avg sd

SD8 PredDemand (I avg sd pred)

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[I 4 sd]

Inputs

Setups

Outputs

Source - I 4
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (I 4 sd)

Maximum 65 (I 4 sd mx) - Source
Data Mapping Dmd 1 - I 4 sd

SD9 PredDemand (I 4 sd pred)

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

End of Sub-Interval

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Arithmetic 6 (PF avg del/rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 7
Data Mapping Dmd 1 - kW sd del

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (End-Of-Int Pls)

Pulser 1 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start
Store 40 (PWH1 dmd mean) - Store

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

End of Sub-Interval

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 6 (PF avg del/rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 8
Data Mapping Dmd 1 - kW sd rec

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

End of Sub-Interval

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 3
Data Mapping Dmd 1 - kVAR sd del

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

End of Sub-Interval

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 9
Data Mapping Dmd 1 - kVA sd del

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

End of Sub-Interval

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 10
Data Mapping Dmd 1 - kVA sd rec

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

End of Sub-Interval

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 4
Data Mapping Dmd 1 - kVAR sd rec

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

End of Sub-Interval

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kW sd d plus r

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART3 Result 3 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

End of Sub-Interval

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 6 (PF avg del/rec) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kVAR sd d plus r

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

End of Sub-Interval

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 1
Data Mapping Dmd 1 - kVA sd d minus r

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (PWH kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

End of Sub-Interval

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source
Data Mapping Dmd 1 - kVAR sd Q1

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (PWH kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

End of Sub-Interval

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source
Data Mapping Dmd 1 - kVAR sd Q2

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (PWH kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

End of Sub-Interval

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source
Data Mapping Dmd 1 - kVAR sd Q3

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (PWH kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

End of Sub-Interval

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source
Data Mapping Dmd 1 - kVAR sd Q4

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

End of Sub-Interval

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source
Data Mapping Dmd 1 - kVA sd Q3

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

End of Sub-Interval

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source
Data Mapping Dmd 1 - kVA sd Q1

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

End of Sub-Interval

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source
Data Mapping Dmd 1 - kVA sd Q2

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

End of Sub-Interval

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source
Data Mapping Dmd 1 - kW sd Q1

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

End of Sub-Interval

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source
Data Mapping Dmd 1 - kW sd Q2

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

End of Sub-Interval

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source
Data Mapping Dmd 1 - kW sd Q3

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

End of Sub-Interval

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source
Data Mapping Dmd 1 - kW sd Q4

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Peak Demand

Counter 7

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - EP1 Trigger (Peak Dmd Rset)
Enable - unlinked
Reset - unlinked

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Accumulatr (Pk Dmd Rset Cnt)

Data Mapping I/O 1 - Peak Demand Reset Cnt

CN7 Rollover

unlinked

Counter 12

[Rvn MnMxRst Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Accumulatr (Rvn MnMxRst cnt)

unlinked

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Counter 7 (Pk Dmd Rset Cnt) - Count
Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Data Mapping I/O 1 - Peak Demand Reset

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

SNMP Mapping 3 (SNMP OID 41-50) - OID 6
Data Mapping Dmd 1 - kW sd mx d minus r

MX27 Trigger (kW sd mx d-r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 2
Data Mapping Dmd 1 - kVAR sd mx d minus r

MX28 Trigger (kVAR mx d-r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Data Mapping Dmd 1 - kVA sd mx d plus r

MX29 Trigger (kVA sd mx d+r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 31

[I a sd mx]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (I a sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (I a sd mx)

Data Mapping Dmd 1 - I a sd mx

MX31 Trigger

unlinked

Maximum 32

[I b sd mx]

Inputs

Setups

Outputs

Source - SD6 SWinDemand (I b sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (I b sd mx)

Data Mapping Dmd 1 - I b sd mx

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 1
Data Mapping Dmd 1 - kVAR sd mx rec

MX57 Trigger (kVAR sd mx r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

SNMP Mapping 3 (SNMP OID 41-50) - OID 4
Data Mapping Dmd 1 - kW sd mx del

MX58 Trigger (kW sd mx del tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

SNMP Mapping 3 (SNMP OID 41-50) - OID 5
Data Mapping Dmd 1 - kW sd mx rec

MX59 Trigger (kW sd mx rec tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

SNMP Mapping 3 (SNMP OID 41-50) - OID 10
Data Mapping Dmd 1 - kVAR sd mx del

MX60 Trigger (kVAR sd mx d t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

SNMP Mapping 4 (SNMP OID 51-60) - OID 6
Data Mapping Dmd 1 - kVA sd mx del

MX61 Trigger (kVA sd mx del t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 7
Data Mapping Dmd 1 - kVA sd mx rec

MX62 Trigger (kVA sd mx rec t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 63

[I c sd mx]

Inputs

Setups

Outputs

Source - SD7 SWinDemand (I c sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (I c sd mx)

Data Mapping Dmd 1 - I c sd mx

MX63 Trigger

unlinked

Maximum 64

[I avg sd mx]

Inputs

Setups

Outputs

Source - SD8 SWinDemand (I avg sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (I avg sd mx)

Data Mapping Dmd 1 - I avg sd mx

MX64 Trigger

unlinked

Maximum 65

[I 4 sd mx]

Inputs

Setups

Outputs

Source - SD9 SWinDemand (I 4 sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (I 4 sd mx)

Data Mapping Dmd 1 - I 4 sd mx

MX65 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

Data Mapping Dmd 1 - kW sd mx d plus r

MX69 Trigger (kW sd mx d+r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

Data Mapping Dmd 1 - kVAR sd mx d plus r

MX70 Trigger (kVAR mx d+r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 8
Data Mapping Dmd 1 - kVA sd mx d minus r

MX71 Trigger (kVA sd mx d-r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

Data Mapping Dmd 1 - kVAR sd mx Q1

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

Data Mapping Dmd 1 - kVAR sd mx Q2

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

Data Mapping Dmd 1 - kVAR sd mx Q3

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

Data Mapping Dmd 1 - kVAR sd mx Q4

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

Data Mapping Dmd 1 - kVA sd mx Q1

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

Data Mapping Dmd 1 - kVA sd mx Q2

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

Data Mapping Dmd 1 - kVA sd mx Q3

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

Data Mapping Dmd 1 - kVA sd mx Q4

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

Data Mapping Dmd 1 - kW sd mx Q1

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

Data Mapping Dmd 1 - kW sd mx Q2

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

Data Mapping Dmd 1 - kW sd mx Q3

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

Data Mapping Dmd 1 - kW sd mx Q4

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (End-Of-Int Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 31 (I a sd mx) - Enable
Maximum 32 (I b sd mx) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 63 (I c sd mx) - Enable
Maximum 64 (I avg sd mx) - Enable
Maximum 65 (I 4 sd mx) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Store 26 (kW pk co dmd) - Enable
Store 28 (kVAR pk co dmd) - Enable
Store 32 (kVA pk co dmd) - Enable
Store 36 (kW pk PF) - Enable
Store 37 (kVAR pk PF) - Enable
Store 38 (kVA pk PF) - Enable
Store 40 (PWH1 dmd mean) - Enable

OS1 Trigger

unlinked

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Rvn MnMxRst Cnt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 31 (I a sd mx) - Reset
Maximum 32 (I b sd mx) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (I c sd mx) - Reset
Maximum 64 (I avg sd mx) - Reset
Maximum 65 (I 4 sd mx) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Counter 12 (Rvn MnMxRst Cnt) - Count
Store 26 (kW pk co dmd) - Reset
Store 28 (kVAR pk co dmd) - Reset
Store 32 (kVA pk co dmd) - Reset
Store 36 (kW pk PF) - Reset
Store 37 (kVAR pk PF) - Reset
Store 38 (kVA pk PF) - Reset

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - STO8 Source Out 6 (PF lag mean)
Source - STO8 Source Out 7 (PF lead mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Checksum

Disabled

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Forward

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del A

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Reverse

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

Data Mapping TOU 1 - kWh rec A

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Forward

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del B

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Reverse

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

Data Mapping TOU 1 - kWh rec B

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Forward

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del C

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Reverse

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

Data Mapping TOU 1 - kWh rec C

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Forward

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del D

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Reverse

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

Data Mapping TOU 1 - kWh rec D

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART3 Result 1 (kVAR del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Forward

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

Data Mapping TOU 1 - kVARh del A

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART3 Result 2 (kVAR rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Reverse

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

Data Mapping TOU 1 - kVARh rec A

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART3 Result 1 (kVAR del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Forward

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

Data Mapping TOU 1 - kVARh del B

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART3 Result 2 (kVAR rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Reverse

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

Data Mapping TOU 1 - kVARh rec B

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART3 Result 1 (kVAR del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Forward

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

Data Mapping TOU 1 - kVARh del C

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART3 Result 2 (kVAR rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Reverse

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

Data Mapping TOU 1 - kVARh rec C

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART3 Result 1 (kVAR del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Forward

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

Data Mapping TOU 1 - kVARh del D

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART3 Result 2 (kVAR rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Reverse

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

Data Mapping TOU 1 - kVARh rec D

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Forward

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

Data Mapping TOU 1 - kVAh del A

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Forward

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

Data Mapping TOU 1 - kVAh rec A

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Forward

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

Data Mapping TOU 1 - kVAh del B

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Forward

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

Data Mapping TOU 1 - kVAh rec B

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Forward

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

Data Mapping TOU 1 - kVAh del C

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Forward

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

Data Mapping TOU 1 - kVAh rec C

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Forward

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

Data Mapping TOU 1 - kVAh del D

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Forward

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

Data Mapping TOU 1 - kVAh rec D

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

OneShot Tmr 14 (TOU Mx Delay) - Start
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Data Mapping TOU 1 - TOU Rate A

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Data Mapping TOU 1 - TOU Rate B

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Data Mapping TOU 1 - TOU Rate C

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Data Mapping TOU 1 - TOU Rate D

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Data Mapping TOU 1 - TOU Season 1

TOU1 Season 2 Status (TOU Season 2)

Data Mapping TOU 1 - TOU Season 2

TOU1 Season 3 Status (TOU Season 3)

Data Mapping TOU 1 - TOU Season 3

TOU1 Season 4 Status (TOU Season 4)

Data Mapping TOU 1 - TOU Season 4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

unlinked

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Data Mapping TOU 1 - kW sd del A

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source
Data Mapping TOU 1 - kW sd rec A

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Data Mapping TOU 1 - kW sd del B

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source
Data Mapping TOU 1 - kW sd rec B

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Data Mapping TOU 1 - kW sd del C

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source
Data Mapping TOU 1 - kW sd rec C

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Data Mapping TOU 1 - kW sd del D

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source
Data Mapping TOU 1 - kW sd rec D

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source
Data Mapping TOU 1 - kVAR sd del A

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source
Data Mapping TOU 1 - kVAR sd rec A

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source
Data Mapping TOU 1 - kVAR sd del B

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source
Data Mapping TOU 1 - kVAR sd rec B

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source
Data Mapping TOU 1 - kVAR sd del C

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source
Data Mapping TOU 1 - kVAR sd rec C

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART3 Result 1 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source
Data Mapping TOU 1 - kVAR sd del D

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART3 Result 2 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source
Data Mapping TOU 1 - kVAR sd rec D

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source
Data Mapping TOU 1 - kVA sd del A

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source
Data Mapping TOU 1 - kVA sd rec A

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source
Data Mapping TOU 1 - kVA sd del B

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source
Data Mapping TOU 1 - kVA sd rec B

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source
Data Mapping TOU 1 - kVA sd del C

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source
Data Mapping TOU 1 - kVA sd rec C

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source
Data Mapping TOU 1 - kVA sd del D

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source
Data Mapping TOU 1 - kVA sd rec D

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del A

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

Data Mapping TOU 1 - kW sd mx rec A

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del B

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

Data Mapping TOU 1 - kW sd mx rec B

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del C

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

Data Mapping TOU 1 - kW sd mx rec C

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del D

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

Data Mapping TOU 1 - kW sd mx rec D

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Data Mapping TOU 1 - kVAR sd mx del A

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

Data Mapping TOU 1 - kVAR sd mx rec A

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

Data Mapping TOU 1 - kVAR sd mx del B

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

Data Mapping TOU 1 - kVAR sd mx rec B

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

Data Mapping TOU 1 - kVAR sd mx del C

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

Data Mapping TOU 1 - kVAR sd mx rec C

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

Data Mapping TOU 1 - kVAR sd mx del D

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

Data Mapping TOU 1 - kVAR sd mx rec D

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Data Mapping TOU 1 - kVA sd mx del A

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

Data Mapping TOU 1 - kVA sd mx rec A

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

Data Mapping TOU 1 - kVA sd mx del B

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

Data Mapping TOU 1 - kVA sd mx rec B

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

Data Mapping TOU 1 - kVA sd mx del C

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

Data Mapping TOU 1 - kVA sd mx rec C

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

Data Mapping TOU 1 - kVA sd mx del D

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

Data Mapping TOU 1 - kVA sd mx rec D

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable

OS4 Trigger

unlinked

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable

OS5 Trigger

unlinked

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable

OS6 Trigger

unlinked

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable

OS7 Trigger

unlinked

OneShot Tmr 14

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State

unlinked

OS14 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In
Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In
Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 3 (kVAR del,rec) - Reset
Arithmetic 4 (kVA del,rec) - Reset
Arithmetic 5 (kW del, rec) - Reset
Arithmetic 6 (PF avg del/rec) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 4 (Hist mean) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset
Store 8 (Hist mean 1) - Reset
Store 11 (THD mean) - Reset
Store 24 (K Fac mean) - Reset
COMTRADE 1 - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Data Mapping TOU 1 - PB kWh del A

STO1 Source Out 2 (PB kWh del B)

Data Mapping TOU 1 - PB kWh del B

STO1 Source Out 3 (PB kWh del C)

Data Mapping TOU 1 - PB kWh del C

STO1 Source Out 4 (PB kWh del D)

Data Mapping TOU 1 - PB kWh del D

STO1 Source Out 5 (PB kWh del)

Data Mapping TOU 1 - PB kWh del

STO1 Source Out 6 (PB kWh rec)

Data Mapping TOU 1 - PB kWh rec

STO1 Source Out 7 (PB kVARh del)

Data Mapping TOU 1 - PB kVARh del

STO1 Source Out 8 (PB kVARh rec)

Data Mapping TOU 1 - PB kVARh rec

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Data Mapping TOU 1 - PB kVAh del

STO2 Source Out 2 (PB kVAh rec)

Data Mapping TOU 1 - PB kVAh rec

STO2 Source Out 3 (PB kW sd mx d A)

Data Mapping TOU 1 - PB kW sd mx d A

STO2 Source Out 4 (PB kW sd mx d B)

Data Mapping TOU 1 - PB kW sd mx d B

STO2 Source Out 5 (PB kW sd mx d C)

Data Mapping TOU 1 - PB kW sd mx d C

STO2 Source Out 6 (PB kW sd mx d D)

Data Mapping TOU 1 - PB kW sd mx d D

STO2 Source Out 7 (PB kW sd mx rec)

Data Mapping TOU 1 - PB kW sd mx rec

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Data Mapping TOU 1 - PB kVAR sd mx d

STO3 Source Out 2 (PB kVAR sd mx r)

Data Mapping TOU 1 - PB kVAR sd mx r

STO3 Source Out 3 (PB kVA sd mx d)

Data Mapping TOU 1 - PB kVA sd mx d

STO3 Source Out 4 (PB kVA sd mx r)

Data Mapping TOU 1 - PB kVA sd mx r

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Data Mapping TOU 1 - PS kWh del A

STO5 Source Out 2 (PS kWh del B)

Data Mapping TOU 1 - PS kWh del B

STO5 Source Out 3 (PS kWh del C)

Data Mapping TOU 1 - PS kWh del C

STO5 Source Out 4 (PS kWh del D)

Data Mapping TOU 1 - PS kWh del D

STO5 Source Out 5 (PS kWh del)

Data Mapping TOU 1 - PS kWh del

STO5 Source Out 6 (PS kWh rec)

Data Mapping TOU 1 - PS kWh rec

STO5 Source Out 7 (PS kVARh del)

Data Mapping TOU 1 - PS kVARh del

STO5 Source Out 8 (PS kVARh rec)

Data Mapping TOU 1 - PS kVARh rec

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Data Mapping TOU 1 - PS kVAh del

STO6 Source Out 2 (PS kVAh rec)

Data Mapping TOU 1 - PS kVAh rec

STO6 Source Out 3 (PS kW sd mx d A)

Data Mapping TOU 1 - PS kW sd mx d A

STO6 Source Out 4 (PS kW sd mx d B)

Data Mapping TOU 1 - PS kW sd mx d B

STO6 Source Out 5 (PS kW sd mx d C)

Data Mapping TOU 1 - PS kW sd mx d C

STO6 Source Out 6 (PS kW sd mx d D)

Data Mapping TOU 1 - PS kW sd mx d D

STO6 Source Out 7 (PS kW sd mx rec)

Data Mapping TOU 1 - PS kW sd mx rec

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Data Mapping TOU 1 - PS kVAR sd mx d

STO7 Source Out 2 (PS kVAR sd mx r)

Data Mapping TOU 1 - PS kVAR sd mx r

STO7 Source Out 3 (PS kVA sd mx d)

Data Mapping TOU 1 - PS kVA sd mx d

STO7 Source Out 4 (PS kVA sd mx r)

Data Mapping TOU 1 - PS kVA sd mx r

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Coincident Demand

Arithmetic 11

[DPF tot mean]

Inputs

Setups

Outputs

Source - STO40 Source Out 1 (PWH1 kW mean)
Source - STO40 Source Out 2 (PWH1 kVA mean)
Source - STO40 Source Out 3 (PWH1 kVAR mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - IEEE PF Sign Convention
Reset - unlinked
CalcNow - unlinked

ART11 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART11 Formula 2

S2

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (DPF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART11 Result 2

unlinked

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Arithmetic 14

[PF tot mean]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART14 Formula 2

S2

ART14 Formula 3

S3

ART14 Formula 4

S4

ART14 Formula 5

S5

ART14 Formula 6

S6

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1 (PF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART14 Result 2

unlinked

ART14 Result 3

unlinked

ART14 Result 4

unlinked

ART14 Result 5

unlinked

ART14 Result 6

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Averaging 8

[PWH1 dmd avg]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK27 Pulse Out (PWH1 DmdMeanFB)
Operate Now - unlinked

AVG8 Calc Mode

Average Mode

AVG8 Value 1 (PWH1 kW avg)

Store 40 (PWH1 dmd mean) - Source

AVG8 Value 2 (PWH1 kVA avg)

Store 40 (PWH1 dmd mean) - Source

AVG8 Value 3 (PWH1 kVAR avg)

Store 40 (PWH1 dmd mean) - Source

AVG8 Value 4

unlinked

AVG8 Value 5

unlinked

AVG8 Value 6

unlinked

AVG8 Value 7

unlinked

AVG8 Value 8

unlinked

AVG8 Value 9

unlinked

AVG8 Value 10

unlinked

AVG8 Value 11

unlinked

AVG8 Value 12

unlinked

AVG8 Value 13

unlinked

AVG8 Value 14

unlinked

AVG8 Value 15

unlinked

AVG8 Value 16

unlinked

Feedback 27

[PWH1 DmdMeanFB]

Inputs

Setups

Outputs

Source - STO40 Store Complete
Enable - unlinked

No Setups

FBK27 Pulse Out (PWH1 DmdMeanFB)

Averaging 8 (PWH1 dmd avg) - Reset

Pulse Merge 36

[kW sd peak]

Inputs

Setups

Outputs

Pulse In - MX58 Trigger (kW sd mx del tg)
Pulse In - MX59 Trigger (kW sd mx rec tg)
Pulse In - MX69 Trigger (kW sd mx d+r tg)
Pulse In - MX27 Trigger (kW sd mx d-r tg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (kW sd peak trg)

Store 26 (kW pk co dmd) - Store
Store 36 (kW pk PF) - Store

Pulse Merge 37

[kVAR sd peak]

Inputs

Setups

Outputs

Pulse In - MX60 Trigger (kVAR sd mx d t)
Pulse In - MX57 Trigger (kVAR sd mx r t)
Pulse In - MX70 Trigger (kVAR mx d+r t)
Pulse In - MX28 Trigger (kVAR mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (kVAR sd peak tg)

Store 28 (kVAR pk co dmd) - Store
Store 37 (kVAR pk PF) - Store

Pulse Merge 39

[kVA sd peak]

Inputs

Setups

Outputs

Pulse In - MX61 Trigger (kVA sd mx del t)
Pulse In - MX62 Trigger (kVA sd mx rec t)
Pulse In - MX29 Trigger (kVA sd mx d+r t)
Pulse In - MX71 Trigger (kVA sd mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG39 EvLog Mode

Log Off

PG39 Pulse Out (kVA sd peak tg)

Store 32 (kVA pk co dmd) - Store
Store 38 (kVA pk PF) - Store

Store 26

[kW pk co dmd]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO26 Source Out 1 (kW co kVAR del)

Data Mapping Dmd 1 - kW co kVAR del

STO26 Source Out 2 (kW co kVAR rec)

Data Mapping Dmd 1 - kW co kVAR rec

STO26 Source Out 3 (kW co kVAR d+r)

Data Mapping Dmd 1 - kW co kVAR d plus r

STO26 Source Out 4 (kW co kVAR d-r)

Data Mapping Dmd 1 - kW co kVAR d minus r

STO26 Source Out 5 (kW co kVA del)

Data Mapping Dmd 1 - kW co kVA del

STO26 Source Out 6 (kW co kVA rec)

Data Mapping Dmd 1 - kW co kVA rec

STO26 Source Out 7 (kW co kVA d+r)

Data Mapping Dmd 1 - kW co kVA d plus r

STO26 Source Out 8 (kW co kVA d-r)

Data Mapping Dmd 1 - kW co kVA d minus r

STO26 Store Complete

unlinked

Store 28

[kVAR pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO28 Source Out 1 (kVAR co kW del)

Data Mapping Dmd 1 - kVAR co kW del

STO28 Source Out 2 (kVAR co kW rec)

Data Mapping Dmd 1 - kVAR co kW rec

STO28 Source Out 3 (kVAR co kW d+r)

Data Mapping Dmd 1 - kVAR co kW d plus r

STO28 Source Out 4 (kVAR co kW d-r)

Data Mapping Dmd 1 - kVAR co kW d minus r

STO28 Source Out 5 (kVAR co kVA del)

Data Mapping Dmd 1 - kVAR co kVA del

STO28 Source Out 6 (kVAR co kVA rec)

Data Mapping Dmd 1 - kVAR co kVA rec

STO28 Source Out 7 (kVAR co kVA d+r)

Data Mapping Dmd 1 - kVAR co kVA d plus r

STO28 Source Out 8 (kVAR co kVA d-r)

Data Mapping Dmd 1 - kVAR co kVA d minus r

STO28 Store Complete

unlinked

Store 32

[kVA pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO32 Source Out 1 (kVA co kW del)

Data Mapping Dmd 1 - kVA co kW del

STO32 Source Out 2 (kVA co kW rec)

Data Mapping Dmd 1 - kVA co kW rec

STO32 Source Out 3 (kVA co kW d+r)

Data Mapping Dmd 1 - kVA co kW d plus r

STO32 Source Out 4 (kVA co kW d-r)

Data Mapping Dmd 1 - kVA co kW d minus r

STO32 Source Out 5 (kVA co kVAR del)

Data Mapping Dmd 1 - kVA co kVAR del

STO32 Source Out 6 (kVA co kVAR rec)

Data Mapping Dmd 1 - kVA co kVAR rec

STO32 Source Out 7 (kVA co kVAR d+r)

Data Mapping Dmd 1 - kVA co kVAR d plus r

STO32 Source Out 8 (kVA co kVAR d-r)

Data Mapping Dmd 1 - kVA co kVAR d minus r

STO32 Store Complete

unlinked

Store 36

[kW pk PF]

Inputs

Setups

Outputs

Source - ART14 Result 1 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO36 Source Out 1 (kW pk PF)

unlinked

STO36 Source Out 2 (kW pk DPF)

unlinked

STO36 Source Out 3

unlinked

STO36 Source Out 4

unlinked

STO36 Source Out 5

unlinked

STO36 Source Out 6

unlinked

STO36 Source Out 7

unlinked

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[kVAR pk PF]

Inputs

Setups

Outputs

Source - ART14 Result 1 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO37 Source Out 1 (kVAR pk PF)

unlinked

STO37 Source Out 2 (kVAR pk DPF)

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[kVA pk PF]

Inputs

Setups

Outputs

Source - ART14 Result 1 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO38 Source Out 1 (kVA pk PF)

unlinked

STO38 Source Out 2 (kVA pk DPF)

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Store 40

[PWH1 dmd mean]

Inputs

Setups

Outputs

Source - AVG8 Value 1 (PWH1 kW avg)
Source - AVG8 Value 2 (PWH1 kVA avg)
Source - AVG8 Value 3 (PWH1 kVAR avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - SD30 Interval End (End-Of-Int Pls)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

No Setups

STO40 Source Out 1 (PWH1 kW mean)

Arithmetic 11 (DPF tot mean) - Source

STO40 Source Out 2 (PWH1 kVA mean)

Arithmetic 11 (DPF tot mean) - Source

STO40 Source Out 3 (PWH1 kVAR mean)

Arithmetic 11 (DPF tot mean) - Source

STO40 Source Out 4

unlinked

STO40 Source Out 5

unlinked

STO40 Source Out 6

unlinked

STO40 Source Out 7

unlinked

STO40 Source Out 8

unlinked

STO40 Store Complete

Feedback 27 (PWH1 DmdMeanFB) - Source

Harmonics Logging

Averaging 6

[Harm avg]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - HME4 Total HD (I1 THD 3s)
Source - HME5 Total HD (I2 THD 3s)
Source - HME6 Total HD (I3 THD 3s)
Source - HME4 K Factor (I1 K Factor)
Source - HME5 K Factor (I2 K Factor)
Source - HME6 K Factor (I3 K Factor)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK17 Pulse Out (Harm mean reset)
Operate Now - unlinked

AVG6 Calc Mode

Average Mode

AVG6 Value 1 (V1 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 2 (V2 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 3 (V3 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 4 (I1 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 5 (I2 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 6 (I3 THD avg)

Store 11 (THD mean) - Source

AVG6 Value 7 (I1 K Fac avg)

Store 24 (K Fac mean) - Source

AVG6 Value 8 (I2 K Fac avg)

Store 24 (K Fac mean) - Source

AVG6 Value 9 (I3 K Fac avg)

Store 24 (K Fac mean) - Source

AVG6 Value 10

unlinked

AVG6 Value 11

unlinked

AVG6 Value 12

unlinked

AVG6 Value 13

unlinked

AVG6 Value 14

unlinked

AVG6 Value 15

unlinked

AVG6 Value 16

unlinked

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (V1 THD mean)
Source - STO11 Source Out 2 (V2 THD mean)
Source - STO11 Source Out 3 (V3 THD mean)
Source - STO11 Source Out 4 (I1 THD mean)
Source - STO11 Source Out 5 (I2 THD mean)
Source - STO11 Source Out 6 (I3 THD mean)
Source - STO24 Source Out 1 (I1 K Fac mean)
Source - STO24 Source Out 2 (I2 K Fac mean)
Source - STO24 Source Out 3 (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Checksum

Disabled

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Checksum

Disabled

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Feedback 17

[Harm mean fb]

Inputs

Setups

Outputs

Source - PG16 Pulse Out (Harm mean sto)
Enable - unlinked

No Setups

FBK17 Pulse Out (Harm mean reset)

Averaging 6 (Harm avg) - Reset

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V1 THD high

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V2 THD high

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V3 THD high

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 THD high

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 THD high

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 THD high

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - HME4 K Factor (I1 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 K fac high

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - HME5 K Factor (I2 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 K fac high

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - HME6 K Factor (I3 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 K fac high

MX54 Trigger

unlinked

Maximum 73

[I4 THD high]

Inputs

Setups

Outputs

Source - HME10 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX73 Maximum (I4 THD high)

Data Mapping Stats 1 - I4 THD high

MX73 Trigger

unlinked

Maximum 74

[I4 K Fac high]

Inputs

Setups

Outputs

Source - HME10 K Factor (I4 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX74 Maximum (I4 K Fac high)

unlinked

MX74 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

Data Rec 7 (Harm mean Log) - Record
Data Rec 8 (Harm high Log) - Record
Store 11 (THD mean) - Store
Store 24 (K Fac mean) - Store

Pulse Merge 16

[Harm mean sto]

Inputs

Setups

Outputs

Pulse In - STO11 Store Complete (THD mean cmpl)
Pulse In - STO24 Store Complete (K Fac mean cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Harm mean sto)

Feedback 17 (Harm mean fb) - Source

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset
Maximum 73 (I4 THD high) - Reset
Maximum 74 (I4 K Fac high) - Reset

Store 11

[THD mean]

Inputs

Setups

Outputs

Source - AVG6 Value 1 (V1 THD avg)
Source - AVG6 Value 2 (V2 THD avg)
Source - AVG6 Value 3 (V3 THD avg)
Source - AVG6 Value 4 (I1 THD avg)
Source - AVG6 Value 5 (I2 THD avg)
Source - AVG6 Value 6 (I3 THD avg)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO11 Source Out 1 (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 2 (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 3 (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 4 (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 5 (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 6 (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete (THD mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Store 24

[K Fac mean]

Inputs

Setups

Outputs

Source - AVG6 Value 7 (I1 K Fac avg)
Source - AVG6 Value 8 (I2 K Fac avg)
Source - AVG6 Value 9 (I3 K Fac avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO24 Source Out 1 (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 2 (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 3 (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 4

unlinked

STO24 Source Out 5

unlinked

STO24 Source Out 6

unlinked

STO24 Source Out 7

unlinked

STO24 Source Out 8

unlinked

STO24 Store Complete (K Fac mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Setpoint

Ext Bool 3

[Over I 4 Enble]

Inputs

Setups

Outputs

No Inputs

EB3 EvPriority

15

EB3 Switch (Over I 4 Enble)

Setpoint 20 (Over I 4) - Enable

Ext Bool 7

[Over kW Enble]

Inputs

Setups

Outputs

No Inputs

EB7 EvPriority

15

EB7 Switch (Over kW Enble)

Setpoint 16 (Over kW sd) - Enable

Ext Bool 8

[Over Amp Enble]

Inputs

Setups

Outputs

No Inputs

EB8 EvPriority

15

EB8 Switch (Over Amp Enble)

Setpoint 17 (Over I a) - Enable
Setpoint 18 (Over I b) - Enable
Setpoint 19 (Over I c) - Enable

Ext Bool 9

[Over Vunb Enble]

Inputs

Setups

Outputs

No Inputs

EB9 EvPriority

15

EB9 Switch (Over Vunb Enble)

Setpoint 22 (Over V unbal) - Enable

Ext Bool 14

[Ext Bool LED]

Inputs

Setups

Outputs

No Inputs

EB14 EvPriority

0

EB14 Switch

unlinked

Ext Pulse 33

[SetpointLrnNow]

Inputs

Setups

Outputs

No Inputs

EP33 EvPriority

0

EP33 Trigger (SetpointLrnNow)

Setpoint 16 (Over kW sd) - Learn Now
Setpoint 17 (Over I a) - Learn Now
Setpoint 18 (Over I b) - Learn Now
Setpoint 19 (Over I c) - Learn Now
Setpoint 20 (Over I 4) - Learn Now

Relative Setpoint 1

[V1 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V1
Nominal - FAC1 Vnominal
Enable - unlinked

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

5

RSP1 Over Dropout

5

RSP1 Under Pickup

5

RSP1 Under Dropout

5

RSP1 SusUntlON

300

RSP1 SusUntlOFF

300

RSP1 EvPriority

128

RSP1 Enable

Enabled

RSP1 Status

unlinked

RSP1 Over (V1 Over)

unlinked

RSP1 Under (V1 Under)

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[V2 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V2
Nominal - FAC1 Vnominal
Enable - unlinked

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

5

RSP2 Over Dropout

5

RSP2 Under Pickup

5

RSP2 Under Dropout

5

RSP2 SusUntlON

300

RSP2 SusUntlOFF

300

RSP2 EvPriority

128

RSP2 Enable

Enabled

RSP2 Status

unlinked

RSP2 Over (V2 Over)

unlinked

RSP2 Under (V2 Under)

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[V3 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V3
Nominal - FAC1 Vnominal
Enable - unlinked

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

5

RSP3 Over Dropout

5

RSP3 Under Pickup

5

RSP3 Under Dropout

5

RSP3 SusUntlON

300

RSP3 SusUntlOFF

300

RSP3 EvPriority

128

RSP3 Enable

Enabled

RSP3 Status

unlinked

RSP3 Over (V3 Over)

unlinked

RSP3 Under (V3 Under)

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Freq Setpoint]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Enable - unlinked

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

5

RSP4 Over Dropout

5

RSP4 Under Pickup

5

RSP4 Under Dropout

5

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Enable

Enabled

RSP4 Status

unlinked

RSP4 Over (Freq Over)

unlinked

RSP4 Under (Freq Under)

unlinked

RSP4 Trigger

unlinked

Setpoint 2

[Over I unbal]

Inputs

Setups

Outputs

Source - I unbal
Enable - unlinked
Learn Now - unlinked

SP2 High Limit

10

SP2 Low Limit

10

SP2 SusUntlON

30

SP2 SusUntlOFF

30

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Learn Install Mode

Manual

SP2 Learn Duration

30

SP2 Enable

Enabled

SP2 Status (Over I unbal)

unlinked

SP2 Trigger

unlinked

SP2 Remaining Learning Time

unlinked

SP2 Stable Learning Time

unlinked

SP2 Learned High Limit

unlinked

SP2 Learned Low Limit

unlinked

SP2 Learned SusUntlON

unlinked

SP2 Learned SusUntlOFF

unlinked

Setpoint 4

[Over THD V1]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP4 High Limit

5

SP4 Low Limit

5

SP4 SusUntlON

300

SP4 SusUntlOFF

300

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Learn Install Mode

Manual

SP4 Learn Duration

30

SP4 Enable

Enabled

SP4 Status (Over THD V1)

unlinked

SP4 Trigger

unlinked

SP4 Remaining Learning Time

unlinked

SP4 Stable Learning Time

unlinked

SP4 Learned High Limit

unlinked

SP4 Learned Low Limit

unlinked

SP4 Learned SusUntlON

unlinked

SP4 Learned SusUntlOFF

unlinked

Setpoint 5

[Over THD V2]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP5 High Limit

5

SP5 Low Limit

5

SP5 SusUntlON

300

SP5 SusUntlOFF

300

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

128

SP5 Learn Install Mode

Manual

SP5 Learn Duration

30

SP5 Enable

Enabled

SP5 Status (Over THD V2)

unlinked

SP5 Trigger

unlinked

SP5 Remaining Learning Time

unlinked

SP5 Stable Learning Time

unlinked

SP5 Learned High Limit

unlinked

SP5 Learned Low Limit

unlinked

SP5 Learned SusUntlON

unlinked

SP5 Learned SusUntlOFF

unlinked

Setpoint 6

[Over THD V3]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP6 High Limit

5

SP6 Low Limit

5

SP6 SusUntlON

300

SP6 SusUntlOFF

300

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

128

SP6 Learn Install Mode

Manual

SP6 Learn Duration

30

SP6 Enable

Enabled

SP6 Status (Over THD V3)

unlinked

SP6 Trigger

unlinked

SP6 Remaining Learning Time

unlinked

SP6 Stable Learning Time

unlinked

SP6 Learned High Limit

unlinked

SP6 Learned Low Limit

unlinked

SP6 Learned SusUntlON

unlinked

SP6 Learned SusUntlOFF

unlinked

Setpoint 16

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - EB7 Switch (Over kW Enble)
Learn Now - EP33 Trigger (SetpointLrnNow)

SP16 High Limit

1000000000

SP16 Low Limit

-1000000000

SP16 SusUntlON

30

SP16 SusUntlOFF

30

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Learn Install Mode

Automatic

SP16 Learn Duration

30

SP16 Enable

Enabled

SP16 Status (Over kW sd)

Data Mapping I/O 1 - Over kW sd

SP16 Trigger

unlinked

SP16 Remaining Learning Time

unlinked

SP16 Stable Learning Time

unlinked

SP16 Learned High Limit

unlinked

SP16 Learned Low Limit

unlinked

SP16 Learned SusUntlON

unlinked

SP16 Learned SusUntlOFF

unlinked

Setpoint 17

[Over I a]

Inputs

Setups

Outputs

Source - I a
Enable - EB8 Switch (Over Amp Enble)
Learn Now - EP33 Trigger (SetpointLrnNow)

SP17 High Limit

1000000000

SP17 Low Limit

-1000000000

SP17 SusUntlON

30

SP17 SusUntlOFF

30

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

128

SP17 Learn Install Mode

Automatic

SP17 Learn Duration

30

SP17 Enable

Enabled

SP17 Status (Over I a)

Data Mapping I/O 1 - Over I a

SP17 Trigger

unlinked

SP17 Remaining Learning Time

unlinked

SP17 Stable Learning Time

unlinked

SP17 Learned High Limit

unlinked

SP17 Learned Low Limit

unlinked

SP17 Learned SusUntlON

unlinked

SP17 Learned SusUntlOFF

unlinked

Setpoint 18

[Over I b]

Inputs

Setups

Outputs

Source - I b
Enable - EB8 Switch (Over Amp Enble)
Learn Now - EP33 Trigger (SetpointLrnNow)

SP18 High Limit

1000000000

SP18 Low Limit

-1000000000

SP18 SusUntlON

30

SP18 SusUntlOFF

30

SP18 Input Mode

Signed

SP18 Eval Mode

GreaterThan

SP18 EvPriority

128

SP18 Learn Install Mode

Automatic

SP18 Learn Duration

30

SP18 Enable

Enabled

SP18 Status (Over I b)

Data Mapping I/O 1 - Over I b

SP18 Trigger

unlinked

SP18 Remaining Learning Time

unlinked

SP18 Stable Learning Time

unlinked

SP18 Learned High Limit

unlinked

SP18 Learned Low Limit

unlinked

SP18 Learned SusUntlON

unlinked

SP18 Learned SusUntlOFF

unlinked

Setpoint 19

[Over I c]

Inputs

Setups

Outputs

Source - I c
Enable - EB8 Switch (Over Amp Enble)
Learn Now - EP33 Trigger (SetpointLrnNow)

SP19 High Limit

1000000000

SP19 Low Limit

-1000000000

SP19 SusUntlON

30

SP19 SusUntlOFF

30

SP19 Input Mode

Signed

SP19 Eval Mode

GreaterThan

SP19 EvPriority

128

SP19 Learn Install Mode

Automatic

SP19 Learn Duration

30

SP19 Enable

Enabled

SP19 Status (Over I c)

Data Mapping I/O 1 - Over I c

SP19 Trigger

unlinked

SP19 Remaining Learning Time

unlinked

SP19 Stable Learning Time

unlinked

SP19 Learned High Limit

unlinked

SP19 Learned Low Limit

unlinked

SP19 Learned SusUntlON

unlinked

SP19 Learned SusUntlOFF

unlinked

Setpoint 20

[Over I 4]

Inputs

Setups

Outputs

Source - I 4
Enable - EB3 Switch (Over I 4 Enble)
Learn Now - EP33 Trigger (SetpointLrnNow)

SP20 High Limit

1000000000

SP20 Low Limit

-1000000000

SP20 SusUntlON

30

SP20 SusUntlOFF

30

SP20 Input Mode

Signed

SP20 Eval Mode

GreaterThan

SP20 EvPriority

128

SP20 Learn Install Mode

Automatic

SP20 Learn Duration

30

SP20 Enable

Enabled

SP20 Status (Over I 4)

Data Mapping I/O 1 - Over I 4

SP20 Trigger

unlinked

SP20 Remaining Learning Time

unlinked

SP20 Stable Learning Time

unlinked

SP20 Learned High Limit

unlinked

SP20 Learned Low Limit

unlinked

SP20 Learned SusUntlON

unlinked

SP20 Learned SusUntlOFF

unlinked

Setpoint 22

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Enable - EB9 Switch (Over Vunb Enble)
Learn Now - unlinked

SP22 High Limit

5

SP22 Low Limit

5

SP22 SusUntlON

300

SP22 SusUntlOFF

300

SP22 Input Mode

Signed

SP22 Eval Mode

GreaterThan

SP22 EvPriority

128

SP22 Learn Install Mode

Manual

SP22 Learn Duration

30

SP22 Enable

Enabled

SP22 Status (Over V unbl)

Data Mapping I/O 1 - Over V unbal

SP22 Trigger

unlinked

SP22 Remaining Learning Time

unlinked

SP22 Stable Learning Time

unlinked

SP22 Learned High Limit

unlinked

SP22 Learned Low Limit

unlinked

SP22 Learned SusUntlON

unlinked

SP22 Learned SusUntlOFF

unlinked

Voltage Selection 1

[ Voltage Selection 1]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1

Relative Setpoint 1 (V1 Setpoint) - Source

VSL1 V2

Relative Setpoint 2 (V2 Setpoint) - Source

VSL1 V3

Relative Setpoint 3 (V3 Setpoint) - Source

VSL1 V avg

unlinked

Max

Counter 15

[MnMx Rset Cnt]

Inputs

Setups

Outputs

Count - EP5 Trigger (MnMx Rset)
Enable - unlinked
Reset - unlinked

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Accumulatr (MnMx Rset Cnt)

Data Mapping I/O 1 - Min/Max Reset Cnt

CN15 Rollover

unlinked

Counter 17

[HM MnMx Rst Cnt]

Inputs

Setups

Outputs

Count - EP10 Trigger (Harm MnMx Rset)
Enable - unlinked
Reset - unlinked

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Accumulatr (HM MnMx Rst Cnt)

Data Mapping I/O 1 - Harm Min/Max Reset Cnt

CN17 Rollover

unlinked

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Counter 15 (MnMx Rset Cnt) - Count
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Data Mapping I/O 1 - Min/Max Reset

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Counter 17 (HM MnMx Rst Cnt) - Count
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Data Mapping I/O 1 - Harm Min/Max Reset

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

Data Mapping Stats 1 - Vln a mx

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

Data Mapping Stats 1 - Vln b mx

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

Data Mapping Stats 1 - Vln c mx

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Data Mapping Stats 1 - Vln avg mx

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

Data Mapping Stats 1 - Vll ab mx

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

Data Mapping Stats 1 - Vll bc mx

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

Data Mapping Stats 1 - Vll ca mx

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Data Mapping Stats 1 - Vll avg mx

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

Data Mapping Stats 1 - V unbal mx

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 8
Data Mapping Stats 1 - I a mx

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 10
Data Mapping Stats 1 - I b mx

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

SNMP Mapping 3 (SNMP OID 41-50) - OID 2
Data Mapping Stats 1 - I c mx

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Data Mapping Stats 1 - I avg mx

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

IEC 61850 MSTA 1 - MaxW
Data Mapping Stats 1 - kW tot mx

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - kVAR tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

IEC 61850 MSTA 1 - MaxVAr
Data Mapping Stats 1 - kVAR tot mx

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

IEC 61850 MSTA 1 - MaxVA
Data Mapping Stats 1 - kVA tot mx

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Data Mapping Stats 1 - I1 THD mx

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Data Mapping Stats 1 - I2 THD mx

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Data Mapping Stats 1 - I3 THD mx

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Data Mapping Stats 1 - Freq mx

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

Data Mapping Stats 1 - PF lead mx

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

Data Mapping Stats 1 - PF lag mx

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Data Mapping Stats 1 - V1 THD mx

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Data Mapping Stats 1 - V2 THD mx

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Data Mapping Stats 1 - V3 THD mx

MX26 Trigger

unlinked

Maximum 72

[I4 THD mx]

Inputs

Setups

Outputs

Source - HME10 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX72 Maximum (I4 THD mx)

Data Mapping Stats 1 - I4 THD mx

MX72 Trigger

unlinked

Maximum 207

[I4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX207 Maximum (I4 mx)

Data Mapping Stats 1 - I 4 mx

MX207 Trigger

unlinked

Maximum 208

[I5 mx]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX208 Maximum (I5 mx)

Data Mapping Stats 1 - I 5 mx

MX208 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Minimum 73 (I 4 mn) - Reset
Minimum 74 (I 5 mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 207 (I4 mx) - Reset
Maximum 208 (I5 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Minimum 62 (I4 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset
Maximum 72 (I4 THD mx) - Reset

Core Modules

Ethernet

[ Ethernet]

Inputs

Setups

Outputs

No Inputs

ETH1 IP Address

10.168.90.69

ETH1 SubnetMask

255.255.254.0

ETH1 Gateway

10.168.90.1

ETH1 Primary DNS

None

ETH1 Secondary DNS

None

ETH1 NTP Server

None

ETH1 SMTP Server

None

ETH1 SMTP Connection Timeout

180

ETH1 Rx Timeout

3

ETH1 Enable Webserver

Yes

ETH1 Webserver Port Number

80

ETH1 Webserver Config Access

Disabled

ETH1 Ethernet Device Name

PM8000_354401

ETH1 Modbus TCP Idle Timeout

0

ETH1 TCP Keep Alive Minutes

1

ETH1 ARP Cache Timeout

15

ETH1 Enable FTP

Yes

ETH1 FTP Port Number

21

ETH1 Enable SNMP

No

ETH1 SNMP Port Number

161

ETH1 Enable DNP Over TCP

Yes

ETH1 Enable ION Over TCP

Yes

ETH1 Enable EtherGate

Yes

ETH1 Enable ModbusRTU Over TCP

Yes

ETH1 Enable Modbus TCP

Yes

ETH1 Enable Telnet

Yes

ETH1 Enable IPv6

Yes

ETH1 Enable DPWS

Yes

ETH1 Enable RSTP

No

No Outputs

Alarm Options 1

[ Alarm Options 1]

Inputs

Setups

Outputs

No Inputs

ALO1 Enable High Priority Rpt

Yes

ALO1 Enable Med Priority Rpt

Yes

ALO1 Enable Low Priority Rpt

Yes

ALO1 Rpt Buffer Size

15

ALO1 Rpt Hold Time

30

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1425780000

CL1 DST End 1

1446343200

CL1 DST Start 2

1457834400

CL1 DST End 2

1478397600

CL1 DST Start 3

1489284000

CL1 DST End 3

1509847200

CL1 DST Start 4

1520733600

CL1 DST End 4

1541296800

CL1 DST Start 5

1552183200

CL1 DST End 5

1572746400

CL1 DST Start 6

1583632800

CL1 DST End 6

1604196000

CL1 DST Start 7

1615687200

CL1 DST End 7

1636250400

CL1 DST Start 8

1647136800

CL1 DST End 8

1667700000

CL1 DST Start 9

1678586400

CL1 DST End 9

1699149600

CL1 DST Start 10

1710036000

CL1 DST End 10

1730599200

CL1 DST Start 11

1741485600

CL1 DST End 11

1762048800

CL1 DST Start 12

1772935200

CL1 DST End 12

1793498400

CL1 DST Start 13

1804989600

CL1 DST End 13

1825552800

CL1 DST Start 14

1836439200

CL1 DST End 14

1857002400

CL1 DST Start 15

1867888800

CL1 DST End 15

1888452000

CL1 DST Start 16

1899338400

CL1 DST End 16

1919901600

CL1 DST Start 17

1930788000

CL1 DST End 17

1951351200

CL1 DST Start 18

1962842400

CL1 DST End 18

1983405600

CL1 DST Start 19

1994292000

CL1 DST End 19

2014855200

CL1 DST Start 20

2025741600

CL1 DST End 20

2046304800

CL1 DST Offset

3600

CL1 Time Sync Source

ETHERNET

CL1 Time Sync Type

UTC

CL1 Clock Source

Line Freq

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

600

CL1 NTP Event Logging Threshold

0.02

CL1 UnivTime

Setpoint 1 (Pwr Up) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

unlinked

CL1 Month

unlinked

CL1 Day

unlinked

CL1 Hour

Arithmetic 9 (Inc Energy) - Source

CL1 Minute

Arithmetic 9 (Inc Energy) - Source

CL1 Second

unlinked

CL1 Day Of Week

unlinked

CL1 New Year

unlinked

CL1 New Month

unlinked

CL1 New Day

Data Rec 39 (DailyNom Log) - Record

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Comm 1 - 485

[ Comm 1 - 485]

Inputs

Setups

Outputs

No Inputs

CM1 Protocol

Factory

CM1 Baud Rate

19200

CM1 Unit ID

100

CM1 RTS Delay

0.01

CM1 Rx Timeout

3

CM1 Serial Port

8N1

CM1 RS485 Bias

OFF

No Outputs

Data Mapping Meas 1

[ Data Mapping Meas 1]

Inputs

Setups

Outputs

I a - I a
I b - I b
I c - I c
I 4 - I 4
I 5 - I 5
I avg - I avg
I unbal - I unbal
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
V unbal - V unbal
kW a - kW a
kW b - kW b
kW c - kW c
kW tot - kW tot
kVAR a - kVAR a
kVAR b - kVAR b
kVAR c - kVAR c
kVAR tot - kVAR tot
kVA a - kVA a
kVA b - kVA b
kVA c - kVA c
kVA tot - kVA tot
PF sign a - PF sign a
PF sign b - PF sign b
PF sign c - PF sign c
PF sign tot - PF sign tot
PF lead a - PF lead a
PF lead b - PF lead b
PF lead c - PF lead c
PF lead tot - PF lead tot
PF lag a - PF lag a
PF lag b - PF lag b
PF lag c - PF lag c
PF lag tot - PF lag tot
Freq - Freq
Dsplcmnt PF 1 - ART13 Result 1 (DPF 1)
Dsplcmnt PF 2 - ART19 Result 1 (DPF 2)
Dsplcmnt PF 3 - ART24 Result 1 (DPF 3)
Dsplcmnt PF Tot - ART33 Result 1 (DPF tot)
I a capacity - ART7 Result 1 (Ia capacity %)
I b capacity - ART7 Result 2 (Ib capacity %)
I c capacity - ART7 Result 3 (Ic capacity %)
I avg capacity - ART7 Result 4 (Iavg capacity %)
HS I a - HS I a
HS I b - HS I b
HS I c - HS I c
HS I 4 - HS I 4
HS I 5 - HS I 5
HS I avg - HS I avg
HS I unbal - HS I unbal
HS Vll ab - HS Vll ab
HS Vll bc - HS Vll bc
HS Vll ca - HS Vll ca
HS Vll avg - HS Vll avg
HS Vln a - HS Vln a
HS Vln b - HS Vln b
HS Vln c - HS Vln c
HS Vln avg - HS Vln avg
HS V unbal - HS V unbal
HS kW a - HS kW a
HS kW b - HS kW b
HS kW c - HS kW c
HS kW tot - HS kW tot
HS kVAR a - HS kVAR a
HS kVAR b - HS kVAR b
HS kVAR c - HS kVAR c
HS kVAR tot - HS kVAR tot
HS kVA a - HS kVA a
HS kVA b - HS kVA b
HS kVA c - HS kVA c
HS kVA tot - HS kVA tot
HS PF sign a - HS PF sign a
HS PF sign b - HS PF sign b
HS PF sign c - HS PF sign c
HS PF sign tot - HS PF sign tot
HS PF lead a - HS PF lead a
HS PF lead b - HS PF lead b
HS PF lead c - HS PF lead c
HS PF lead tot - HS PF lead tot
HS PF lag a - HS PF lag a
HS PF lag b - HS PF lag b
HS PF lag c - HS PF lag c
HS PF lag tot - HS PF lag tot
HS Freq - HS Freq

MEM1 Modbus Map Enable

Yes

DM Cfg Modbus Map Enable

Yes

No Outputs

Data Mapping Dmd 1

[ Data Mapping Dmd 1]

Inputs

Setups

Outputs

kW sd del - SD30 SWinDemand (kW sd del)
kW sd rec - SD31 SWinDemand (kW sd rec)
kW sd d plus r - SD38 SWinDemand (kW sd del+rec)
kW sd d minus r - SD1 SWinDemand (kW sd del-rec)
kW sd Q1 - SD48 SWinDemand (kW sd Q1)
kW sd Q2 - SD49 SWinDemand (kW sd Q2)
kW sd Q3 - SD50 SWinDemand (kW sd Q3)
kW sd Q4 - SD51 SWinDemand (kW sd Q4)
kVA sd del - SD33 SWinDemand (kVA sd del)
kVA sd rec - SD34 SWinDemand (kVA sd rec)
kVA sd d plus r - SD3 SWinDemand (kVA sd del+rec)
kVA sd d minus r - SD40 SWinDemand (kVA sd del-rec)
kVA sd Q1 - SD46 SWinDemand (kVA sd Q1)
kVA sd Q2 - SD47 SWinDemand (kVA sd Q2)
kVA sd Q3 - SD45 SWinDemand (kVA sd Q3)
kVA sd Q4 - SD4 SWinDemand (kVA sd Q4)
kVAR sd del - SD32 SWinDemand (kVAR sd del)
kVAR sd rec - SD35 SWinDemand (kVAR sd rec)
kVAR sd d plus r - SD39 SWinDemand (kVAR sd del+rec)
kVAR sd d minus r - SD2 SWinDemand (kVAR sd del-rec)
kVAR sd Q1 - SD41 SWinDemand (kVAR sd Q1)
kVAR sd Q2 - SD42 SWinDemand (kVAR sd Q2)
kVAR sd Q3 - SD43 SWinDemand (kVAR sd Q3)
kVAR sd Q4 - SD44 SWinDemand (kVAR sd Q4)
I a sd - SD5 SWinDemand (I a sd)
I b sd - SD6 SWinDemand (I b sd)
I c sd - SD7 SWinDemand (I c sd)
I 4 sd - SD9 SWinDemand (I 4 sd)
I avg sd - SD8 SWinDemand (I avg sd)
kW sd mx del - MX58 Maximum (kW sd mx del)
kW sd mx rec - MX59 Maximum (kW sd mx rec)
kW sd mx d plus r - MX69 Maximum (kW sd mx d+r)
kW sd mx d minus r - MX27 Maximum (kW sd mx d-r)
kW sd mx Q1 - MX93 Maximum (kW sd mx Q1)
kW sd mx Q2 - MX94 Maximum (kW sd mx Q2)
kW sd mx Q3 - MX95 Maximum (kW sd mx Q3)
kW sd mx Q4 - MX96 Maximum (kW sd mx Q4)
kVA sd mx del - MX61 Maximum (kVA sd mx del)
kVA sd mx rec - MX62 Maximum (kVA sd mx rec)
kVA sd mx d plus r - MX29 Maximum (kVA sd mx d+r)
kVA sd mx d minus r - MX71 Maximum (kVA sd mx d-r)
kVA sd mx Q1 - MX79 Maximum (kVA sd mx Q1)
kVA sd mx Q2 - MX80 Maximum (kVA sd mx Q2)
kVA sd mx Q3 - MX81 Maximum (kVA sd mx Q3)
kVA sd mx Q4 - MX82 Maximum (kVA sd mx Q4)
kVAR sd mx del - MX60 Maximum (kVAR sd mx del)
kVAR sd mx rec - MX57 Maximum (kVAR sd mx rec)
kVAR sd mx d plus r - MX70 Maximum (kVAR sd mx d+r)
kVAR sd mx d minus r - MX28 Maximum (kVAR sd mx d-r)
kVAR sd mx Q1 - MX75 Maximum (kVAR sd mx Q1)
kVAR sd mx Q2 - MX76 Maximum (kVAR sd mx Q2)
kVAR sd mx Q3 - MX77 Maximum (kVAR sd mx Q3)
kVAR sd mx Q4 - MX78 Maximum (kVAR sd mx Q4)
I a sd mx - MX31 Maximum (I a sd mx)
I b sd mx - MX32 Maximum (I b sd mx)
I c sd mx - MX63 Maximum (I c sd mx)
I 4 sd mx - MX65 Maximum (I 4 sd mx)
I avg sd mx - MX64 Maximum (I avg sd mx)
kVA co kW del - STO32 Source Out 1 (kVA co kW del)
kVA co kW rec - STO32 Source Out 2 (kVA co kW rec)
kVA co kW d plus r - STO32 Source Out 3 (kVA co kW d+r)
kVA co kW d minus r - STO32 Source Out 4 (kVA co kW d-r)
kVA co kVAR del - STO32 Source Out 5 (kVA co kVAR del)
kVA co kVAR rec - STO32 Source Out 6 (kVA co kVAR rec)
kVA co kVAR d plus r - STO32 Source Out 7 (kVA co kVAR d+r)
kVA co kVAR d minus r - STO32 Source Out 8 (kVA co kVAR d-r)
kVAR co kW del - STO28 Source Out 1 (kVAR co kW del)
kVAR co kW rec - STO28 Source Out 2 (kVAR co kW rec)
kVAR co kW d plus r - STO28 Source Out 3 (kVAR co kW d+r)
kVAR co kW d minus r - STO28 Source Out 4 (kVAR co kW d-r)
kVAR co kVA del - STO28 Source Out 5 (kVAR co kVA del)
kVAR co kVA rec - STO28 Source Out 6 (kVAR co kVA rec)
kVAR co kVA d plus r - STO28 Source Out 7 (kVAR co kVA d+r)
kVAR co kVA d minus r - STO28 Source Out 8 (kVAR co kVA d-r)
kW co kVAR del - STO26 Source Out 1 (kW co kVAR del)
kW co kVAR rec - STO26 Source Out 2 (kW co kVAR rec)
kW co kVAR d plus r - STO26 Source Out 3 (kW co kVAR d+r)
kW co kVAR d minus r - STO26 Source Out 4 (kW co kVAR d-r)
kW co kVA del - STO26 Source Out 5 (kW co kVA del)
kW co kVA rec - STO26 Source Out 6 (kW co kVA rec)
kW co kVA d plus r - STO26 Source Out 7 (kW co kVA d+r)
kW co kVA d minus r - STO26 Source Out 8 (kW co kVA d-r)

DEM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Egy 1

[ Data Mapping Egy 1]

Inputs

Setups

Outputs

kWh del - IN1 Result (kWh del)
kWh rec - IN2 Result (kWh rec)
kWh d plus r - IN3 Result (kWh del+rec)
kWh d minus r - IN4 Result (kWh del-rec)
kVAh del - IN9 Result (kVAh del)
kVAh rec - IN10 Result (kVAh rec)
kVAh d plus r - IN33 Result (kVAh del+rec)
kVAh d minus r - IN34 Result (kVAh del-rec)
kVARh del - IN5 Result (kVARh del)
kVARh rec - IN6 Result (kVARh rec)
kVARh d plus r - IN7 Result (kVARh del+rec)
kVARh d minus r - IN8 Result (kVARh del-rec)
kWh Q1 - IN55 Result (kWh Q1)
kWh Q2 - IN56 Result (kWh Q2)
kWh Q3 - IN57 Result (kWh Q3)
kWh Q4 - IN58 Result (kWh Q4)
kVAh Q1 - IN21 Result (kVAh Q1)
kVAh Q2 - IN22 Result (kVAh Q2)
kVAh Q3 - IN23 Result (kVAh Q3)
kVAh Q4 - IN24 Result (kVAh Q4)
kVARh Q1 - IN17 Result (kVARh Q1)
kVARh Q2 - IN18 Result (kVARh Q2)
kVARh Q3 - IN19 Result (kVARh Q3)
kVARh Q4 - IN20 Result (kVARh Q4)
kWh del int - IN35 Result (kWh del int)
kWh rec int - IN36 Result (kWh rec int)
kVAh del int - IN39 Result (kVAh del int)
kVAh rec int - IN40 Result (kVAh rec int)
kVARh del int - IN37 Result (kVARh del int)
kVARh rec int - IN38 Result (kVARh rec int)
MU Ia sqh - IN14 Result (MU Ia^2h)
MU Ib sqh - IN15 Result (MU Ib^2h)
MU Ic sqh - IN16 Result (MU Ic^2h)
MU Vllab sqh - IN11 Result (MU Vll ab^2h)
MU Vllbc sqh - IN12 Result (MU Vll bc^2h)
MU Vllca sqh - IN13 Result (MU Vll ca^2h)
MU Ia sqh int - IN44 Result (MU Ia^2h int)
MU Ib sqh int - IN45 Result (MU Ib^2h int)
MU Ic sqh int - IN46 Result (MU Ic^2h int)
MU Vllab sqh int - IN41 Result (MU Vllab^2h int)
MU Vllbc sqh int - IN42 Result (MU Vllbc^2h int)
MU Vllca sqh int - IN43 Result (MU Vllca^2h int)
MU Vlna sqh int - IN89 Result (MU Vln a^2h int)
MU Vlnb sqh int - IN90 Result (MU Vln b^2h int)
MU Vlnc sqh int - IN91 Result (MU Vln c^2h int)
Cnd kWh del - IN52 Result (Cnd kWh del)
Cnd kWh rec - IN54 Result (Cnd kWh rec)
Cnd kWh d minus r - IN87 Result (Cnd kWh d-r)
Cnd kVARh del - IN60 Result (Cnd kVARh del)
Cnd kVARh rec - IN85 Result (Cnd kVARh rec)
Cnd kVARh d minus r - IN88 Result (Cnd kVARh d-r)
Cnd kVAh d plus r - IN86 Result (Cnd kVAh d+r)
Inc kWh del - IN47 Result (Inc kWh del)
Inc kWh rec - IN48 Result (Inc kWh rec)
Inc kWh d minus r - IN53 Result (Inc kWh d-r)
Inc kVARh del - IN49 Result (Inc kVARh del)
Inc kVARh rec - IN50 Result (Inc kVARh rec)
Inc kVARh d minus r - IN59 Result (Inc kVARh d-r)
Inc kVAh d plus r - IN51 Result (Inc kVAh d+r)
Inc kWh del C - STO39 Source Out 1 (Inc kWh del C)
Inc kWh rec C - STO39 Source Out 2 (Inc kWh rec C)
Inc kWh d minus r C - STO39 Source Out 3 (Inc kWh d-r C)
Inc kVARh del C - STO39 Source Out 4 (Inc kVARh del C)
Inc kVARh rec C - STO39 Source Out 5 (Inc kVARh rec C)
Inc kVARh d minus r C - STO39 Source Out 6 (Inc kVARh d-r C)
Inc kVAh d plus r C - STO39 Source Out 7 (Inc kVAh d+r C)
Inc energy intvl - PT7 Period (Inc Egy Intvl)

ENM1 Modbus Map Enable

Yes

No Outputs

Data Mapping TOU 1

[ Data Mapping TOU 1]

Inputs

Setups

Outputs

kWh del A - IN61 Result (kWh del A)
kWh del B - IN63 Result (kWh del B)
kWh del C - IN65 Result (kWh del C)
kWh del D - IN67 Result (kWh del D)
kWh rec A - IN62 Result (kWh rec A)
kWh rec B - IN64 Result (kWh rec B)
kWh rec C - IN66 Result (kWh rec C)
kWh rec D - IN68 Result (kWh rec D)
kVARh del A - IN69 Result (kVARh del A)
kVARh del B - IN71 Result (kVARh del B)
kVARh del C - IN73 Result (kVARh del C)
kVARh del D - IN75 Result (kVARh del D)
kVARh rec A - IN70 Result (kVARh rec A)
kVARh rec B - IN72 Result (kVARh rec B)
kVARh rec C - IN74 Result (kVARh rec C)
kVARh rec D - IN76 Result (kVARh rec D)
kVAh del A - IN77 Result (kVAh del A)
kVAh del B - IN79 Result (kVAh del B)
kVAh del C - IN81 Result (kVAh del C)
kVAh del D - IN83 Result (kVAh del D)
kVAh rec A - IN78 Result (kVAh rec A)
kVAh rec B - IN80 Result (kVAh rec B)
kVAh rec C - IN82 Result (kVAh rec C)
kVAh rec D - IN84 Result (kVAh rec D)
kW sd del A - SD52 SWinDemand (kW sd del A)
kW sd del B - SD54 SWinDemand (kW sd del B)
kW sd del C - SD56 SWinDemand (kW sd del C)
kW sd del D - SD58 SWinDemand (kW sd del D)
kW sd rec A - SD53 SWinDemand (kW sd rec A)
kW sd rec B - SD55 SWinDemand (kW sd rec B)
kW sd rec C - SD57 SWinDemand (kW sd rec C)
kW sd rec D - SD59 SWinDemand (kW sd rec D)
kVAR sd del A - SD60 SWinDemand (kVAR sd del A)
kVAR sd del B - SD62 SWinDemand (kVAR sd del B)
kVAR sd del C - SD64 SWinDemand (kVAR sd del C)
kVAR sd del D - SD66 SWinDemand (kVAR sd del D)
kVAR sd rec A - SD61 SWinDemand (kVAR sd rec A)
kVAR sd rec B - SD63 SWinDemand (kVAR sd rec B)
kVAR sd rec C - SD65 SWinDemand (kVAR sd rec C)
kVAR sd rec D - SD67 SWinDemand (kVAR sd rec D)
kVA sd del A - SD68 SWinDemand (kVA sd del A)
kVA sd del B - SD70 SWinDemand (kVA sd del B)
kVA sd del C - SD72 SWinDemand (kVA sd del C)
kVA sd del D - SD74 SWinDemand (kVA sd del D)
kVA sd rec A - SD69 SWinDemand (kVA sd rec A)
kVA sd rec B - SD71 SWinDemand (kVA sd rec B)
kVA sd rec C - SD73 SWinDemand (kVA sd rec C)
kVA sd rec D - SD75 SWinDemand (kVA sd rec D)
kW sd mx del A - MX103 Maximum (kW sd mx del A)
kW sd mx del B - MX105 Maximum (kW sd mx del B)
kW sd mx del C - MX107 Maximum (kW sd mx del C)
kW sd mx del D - MX109 Maximum (kW sd mx del D)
kW sd mx rec A - MX104 Maximum (kW sd mx rec A)
kW sd mx rec B - MX106 Maximum (kW sd mx rec B)
kW sd mx rec C - MX108 Maximum (kW sd mx rec C)
kW sd mx rec D - MX110 Maximum (kW sd mx rec D)
kVAR sd mx del A - MX111 Maximum (kVAR sd mx d A)
kVAR sd mx del B - MX113 Maximum (kVAR sd mx d B)
kVAR sd mx del C - MX115 Maximum (kVAR sd mx d C)
kVAR sd mx del D - MX117 Maximum (kVAR sd mx d D)
kVAR sd mx rec A - MX112 Maximum (kVAR sd mx r A)
kVAR sd mx rec B - MX114 Maximum (kVAR sd mx r B)
kVAR sd mx rec C - MX116 Maximum (kVAR sd mx r C)
kVAR sd mx rec D - MX118 Maximum (kVAR sd mx r D)
kVA sd mx del A - MX119 Maximum (kVA sd mx del A)
kVA sd mx del B - MX121 Maximum (kVA sd mx del B)
kVA sd mx del C - MX123 Maximum (kVA sd mx del C)
kVA sd mx del D - MX125 Maximum (kVA sd mx del D)
kVA sd mx rec A - MX120 Maximum (kVA sd mx rec A)
kVA sd mx rec B - MX122 Maximum (kVA sd mx rec B)
kVA sd mx rec C - MX124 Maximum (kVA sd mx rec C)
kVA sd mx rec D - MX126 Maximum (kVA sd mx rec D)
PB kWh del - STO1 Source Out 5 (PB kWh del)
PB kWh rec - STO1 Source Out 6 (PB kWh rec)
PB kVARh del - STO1 Source Out 7 (PB kVARh del)
PB kVARh rec - STO1 Source Out 8 (PB kVARh rec)
PB kVAh del - STO2 Source Out 1 (PB kVAh del)
PB kVAh rec - STO2 Source Out 2 (PB kVAh rec)
PB kWh del A - STO1 Source Out 1 (PB kWh del A)
PB kWh del B - STO1 Source Out 2 (PB kWh del B)
PB kWh del C - STO1 Source Out 3 (PB kWh del C)
PB kWh del D - STO1 Source Out 4 (PB kWh del D)
PB kW sd mx d A - STO2 Source Out 3 (PB kW sd mx d A)
PB kW sd mx d B - STO2 Source Out 4 (PB kW sd mx d B)
PB kW sd mx d C - STO2 Source Out 5 (PB kW sd mx d C)
PB kW sd mx d D - STO2 Source Out 6 (PB kW sd mx d D)
PB kW sd mx rec - STO2 Source Out 7 (PB kW sd mx rec)
PB kVAR sd mx d - STO3 Source Out 1 (PB kVAR sd mx d)
PB kVAR sd mx r - STO3 Source Out 2 (PB kVAR sd mx r)
PB kVA sd mx d - STO3 Source Out 3 (PB kVA sd mx d)
PB kVA sd mx r - STO3 Source Out 4 (PB kVA sd mx r)
PS kWh del - STO5 Source Out 5 (PS kWh del)
PS kWh rec - STO5 Source Out 6 (PS kWh rec)
PS kVARh del - STO5 Source Out 7 (PS kVARh del)
PS kVARh rec - STO5 Source Out 8 (PS kVARh rec)
PS kVAh del - STO6 Source Out 1 (PS kVAh del)
PS kVAh rec - STO6 Source Out 2 (PS kVAh rec)
PS kWh del A - STO5 Source Out 1 (PS kWh del A)
PS kWh del B - STO5 Source Out 2 (PS kWh del B)
PS kWh del C - STO5 Source Out 3 (PS kWh del C)
PS kWh del D - STO5 Source Out 4 (PS kWh del D)
PS kW sd mx d A - STO6 Source Out 3 (PS kW sd mx d A)
PS kW sd mx d B - STO6 Source Out 4 (PS kW sd mx d B)
PS kW sd mx d C - STO6 Source Out 5 (PS kW sd mx d C)
PS kW sd mx d D - STO6 Source Out 6 (PS kW sd mx d D)
PS kW sd mx rec - STO6 Source Out 7 (PS kW sd mx rec)
PS kVAR sd mx d - STO7 Source Out 1 (PS kVAR sd mx d)
PS kVAR sd mx r - STO7 Source Out 2 (PS kVAR sd mx r)
PS kVA sd mx d - STO7 Source Out 3 (PS kVA sd mx d)
PS kVA sd mx r - STO7 Source Out 4 (PS kVA sd mx r)
TOU Rate A - TOU1 Rate A Status (TOU Rate A)
TOU Rate B - TOU1 Rate B Status (TOU Rate B)
TOU Rate C - TOU1 Rate C Status (TOU Rate C)
TOU Rate D - TOU1 Rate D Status (TOU Rate D)
TOU Season 1 - TOU1 Season 1 Status (TOU Season 1)
TOU Season 2 - TOU1 Season 2 Status (TOU Season 2)
TOU Season 3 - TOU1 Season 3 Status (TOU Season 3)
TOU Season 4 - TOU1 Season 4 Status (TOU Season 4)

TOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping PQ 1

[ Data Mapping PQ 1]

Inputs

Setups

Outputs

V1 3s - PQA1 V1 150 180 Cycle (V1 3s)
NegSeqComp 3s - ART18 Result 1 (NegSeqComp 3s)
NegSeqComp 10m - ART18 Result 3 (NegSeqComp 10m)
NegSeqComp 2hr - ART21 Result 1 (NegSeqComp 2hr)
ZeroSeqComp 3s - ART18 Result 2 (ZeroSeqComp 3s)
ZeroSeqComp 10m - ART18 Result 4 (ZeroSeqComp 10m)
ZeroSeqComp 2hr - ART21 Result 2 (ZeroSeqComp 2hr)
V1 2hr - AVG1 Value 1 (V1 2hr)
V2 2hr - AVG1 Value 2 (V2 2hr)
V3 2hr - AVG1 Value 3 (V3 2hr)
Power Freq 10m - AVG2 Value 1 (Power Freq 10m)
Power Freq 2hr - AVG3 Value 1 (Power Freq 2hr)
V PosSeqMag 2h - AVG1 Value 5 (V PosSeqMag2h)
V NegSeqMag 2h - AVG1 Value 4 (V NegSeqMag2h)
V ZeroSeqMag 2h - AVG1 Value 6 (V ZeroSeqMag2h)
I Sg/Sw Count - CN13 Accumulatr (I Sg/Sw Count)
V Sg/Sw Count - CN9 Accumulatr (V Sg/Sw Count)
V1 THD 3s - HME1 Total HD (V1 THD 3s)
V1 Total Even HD 3s - HME1 Total Even HD (V1 TEHD 3s)
V1 Total Odd HD 3s - HME1 Total Odd HD (V1 TOHD 3s)
V1 Total Cap HD 3s - HME1 Total Cap HD (V1 TCHD 3s)
V1 Total Ind HD 3s - HME1 Total Ind HD (V1 TIHD 3s)
V1 H1 Mag 3s - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 THD 3s - HME2 Total HD (V2 THD 3s)
V2 Total Even HD 3s - HME2 Total Even HD (V2 TEHD 3s)
V2 Total Odd HD 3s - HME2 Total Odd HD (V2 TOHD 3s)
V2 Total Cap HD 3s - HME2 Total Cap HD (V2 TCHD 3s)
V2 Total Ind HD 3s - HME2 Total Ind HD (V2 TIHD 3s)
V2 H1 Mag 3s - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 THD 3s - HME3 Total HD (V3 THD 3s)
V3 Total Even HD 3s - HME3 Total Even HD (V3 TEHD 3s)
V3 Total Odd HD 3s - HME3 Total Odd HD (V3 TOHD 3s)
V3 Total Cap HD 3s - HME3 Total Cap HD (V3 TCHD 3s)
V3 Total Ind HD 3s - HME3 Total Ind HD (V3 TIHD 3s)
V3 H1 Mag 3s - HME3 Magnitude 1 (V3 H1 Mag 3s)
I1 THD 3s - HME4 Total HD (I1 THD 3s)
I1 Total Even HD 3s - HME4 Total Even HD (I1 TEHD 3s)
I1 Total Odd HD 3s - HME4 Total Odd HD (I1 TOHD 3s)
I1 Total Cap HD 3s - HME4 Total Cap HD (I1 TCHD 3s)
I1 Total Ind HD 3s - HME4 Total Ind HD (I1 TIHD 3s)
I1 K Factor - HME4 K Factor (I1 K Factor)
I1 Crest Factor - HME4 Crest Factor (I1 Crest Factor)
I1 H1 Mag 3s - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 THD 3s - HME5 Total HD (I2 THD 3s)
I2 Total Even HD 3s - HME5 Total Even HD (I2 TEHD 3s)
I2 Total Odd HD 3s - HME5 Total Odd HD (I2 TOHD 3s)
I2 Total Cap HD 3s - HME5 Total Cap HD (I2 TCHD 3s)
I2 Total Ind HD 3s - HME5 Total Ind HD (I2 TIHD 3s)
I2 K Factor - HME5 K Factor (I2 K Factor)
I2 Crest Factor - HME5 Crest Factor (I2 Crest Factor)
I2 H1 Mag 3s - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 THD 3s - HME6 Total HD (I3 THD 3s)
I3 Total Even HD 3s - HME6 Total Even HD (I3 TEHD 3s)
I3 Total Odd HD 3s - HME6 Total Odd HD (I3 TOHD 3s)
I3 Total Cap HD 3s - HME6 Total Cap HD (I3 TCHD 3s)
I3 Total Ind HD 3s - HME6 Total Ind HD (I3 TIHD 3s)
I3 K Factor - HME6 K Factor (I3 K Factor)
I3 Crest Factor - HME6 Crest Factor (I3 Crest Factor)
I3 H1 Mag 3s - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 THD 3s - HME10 Total HD (I4 THD 3s)
I4 Total Even HD 3s - HME10 Total Even HD (I4 TEHD 3s)
I4 Total Odd HD 3s - HME10 Total Odd HD (I4 TOHD 3s)
I4 Total Cap HD 3s - HME10 Total Cap HD (I4 TCHD 3s)
I4 Total Ind HD 3s - HME10 Total Ind HD (I4 TIHD 3s)
I4 K Factor - HME10 K Factor (I4 K Factor)
I4 Crest Factor - HME10 Crest Factor (I4 Crest Factor)
I4 H1 Mag 3s - HME10 Magnitude 1 (I4 H1 Mag 3s)
V1 H1 Mag 10m - HME7 Magnitude 1 (PQ V1 fund 10m)
V2 H1 Mag 10m - HME8 Magnitude 1 (PQ V2 fund 10m)
V3 H1 Mag 10m - HME9 Magnitude 1 (PQ V3 fund 10m)
PQ V1 THD 2hr - ART39 Result 1 (V1 THD 2hr)
PQ V2 THD 2hr - ART39 Result 2 (V2 THD 2hr)
PQ V3 THD 2hr - ART39 Result 3 (V3 THD 2hr)
I PosSeqMag - I PosSeqMag
V PosSeqMag - V PosSeqMag

PQM1 Modbus Map Enable

Yes

No Outputs

Data Mapping I/O 1

[ Data Mapping I/O 1]

Inputs

Setups

Outputs

IM1 Rate - ART15 Result 1 (IM1 Rate)
IM1 Consumption - CN6 Accumulatr (IM1 Consumption)
IM2 Rate - ART17 Result 1 (IM2 Rate)
IM2 Consumption - CN8 Accumulatr (IM2 Consumption)
IM3 Rate - ART27 Result 1 (IM3 Rate)
IM3 Consumption - CN10 Accumulatr (IM3 Consumption)
IM4 Rate - ART8 Result 1 (IM4 Rate)
IM4 Consumption - CN23 Accumulatr (IM4 Consumption)
IM5 Rate - ART16 Result 1 (IM5 Rate)
IM5 Consumption - CN24 Accumulatr (IM5 Consumption)
Over I a - SP17 Status (Over I a)
Over I b - SP18 Status (Over I b)
Over I c - SP19 Status (Over I c)
Over I 4 - SP20 Status (Over I 4)
Over V unbal - SP22 Status (Over V unbl)
Over kW sd - SP16 Status (Over kW sd)
Master Reset - EP19 Trigger (Master Reset)
Peak Demand Reset - EP1 Trigger (Peak Dmd Rset)
Min/Max Reset - EP5 Trigger (MnMx Rset)
DI Count Reset - EP2 Trigger (DI Count Reset)
Harm Min/Max Reset - EP10 Trigger (Harm MnMx Rset)
Dist Count Reset - EP8 Trigger (Dist Count Rset)
EN50160 Reset - EP3 Trigger (EN50160 Reset)
Option Modules Reset - EP32 Trigger (Option Mod Rst)
Master Reset Cnt - CN5 Accumulatr (Master Rset Cnt)
Peak Demand Reset Cnt - CN7 Accumulatr (Pk Dmd Rset Cnt)
Min/Max Reset Cnt - CN15 Accumulatr (MnMx Rset Cnt)
DI Count Reset Cnt - CN16 Accumulatr (DI Cnt Rset Cnt)
Harm Min/Max Reset Cnt - CN17 Accumulatr (HM MnMx Rst Cnt)
Dist Count Reset Cnt - CN21 Accumulatr (DistCntRst Cnt)
EN50160 Reset Cnt - CN22 Accumulatr (EN50160 Rst Cnt)
Option Modules Reset Cnt - CN2 Accumulatr (Opt Mod Rst Cnt)

IOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN Prev 1

[ Data Mapping EN Prev 1]

Inputs

Setups

Outputs

PO Freq N - STO9 Source Out 1 (PO Freq N)
PO Freq N invld - STO9 Source Out 4 (PO Freq invld)
PO Freq N1 - STO9 Source Out 2 (PO Freq N1)
PO Freq N1/N - ART29 Result 1 (PO Freq N1/N)
PO Freq N2 - STO9 Source Out 3 (PO Freq N2)
PO Freq N2/N - ART29 Result 2 (PO Freq N2/N)
PO V1 Dip A1 - STO12 Source Out 1 (PO V1-Dip A1)
PO V1 Dip A2 - STO12 Source Out 5 (PO V1-Dip A2)
PO V1 Dip A3 - STO13 Source Out 1 (PO V1-Dip A3)
PO V1 Dip A4 - STO13 Source Out 5 (PO V1-Dip A4)
PO V1 Dip A5 - STO14 Source Out 1 (PO V1-Dip A5)
PO V1 Dip B1 - STO12 Source Out 2 (PO V1-Dip B1)
PO V1 Dip B2 - STO12 Source Out 6 (PO V1-Dip B2)
PO V1 Dip B3 - STO13 Source Out 2 (PO V1-Dip B3)
PO V1 Dip B4 - STO13 Source Out 6 (PO V1-Dip B4)
PO V1 Dip B5 - STO14 Source Out 2 (PO V1-Dip B5)
PO V1 Dip C1 - STO12 Source Out 3 (PO V1-Dip C1)
PO V1 Dip C2 - STO12 Source Out 7 (PO V1-Dip C2)
PO V1 Dip C3 - STO13 Source Out 3 (PO V1-Dip C3)
PO V1 Dip C4 - STO13 Source Out 7 (PO V1-Dip C4)
PO V1 Dip C5 - STO14 Source Out 3 (PO V1-Dip C5)
PO V1 Dip D1 - STO12 Source Out 4 (PO V1-Dip D1)
PO V1 Dip D2 - STO12 Source Out 8 (PO V1-Dip D2)
PO V1 Dip D3 - STO13 Source Out 4 (PO V1-Dip D3)
PO V1 Dip D4 - STO13 Source Out 8 (PO V1-Dip D4)
PO V1 Dip D5 - STO14 Source Out 4 (PO V1-Dip D5)
PO V1 Dip X1 - STO14 Source Out 5 (PO V1-Dip X1)
PO V1 Dip X2 - STO14 Source Out 6 (PO V1-Dip X2)
PO V1 Dip X3 - STO14 Source Out 7 (PO V1-Dip X3)
PO V1 Dip X4 - STO14 Source Out 8 (PO V1-Dip X4)
PO V1 Dip X5 - STO10 Source Out 3 (PO V1-Dip X5)
PO V1 Hrm N - STO30 Source Out 1 (PO V1-Hrm N)
PO V1 Hrm N invld - STO30 Source Out 7 (PO V1-Hrm invld)
PO V1 Hrm N1 - STO30 Source Out 2 (PO V1-Hrm N1)
PO V1 Hrm N1/N - ART31 Result 1 (PO V1-Hrm N1/N)
PO V1 Hrm N2 - STO30 Source Out 3 (PO V1-Hrm N2)
PO V1 Hrm N2/N - ART31 Result 2 (PO V1-Hrm N2/N)
PO V1 Intrpt N1 - STO21 Source Out 1 (PO V1-Intrpt N1)
PO V1 Intrpt N2 - STO21 Source Out 2 (PO V1-Intrpt N2)
PO V1 Intrpt N3 - STO21 Source Out 3 (PO V1-Intrpt N3)
PO V1 Mag N - STO9 Source Out 5 (PO V1-Mag N)
PO V1 Mag N invld - STO33 Source Out 1 (PO V1-Mag invld)
PO V1 Mag N1 - STO9 Source Out 6 (PO V1-Mag N1)
PO V1 Mag N1/N - ART29 Result 3 (PO V1-Mag N1/N)
PO V1 Mag N2 - STO10 Source Out 6 (PO V1-Mag N2)
PO V1 Mag N2/N - ART28 Result 1 (PO V1-Mag N2/N)
PO V1 Ovrvlt S1 - STO23 Source Out 1 (PO V1-Ovlt S1)
PO V1 Ovrvlt S2 - STO23 Source Out 3 (PO V1-Ovlt S2)
PO V1 Ovrvlt S3 - STO23 Source Out 5 (PO V1-Ovlt S3)
PO V1 Ovrvlt S4 - STO23 Source Out 7 (PO V1-Ovlt S4)
PO V1 Ovrvlt T1 - STO23 Source Out 2 (PO V1-Ovlt T1)
PO V1 Ovrvlt T2 - STO23 Source Out 4 (PO V1-Ovlt T2)
PO V1 Ovrvlt T3 - STO23 Source Out 6 (PO V1-Ovlt T3)
PO V1 Ovrvlt T4 - STO23 Source Out 8 (PO V1-Ovlt T4)
PO V2 Dip A1 - STO15 Source Out 1 (PO V2-Dip A1)
PO V2 Dip A2 - STO15 Source Out 5 (PO V2-Dip A2)
PO V2 Dip A3 - STO16 Source Out 1 (PO V2-Dip A3)
PO V2 Dip A4 - STO16 Source Out 5 (PO V2-Dip A4)
PO V2 Dip A5 - STO17 Source Out 1 (PO V2-Dip A5)
PO V2 Dip B1 - STO15 Source Out 2 (PO V2-Dip B1)
PO V2 Dip B2 - STO15 Source Out 6 (PO V2-Dip B2)
PO V2 Dip B3 - STO16 Source Out 2 (PO V2-Dip B3)
PO V2 Dip B4 - STO16 Source Out 6 (PO V2-Dip B4)
PO V2 Dip B5 - STO17 Source Out 2 (PO V2-Dip B5)
PO V2 Dip C1 - STO15 Source Out 3 (PO V2-Dip C1)
PO V2 Dip C2 - STO15 Source Out 7 (PO V2-Dip C2)
PO V2 Dip C3 - STO16 Source Out 3 (PO V2-Dip C3)
PO V2 Dip C4 - STO16 Source Out 7 (PO V2-Dip C4)
PO V2 Dip C5 - STO17 Source Out 3 (PO V2-Dip C5)
PO V2 Dip D1 - STO15 Source Out 4 (PO V2-Dip D1)
PO V2 Dip D2 - STO15 Source Out 8 (PO V2-Dip D2)
PO V2 Dip D3 - STO16 Source Out 4 (PO V2-Dip D3)
PO V2 Dip D4 - STO16 Source Out 8 (PO V2-Dip D4)
PO V2 Dip D5 - STO17 Source Out 4 (PO V2-Dip D5)
PO V2 Dip X1 - STO17 Source Out 5 (PO V2-Dip X1)
PO V2 Dip X2 - STO17 Source Out 6 (PO V2-Dip X2)
PO V2 Dip X3 - STO17 Source Out 7 (PO V2-Dip X3)
PO V2 Dip X4 - STO17 Source Out 8 (PO V2-Dip X4)
PO V2 Dip X5 - STO10 Source Out 4 (PO V2-Dip X5)
PO V2 Hrm N - STO30 Source Out 4 (PO V2-Hrm N)
PO V2 Hrm N invld - STO30 Source Out 8 (PO V2-Hrm invld)
PO V2 Hrm N1 - STO30 Source Out 5 (PO V2-Hrm N1)
PO V2 Hrm N1/N - ART31 Result 3 (PO V2-Hrm N1/N)
PO V2 Hrm N2 - STO30 Source Out 6 (PO V2-Hrm N2)
PO V2 Hrm N2/N - ART31 Result 4 (PO V2-Hrm N2/N)
PO V2 Intrpt N1 - STO21 Source Out 4 (PO V2-Intrpt N1)
PO V2 Intrpt N2 - STO21 Source Out 5 (PO V2-Intrpt N2)
PO V2 Intrpt N3 - STO21 Source Out 6 (PO V2-Intrpt N3)
PO V2 Mag N - STO9 Source Out 7 (PO V2-Mag N)
PO V2 Mag N invld - STO33 Source Out 2 (PO V2-Mag invld)
PO V2 Mag N1 - STO9 Source Out 8 (PO V2-Mag N1)
PO V2 Mag N1/N - ART29 Result 4 (PO V2-Mag N1/N)
PO V2 Mag N2 - STO10 Source Out 7 (PO V2-Mag N2)
PO V2 Mag N2/N - ART28 Result 2 (PO V2-Mag N2/N)
PO V2 Ovrvlt S1 - STO25 Source Out 1 (PO V2-Ovlt S1)
PO V2 Ovrvlt S2 - STO25 Source Out 3 (PO V2-Ovlt S2)
PO V2 Ovrvlt S3 - STO25 Source Out 5 (PO V2-Ovlt S3)
PO V2 Ovrvlt S4 - STO25 Source Out 7 (PO V2-Ovlt S4)
PO V2 Ovrvlt T1 - STO25 Source Out 2 (PO V2-Ovlt T1)
PO V2 Ovrvlt T2 - STO25 Source Out 4 (PO V2-Ovlt T2)
PO V2 Ovrvlt T3 - STO25 Source Out 6 (PO V2-Ovlt T3)
PO V2 Ovrvlt T4 - STO25 Source Out 8 (PO V2-Ovlt T4)
PO V3 Dip A1 - STO18 Source Out 1 (PO V3-Dip A1)
PO V3 Dip A2 - STO18 Source Out 5 (PO V3-Dip A2)
PO V3 Dip A3 - STO19 Source Out 1 (PO V3-Dip A3)
PO V3 Dip A4 - STO19 Source Out 5 (PO V3-Dip A4)
PO V3 Dip A5 - STO20 Source Out 1 (PO V3-Dip A5)
PO V3 Dip B1 - STO18 Source Out 2 (PO V3-Dip B1)
PO V3 Dip B2 - STO18 Source Out 6 (PO V3-Dip B2)
PO V3 Dip B3 - STO19 Source Out 2 (PO V3-Dip B3)
PO V3 Dip B4 - STO19 Source Out 6 (PO V3-Dip B4)
PO V3 Dip B5 - STO20 Source Out 2 (PO V3-Dip B5)
PO V3 Dip C1 - STO18 Source Out 3 (PO V3-Dip C1)
PO V3 Dip C2 - STO18 Source Out 7 (PO V3-Dip C2)
PO V3 Dip C3 - STO19 Source Out 3 (PO V3-Dip C3)
PO V3 Dip C4 - STO19 Source Out 7 (PO V3-Dip C4)
PO V3 Dip C5 - STO20 Source Out 3 (PO V3-Dip C5)
PO V3 Dip D1 - STO18 Source Out 4 (PO V3-Dip D1)
PO V3 Dip D2 - STO18 Source Out 8 (PO V3-Dip D2)
PO V3 Dip D3 - STO19 Source Out 4 (PO V3-Dip D3)
PO V3 Dip D4 - STO19 Source Out 8 (PO V3-Dip D4)
PO V3 Dip D5 - STO20 Source Out 4 (PO V3-Dip D5)
PO V3 Dip X1 - STO20 Source Out 5 (PO V3-Dip X1)
PO V3 Dip X2 - STO20 Source Out 6 (PO V3-Dip X2)
PO V3 Dip X3 - STO20 Source Out 7 (PO V3-Dip X3)
PO V3 Dip X4 - STO20 Source Out 8 (PO V3-Dip X4)
PO V3 Dip X5 - STO10 Source Out 5 (PO V3-Dip X5)
PO V3 Hrm N - STO31 Source Out 1 (PO V3-Hrm N)
PO V3 Hrm N invld - STO31 Source Out 4 (PO V3-Hrm invld)
PO V3 Hrm N1 - STO31 Source Out 2 (PO V3-Hrm N1)
PO V3 Hrm N1/N - ART32 Result 1 (PO V3-Hrm N1/N)
PO V3 Hrm N2 - STO31 Source Out 3 (PO V3-Hrm N2)
PO V3 Hrm N2/N - ART32 Result 2 (PO V3-Hrm N2/N)
PO V3 Intrpt N1 - STO22 Source Out 1 (PO V3-Intrpt N1)
PO V3 Intrpt N2 - STO22 Source Out 2 (PO V3-Intrpt N2)
PO V3 Intrpt N3 - STO22 Source Out 3 (PO V3-Intrpt N3)
PO V3 Mag N - STO10 Source Out 1 (PO V3-Mag N)
PO V3 Mag N invld - STO33 Source Out 3 (PO V3-Mag invld)
PO V3 Mag N1 - STO10 Source Out 2 (PO V3-Mag N1)
PO V3 Mag N1/N - ART30 Result 1 (PO V3-Mag N1/N)
PO V3 Mag N2 - STO10 Source Out 8 (PO V3-Mag N2)
PO V3 Mag N2/N - ART28 Result 3 (PO V3-Mag N2/N)
PO V3 Ovrvlt S1 - STO27 Source Out 1 (PO V3-Ovlt S1)
PO V3 Ovrvlt S2 - STO27 Source Out 3 (PO V3-Ovlt S2)
PO V3 Ovrvlt S3 - STO27 Source Out 5 (PO V3-Ovlt S3)
PO V3 Ovrvlt S4 - STO27 Source Out 7 (PO V3-Ovlt S4)
PO V3 Ovrvlt T1 - STO27 Source Out 2 (PO V3-Ovlt T1)
PO V3 Ovrvlt T2 - STO27 Source Out 4 (PO V3-Ovlt T2)
PO V3 Ovrvlt T3 - STO27 Source Out 6 (PO V3-Ovlt T3)
PO V3 Ovrvlt T4 - STO27 Source Out 8 (PO V3-Ovlt T4)
PO Vunbal N - STO29 Source Out 1 (PO Vunbal N)
PO Vunbal N invld - STO29 Source Out 3 (PO Vunbal invld)
PO Vunbal N1 - STO29 Source Out 2 (PO Vunbal N1)
PO Vunbal N1/N - ART28 Result 4 (PO Vunbal N1/N)

EPM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN 1

[ Data Mapping EN 1]

Inputs

Setups

Outputs

Freq N - SLE1 Num Valid (Freq N)
Freq N invld - SLE1 Num Invalid (Freq N invld)
Freq N1 - SLE1 Num Exceed (Freq N1)
Freq N1/N - ART22 Result 1 (Freq N1/N)
Freq N2 - SLE2 Num Exceed (Freq N2)
Freq N2/N - ART22 Result 2 (Freq N2/N)
PQ Freq high - MX151 Maximum (PQ Freq high)
PQ Freq low - MN30 Minimum (PQ Freq low)
PQ Freq mean - ART38 Result 1 (PQ Freq mean)
PQ Freq mx op - MX192 Maximum (PQ Freq mx-op)
PQ Freq mn op - MN58 Minimum (PQ Freq mn-op)
PQ V1 high - MX152 Maximum (PQ V1 high)
PQ V1 low - MN31 Minimum (PQ V1 low)
PQ V1 mean - ART38 Result 2 (PQ V1 mean)
PQ V1 dip A1 - BIN1 Bin 1 (V1-Dip A1)
PQ V1 dip mn - MN65 Minimum (V1-Dip mn %)
V1 Ovrvlt S1 - BIN7 Bin 1 (V1-Ovrvlt S1)
PQ V1 overvolt mx - MX199 Maximum (V1-Ovrvlt mx %)
V1 Intrpt N1 - BIN4 Bin 1 (V1-Intrpt N1)
PQ V1 THD 10m - HME7 Total HD (PQ V1 THD 10m)
PQ V1 TEHD 10m - HME7 Total Even HD (PQ V1 TEHD 10m)
PQ V1 TOHD 10m - HME7 Total Odd HD (PQ V1 TOHD 10m)
PQ V1 THD mx - MX155 Maximum (PQ V1 THD mx)
PQ V1 THD mn - MN49 Minimum (PQ V1 THD mn)
PQ V1 TOHD mx - MX156 Maximum (PQ V1 TOHD mx)
PQ V1 TOHD mn - MN50 Minimum (PQ V1 TOHD mn)
PQ V1 TEHD mx - MX157 Maximum (PQ V1 TEHD mx)
PQ V1 TEHD mn - MN51 Minimum (PQ V1 TEHD mn)
V1 Hrm N - HEV1 Num Valid (V1-Hrm N)
V1 Hrm N invld - HEV1 Num Invalid (V1-Hrm N invld)
V1 Hrm N1 - HEV1 Num Exceeded (V1-Hrm N1)
V1 Hrm N1/N - ART25 Result 2 (V1-Hrm N1/N)
V1 Hrm N2 - HEV1 Num TD Exceeded (V1-Hrm N2)
V1 Hrm N2/N - ART25 Result 3 (V1-Hrm N2/N)
V1 Mag N - SLE3 Num Valid (V1-Mag N)
V1 Mag N invld - SLE3 Num Invalid (V1-Mag N invld)
V1 Mag N1 - SLE3 Num Exceed (V1-Mag N1)
V1 Mag N1/N - ART22 Result 3 (V1-Mag N1/N)
V1 Mag N2 - CN36 Accumulatr (V1-Mag N2)
V1 Mag N2/N - ART23 Result 2 (V1-Mag N2/N)
PQ V2 high - MX153 Maximum (PQ V2 high)
PQ V2 low - MN32 Minimum (PQ V2 low)
PQ V2 mean - ART38 Result 3 (PQ V2 mean)
PQ V2 dip A1 - BIN2 Bin 1 (V2-Dip A1)
PQ V2 dip mn - MN66 Minimum (V2-Dip mn %)
V2 Ovrvlt S1 - BIN8 Bin 1 (V2-Ovrvlt S1)
PQ V2 overvolt mx - MX200 Maximum (V2-Ovrvlt mx %)
V2 Intrpt N1 - BIN5 Bin 1 (V2-Intrpt N1)
PQ V2 THD 10m - HME8 Total HD (PQ V2 THD 10m)
PQ V2 TEHD 10m - HME8 Total Even HD (PQ V2 TEHD 10m)
PQ V2 TOHD 10m - HME8 Total Odd HD (PQ V2 TOHD 10m)
PQ V2 THD mx - MX158 Maximum (PQ V2 THD mx)
PQ V2 THD mn - MN52 Minimum (PQ V2 THD mn)
PQ V2 TOHD mx - MX187 Maximum (PQ V2 TOHD mx)
PQ V2 TOHD mn - MN53 Minimum (PQ V2 TOHD mn)
PQ V2 TEHD mx - MX188 Maximum (PQ V2 TEHD mx)
PQ V2 TEHD mn - MN54 Minimum (PQ V2 TEHD mn)
V2 Hrm N - HEV2 Num Valid (V2-Hrm N)
V2 Hrm N invld - HEV2 Num Invalid (V2-Hrm N invld)
V2 Hrm N1 - HEV2 Num Exceeded (V2-Hrm N1)
V2 Hrm N1/N - ART25 Result 4 (V2-Hrm N1/N)
V2 Hrm N2 - HEV2 Num TD Exceeded (V2-Hrm N2)
V2 Hrm N2/N - ART25 Result 5 (V2-Hrm N2/N)
V2 Mag N - SLE4 Num Valid (V2-Mag N)
V2 Mag N invld - SLE4 Num Invalid (V2-Mag N invld)
V2 Mag N1 - SLE4 Num Exceed (V2-Mag N1)
V2 Mag N1/N - ART22 Result 4 (V2-Mag N1/N)
V2 Mag N2 - CN37 Accumulatr (V2-Mag N2)
V2 Mag N2/N - ART23 Result 3 (V2-Mag N2/N)
PQ V3 high - MX154 Maximum (PQ V3 high)
PQ V3 low - MN48 Minimum (PQ V3 low)
PQ V3 mean - ART38 Result 4 (PQ V3 mean)
PQ V3 dip A1 - BIN3 Bin 1 (V3-Dip A1)
PQ V3 dip mn - MN67 Minimum (V3-Dip mn %)
V3 Ovrvlt S1 - BIN9 Bin 1 (V3-Ovrvlt S1)
PQ V3 overvolt mx - MX201 Maximum (V3-Ovrvlt mx %)
V3 Intrpt N1 - BIN6 Bin 1 (V3-Intrpt N1)
PQ V3 THD 10m - HME9 Total HD (PQ V3 THD 10m)
PQ V3 TEHD 10m - HME9 Total Even HD (PQ V3 TEHD 10m)
PQ V3 TOHD 10m - HME9 Total Odd HD (PQ V3 TOHD 10m)
PQ V3 THD mx - MX189 Maximum (PQ V3 THD mx)
PQ V3 TOHD mx - MX190 Maximum (PQ V3 TOHD mx)
PQ V3 TEHD mx - MX191 Maximum (PQ V3 TEHD mx)
PQ V3 THD mn - MN55 Minimum (PQ V3 THD mn)
PQ V3 TOHD mn - MN56 Minimum (PQ V3 TOHD mn)
PQ V3 TEHD mn - MN57 Minimum (PQ V3 TEHD mn)
V3 Hrm N - HEV3 Num Valid (V3-Hrm N)
V3 Hrm N invld - HEV3 Num Invalid (V3-Hrm N invld)
V3 Hrm N1 - HEV3 Num Exceeded (V3-Hrm N1)
V3 Hrm N1/N - ART26 Result 1 (V3-Hrm N1/N)
V3 Hrm N2 - HEV3 Num TD Exceeded (V3-Hrm N2)
V3 Hrm N2/N - ART26 Result 2 (V3-Hrm N2/N)
V3 Mag N - SLE5 Num Valid (V3-Mag N)
V3 Mag N invld - SLE5 Num Invalid (V3-Mag N invld)
V3 Mag N1 - SLE5 Num Exceed (V3-Mag N1)
V3 Mag N1/N - ART23 Result 1 (V3-Mag N1/N)
V3 Mag N2 - CN38 Accumulatr (V3-Mag N2)
V3 Mag N2/N - ART23 Result 4 (V3-Mag N2/N)
Vunbal N - SLE9 Num Valid (Vunbal N)
Vunbal N invld - SLE9 Num Invalid (Vunbal N invld)
Vunbal N1 - SLE9 Num Exceed (Vunbal N1)
Vunbal N1/N - ART25 Result 1 (Vunbal N1/N)
PQ Vunbal mean mn - MN68 Minimum (Vunbl mean mn)
PQ Vunbal mean mx - MX202 Maximum (Vunbl mean mx)

ECM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Stats 1

[ Data Mapping Stats 1]

Inputs

Setups

Outputs

Vln a mn - MN1 Minimum (Vln a mn)
Vln b mn - MN2 Minimum (Vln b mn)
Vln c mn - MN3 Minimum (Vln c mn)
Vln avg mn - MN4 Minimum (Vln avg mn)
Vll ab mn - MN5 Minimum (Vll ab mn)
Vll bc mn - MN6 Minimum (Vll bc mn)
Vll ca mn - MN7 Minimum (Vll ca mn)
Vll avg mn - MN8 Minimum (Vll avg mn)
V unbal mn - MN9 Minimum (V unbal mn)
I a mn - MN10 Minimum (I a mn)
I b mn - MN11 Minimum (I b mn)
I c mn - MN12 Minimum (I c mn)
I 4 mn - MN73 Minimum (I 4 mn)
I 5 mn - MN74 Minimum (I 5 mn)
I avg mn - MN13 Minimum (I avg mn)
kW tot mn - MN14 Minimum (kW tot mn)
kVAR tot mn - MN15 Minimum (kVAR tot mn)
kVA tot mn - MN16 Minimum (kVA tot mn)
PF lead mn - MN22 Minimum (PF lead mn)
PF lag mn - MN23 Minimum (PF lag mn)
Freq mn - MN21 Minimum (Freq mn)
V1 THD mn - MN24 Minimum (V1 THD mn)
V2 THD mn - MN25 Minimum (V2 THD mn)
V3 THD mn - MN26 Minimum (V3 THD mn)
I1 THD mn - MN17 Minimum (I1 THD mn)
I2 THD mn - MN18 Minimum (I2 THD mn)
I3 THD mn - MN19 Minimum (I3 THD mn)
I4 THD mn - MN62 Minimum (I4 THD mn)
Vln a mx - MX1 Maximum (Vln a mx)
Vln b mx - MX2 Maximum (Vln b mx)
Vln c mx - MX3 Maximum (Vln c mx)
Vln avg mx - MX4 Maximum (Vln avg mx)
Vll ab mx - MX5 Maximum (Vll ab mx)
Vll bc mx - MX6 Maximum (Vll bc mx)
Vll ca mx - MX7 Maximum (Vll ca mx)
Vll avg mx - MX8 Maximum (Vll avg mx)
V unbal mx - MX9 Maximum (V unbal mx)
I a mx - MX10 Maximum (I a mx)
I b mx - MX11 Maximum (I b mx)
I c mx - MX12 Maximum (I c mx)
I 4 mx - MX207 Maximum (I4 mx)
I 5 mx - MX208 Maximum (I5 mx)
I avg mx - MX13 Maximum (I avg mx)
kW tot mx - MX14 Maximum (kW tot mx)
kVAR tot mx - MX15 Maximum (kVAR tot mx)
kVA tot mx - MX16 Maximum (kVA tot mx)
PF lead mx - MX22 Maximum (PF lead mx)
PF lag mx - MX23 Maximum (PF lag mx)
Freq mx - MX21 Maximum (Freq mx)
V1 THD mx - MX24 Maximum (V1 THD mx)
V2 THD mx - MX25 Maximum (V2 THD mx)
V3 THD mx - MX26 Maximum (V3 THD mx)
I1 THD mx - MX17 Maximum (I1 THD mx)
I2 THD mx - MX18 Maximum (I2 THD mx)
I3 THD mx - MX19 Maximum (I3 THD mx)
I4 THD mx - MX72 Maximum (I4 THD mx)
Vll ab low - MN20 Minimum (Vll ab low)
Vll bc low - MN46 Minimum (Vll bc low)
Vll ca low - MN47 Minimum (Vll ca low)
Vll avg low - MN33 Minimum (Vll avg low)
V unbal low - MN34 Minimum (V unbal low)
I a low - MN35 Minimum (I a low)
I b low - MN36 Minimum (I b low)
I c low - MN37 Minimum (I c low)
I 4 low - MN39 Minimum (I 4 low)
I avg low - MN38 Minimum (I avg low)
kW tot low - MN40 Minimum (kW tot low)
kVAR tot low - MN41 Minimum (kVAR tot low)
kVA tot low - MN42 Minimum (kVA tot low)
PF lead low - MN44 Minimum (PF lead low)
PF lag low - MN43 Minimum (PF lag low)
Freq low - MN45 Minimum (Freq low)
Vll ab high - MX20 Maximum (Vll ab high)
Vll bc high - MX55 Maximum (Vll bc high)
Vll ca high - MX56 Maximum (Vll ca high)
Vll avg high - MX33 Maximum (Vll avg high)
V unbal high - MX34 Maximum (V unbal high)
I a high - MX35 Maximum (I a high)
I b high - MX36 Maximum (I b high)
I c high - MX37 Maximum (I c high)
I 4 high - MX39 Maximum (I 4 high)
I avg high - MX38 Maximum (I avg high)
kW tot high - MX40 Maximum (kW tot high)
kVAR tot high - MX41 Maximum (kVAR tot high)
kVA tot high - MX42 Maximum (kVA tot high)
PF lead high - MX44 Maximum (PF lead high)
PF lag high - MX43 Maximum (PF lag high)
Freq high - MX45 Maximum (Freq high)
V1 THD high - MX46 Maximum (V1 THD high)
V2 THD high - MX47 Maximum (V2 THD high)
V3 THD high - MX48 Maximum (V3 THD high)
I1 THD high - MX49 Maximum (I1 THD high)
I2 THD high - MX50 Maximum (I2 THD high)
I3 THD high - MX51 Maximum (I3 THD high)
I4 THD high - MX73 Maximum (I4 THD high)
I1 K fac high - MX52 Maximum (I1 K Fac high)
I2 K fac high - MX53 Maximum (I2 K Fac high)
I3 K fac high - MX54 Maximum (I3 K Fac high)
Vll ab mean - STO4 Source Out 1 (Vll ab mean)
Vll bc mean - STO4 Source Out 2 (Vll bc mean)
Vll ca mean - STO4 Source Out 3 (Vll ca mean)
Vll avg mean - STO4 Source Out 4 (Vll avg mean)
V unbal mean - STO4 Source Out 5 (V unbal mean)
I a mean - STO8 Source Out 1 (I a mean)
I b mean - STO8 Source Out 2 (I b mean)
I c mean - STO8 Source Out 3 (I c mean)
I 4 mean - STO8 Source Out 5 (I 4 mean)
I avg mean - STO8 Source Out 4 (I avg mean)
kW tot mean - STO4 Source Out 6 (kW tot mean)
kVAR tot mean - STO4 Source Out 7 (kVAR tot mean)
kVA tot mean - STO4 Source Out 8 (kVA tot mean)
PF lead mean - STO8 Source Out 7 (PF lead mean)
PF lag mean - STO8 Source Out 6 (PF lag mean)
Freq mean - STO8 Source Out 8 (Freq mean)

STM1 Modbus Map Enable

Yes

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Source
HS Power Meter - V1
V1 FFT - Source
V1 CORR - Source
Dist Direction Detection 1 - V1

V2

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Source
HS Power Meter - V2
V2 FFT - Source
V2 CORR - Source
Dist Direction Detection 1 - V2

V3

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Source
HS Power Meter - V3
V3 FFT - Source
V3 CORR - Source
Dist Direction Detection 1 - V3

I1

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Source
HS Power Meter - I1
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Source
HS Power Meter - I2
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Source
HS Power Meter - I3
I3 FFT - Source
I3 CORR - Source

I4

HS Power Meter - I4
I4 FFT - Source
I4 CORR - Source

I5

I5 FFT - Source

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

DIA1 Opt Mod A Type String

DIA1 Opt Mod B Type String

DIA1 Opt Mod C Type String

DIA1 Opt Mod D Type String

DIA1 Percent Battery Remaining

92.5592 - unlinked

DIA1 Total Log Memory

10240 - unlinked

DIA1 Free Log Memory

6412 - unlinked

DIA1 FreeContLogMemory

6412 - unlinked

DIA1 Total Other Memory

350617600 - unlinked

DIA1 Free Other Memory

350384452 - unlinked

DIA1 MemoryUsedByUploadedFiles

233148 - unlinked

DIA1 Cycle Time

788 - unlinked

DIA1 Calc Time

201 - unlinked

DIA1 OneSec Time

2947 - unlinked

DIA1 Cyc Period

8366 - unlinked

DIA1 Cal Period

1000115 - unlinked

DIA1 Sec Period

1000201 - unlinked

DIA1 # Unused Labels

769 - unlinked

DIA1 Prc Pwr Used

77.9296 - unlinked

DIA1 Power Ups

24 - unlinked

DIA1 Partials

11 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

41998618 - unlinked

DIA1 Time Sync Source

- unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

- unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 GPS Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 CPU Temp

60 - unlinked

DIA1 Internal Temp

38.5 - unlinked

DIA1 RMD Temp

- unlinked

DIA1 RMD State

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Power Down Time

16 - unlinked

DIA1 Power Up Pulse

0 - Counter 18 (PQ 10s Pr Up Ct) - Count
Counter 19 (PQ 3s Pr Up Ct) - Count
Counter 20 (PQ 10m Pr Up Ct) - Count

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Offset CRC

1535457991 - unlinked

DIA1 Magnitude CRC

741093304 - unlinked

DIA1 Phase CRC

954271698 - unlinked

DIA1 Opt Mod A Type

- unlinked

DIA1 Opt Mod A Status

- unlinked

DIA1 Opt Mod B Type

- unlinked

DIA1 Opt Mod B Status

- unlinked

DIA1 Opt Mod C Type

- unlinked

DIA1 Opt Mod C Status

- unlinked

DIA1 Opt Mod D Type

- unlinked

DIA1 Opt Mod D Status

- unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Backlight Timeout

300

DOP1 Demand Lockout Timeout

2160000

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

System

DOP1 Language

English

DOP1 Measurement Symbols

IEEE

DOP1 Time Format

24 H

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

3600

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

3600

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

3600

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

500

EL1 Protection

128

EL1 Cutoff

5

EL1 Event Log

unlinked

Factory 1

[PM8000]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8000

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

001.002.014

FAC1 SerialNum

FAC1 ION Version

13

FAC1 Template

8000_FAC-PQ_V1.1.0

FAC1 Default Template

8000_FAC_V1.1.1

FAC1 RMD Revision

FAC1 RMD SerialNum

FAC1 Opt Mod A Revision

FAC1 Opt Mod A SerialNum

FAC1 Opt Mod B Revision

FAC1 Opt Mod B SerialNum

FAC1 Opt Mod C Revision

FAC1 Opt Mod C SerialNum

FAC1 Opt Mod D Revision

FAC1 Opt Mod D SerialNum

FAC1 Opt Mod ResetBusOnError

Automatic

FAC1 Feature Set

Standard

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 Vnominal

120

FAC1 Inominal

5

FAC1 I4nominal

5

FAC1 V_force

0.0002

FAC1 I_force

0.0001

FAC1 I4_force

0.0001

FAC1 I5_force

0.00025

FAC1 NomFreqNum

60

FAC1 MAC Address

006078354401

No Outputs

Front Panel

[ Front Panel]

Inputs

Setups

Outputs

No Inputs

No Setups

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
I1 - I1
I2 - I2
I3 - I3
I4 - I4
Enable - unlinked

No Setups

HS Vln a

Power Quality Aggregator 1 - VLN1
Data Mapping Meas 1 - HS Vln a

HS Vln b

Power Quality Aggregator 1 - VLN2
Data Mapping Meas 1 - HS Vln b

HS Vln c

Power Quality Aggregator 1 - VLN3
Data Mapping Meas 1 - HS Vln c

HS Vln avg

Data Mapping Meas 1 - HS Vln avg

HS Vll ab

Power Quality Aggregator 1 - VLL12
Data Mapping Meas 1 - HS Vll ab

HS Vll bc

Power Quality Aggregator 1 - VLL23
Data Mapping Meas 1 - HS Vll bc

HS Vll ca

Power Quality Aggregator 1 - VLL31
Data Mapping Meas 1 - HS Vll ca

HS Vll avg

Data Mapping Meas 1 - HS Vll avg

HS I a

Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I1
Data Mapping Meas 1 - HS I a

HS I b

Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I2
Data Mapping Meas 1 - HS I b

HS I c

Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I3
Data Mapping Meas 1 - HS I c

HS I avg

Data Mapping Meas 1 - HS I avg

HS kW a

Data Mapping Meas 1 - HS kW a

HS kW b

Data Mapping Meas 1 - HS kW b

HS kW c

Data Mapping Meas 1 - HS kW c

HS kW tot

Data Mapping Meas 1 - HS kW tot

HS kVAR a

Data Mapping Meas 1 - HS kVAR a

HS kVAR b

Data Mapping Meas 1 - HS kVAR b

HS kVAR c

Data Mapping Meas 1 - HS kVAR c

HS kVAR tot

Data Mapping Meas 1 - HS kVAR tot

HS kVA a

Data Mapping Meas 1 - HS kVA a

HS kVA b

Data Mapping Meas 1 - HS kVA b

HS kVA c

Data Mapping Meas 1 - HS kVA c

HS kVA tot

Data Mapping Meas 1 - HS kVA tot

HS PF sign a

Data Mapping Meas 1 - HS PF sign a

HS PF sign b

Data Mapping Meas 1 - HS PF sign b

HS PF sign c

Data Mapping Meas 1 - HS PF sign c

HS PF sign tot

Data Mapping Meas 1 - HS PF sign tot

HS PF lead a

Data Mapping Meas 1 - HS PF lead a

HS PF lead b

Data Mapping Meas 1 - HS PF lead b

HS PF lead c

Data Mapping Meas 1 - HS PF lead c

HS PF lead tot

Data Mapping Meas 1 - HS PF lead tot

HS PF lag a

Data Mapping Meas 1 - HS PF lag a

HS PF lag b

Data Mapping Meas 1 - HS PF lag b

HS PF lag c

Data Mapping Meas 1 - HS PF lag c

HS PF lag tot

Data Mapping Meas 1 - HS PF lag tot

HS V unbal

Data Mapping Meas 1 - HS V unbal

HS I unbal

Data Mapping Meas 1 - HS I unbal

HS I 4

Data Mapping Meas 1 - HS I 4

HS I 5

Data Mapping Meas 1 - HS I 5

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Data Mapping Meas 1 - HS Freq

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

Arithmetic 20 (IEC Unbalance) - Source
IEC 61850 MSQI 1 - I PosSeqMag
Data Mapping PQ 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

Arithmetic 20 (IEC Unbalance) - Source
IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

unlinked

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

unlinked

I PosSeqPhs10m

unlinked

I NegSeqMag10m

unlinked

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I Symm Comp - Source 1
Power Harmonics 1 - Source
Harmonics Measurement 4 (I1- Harmonics) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I Symm Comp - Source 2
Power Harmonics 1 - Source
Harmonics Measurement 5 (I2- Harmonics) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I Symm Comp - Source 3
Power Harmonics 1 - Source
Harmonics Measurement 6 (I3- Harmonics) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

Harmonics Measurement 10 (I4- Harmonics) - Source

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4

I5 FFT

[ I5 FFT]

Inputs

Setups

Outputs

Source - I5
Enable - unlinked

No Setups

I5 FFT

unlinked

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 TCP Connection 11

Enter IP Address

MMO1 TCP Connection 12

Enter IP Address

MMO1 TCP Connection 13

Enter IP Address

MMO1 TCP Connection 14

Enter IP Address

MMO1 TCP Connection 15

Enter IP Address

MMO1 TCP Connection 16

Enter IP Address

MMO1 TCP Connection 17

Enter IP Address

MMO1 TCP Connection 18

Enter IP Address

MMO1 TCP Connection 19

Enter IP Address

MMO1 TCP Connection 20

Enter IP Address

MMO1 ModbusGate Connection

Gateway Disabled

MMO1 ModbusGate Exception Val

0x0B

MMO1 ModGate Process Broadcasts

No

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MMO1 TCP Status Connection 11

unlinked

MMO1 TCP Status Connection 12

unlinked

MMO1 TCP Status Connection 13

unlinked

MMO1 TCP Status Connection 14

unlinked

MMO1 TCP Status Connection 15

unlinked

MMO1 TCP Status Connection 16

unlinked

MMO1 TCP Status Connection 17

unlinked

MMO1 TCP Status Connection 18

unlinked

MMO1 TCP Status Connection 19

unlinked

MMO1 TCP Status Connection 20

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 12 (MU Vln^2) - Source

MU Vln b

Arithmetic 12 (MU Vln^2) - Source

MU Vln c

Arithmetic 12 (MU Vln^2) - Source

MU Vln avg

unlinked

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll avg

unlinked

MU I a

Arithmetic 1 (MU I^2, V^2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source

MU I avg

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

unlinked

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

unlinked

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

MU I 4

unlinked

MU I 5

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Sum

PM1 PF Sign Convention

IEEE

PM1 Nominal Frequency

60Hz

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln a
SNMP Mapping 2 (SNMP OID 31-40) - OID 3
IEC 61850 MMXU 1 - PhV.phsA
Data Mapping Meas 1 - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln b
SNMP Mapping 2 (SNMP OID 31-40) - OID 4
IEC 61850 MMXU 1 - PhV.phsB
Data Mapping Meas 1 - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln c
SNMP Mapping 2 (SNMP OID 31-40) - OID 5
IEC 61850 MMXU 1 - PhV.phsC
Data Mapping Meas 1 - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln avg
SNMP Mapping 2 (SNMP OID 31-40) - OID 6
Data Mapping Meas 1 - Vln avg

Vll ab

Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ab
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 9
Trending and Forecasting 2 (TF_Vllab) - Source
IEC 61850 MMXU 1 - PPV.phsAB
Data Mapping Meas 1 - Vll ab

Vll bc

Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll bc
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 10
Trending and Forecasting 3 (TF_Vllbc) - Source
IEC 61850 MMXU 1 - PPV.phsBC
Data Mapping Meas 1 - Vll bc

Vll ca

Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ca
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 1
Trending and Forecasting 4 (TF_Vllca) - Source
IEC 61850 MMXU 1 - PPV.phsCA
Data Mapping Meas 1 - Vll ca

Vll avg

Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll avg
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 2
Trending and Forecasting 5 (TF_Vllavg) - Source
Data Mapping Meas 1 - Vll avg

I a

SWinDemand 5 (I a sd) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Setpoint 17 (Over I a) - Source
Arithmetic 7 (I Capacity %) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 1
IEC 61850 MMXU 1 - A.phsA
Data Mapping Meas 1 - I a

I b

SWinDemand 6 (I b sd) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Setpoint 18 (Over I b) - Source
Arithmetic 7 (I Capacity %) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 2
IEC 61850 MMXU 1 - A.phsB
Data Mapping Meas 1 - I b

I c

SWinDemand 7 (I c sd) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Setpoint 19 (Over I c) - Source
Arithmetic 7 (I Capacity %) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 3
IEC 61850 MMXU 1 - A.phsC
Data Mapping Meas 1 - I c

I avg

SWinDemand 8 (I avg sd) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Arithmetic 7 (I Capacity %) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 4
Data Mapping Meas 1 - I avg

kW a

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsA
Data Mapping Meas 1 - kW a

kW b

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsB
Data Mapping Meas 1 - kW b

kW c

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsC
Data Mapping Meas 1 - kW c

kW tot

Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 1 (kWh del) - Integrand
Integrator 2 (kWh rec) - Integrand
Integrator 3 (kWh del+rec) - Integrand
Integrator 4 (kWh del-rec) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 47 (Inc kWh del) - Integrand
Integrator 48 (Inc kWh rec) - Integrand
Integrator 52 (Cnd kWh del) - Integrand
Integrator 53 (Inc kWh d-r) - Integrand
Integrator 54 (Cnd kWh rec) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 67 (kWh del D) - Integrand
Integrator 68 (kWh rec D) - Integrand
Integrator 87 (Cnd kWh d-r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
Arithmetic 5 (kW del, rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 4 (DNP kW) - Source
Calibration Pulser 3 (Wh del pulse) - Source
Calibration Pulser 4 (Wh rec pulse) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 5
IEC 61850 MMXU 1 - TotW
Data Mapping Meas 1 - kW tot

kVAR a

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsA
Data Mapping Meas 1 - kVAR a

kVAR b

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsB
Data Mapping Meas 1 - kVAR b

kVAR c

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsC
Data Mapping Meas 1 - kVAR c

kVAR tot

Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 5 (DNP kVAR) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 6
IEC 61850 MMXU 1 - TotVAr
Data Mapping Meas 1 - kVAR tot

kVA a

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsA
Data Mapping Meas 1 - kVA a

kVA b

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsB
Data Mapping Meas 1 - kVA b

kVA c

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsC
Data Mapping Meas 1 - kVA c

kVA tot

Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Integrator 51 (Inc kVAh d+r) - Integrand
Integrator 86 (Cnd kVAh d+r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA del,rec) - Source
DNP Slave Export 6 (DNP kVA) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 7
IEC 61850 MMXU 1 - TotVA
Data Mapping Meas 1 - kVA tot

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA
Data Mapping Meas 1 - PF sign a

PF sign b

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB
Data Mapping Meas 1 - PF sign b

PF sign c

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC
Data Mapping Meas 1 - PF sign c

PF sign tot

DNP Slave Export 7 (DNP PF) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 8
IEC 61850 MMXU 1 - TotPF
Data Mapping Meas 1 - PF sign tot

PF lead a

Data Mapping Meas 1 - PF lead a

PF lead b

Data Mapping Meas 1 - PF lead b

PF lead c

Data Mapping Meas 1 - PF lead c

PF lead tot

Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - PF lead tot

PF lag a

Data Mapping Meas 1 - PF lag a

PF lag b

Data Mapping Meas 1 - PF lag b

PF lag c

Data Mapping Meas 1 - PF lag c

PF lag tot

Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - PF lag tot

IEEE PF Sign Convention

Arithmetic 11 (DPF tot mean) - Enable
Arithmetic 13 (DPF 1) - Source
Arithmetic 14 (PF tot mean) - Source
Arithmetic 19 (DPF 2) - Source
Arithmetic 24 (DPF 3) - Source
Arithmetic 33 (DPF tot) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Setpoint 22 (Over V unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - V unbal

I unbal

Setpoint 2 (Over I unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Data Mapping Meas 1 - I unbal

I 4

SWinDemand 9 (I 4 sd) - Source
Minimum 39 (I 4 low) - Source
Minimum 73 (I 4 mn) - Source
Maximum 39 (I 4 high) - Source
Maximum 207 (I4 mx) - Source
Setpoint 20 (Over I 4) - Source
DNP Slave Export 9 (DNP I4) - Source
Averaging 5 (Hist avg) - Source
IEC 61850 MMXU 1 - A.neut
Data Mapping Meas 1 - I 4

I 5

Minimum 74 (I 5 mn) - Source
Maximum 208 (I5 mx) - Source
IEC 61850 MMXU 1 - A.net
Data Mapping Meas 1 - I 5

Phase Rev

unlinked

Freq

Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Relative Setpoint 4 (Freq Setpoint) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 7
Trending and Forecasting 6 (TF_Freq) - Source
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq
Data Mapping Meas 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

SOP1 Factory Access Minutes

No Outputs

SNMP Options 1

[ SNMP Options 1]

Inputs

Setups

Outputs

No Inputs

SMO1 Enable Traps

Disabled

SMO1 Trap Rcvr1 Addr

None

SMO1 Trap Rcvr2 Addr

None

SMO1 Trap Rcvr3 Addr

None

SMO1 Trap Rcvr4 Addr

None

SMO1 Read Only Community

public

SMO1 Read Write Community

private

SMO1 System Contact

Contact

SMO1 System Name

PM8000

SMO1 System Location

Schneider

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

Arithmetic 18 (Sequence Comp1) - Source
IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (IEC Unbalance) - Source
IEC 61850 MSQI 1 - V PosSeqMag
Data Mapping PQ 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

Arithmetic 18 (Sequence Comp1) - Source
Arithmetic 20 (IEC Unbalance) - Source
IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Averaging 1 (PQ 2hr Rms) - Source

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal
Averaging 1 (PQ 2hr Rms) - Source

V PosSeqPhs10m

unlinked

V NegSeqMag10m

Arithmetic 18 (Sequence Comp1) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source
Averaging 1 (PQ 2hr Rms) - Source

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V Symm Comp - Source 1
Power Harmonics 1 - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Measurement 1 (V1- Harmonics) - Source
Harmonics Measurement 7 (V1 Harmonic 10m) - Source

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V Symm Comp - Source 2
Power Harmonics 1 - Source
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Measurement 2 (V2- Harmonics) - Source
Harmonics Measurement 8 (V2 Harmonic 10m) - Source

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V Symm Comp - Source 3
Power Harmonics 1 - Source
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Measurement 3 (V3- Harmonics) - Source
Harmonics Measurement 9 (V3 Harmonic 10m) - Source

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

Data Mapping Stats 1 - Vln a mn

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

Data Mapping Stats 1 - Vln b mn

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

Data Mapping Stats 1 - Vln c mn

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

Data Mapping Stats 1 - Vln avg mn

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

Data Mapping Stats 1 - Vll ab mn

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

Data Mapping Stats 1 - Vll bc mn

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

Data Mapping Stats 1 - Vll ca mn

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Data Mapping Stats 1 - Vll avg mn

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

Data Mapping Stats 1 - V unbal mn

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

Data Mapping Stats 1 - I a mn

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

Data Mapping Stats 1 - I b mn

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

Data Mapping Stats 1 - I c mn

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Data Mapping Stats 1 - I avg mn

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW
Data Mapping Stats 1 - kW tot mn

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - kVAR tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr
Data Mapping Stats 1 - kVAR tot mn

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA
Data Mapping Stats 1 - kVA tot mn

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

Data Mapping Stats 1 - I1 THD mn

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

Data Mapping Stats 1 - I2 THD mn

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

Data Mapping Stats 1 - I3 THD mn

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Data Mapping Stats 1 - Freq mn

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

Data Mapping Stats 1 - PF lead mn

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

Data Mapping Stats 1 - PF lag mn

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

Data Mapping Stats 1 - V1 THD mn

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

Data Mapping Stats 1 - V2 THD mn

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

Data Mapping Stats 1 - V3 THD mn

MN26 Trigger

unlinked

Minimum 62

[I4 THD mn]

Inputs

Setups

Outputs

Source - HME10 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN62 Minimum (I4 THD mn)

Data Mapping Stats 1 - I4 THD mn

MN62 Trigger

unlinked

Minimum 73

[I 4 mn]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN73 Minimum (I 4 mn)

Data Mapping Stats 1 - I 4 mn

MN73 Trigger

unlinked

Minimum 74

[I 5 mn]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN74 Minimum (I 5 mn)

Data Mapping Stats 1 - I 5 mn

MN74 Trigger

unlinked

Digital Inputs

Counter 2

[Opt Mod Rst Cnt]

Inputs

Setups

Outputs

Count - EP32 Trigger (Option Mod Rst)
Enable - unlinked
Reset - unlinked

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Accumulatr (Opt Mod Rst Cnt)

Data Mapping I/O 1 - Option Modules Reset Cnt

CN2 Rollover

unlinked

Counter 16

[DI Cnt Rset Cnt]

Inputs

Setups

Outputs

Count - EP2 Trigger (DI Count Reset)
Enable - unlinked
Reset - unlinked

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Accumulatr (DI Cnt Rset Cnt)

Data Mapping I/O 1 - DI Count Reset Cnt

CN16 Rollover

unlinked

Digital In 1

[Port S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Event Priority

20

DI1 Polarity

Non-Inverting

DI1 Debounce

0

DI1 Port

Port S1

DI1 Enable

Enabled

DI1 Alarm Trigger Mode

Alarm on ON

DI1 State (S1 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI1 Trigger (S1 Trigger)

unlinked

DI1 Count (S1 Count)

unlinked

Digital In 2

[Port S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Event Priority

20

DI2 Polarity

Non-Inverting

DI2 Debounce

0

DI2 Port

Port S2

DI2 Enable

Enabled

DI2 Alarm Trigger Mode

Alarm on ON

DI2 State (S2 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI2 Trigger (S2 Trigger)

unlinked

DI2 Count (S2 Count)

unlinked

Digital In 3

[Port S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Event Priority

20

DI3 Polarity

Non-Inverting

DI3 Debounce

0

DI3 Port

Port S3

DI3 Enable

Enabled

DI3 Alarm Trigger Mode

Alarm on ON

DI3 State (S3 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI3 Trigger (S3 Trigger)

unlinked

DI3 Count (S3 Count)

unlinked

Digital In 4

[Port A S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Event Priority

20

DI4 Polarity

Non-Inverting

DI4 Debounce

0

DI4 Port

Port A S1

DI4 Enable

Enabled

DI4 Alarm Trigger Mode

Alarm on ON

DI4 State (A S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI4 Trigger (A S1 Trigger)

unlinked

DI4 Count (A S1 Count)

unlinked

Digital In 5

[Port A S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Event Priority

20

DI5 Polarity

Non-Inverting

DI5 Debounce

0

DI5 Port

Port A S2

DI5 Enable

Enabled

DI5 Alarm Trigger Mode

Alarm on ON

DI5 State (A S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI5 Trigger (A S2 Trigger)

unlinked

DI5 Count (A S2 Count)

unlinked

Digital In 6

[Port A S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Event Priority

20

DI6 Polarity

Non-Inverting

DI6 Debounce

0

DI6 Port

Port A S3

DI6 Enable

Enabled

DI6 Alarm Trigger Mode

Alarm on ON

DI6 State (A S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI6 Trigger (A S3 Trigger)

unlinked

DI6 Count (A S3 Count)

unlinked

Digital In 7

[Port A S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Event Priority

20

DI7 Polarity

Non-Inverting

DI7 Debounce

0

DI7 Port

Port A S4

DI7 Enable

Enabled

DI7 Alarm Trigger Mode

Alarm on ON

DI7 State (A S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI7 Trigger (A S4 Trigger)

unlinked

DI7 Count (A S4 Count)

unlinked

Digital In 8

[Port A S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Event Priority

20

DI8 Polarity

Non-Inverting

DI8 Debounce

0

DI8 Port

Port A S5

DI8 Enable

Enabled

DI8 Alarm Trigger Mode

Alarm on ON

DI8 State (A S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI8 Trigger (A S5 Trigger)

unlinked

DI8 Count (A S5 Count)

unlinked

Digital In 9

[Port A S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Event Priority

20

DI9 Polarity

Non-Inverting

DI9 Debounce

0

DI9 Port

Port A S6

DI9 Enable

Enabled

DI9 Alarm Trigger Mode

Alarm on ON

DI9 State (A S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI9 Trigger (A S6 Trigger)

unlinked

DI9 Count (A S6 Count)

unlinked

Digital In 10

[Port B S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Event Priority

20

DI10 Polarity

Non-Inverting

DI10 Debounce

0

DI10 Port

Port B S1

DI10 Enable

Enabled

DI10 Alarm Trigger Mode

Alarm on ON

DI10 State (B S1 State)

IEC 61850 GGIO Exp 2 - Digital Input 1

DI10 Trigger (B S1 Trigger)

unlinked

DI10 Count (B S1 Count)

unlinked

Digital In 11

[Port B S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Event Priority

20

DI11 Polarity

Non-Inverting

DI11 Debounce

0

DI11 Port

Port B S2

DI11 Enable

Enabled

DI11 Alarm Trigger Mode

Alarm on ON

DI11 State (B S2 State)

IEC 61850 GGIO Exp 2 - Digital Input 2

DI11 Trigger (B S2 Trigger)

unlinked

DI11 Count (B S2 Count)

unlinked

Digital In 12

[Port B S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI12 Input Mode

Pulse

DI12 EvLog Mode

Log Off

DI12 Event Priority

20

DI12 Polarity

Non-Inverting

DI12 Debounce

0

DI12 Port

Port B S3

DI12 Enable

Enabled

DI12 Alarm Trigger Mode

Alarm on ON

DI12 State (B S3 State)

IEC 61850 GGIO Exp 2 - Digital Input 3

DI12 Trigger (B S3 Trigger)

unlinked

DI12 Count (B S3 Count)

unlinked

Digital In 13

[Port B S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI13 Input Mode

Pulse

DI13 EvLog Mode

Log Off

DI13 Event Priority

20

DI13 Polarity

Non-Inverting

DI13 Debounce

0

DI13 Port

Port B S4

DI13 Enable

Enabled

DI13 Alarm Trigger Mode

Alarm on ON

DI13 State (B S4 State)

IEC 61850 GGIO Exp 2 - Digital Input 4

DI13 Trigger (B S4 Trigger)

unlinked

DI13 Count (B S4 Count)

unlinked

Digital In 14

[Port B S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI14 Input Mode

Pulse

DI14 EvLog Mode

Log Off

DI14 Event Priority

20

DI14 Polarity

Non-Inverting

DI14 Debounce

0

DI14 Port

Port B S5

DI14 Enable

Enabled

DI14 Alarm Trigger Mode

Alarm on ON

DI14 State (B S5 State)

IEC 61850 GGIO Exp 2 - Digital Input 5

DI14 Trigger (B S5 Trigger)

unlinked

DI14 Count (B S5 Count)

unlinked

Digital In 15

[Port B S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI15 Input Mode

Pulse

DI15 EvLog Mode

Log Off

DI15 Event Priority

20

DI15 Polarity

Non-Inverting

DI15 Debounce

0

DI15 Port

Port B S6

DI15 Enable

Enabled

DI15 Alarm Trigger Mode

Alarm on ON

DI15 State (B S6 State)

IEC 61850 GGIO Exp 2 - Digital Input 6

DI15 Trigger (B S6 Trigger)

unlinked

DI15 Count (B S6 Count)

unlinked

Digital In 16

[Port C S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI16 Input Mode

Pulse

DI16 EvLog Mode

Log Off

DI16 Event Priority

20

DI16 Polarity

Non-Inverting

DI16 Debounce

0

DI16 Port

Port C S1

DI16 Enable

Enabled

DI16 Alarm Trigger Mode

Alarm on ON

DI16 State (C S1 State)

IEC 61850 GGIO Exp 3 - Digital Input 1

DI16 Trigger (C S1 Trigger)

unlinked

DI16 Count (C S1 Count)

unlinked

Digital In 17

[Port C S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI17 Input Mode

Pulse

DI17 EvLog Mode

Log Off

DI17 Event Priority

20

DI17 Polarity

Non-Inverting

DI17 Debounce

0

DI17 Port

Port C S2

DI17 Enable

Enabled

DI17 Alarm Trigger Mode

Alarm on ON

DI17 State (C S2 State)

IEC 61850 GGIO Exp 3 - Digital Input 2

DI17 Trigger (C S2 Trigger)

unlinked

DI17 Count (C S2 Count)

unlinked

Digital In 18

[Port C S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI18 Input Mode

Pulse

DI18 EvLog Mode

Log Off

DI18 Event Priority

20

DI18 Polarity

Non-Inverting

DI18 Debounce

0

DI18 Port

Port C S3

DI18 Enable

Enabled

DI18 Alarm Trigger Mode

Alarm on ON

DI18 State (C S3 State)

IEC 61850 GGIO Exp 3 - Digital Input 3

DI18 Trigger (C S3 Trigger)

unlinked

DI18 Count (C S3 Count)

unlinked

Digital In 19

[Port C S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI19 Input Mode

Pulse

DI19 EvLog Mode

Log Off

DI19 Event Priority

20

DI19 Polarity

Non-Inverting

DI19 Debounce

0

DI19 Port

Port C S4

DI19 Enable

Enabled

DI19 Alarm Trigger Mode

Alarm on ON

DI19 State (C S4 State)

IEC 61850 GGIO Exp 3 - Digital Input 4

DI19 Trigger (C S4 Trigger)

unlinked

DI19 Count (C S4 Count)

unlinked

Digital In 20

[Port C S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI20 Input Mode

Pulse

DI20 EvLog Mode

Log Off

DI20 Event Priority

20

DI20 Polarity

Non-Inverting

DI20 Debounce

0

DI20 Port

Port C S5

DI20 Enable

Enabled

DI20 Alarm Trigger Mode

Alarm on ON

DI20 State (C S5 State)

IEC 61850 GGIO Exp 3 - Digital Input 5

DI20 Trigger (C S5 Trigger)

unlinked

DI20 Count (C S5 Count)

unlinked

Digital In 21

[Port C S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI21 Input Mode

Pulse

DI21 EvLog Mode

Log Off

DI21 Event Priority

20

DI21 Polarity

Non-Inverting

DI21 Debounce

0

DI21 Port

Port C S6

DI21 Enable

Enabled

DI21 Alarm Trigger Mode

Alarm on ON

DI21 State (C S6 State)

IEC 61850 GGIO Exp 3 - Digital Input 6

DI21 Trigger (C S6 Trigger)

unlinked

DI21 Count (C S6 Count)

unlinked

Digital In 22

[Port D S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI22 Input Mode

Pulse

DI22 EvLog Mode

Log Off

DI22 Event Priority

20

DI22 Polarity

Non-Inverting

DI22 Debounce

0

DI22 Port

Port D S1

DI22 Enable

Enabled

DI22 Alarm Trigger Mode

Alarm on ON

DI22 State (D S1 State)

IEC 61850 GGIO Exp 4 - Digital Input 1

DI22 Trigger (D S1 Trigger)

unlinked

DI22 Count (D S1 Count)

unlinked

Digital In 23

[Port D S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI23 Input Mode

Pulse

DI23 EvLog Mode

Log Off

DI23 Event Priority

20

DI23 Polarity

Non-Inverting

DI23 Debounce

0

DI23 Port

Port D S2

DI23 Enable

Enabled

DI23 Alarm Trigger Mode

Alarm on ON

DI23 State (D S2 State)

IEC 61850 GGIO Exp 4 - Digital Input 2

DI23 Trigger (D S2 Trigger)

unlinked

DI23 Count (D S2 Count)

unlinked

Digital In 24

[Port D S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI24 Input Mode

Pulse

DI24 EvLog Mode

Log Off

DI24 Event Priority

20

DI24 Polarity

Non-Inverting

DI24 Debounce

0

DI24 Port

Port D S3

DI24 Enable

Enabled

DI24 Alarm Trigger Mode

Alarm on ON

DI24 State (D S3 State)

IEC 61850 GGIO Exp 4 - Digital Input 3

DI24 Trigger (D S3 Trigger)

unlinked

DI24 Count (D S3 Count)

unlinked

Digital In 25

[Port D S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI25 Input Mode

Pulse

DI25 EvLog Mode

Log Off

DI25 Event Priority

20

DI25 Polarity

Non-Inverting

DI25 Debounce

0

DI25 Port

Port D S4

DI25 Enable

Enabled

DI25 Alarm Trigger Mode

Alarm on ON

DI25 State (D S4 State)

IEC 61850 GGIO Exp 4 - Digital Input 4

DI25 Trigger (D S4 Trigger)

unlinked

DI25 Count (D S4 Count)

unlinked

Digital In 26

[Port D S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI26 Input Mode

Pulse

DI26 EvLog Mode

Log Off

DI26 Event Priority

20

DI26 Polarity

Non-Inverting

DI26 Debounce

0

DI26 Port

Port D S5

DI26 Enable

Enabled

DI26 Alarm Trigger Mode

Alarm on ON

DI26 State (D S5 State)

IEC 61850 GGIO Exp 4 - Digital Input 5

DI26 Trigger (D S5 Trigger)

unlinked

DI26 Count (D S5 Count)

unlinked

Digital In 27

[Port D S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI27 Input Mode

Pulse

DI27 EvLog Mode

Log Off

DI27 Event Priority

20

DI27 Polarity

Non-Inverting

DI27 Debounce

0

DI27 Port

Port D S6

DI27 Enable

Enabled

DI27 Alarm Trigger Mode

Alarm on ON

DI27 State (D S6 State)

IEC 61850 GGIO Exp 4 - Digital Input 6

DI27 Trigger (D S6 Trigger)

unlinked

DI27 Count (D S6 Count)

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Counter 16 (DI Cnt Rset Cnt) - Count
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Data Mapping I/O 1 - DI Count Reset

Ext Pulse 32

[Option Mod Rst]

Inputs

Setups

Outputs

No Inputs

EP32 EvPriority

15

EP32 Trigger (Option Mod Rst)

Counter 2 (Opt Mod Rst Cnt) - Count
Data Mapping I/O 1 - Option Modules Reset

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Digital In 1 (Port S1) - Reset Count
Digital In 2 (Port S2) - Reset Count
Digital In 3 (Port S3) - Reset Count
Digital In 4 (Port A S1) - Reset Count
Digital In 5 (Port A S2) - Reset Count
Digital In 6 (Port A S3) - Reset Count
Digital In 7 (Port A S4) - Reset Count
Digital In 8 (Port A S5) - Reset Count
Digital In 9 (Port A S6) - Reset Count
Digital In 10 (Port B S1) - Reset Count
Digital In 11 (Port B S2) - Reset Count
Digital In 12 (Port B S3) - Reset Count
Digital In 13 (Port B S4) - Reset Count
Digital In 14 (Port B S5) - Reset Count
Digital In 15 (Port B S6) - Reset Count
Digital In 16 (Port C S1) - Reset Count
Digital In 17 (Port C S2) - Reset Count
Digital In 18 (Port C S3) - Reset Count
Digital In 19 (Port C S4) - Reset Count
Digital In 20 (Port C S5) - Reset Count
Digital In 21 (Port C S6) - Reset Count
Digital In 22 (Port D S1) - Reset Count
Digital In 23 (Port D S2) - Reset Count
Digital In 24 (Port D S3) - Reset Count
Digital In 25 (Port D S4) - Reset Count
Digital In 26 (Port D S5) - Reset Count
Digital In 27 (Port D S6) - Reset Count

Digital Outputs

Calibration Pulser 1

[Wh Pulser -LED]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - unlinked

CAP1 Pulse Width

0.05

CAP1 Kt

1.8

CAP1 Int Mode

Absolute

CAP1 OutputMode

Pulse

CAP1 Port

kWh Pulse LED

CAP1 Overload (Wh pulse ovrld)

unlinked

CAP1 Disk Position (Wh position)

unlinked

CAP1 Disk Revolution Complete (Wh pulse)

unlinked

Calibration Pulser 3

[Wh del pulse]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked

CAP3 Pulse Width

0.1

CAP3 Kt

1.8

CAP3 Int Mode

Forward

CAP3 OutputMode

Pulse

CAP3 Port

Not Used

CAP3 Overload (Wh del ovrld)

unlinked

CAP3 Disk Position (Wh del position)

unlinked

CAP3 Disk Revolution Complete (Wh del pulse)

unlinked

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Reverse

CAP4 OutputMode

Pulse

CAP4 Port

Not Used

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

unlinked

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - unlinked

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

Pulse

CAP5 Port

Not Used

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

unlinked

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART3 Result 4 (kVAR del-rec)
Enable - unlinked

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Reverse

CAP6 OutputMode

Pulse

CAP6 Port

Not Used

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

unlinked

Digital Out 1

[Port D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Not Used

DO1 State (D1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO1 Mode (D1 Mode)

unlinked

Digital Out 2

[Port A D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Not Used

DO2 State (A D1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO2 Mode (A D1 Mode)

unlinked

Digital Out 3

[Port A D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

Not Used

DO3 State (A D2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO3 Mode (A D2 Mode)

unlinked

Digital Out 4

[Port B D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

Not Used

DO4 State (B D1 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 1

DO4 Mode (B D1 Mode)

unlinked

Digital Out 5

[Port B D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

Not Used

DO5 State (B D2 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 2

DO5 Mode (B D2 Mode)

unlinked

Digital Out 6

[Port C D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

Not Used

DO6 State (C D1 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 1

DO6 Mode (C D1 Mode)

unlinked

Digital Out 7

[Port C D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

Not Used

DO7 State (C D2 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 2

DO7 Mode (C D2 Mode)

unlinked

Digital Out 8

[Port D D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

Not Used

DO8 State (D D1 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 1

DO8 Mode (D D1 Mode)

unlinked

Digital Out 9

[Port D D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

Not Used

DO9 State (D D2 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 2

DO9 Mode (D D2 Mode)

unlinked

Pulser 1

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (End-Of-Int Pls)

PU1 PulseWidth

0.1

PU1 OutputMode

Pulse

PU1 Polarity

Non-Inverting

PU1 Port

Not Used

No Outputs

Sag/Swell Detection

AND/OR 42

[SagSwelFnctionl]

Inputs

Setups

Outputs

Source - EB4 Switch (Sag/Swell Enble)
Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN42 Mode

AND

AN42 EvLog Mode

Log Off

AN42 Update Mode

Instantaneous

AN42 Result (SagSwelFnctionl)

Dist Direction Detection 1 - Enable

AN42 Trigger

unlinked

AN42 Inverse Result

unlinked

AN42 Previous Latch Result

unlinked

COMTRADE 1

[ COMTRADE 1]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR1 Record Complete
Waveform Trigger 2 - WR2 Record Complete
Waveform Trigger 3 - WR3 Record Complete
Waveform Trigger 4 - WR5 Record Complete
Waveform Trigger 5 - WR6 Record Complete
Waveform Trigger 6 - WR7 Record Complete
Reset - PG27 Pulse Out (Nrm Master Rset)

CMT1 Module Enable

Disabled

CMT1 Record Mode

Circular

CMT1 Depth

1

CMT1 Log State

unlinked

CMT1 Records Left

unlinked

CMT1 Record Complete

unlinked

Convert 7

[NmVlt 0 Disable]

Inputs

Setups

Outputs

Source - FAC1 Vnominal
Enable - unlinked

CNV7 N/A Conversion

None

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (NmVlt 0 Disable)

AND/OR 29 (EN50160 Enbl AN) - Source
AND/OR 33 (4-30 EnableAND) - Source
AND/OR 42 (SagSwelFnctionl) - Source

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Counter 9

[V Sg/Sw Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Accumulatr (V Sg/Sw Count)

Data Mapping PQ 1 - V Sg/Sw Count

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Counter 13

[I Sg/Sw Count]

Inputs

Setups

Outputs

Count - PG52 Pulse Out (I Sg/Sw Trigger)
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Accumulatr (I Sg/Sw Count)

Data Mapping PQ 1 - I Sg/Sw Count

CN13 Rollover

unlinked

Counter 21

[DistCntRst Cnt]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - unlinked

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Accumulatr (DistCntRst Cnt)

Data Mapping I/O 1 - Dist Count Reset Cnt

CN21 Rollover

unlinked

Data Rec 5

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP28 Trigger (Rearm SS Log)

RE5 Depth

100

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Checksum

Disabled

RE5 Data Log (Sag/Swell Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

Dist Direction Detection 1

[ Dist Direction Detection 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Sag/Swell Start Trigger - SS1 DistStart
Sag/Swell Sub Trigger V1 - SS1 SubV1Trig
Sag/Swell Sub Trigger V2 - SS1 SubV2Trig
Sag/Swell Sub Trigger V3 - SS1 SubV3Trig
Transient Trigger V1 - unlinked
Transient Trigger V2 - unlinked
Transient Trigger V3 - unlinked
Enable - AN42 Result (SagSwelFnctionl)

DDD1 Event Priority

127

DDD1 Analysis Done

unlinked

DDD1 Direction Detected V1

unlinked

DDD1 Direction Detected V2

unlinked

DDD1 Direction Detected V3

unlinked

DDD1 Direction

unlinked

DDD1 Confidence

unlinked

Disturbance Analyzer 1

[Current Sag]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - EB4 Switch (Sag/Swell Enble)
Reset - unlinked

DAN1 Pickup

45

DAN1 Dropout

55

DAN1 EvPriority

200

DAN1 Enable

Enabled

DAN1 Extreme 1 (Ia Sag [%])

unlinked

DAN1 Extreme 2 (Ib Sag [%])

unlinked

DAN1 Extreme 3 (Ic Sag [%])

unlinked

DAN1 Duration 1 (Ia Sag Duration)

unlinked

DAN1 Duration 2 (Ib Sag Duration)

unlinked

DAN1 Duration 3 (Ic Sag Duration)

unlinked

DAN1 Duration All (I Sag Duration)

unlinked

DAN1 DistStart 1 (Ia Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 2 (Ib Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 3 (Ic Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllStart (I Sag Start)

unlinked

DAN1 DistEnd 1 (Ia Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 2 (Ib Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 3 (Ic Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllEnd (I Sag End)

unlinked

DAN1 Limit Exceeded 1

unlinked

DAN1 Limit Exceeded 2

unlinked

DAN1 Limit Exceeded 3

unlinked

DAN1 Limit Exceeded All

unlinked

Disturbance Analyzer 6

[Current Swell]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - EB4 Switch (Sag/Swell Enble)
Reset - unlinked

DAN6 Pickup

155

DAN6 Dropout

145

DAN6 EvPriority

200

DAN6 Enable

Enabled

DAN6 Extreme 1 (Ia Swell [%])

unlinked

DAN6 Extreme 2 (Ib Swell [%])

unlinked

DAN6 Extreme 3 (Ic Swell [%])

unlinked

DAN6 Duration 1 (Ia Swell Duratn)

unlinked

DAN6 Duration 2 (Ib Swell Duratn)

unlinked

DAN6 Duration 3 (Ic Swell Duratn)

unlinked

DAN6 Duration All (I Swell Duratn)

unlinked

DAN6 DistStart 1 (Ia Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 2 (Ib Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 3 (Ic Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllStart (I Swell Start)

unlinked

DAN6 DistEnd 1 (Ia Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 2 (Ib Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 3 (Ic Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllEnd (I Swell End)

unlinked

DAN6 Limit Exceeded 1

unlinked

DAN6 Limit Exceeded 2

unlinked

DAN6 Limit Exceeded 3

unlinked

DAN6 Limit Exceeded All

unlinked

Ext Bool 4

[Sag/Swell Enble]

Inputs

Setups

Outputs

No Inputs

EB4 EvPriority

15

EB4 Switch (Sag/Swell Enble)

Sag/Swell 1 - Enable
AND/OR 42 (SagSwelFnctionl) - Source
Disturbance Analyzer 1 (Current Sag) - Enable
Disturbance Analyzer 6 (Current Swell) - Enable

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Counter 21 (DistCntRst Cnt) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Data Mapping I/O 1 - Dist Count Reset

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Enable
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Enable
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Enable
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Enable
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Enable
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

Ext Pulse 31

[SagSwellLrnNow]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

0

EP31 Trigger (SagSwellLrnNow)

Sag/Swell 1 - Learn Now

Pulse Merge 1

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Record
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Record
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Record
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Record
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Record
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Record

Pulse Merge 20

[I Sag Trigger]

Inputs

Setups

Outputs

Pulse In - DAN1 DistStart 1 (Ia Sag Start)
Pulse In - DAN1 DistEnd 1 (Ia Sag End)
Pulse In - DAN1 DistStart 2 (Ib Sag Start)
Pulse In - DAN1 DistEnd 2 (Ib Sag End)
Pulse In - DAN1 DistStart 3 (Ic Sag Start)
Pulse In - DAN1 DistEnd 3 (Ic Sag End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (I Sag Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (V Sg/Sw Count) - Reset
Counter 13 (I Sg/Sw Count) - Reset

Pulse Merge 30

[I Swell Trigger]

Inputs

Setups

Outputs

Pulse In - DAN6 DistStart 1 (Ia Swell Start)
Pulse In - DAN6 DistEnd 1 (Ia Swell End)
Pulse In - DAN6 DistStart 2 (Ib Swell Start)
Pulse In - DAN6 DistEnd 2 (Ib Swell End)
Pulse In - DAN6 DistStart 3 (Ic Swell Start)
Pulse In - DAN6 DistEnd 3 (Ic Swell End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (I Swell Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 52

[I Sg/Sw Trigger]

Inputs

Setups

Outputs

Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG52 EvLog Mode

Log Off

PG52 Pulse Out (I Sg/Sw Trigger)

Counter 13 (I Sg/Sw Count) - Count

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - PQA1 VLN1 Half Cycle
V2 - PQA1 VLN2 Half Cycle
V3 - PQA1 VLN3 Half Cycle
V1 Delta - PQA1 VLL12 Half Cycle
V2 Delta - PQA1 VLL23 Half Cycle
V3 Delta - PQA1 VLL31 Half Cycle
VoltsMode - PM1 Volts Mode
Nominal - FAC1 Vnominal
Enable - EB4 Switch (Sag/Swell Enble)
Learn Now - EP31 Trigger (SagSwellLrnNow)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 Learn Install Mode

Manual

SS1 Learn Duration

30

SS1 EvPriority

200

SS1 Enable

Enabled

SS1 DistState

AND/OR 30 (4-30 Disturbnce) - Source

SS1 DistStart

Counter 9 (V Sg/Sw Count) - Count
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Start Trigger

SS1 DistEnd

Data Rec 5 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Bin 1 (PQ V1-Dip Eval) - Evaluate
Bin 2 (PQ V2-Dip Eval) - Evaluate
Bin 3 (PQ V3-Dip Eval) - Evaluate
Bin 7 (PQ V1-Ovrvt Evl) - Evaluate
Bin 8 (PQ V2-Ovrvt Evl) - Evaluate
Bin 9 (PQ V3-Ovrvt Evl) - Evaluate

SS1 DistDur

Data Rec 5 (Sag/Swell Log) - Source
Bin 1 (PQ V1-Dip Eval) - Source B
Bin 2 (PQ V2-Dip Eval) - Source B
Bin 3 (PQ V3-Dip Eval) - Source B
Bin 7 (PQ V1-Ovrvt Evl) - Source B
Bin 8 (PQ V2-Ovrvt Evl) - Source B
Bin 9 (PQ V3-Ovrvt Evl) - Source B

SS1 DistV1Min

Data Rec 5 (Sag/Swell Log) - Source
Bin 1 (PQ V1-Dip Eval) - Source A

SS1 DistV1Max

Data Rec 5 (Sag/Swell Log) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Source A

SS1 DistV1Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 5 (Sag/Swell Log) - Source
Bin 2 (PQ V2-Dip Eval) - Source A

SS1 DistV2Max

Data Rec 5 (Sag/Swell Log) - Source
Bin 8 (PQ V2-Ovrvt Evl) - Source A

SS1 DistV2Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 5 (Sag/Swell Log) - Source
Bin 3 (PQ V3-Dip Eval) - Source A

SS1 DistV3Max

Data Rec 5 (Sag/Swell Log) - Source
Bin 9 (PQ V3-Ovrvt Evl) - Source A

SS1 DistV3Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 5 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V1

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V2

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V3

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

SS1 Remaining Learning Time

unlinked

SS1 Stable Learning Time

unlinked

SS1 Learned Swell Lim

unlinked

SS1 Learned Sag Lim

unlinked

Wform Rec 1

[Wfm Rc V1-Sg/Sw]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP9 Trigger (Rearm V1-SS)

WR1 Depth

30

WR1 RecordMode

Circular

WR1 Format

32x54

WR1 Record Delay Cycles

47

WR1 Wform Log (Wfm Rc V1-Sg/Sw)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

COMTRADE 1 - Waveform Trigger 1

Wform Rec 2

[Wfm Rc V2-Sg/Sw]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP11 Trigger (Rearm V2-SS)

WR2 Depth

30

WR2 RecordMode

Circular

WR2 Format

32x54

WR2 Record Delay Cycles

47

WR2 Wform Log (Wfm Rc V2-Sg/Sw)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

COMTRADE 1 - Waveform Trigger 2

Wform Rec 3

[Wfm Rc V3-Sg/Sw]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP13 Trigger (Rearm V3-SS)

WR3 Depth

30

WR3 RecordMode

Circular

WR3 Format

32x54

WR3 Record Delay Cycles

47

WR3 Wform Log (Wfm Rc V3-Sg/Sw)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

COMTRADE 1 - Waveform Trigger 3

Wform Rec 5

[Wfm Rc I1-Sg/Sw]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP14 Trigger (Rearm I1-SS)

WR5 Depth

30

WR5 RecordMode

Circular

WR5 Format

32x54

WR5 Record Delay Cycles

47

WR5 Wform Log (Wfm Rc I1-Sg/Sw)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

COMTRADE 1 - Waveform Trigger 4

Wform Rec 6

[Wfm Rc I2-Sg/Sw]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP15 Trigger (Rearm I2-SS)

WR6 Depth

30

WR6 RecordMode

Circular

WR6 Format

32x54

WR6 Record Delay Cycles

47

WR6 Wform Log (Wfm Rc I2-Sg/Sw)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

COMTRADE 1 - Waveform Trigger 5

Wform Rec 7

[Wfm Rc I3-Sg/Sw]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP16 Trigger (Rearm I3-SS)

WR7 Depth

30

WR7 RecordMode

Circular

WR7 Format

32x54

WR7 Record Delay Cycles

47

WR7 Wform Log (Wfm Rc I3-Sg/Sw)

unlinked

WR7 Log State

unlinked

WR7 Records Left

unlinked

WR7 Record Complete

COMTRADE 1 - Waveform Trigger 6

Rearm Triggers

Ext Pulse 9

[Rearm V1-SS]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

0

EP9 Trigger (Rearm V1-SS)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Rearm

Ext Pulse 11

[Rearm V2-SS]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

0

EP11 Trigger (Rearm V2-SS)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Rearm

Ext Pulse 13

[Rearm V3-SS]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

0

EP13 Trigger (Rearm V3-SS)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Rearm

Ext Pulse 14

[Rearm I1-SS]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

0

EP14 Trigger (Rearm I1-SS)

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Rearm

Ext Pulse 15

[Rearm I2-SS]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

0

EP15 Trigger (Rearm I2-SS)

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Rearm

Ext Pulse 16

[Rearm I3-SS]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

0

EP16 Trigger (Rearm I3-SS)

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Rearm

Ext Pulse 28

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP28 EvPriority

0

EP28 Trigger (Rearm SS Log)

Data Rec 5 (Sag/Swell Log) - Rearm

PQ Power Frequency

AND/OR 4

[10s Freq Excl]

Inputs

Setups

Outputs

Source - CNV8 Boolean Out (PqFlag 10s)
Source - EB30 Switch (Exclude Flagged)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

AND

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (10s Freq Excl)

AND/OR 43 (10s Freq Valid) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 43

[10s Freq Valid]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - AN4 Result (10s Freq Excl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN43 Mode

NOR

AN43 EvLog Mode

Log Off

AN43 Update Mode

Instantaneous

AN43 Result (10s Freq Valid)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN43 Trigger

unlinked

AN43 Inverse Result

unlinked

AN43 Previous Latch Result

unlinked

Arithmetic 38

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART38 Formula 1

S1

ART38 Formula 2

S2

ART38 Formula 3

S3

ART38 Formula 4

S4

ART38 Formula 5

S5

ART38 Formula 6

S6

ART38 Formula 7

S7

ART38 Formula 8

S8

ART38 Result 1 (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq mean

ART38 Result 2 (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Relative Setpoint 11 (PQ V1-Mag Eval2) - Source
Data Mapping EN 1 - PQ V1 mean

ART38 Result 3 (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Relative Setpoint 12 (PQ V2-Mag Eval2) - Source
Data Mapping EN 1 - PQ V2 mean

ART38 Result 4 (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Relative Setpoint 13 (PQ V3-Mag Eval2) - Source
Data Mapping EN 1 - PQ V3 mean

ART38 Result 5 (Freq mean-ep)

unlinked

ART38 Result 6

unlinked

ART38 Result 7

unlinked

ART38 Result 8

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - CN36 Accumulatr (V1-Mag N2)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - CN37 Accumulatr (V2-Mag N2)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - CN38 Accumulatr (V3-Mag N2)
Source - SLE5 Num Invalid (V3-Mag N invld)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO9 Store Complete
Rearm - unlinked

RE17 Depth

10

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Checksum

Disabled

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - ART38 Result 1 (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - ART38 Result 2 (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX152 Maximum (PQ V1 high)
Source - ART38 Result 3 (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - ART38 Result 4 (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - FBK8 Pulse Out (PQA 10min pulse)
Rearm - unlinked

RE32 Depth

1630

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Checksum

Disabled

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

Ext Bool 30

[Exclude Flagged]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

0

EB30 Switch (Exclude Flagged)

AND/OR 4 (10s Freq Excl) - Source
AND/OR 44 (10m Flag Excl) - Source

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq high

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX192 Maximum (PQ Freq mx-op)

Data Mapping EN 1 - PQ Freq mx op

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq low

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN58 Minimum (PQ Freq mn-op)

Data Mapping EN 1 - PQ Freq mn op

MN58 Trigger

unlinked

Pulse Merge 29

[Freq/Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Freq/Mag Reset)

Minimum 58 (PQ Freq mn-op) - Reset
Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 192 (PQ Freq mx-op) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Counter 36 (V1 Mag N2) - Reset
Counter 37 (V2 Mag N2) - Reset
Counter 38 (V3 Mag N2) - Reset
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Reset

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - FBK25 Pulse Out (EN50160 f/VLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 152 (PQ V1 high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN43 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE1 Avg Source

No

SLE1 Avg Nominal

No

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

50

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - Freq N

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - Freq N1

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - Freq N invld

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN43 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE2 Avg Source

No

SLE2 Avg Nominal

No

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

50

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - Freq N2

SLE2 Num Invalid

unlinked

Store 9

[PO Freq/V-Mag]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO Freq N

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO Freq N1

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO Freq N2

STO9 Source Out 4 (PO Freq invld)

Data Mapping EN Prev 1 - PO Freq N invld

STO9 Source Out 5 (PO V1-Mag N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO V1 Mag N

STO9 Source Out 6 (PO V1-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO V1 Mag N1

STO9 Source Out 7 (PO V2-Mag N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO V2 Mag N

STO9 Source Out 8 (PO V2-Mag N1)

Arithmetic 29 (EN50160 Ct Evl6) - Source
Data Mapping EN Prev 1 - PO V2 Mag N1

STO9 Store Complete

Data Rec 17 (EN50160 Frq/Mg) - Record

PQ Supply voltage variations

AND/OR 6

[Valid-10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - AN44 Result (10m Flag Excl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Update Mode

Instantaneous

AN6 Result (Valid-10m)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Valid
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Valid
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Valid
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN6 Trigger

unlinked

AN6 Inverse Result

unlinked

AN6 Previous Latch Result

unlinked

AND/OR 44

[10m Flag Excl]

Inputs

Setups

Outputs

Source - EB30 Switch (Exclude Flagged)
Source - AN36 Previous Latch Result (PqFlag 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN44 Mode

AND

AN44 EvLog Mode

Log Off

AN44 Update Mode

Instantaneous

AN44 Result (10m Flag Excl)

AND/OR 6 (Valid-10m) - Source

AN44 Trigger

unlinked

AN44 Inverse Result

unlinked

AN44 Previous Latch Result

unlinked

Counter 36

[V1 Mag N2]

Inputs

Setups

Outputs

Count - RSP11 Trigger (V1 mag N2 trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Accumulatr (V1-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO V-Mag/DipX5) - Source
Data Mapping EN 1 - V1 Mag N2

CN36 Rollover

unlinked

Counter 37

[V2 Mag N2]

Inputs

Setups

Outputs

Count - RSP12 Trigger (V2 mag N2 trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Accumulatr (V2-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO V-Mag/DipX5) - Source
Data Mapping EN 1 - V2 Mag N2

CN37 Rollover

unlinked

Counter 38

[V3 Mag N2]

Inputs

Setups

Outputs

Count - RSP13 Trigger (V3 mag N2 trg)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Accumulatr (V3-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO V-Mag/DipX5) - Source
Data Mapping EN 1 - V3 Mag N2

CN38 Rollover

unlinked

Maximum 152

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX152 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 high

MX152 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 high

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 high

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX193 Maximum (V1 mean mx)

unlinked

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX194 Maximum (V2 mean mx)

unlinked

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MX195 Maximum (V3 mean mx)

unlinked

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 low

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 low

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 low

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN59 Minimum (V1 mean mn)

unlinked

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN60 Minimum (V2 mean mn)

unlinked

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

No Setups

MN61 Minimum (V3 mean mn)

unlinked

MN61 Trigger

unlinked

Relative Setpoint 11

[PQ V1-Mag Eval2]

Inputs

Setups

Outputs

Source - ART38 Result 2 (PQ V1 mean)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)

RSP11 Eval Mode

Percentage

RSP11 Over Pickup

10

RSP11 Over Dropout

10

RSP11 Under Pickup

15

RSP11 Under Dropout

15

RSP11 SusUntlON

0

RSP11 SusUntlOFF

0

RSP11 EvPriority

0

RSP11 Enable

Enabled

RSP11 Status (V1 mag status)

unlinked

RSP11 Over

unlinked

RSP11 Under

unlinked

RSP11 Trigger (V1 mag N2 trg)

Counter 36 (V1 Mag N2) - Count

Relative Setpoint 12

[PQ V2-Mag Eval2]

Inputs

Setups

Outputs

Source - ART38 Result 3 (PQ V2 mean)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)

RSP12 Eval Mode

Percentage

RSP12 Over Pickup

10

RSP12 Over Dropout

10

RSP12 Under Pickup

15

RSP12 Under Dropout

15

RSP12 SusUntlON

0

RSP12 SusUntlOFF

0

RSP12 EvPriority

0

RSP12 Enable

Enabled

RSP12 Status (V2 mag status)

unlinked

RSP12 Over

unlinked

RSP12 Under

unlinked

RSP12 Trigger (V2 mag N2 trg)

Counter 37 (V2 Mag N2) - Count

Relative Setpoint 13

[PQ V3-Mag Eval2]

Inputs

Setups

Outputs

Source - ART38 Result 4 (PQ V3 mean)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)

RSP13 Eval Mode

Percentage

RSP13 Over Pickup

10

RSP13 Over Dropout

10

RSP13 Under Pickup

15

RSP13 Under Dropout

15

RSP13 SusUntlON

0

RSP13 SusUntlOFF

0

RSP13 EvPriority

0

RSP13 Enable

Enabled

RSP13 Status (V3 mag status)

unlinked

RSP13 Over

unlinked

RSP13 Under

unlinked

RSP13 Trigger (V3 mag N2 trg)

Counter 38 (V3 Mag N2) - Count

Signal Limit Evaluation 3

[PQ V1-Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid-10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE3 Avg Source

No

SLE3 Avg Nominal

No

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - V1 Mag N

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - V1 Mag N1

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 33 (PO V-Mag invld) - Source
Data Mapping EN 1 - V1 Mag N invld

Signal Limit Evaluation 4

[PQ V2-Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid-10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE4 Avg Source

No

SLE4 Avg Nominal

No

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - V2 Mag N

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (EN50160 Ct Evl1) - Source
Store 9 (PO Freq/V-Mag) - Source
Data Mapping EN 1 - V2 Mag N1

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 33 (PO V-Mag invld) - Source
Data Mapping EN 1 - V2 Mag N invld

Signal Limit Evaluation 5

[PQ V3-Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid-10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG29 Pulse Out (Freq/Mag Reset)

SLE5 Avg Source

No

SLE5 Avg Nominal

No

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO V-Mag/DipX5) - Source
Data Mapping EN 1 - V3 Mag N

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 23 (EN50160 Ct Evl2) - Source
Store 10 (PO V-Mag/DipX5) - Source
Data Mapping EN 1 - V3 Mag N1

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 33 (PO V-Mag invld) - Source
Data Mapping EN 1 - V3 Mag N invld

Store 10

[PO V-Mag/DipX5]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - BIN1 Bin 25 (V1-Dip X5)
Source - BIN2 Bin 25 (V2-Dip X5)
Source - BIN3 Bin 25 (V3-Dip X5)
Source - CN36 Accumulatr (V1-Mag N2)
Source - CN37 Accumulatr (V2-Mag N2)
Source - CN38 Accumulatr (V3-Mag N2)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V3-Mag N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Arithmetic 30 (EN50160 Ct Evl7) - Source
Data Mapping EN Prev 1 - PO V3 Mag N

STO10 Source Out 2 (PO V3-Mag N1)

Arithmetic 30 (EN50160 Ct Evl7) - Source
Data Mapping EN Prev 1 - PO V3 Mag N1

STO10 Source Out 3 (PO V1-Dip X5)

Data Mapping EN Prev 1 - PO V1 Dip X5

STO10 Source Out 4 (PO V2-Dip X5)

Data Mapping EN Prev 1 - PO V2 Dip X5

STO10 Source Out 5 (PO V3-Dip X5)

Data Mapping EN Prev 1 - PO V3 Dip X5

STO10 Source Out 6 (PO V1-Mag N2)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Data Mapping EN Prev 1 - PO V1 Mag N2

STO10 Source Out 7 (PO V2-Mag N2)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Data Mapping EN Prev 1 - PO V2 Mag N2

STO10 Source Out 8 (PO V3-Mag N2)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Data Mapping EN Prev 1 - PO V3 Mag N2

STO10 Store Complete

unlinked

Store 33

[PO V-Mag invld]

Inputs

Setups

Outputs

Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO33 Source Out 1 (PO V1-Mag invld)

Data Mapping EN Prev 1 - PO V1 Mag N invld

STO33 Source Out 2 (PO V2-Mag invld)

Data Mapping EN Prev 1 - PO V2 Mag N invld

STO33 Source Out 3 (PO V3-Mag invld)

Data Mapping EN Prev 1 - PO V3 Mag N invld

STO33 Source Out 4

unlinked

STO33 Source Out 5

unlinked

STO33 Source Out 6

unlinked

STO33 Source Out 7

unlinked

STO33 Source Out 8

unlinked

STO33 Store Complete

unlinked

PQ Voltage Dips

Bin 1

[PQ V1-Dip Eval]

Inputs

Setups

Outputs

Source A - SS1 DistV1Min
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN1 Rule 1

80 <= A < 90 & B <= 0.2

BIN1 Rule 2

70 <= A < 80 & B <= 0.2

BIN1 Rule 3

40 <= A < 70 & B <= 0.2

BIN1 Rule 4

5 <= A < 40 & B <= 0.2

BIN1 Rule 5

80 <= A < 90 & 0.2 < B <= 0.5

BIN1 Rule 6

70 <= A < 80 & 0.2 < B <= 0.5

BIN1 Rule 7

40 <= A < 70 & 0.2 < B <= 0.5

BIN1 Rule 8

5 <= A < 40 & 0.2 < B <= 0.5

BIN1 Rule 9

80 <= A < 90 & 0.5 < B <= 1

BIN1 Rule 10

70 <= A < 80 & 0.5 < B <= 1

BIN1 Rule 11

40 <= A < 70 & 0.5 < B <= 1

BIN1 Rule 12

5 <= A < 40 & 0.5 < B <= 1

BIN1 Rule 13

80 <= A < 90 & 1 < B <= 5

BIN1 Rule 14

70 <= A < 80 & 1 < B <= 5

BIN1 Rule 15

40 <= A < 70 & 1 < B <= 5

BIN1 Rule 16

5 <= A < 40 & 1 < B <= 5

BIN1 Rule 17

80 <= A < 90 & 5 < B <= 60

BIN1 Rule 18

70 <= A < 80 & 5 < B <= 60

BIN1 Rule 19

40 <= A < 70 & 5 < B <= 60

BIN1 Rule 20

5 <= A < 40 & 5 < B <= 60

BIN1 Rule 21

A < 5 & B <= 0.2

BIN1 Rule 22

A < 5 & 0.2 < B <= 0.5

BIN1 Rule 23

A < 5 & 0.5 < B <= 1

BIN1 Rule 24

A < 5 & 1 < B <= 5

BIN1 Rule 25

A < 5 & 5 < B <= 60

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V1-Dip A1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source
Data Mapping EN 1 - PQ V1 dip A1

BIN1 Bin 2 (V1-Dip B1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 3 (V1-Dip C1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 4 (V1-Dip D1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 5 (V1-Dip A2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 6 (V1-Dip B2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 7 (V1-Dip C2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 8 (V1-Dip D2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 12 (PO V1-Dips 1) - Source

BIN1 Bin 9 (V1-Dip A3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 10 (V1-Dip B3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 11 (V1-Dip C3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 12 (V1-Dip D3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 13 (V1-Dip A4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 14 (V1-Dip B4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 15 (V1-Dip C4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 16 (V1-Dip D4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 13 (PO V1-Dips 2) - Source

BIN1 Bin 17 (V1-Dip A5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 18 (V1-Dip B5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 19 (V1-Dip C5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 20 (V1-Dip D5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 21 (V1-Dip X1)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 22 (V1-Dip X2)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 23 (V1-Dip X3)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 24 (V1-Dip X4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 14 (PO V1-Dips 3) - Source

BIN1 Bin 25 (V1-Dip X5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 10 (PO V-Mag/DipX5) - Source

Bin 2

[PQ V2-Dip Eval]

Inputs

Setups

Outputs

Source A - SS1 DistV2Min
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN2 Rule 1

80 <= A < 90 & B <= 0.2

BIN2 Rule 2

70 <= A < 80 & B <= 0.2

BIN2 Rule 3

40 <= A < 70 & B <= 0.2

BIN2 Rule 4

5 <= A < 40 & B <= 0.2

BIN2 Rule 5

80 <= A < 90 & 0.2 < B <= 0.5

BIN2 Rule 6

70 <= A < 80 & 0.2 < B <= 0.5

BIN2 Rule 7

40 <= A < 70 & 0.2 < B <= 0.5

BIN2 Rule 8

5 <= A < 40 & 0.2 < B <= 0.5

BIN2 Rule 9

80 <= A < 90 & 0.5 < B <= 1

BIN2 Rule 10

70 <= A < 80 & 0.5 < B <= 1

BIN2 Rule 11

40 <= A < 70 & 0.5 < B <= 1

BIN2 Rule 12

5 <= A < 40 & 0.5 < B <= 1

BIN2 Rule 13

80 <= A < 90 & 1 < B <= 5

BIN2 Rule 14

70 <= A < 80 & 1 < B <= 5

BIN2 Rule 15

40 <= A < 70 & 1 < B <= 5

BIN2 Rule 16

5 <= A < 40 & 1 < B <= 5

BIN2 Rule 17

80 <= A < 90 & 5 < B <= 60

BIN2 Rule 18

70 <= A < 80 & 5 < B <= 60

BIN2 Rule 19

40 <= A < 70 & 5 < B <= 60

BIN2 Rule 20

5 <= A < 40 & 5 < B <= 60

BIN2 Rule 21

A < 5 & B <= 0.2

BIN2 Rule 22

A < 5 & 0.2 < B <= 0.5

BIN2 Rule 23

A < 5 & 0.5 < B <= 1

BIN2 Rule 24

A < 5 & 1 < B <= 5

BIN2 Rule 25

A < 5 & 5 < B <= 60

BIN2 Eval Mode A

Value

BIN2 Eval Mode B

Value

BIN2 EvPriority

50

BIN2 Bin 1 (V2-Dip A1)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source
Data Mapping EN 1 - PQ V2 dip A1

BIN2 Bin 2 (V2-Dip B1)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 3 (V2-Dip C1)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 4 (V2-Dip D1)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 5 (V2-Dip A2)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 6 (V2-Dip B2)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 7 (V2-Dip C2)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 8 (V2-Dip D2)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 15 (PO V2-Dips 1) - Source

BIN2 Bin 9 (V2-Dip A3)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 10 (V2-Dip B3)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 11 (V2-Dip C3)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 12 (V2-Dip D3)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 13 (V2-Dip A4)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 14 (V2-Dip B4)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 15 (V2-Dip C4)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 16 (V2-Dip D4)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 16 (PO V2-Dips 2) - Source

BIN2 Bin 17 (V2-Dip A5)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 18 (V2-Dip B5)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 19 (V2-Dip C5)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 20 (V2-Dip D5)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 21 (V2-Dip X1)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 22 (V2-Dip X2)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 23 (V2-Dip X3)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 24 (V2-Dip X4)

Data Rec 21 (EN50160 Vlt Dp3) - Source
Store 17 (PO V2-Dips 3) - Source

BIN2 Bin 25 (V2-Dip X5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 10 (PO V-Mag/DipX5) - Source

Bin 3

[PQ V3-Dip Eval]

Inputs

Setups

Outputs

Source A - SS1 DistV3Min
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

BIN3 Rule 1

80 <= A < 90 & B <= 0.2

BIN3 Rule 2

70 <= A < 80 & B <= 0.2

BIN3 Rule 3

40 <= A < 70 & B <= 0.2

BIN3 Rule 4

5 <= A < 40 & B <= 0.2

BIN3 Rule 5

80 <= A < 90 & 0.2 < B <= 0.5

BIN3 Rule 6

70 <= A < 80 & 0.2 < B <= 0.5

BIN3 Rule 7

40 <= A < 70 & 0.2 < B <= 0.5

BIN3 Rule 8

5 <= A < 40 & 0.2 < B <= 0.5

BIN3 Rule 9

80 <= A < 90 & 0.5 < B <= 1

BIN3 Rule 10

70 <= A < 80 & 0.5 < B <= 1

BIN3 Rule 11

40 <= A < 70 & 0.5 < B <= 1

BIN3 Rule 12

5 <= A < 40 & 0.5 < B <= 1

BIN3 Rule 13

80 <= A < 90 & 1 < B <= 5

BIN3 Rule 14

70 <= A < 80 & 1 < B <= 5

BIN3 Rule 15

40 <= A < 70 & 1 < B <= 5

BIN3 Rule 16

5 <= A < 40 & 1 < B <= 5

BIN3 Rule 17

80 <= A < 90 & 5 < B <= 60

BIN3 Rule 18

70 <= A < 80 & 5 < B <= 60

BIN3 Rule 19

40 <= A < 70 & 5 < B <= 60

BIN3 Rule 20

5 <= A < 40 & 5 < B <= 60

BIN3 Rule 21

A < 5 & B <= 0.2

BIN3 Rule 22

A < 5 & 0.2 < B <= 0.5

BIN3 Rule 23

A < 5 & 0.5 < B <= 1

BIN3 Rule 24

A < 5 & 1 < B <= 5

BIN3 Rule 25

A < 5 & 5 < B <= 60

BIN3 Eval Mode A

Value

BIN3 Eval Mode B

Value

BIN3 EvPriority

50

BIN3 Bin 1 (V3-Dip A1)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source
Data Mapping EN 1 - PQ V3 dip A1

BIN3 Bin 2 (V3-Dip B1)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 3 (V3-Dip C1)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 4 (V3-Dip D1)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 5 (V3-Dip A2)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 6 (V3-Dip B2)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 7 (V3-Dip C2)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 8 (V3-Dip D2)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 18 (PO V3-Dips 1) - Source

BIN3 Bin 9 (V3-Dip A3)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 10 (V3-Dip B3)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 11 (V3-Dip C3)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 12 (V3-Dip D3)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 13 (V3-Dip A4)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 14 (V3-Dip B4)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 15 (V3-Dip C4)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 16 (V3-Dip D4)

Data Rec 22 (EN50160 Vlt Dp4) - Source
Store 19 (PO V3-Dips 2) - Source

BIN3 Bin 17 (V3-Dip A5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 18 (V3-Dip B5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 19 (V3-Dip C5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 20 (V3-Dip D5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 21 (V3-Dip X1)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 22 (V3-Dip X2)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 23 (V3-Dip X3)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 24 (V3-Dip X4)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 20 (PO V3-Dips 3) - Source

BIN3 Bin 25 (V3-Dip X5)

Data Rec 23 (EN50160 Vlt Dp5) - Source
Store 10 (PO V-Mag/DipX5) - Source

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip A1)
Source - BIN1 Bin 2 (V1-Dip B1)
Source - BIN1 Bin 3 (V1-Dip C1)
Source - BIN1 Bin 4 (V1-Dip D1)
Source - BIN1 Bin 5 (V1-Dip A2)
Source - BIN1 Bin 6 (V1-Dip B2)
Source - BIN1 Bin 7 (V1-Dip C2)
Source - BIN1 Bin 8 (V1-Dip D2)
Source - BIN1 Bin 9 (V1-Dip A3)
Source - BIN1 Bin 10 (V1-Dip B3)
Source - BIN1 Bin 11 (V1-Dip C3)
Source - BIN1 Bin 12 (V1-Dip D3)
Source - BIN1 Bin 13 (V1-Dip A4)
Source - BIN1 Bin 14 (V1-Dip B4)
Source - BIN1 Bin 15 (V1-Dip C4)
Source - BIN1 Bin 16 (V1-Dip D4)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO20 Store Complete
Rearm - unlinked

RE19 Depth

10

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Checksum

Disabled

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

Data Rec 20 (EN50160 Vlt Dp2) - Record
Data Rec 21 (EN50160 Vlt Dp3) - Record
Data Rec 22 (EN50160 Vlt Dp4) - Record
Data Rec 23 (EN50160 Vlt Dp5) - Record

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip A5)
Source - BIN1 Bin 18 (V1-Dip B5)
Source - BIN1 Bin 19 (V1-Dip C5)
Source - BIN1 Bin 20 (V1-Dip D5)
Source - BIN1 Bin 21 (V1-Dip X1)
Source - BIN1 Bin 22 (V1-Dip X2)
Source - BIN1 Bin 23 (V1-Dip X3)
Source - BIN1 Bin 24 (V1-Dip X4)
Source - BIN2 Bin 1 (V2-Dip A1)
Source - BIN2 Bin 2 (V2-Dip B1)
Source - BIN2 Bin 3 (V2-Dip C1)
Source - BIN2 Bin 4 (V2-Dip D1)
Source - BIN2 Bin 5 (V2-Dip A2)
Source - BIN2 Bin 6 (V2-Dip B2)
Source - BIN2 Bin 7 (V2-Dip C2)
Source - BIN2 Bin 8 (V2-Dip D2)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE20 Depth

10

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Checksum

Disabled

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

unlinked

Data Rec 21

[EN50160 Vlt Dp3]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip A3)
Source - BIN2 Bin 10 (V2-Dip B3)
Source - BIN2 Bin 11 (V2-Dip C3)
Source - BIN2 Bin 12 (V2-Dip D3)
Source - BIN2 Bin 13 (V2-Dip A4)
Source - BIN2 Bin 14 (V2-Dip B4)
Source - BIN2 Bin 15 (V2-Dip C4)
Source - BIN2 Bin 16 (V2-Dip D4)
Source - BIN2 Bin 17 (V2-Dip A5)
Source - BIN2 Bin 18 (V2-Dip B5)
Source - BIN2 Bin 19 (V2-Dip C5)
Source - BIN2 Bin 20 (V2-Dip D5)
Source - BIN2 Bin 21 (V2-Dip X1)
Source - BIN2 Bin 22 (V2-Dip X2)
Source - BIN2 Bin 23 (V2-Dip X3)
Source - BIN2 Bin 24 (V2-Dip X4)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE21 Depth

10

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Checksum

Disabled

RE21 Data Log (EN50160 Vlt Dp3)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

unlinked

Data Rec 22

[EN50160 Vlt Dp4]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip A1)
Source - BIN3 Bin 2 (V3-Dip B1)
Source - BIN3 Bin 3 (V3-Dip C1)
Source - BIN3 Bin 4 (V3-Dip D1)
Source - BIN3 Bin 5 (V3-Dip A2)
Source - BIN3 Bin 6 (V3-Dip B2)
Source - BIN3 Bin 7 (V3-Dip C2)
Source - BIN3 Bin 8 (V3-Dip D2)
Source - BIN3 Bin 9 (V3-Dip A3)
Source - BIN3 Bin 10 (V3-Dip B3)
Source - BIN3 Bin 11 (V3-Dip C3)
Source - BIN3 Bin 12 (V3-Dip D3)
Source - BIN3 Bin 13 (V3-Dip A4)
Source - BIN3 Bin 14 (V3-Dip B4)
Source - BIN3 Bin 15 (V3-Dip C4)
Source - BIN3 Bin 16 (V3-Dip D4)
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE22 Depth

10

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Checksum

Disabled

RE22 Data Log (EN50160 Vlt Dp4)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

unlinked

Data Rec 23

[EN50160 Vlt Dp5]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip A5)
Source - BIN3 Bin 18 (V3-Dip B5)
Source - BIN3 Bin 19 (V3-Dip C5)
Source - BIN3 Bin 20 (V3-Dip D5)
Source - BIN3 Bin 21 (V3-Dip X1)
Source - BIN3 Bin 22 (V3-Dip X2)
Source - BIN3 Bin 23 (V3-Dip X3)
Source - BIN3 Bin 24 (V3-Dip X4)
Source - BIN1 Bin 25 (V1-Dip X5)
Source - BIN2 Bin 25 (V2-Dip X5)
Source - BIN3 Bin 25 (V3-Dip X5)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - RE19 Record Complete
Rearm - unlinked

RE23 Depth

10

RE23 RecordMode

Circular

RE23 Insert Outage Records

No

RE23 Checksum

Disabled

RE23 Data Log (EN50160 Vlt Dp5)

unlinked

RE23 Log State

unlinked

RE23 Records Left

unlinked

RE23 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

Disturbance Analyzer 2

[PQ Volt Dip]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK12 Pulse Out (V-Dip Reset FB)

DAN2 Pickup

90

DAN2 Dropout

92

DAN2 EvPriority

0

DAN2 Enable

Enabled

DAN2 Extreme 1 (V1-Dip [%])

Minimum 65 (PQ V1-Dip mn) - Source

DAN2 Extreme 2 (V2-Dip [%])

Minimum 66 (PQ V2-Dip mn) - Source

DAN2 Extreme 3 (V3-Dip [%])

Minimum 67 (PQ V3-Dip mn) - Source

DAN2 Duration 1 (V1-Dip duration)

unlinked

DAN2 Duration 2 (V2-Dip duration)

unlinked

DAN2 Duration 3 (V3-Dip duration)

unlinked

DAN2 Duration All

unlinked

DAN2 DistStart 1

unlinked

DAN2 DistStart 2

unlinked

DAN2 DistStart 3

unlinked

DAN2 DistAllStart

unlinked

DAN2 DistEnd 1

unlinked

DAN2 DistEnd 2

unlinked

DAN2 DistEnd 3

unlinked

DAN2 DistAllEnd

unlinked

DAN2 Limit Exceeded 1

unlinked

DAN2 Limit Exceeded 2

unlinked

DAN2 Limit Exceeded 3

unlinked

DAN2 Limit Exceeded All

unlinked

Feedback 12

[V-Dip Reset FB]

Inputs

Setups

Outputs

Source - PG31 Pulse Out (Volt Dip Reset)
Enable - unlinked

No Setups

FBK12 Pulse Out (V-Dip Reset FB)

Disturbance Analyzer 2 (PQ Volt Dip) - Reset

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE23 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (Volt Dip Reset) - Pulse In

Minimum 65

[PQ V1-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 1 (V1-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN65 Minimum (V1-Dip mn %)

Data Mapping EN 1 - PQ V1 dip mn

MN65 Trigger

unlinked

Minimum 66

[PQ V2-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 2 (V2-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN66 Minimum (V2-Dip mn %)

Data Mapping EN 1 - PQ V2 dip mn

MN66 Trigger

unlinked

Minimum 67

[PQ V3-Dip mn]

Inputs

Setups

Outputs

Source - DAN2 Extreme 3 (V3-Dip [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG31 Pulse Out (Volt Dip Reset)

No Setups

MN67 Minimum (V3-Dip mn %)

Data Mapping EN 1 - PQ V3 dip mn

MN67 Trigger

unlinked

Pulse Merge 31

[Volt Dip Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (Volt Dip Reset)

Minimum 65 (PQ V1-Dip mn) - Reset
Minimum 66 (PQ V2-Dip mn) - Reset
Minimum 67 (PQ V3-Dip mn) - Reset
Feedback 12 (V-Dip Reset FB) - Source
Bin 1 (PQ V1-Dip Eval) - Reset
Bin 2 (PQ V2-Dip Eval) - Reset
Bin 3 (PQ V3-Dip Eval) - Reset

Store 12

[PO V1-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V1-Dip A1)
Source - BIN1 Bin 2 (V1-Dip B1)
Source - BIN1 Bin 3 (V1-Dip C1)
Source - BIN1 Bin 4 (V1-Dip D1)
Source - BIN1 Bin 5 (V1-Dip A2)
Source - BIN1 Bin 6 (V1-Dip B2)
Source - BIN1 Bin 7 (V1-Dip C2)
Source - BIN1 Bin 8 (V1-Dip D2)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V1-Dip A1)

Data Mapping EN Prev 1 - PO V1 Dip A1

STO12 Source Out 2 (PO V1-Dip B1)

Data Mapping EN Prev 1 - PO V1 Dip B1

STO12 Source Out 3 (PO V1-Dip C1)

Data Mapping EN Prev 1 - PO V1 Dip C1

STO12 Source Out 4 (PO V1-Dip D1)

Data Mapping EN Prev 1 - PO V1 Dip D1

STO12 Source Out 5 (PO V1-Dip A2)

Data Mapping EN Prev 1 - PO V1 Dip A2

STO12 Source Out 6 (PO V1-Dip B2)

Data Mapping EN Prev 1 - PO V1 Dip B2

STO12 Source Out 7 (PO V1-Dip C2)

Data Mapping EN Prev 1 - PO V1 Dip C2

STO12 Source Out 8 (PO V1-Dip D2)

Data Mapping EN Prev 1 - PO V1 Dip D2

STO12 Store Complete

unlinked

Store 13

[PO V1-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 9 (V1-Dip A3)
Source - BIN1 Bin 10 (V1-Dip B3)
Source - BIN1 Bin 11 (V1-Dip C3)
Source - BIN1 Bin 12 (V1-Dip D3)
Source - BIN1 Bin 13 (V1-Dip A4)
Source - BIN1 Bin 14 (V1-Dip B4)
Source - BIN1 Bin 15 (V1-Dip C4)
Source - BIN1 Bin 16 (V1-Dip D4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO13 Source Out 1 (PO V1-Dip A3)

Data Mapping EN Prev 1 - PO V1 Dip A3

STO13 Source Out 2 (PO V1-Dip B3)

Data Mapping EN Prev 1 - PO V1 Dip B3

STO13 Source Out 3 (PO V1-Dip C3)

Data Mapping EN Prev 1 - PO V1 Dip C3

STO13 Source Out 4 (PO V1-Dip D3)

Data Mapping EN Prev 1 - PO V1 Dip D3

STO13 Source Out 5 (PO V1-Dip A4)

Data Mapping EN Prev 1 - PO V1 Dip A4

STO13 Source Out 6 (PO V1-Dip B4)

Data Mapping EN Prev 1 - PO V1 Dip B4

STO13 Source Out 7 (PO V1-Dip C4)

Data Mapping EN Prev 1 - PO V1 Dip C4

STO13 Source Out 8 (PO V1-Dip D4)

Data Mapping EN Prev 1 - PO V1 Dip D4

STO13 Store Complete

unlinked

Store 14

[PO V1-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 17 (V1-Dip A5)
Source - BIN1 Bin 18 (V1-Dip B5)
Source - BIN1 Bin 19 (V1-Dip C5)
Source - BIN1 Bin 20 (V1-Dip D5)
Source - BIN1 Bin 21 (V1-Dip X1)
Source - BIN1 Bin 22 (V1-Dip X2)
Source - BIN1 Bin 23 (V1-Dip X3)
Source - BIN1 Bin 24 (V1-Dip X4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO14 Source Out 1 (PO V1-Dip A5)

Data Mapping EN Prev 1 - PO V1 Dip A5

STO14 Source Out 2 (PO V1-Dip B5)

Data Mapping EN Prev 1 - PO V1 Dip B5

STO14 Source Out 3 (PO V1-Dip C5)

Data Mapping EN Prev 1 - PO V1 Dip C5

STO14 Source Out 4 (PO V1-Dip D5)

Data Mapping EN Prev 1 - PO V1 Dip D5

STO14 Source Out 5 (PO V1-Dip X1)

Data Mapping EN Prev 1 - PO V1 Dip X1

STO14 Source Out 6 (PO V1-Dip X2)

Data Mapping EN Prev 1 - PO V1 Dip X2

STO14 Source Out 7 (PO V1-Dip X3)

Data Mapping EN Prev 1 - PO V1 Dip X3

STO14 Source Out 8 (PO V1-Dip X4)

Data Mapping EN Prev 1 - PO V1 Dip X4

STO14 Store Complete

unlinked

Store 15

[PO V2-Dips 1]

Inputs

Setups

Outputs

Source - BIN2 Bin 1 (V2-Dip A1)
Source - BIN2 Bin 2 (V2-Dip B1)
Source - BIN2 Bin 3 (V2-Dip C1)
Source - BIN2 Bin 4 (V2-Dip D1)
Source - BIN2 Bin 5 (V2-Dip A2)
Source - BIN2 Bin 6 (V2-Dip B2)
Source - BIN2 Bin 7 (V2-Dip C2)
Source - BIN2 Bin 8 (V2-Dip D2)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO15 Source Out 1 (PO V2-Dip A1)

Data Mapping EN Prev 1 - PO V2 Dip A1

STO15 Source Out 2 (PO V2-Dip B1)

Data Mapping EN Prev 1 - PO V2 Dip B1

STO15 Source Out 3 (PO V2-Dip C1)

Data Mapping EN Prev 1 - PO V2 Dip C1

STO15 Source Out 4 (PO V2-Dip D1)

Data Mapping EN Prev 1 - PO V2 Dip D1

STO15 Source Out 5 (PO V2-Dip A2)

Data Mapping EN Prev 1 - PO V2 Dip A2

STO15 Source Out 6 (PO V2-Dip B2)

Data Mapping EN Prev 1 - PO V2 Dip B2

STO15 Source Out 7 (PO V2-Dip C2)

Data Mapping EN Prev 1 - PO V2 Dip C2

STO15 Source Out 8 (PO V2-Dip D2)

Data Mapping EN Prev 1 - PO V2 Dip D2

STO15 Store Complete

unlinked

Store 16

[PO V2-Dips 2]

Inputs

Setups

Outputs

Source - BIN2 Bin 9 (V2-Dip A3)
Source - BIN2 Bin 10 (V2-Dip B3)
Source - BIN2 Bin 11 (V2-Dip C3)
Source - BIN2 Bin 12 (V2-Dip D3)
Source - BIN2 Bin 13 (V2-Dip A4)
Source - BIN2 Bin 14 (V2-Dip B4)
Source - BIN2 Bin 15 (V2-Dip C4)
Source - BIN2 Bin 16 (V2-Dip D4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V2-Dip A3)

Data Mapping EN Prev 1 - PO V2 Dip A3

STO16 Source Out 2 (PO V2-Dip B3)

Data Mapping EN Prev 1 - PO V2 Dip B3

STO16 Source Out 3 (PO V2-Dip C3)

Data Mapping EN Prev 1 - PO V2 Dip C3

STO16 Source Out 4 (PO V2-Dip D3)

Data Mapping EN Prev 1 - PO V2 Dip D3

STO16 Source Out 5 (PO V2-Dip A4)

Data Mapping EN Prev 1 - PO V2 Dip A4

STO16 Source Out 6 (PO V2-Dip B4)

Data Mapping EN Prev 1 - PO V2 Dip B4

STO16 Source Out 7 (PO V2-Dip C4)

Data Mapping EN Prev 1 - PO V2 Dip C4

STO16 Source Out 8 (PO V2-Dip D4)

Data Mapping EN Prev 1 - PO V2 Dip D4

STO16 Store Complete

unlinked

Store 17

[PO V2-Dips 3]

Inputs

Setups

Outputs

Source - BIN2 Bin 17 (V2-Dip A5)
Source - BIN2 Bin 18 (V2-Dip B5)
Source - BIN2 Bin 19 (V2-Dip C5)
Source - BIN2 Bin 20 (V2-Dip D5)
Source - BIN2 Bin 21 (V2-Dip X1)
Source - BIN2 Bin 22 (V2-Dip X2)
Source - BIN2 Bin 23 (V2-Dip X3)
Source - BIN2 Bin 24 (V2-Dip X4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO17 Source Out 1 (PO V2-Dip A5)

Data Mapping EN Prev 1 - PO V2 Dip A5

STO17 Source Out 2 (PO V2-Dip B5)

Data Mapping EN Prev 1 - PO V2 Dip B5

STO17 Source Out 3 (PO V2-Dip C5)

Data Mapping EN Prev 1 - PO V2 Dip C5

STO17 Source Out 4 (PO V2-Dip D5)

Data Mapping EN Prev 1 - PO V2 Dip D5

STO17 Source Out 5 (PO V2-Dip X1)

Data Mapping EN Prev 1 - PO V2 Dip X1

STO17 Source Out 6 (PO V2-Dip X2)

Data Mapping EN Prev 1 - PO V2 Dip X2

STO17 Source Out 7 (PO V2-Dip X3)

Data Mapping EN Prev 1 - PO V2 Dip X3

STO17 Source Out 8 (PO V2-Dip X4)

Data Mapping EN Prev 1 - PO V2 Dip X4

STO17 Store Complete

unlinked

Store 18

[PO V3-Dips 1]

Inputs

Setups

Outputs

Source - BIN3 Bin 1 (V3-Dip A1)
Source - BIN3 Bin 2 (V3-Dip B1)
Source - BIN3 Bin 3 (V3-Dip C1)
Source - BIN3 Bin 4 (V3-Dip D1)
Source - BIN3 Bin 5 (V3-Dip A2)
Source - BIN3 Bin 6 (V3-Dip B2)
Source - BIN3 Bin 7 (V3-Dip C2)
Source - BIN3 Bin 8 (V3-Dip D2)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO18 Source Out 1 (PO V3-Dip A1)

Data Mapping EN Prev 1 - PO V3 Dip A1

STO18 Source Out 2 (PO V3-Dip B1)

Data Mapping EN Prev 1 - PO V3 Dip B1

STO18 Source Out 3 (PO V3-Dip C1)

Data Mapping EN Prev 1 - PO V3 Dip C1

STO18 Source Out 4 (PO V3-Dip D1)

Data Mapping EN Prev 1 - PO V3 Dip D1

STO18 Source Out 5 (PO V3-Dip A2)

Data Mapping EN Prev 1 - PO V3 Dip A2

STO18 Source Out 6 (PO V3-Dip B2)

Data Mapping EN Prev 1 - PO V3 Dip B2

STO18 Source Out 7 (PO V3-Dip C2)

Data Mapping EN Prev 1 - PO V3 Dip C2

STO18 Source Out 8 (PO V3-Dip D2)

Data Mapping EN Prev 1 - PO V3 Dip D2

STO18 Store Complete

unlinked

Store 19

[PO V3-Dips 2]

Inputs

Setups

Outputs

Source - BIN3 Bin 9 (V3-Dip A3)
Source - BIN3 Bin 10 (V3-Dip B3)
Source - BIN3 Bin 11 (V3-Dip C3)
Source - BIN3 Bin 12 (V3-Dip D3)
Source - BIN3 Bin 13 (V3-Dip A4)
Source - BIN3 Bin 14 (V3-Dip B4)
Source - BIN3 Bin 15 (V3-Dip C4)
Source - BIN3 Bin 16 (V3-Dip D4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V3-Dip A3)

Data Mapping EN Prev 1 - PO V3 Dip A3

STO19 Source Out 2 (PO V3-Dip B3)

Data Mapping EN Prev 1 - PO V3 Dip B3

STO19 Source Out 3 (PO V3-Dip C3)

Data Mapping EN Prev 1 - PO V3 Dip C3

STO19 Source Out 4 (PO V3-Dip D3)

Data Mapping EN Prev 1 - PO V3 Dip D3

STO19 Source Out 5 (PO V3-Dip A4)

Data Mapping EN Prev 1 - PO V3 Dip A4

STO19 Source Out 6 (PO V3-Dip B4)

Data Mapping EN Prev 1 - PO V3 Dip B4

STO19 Source Out 7 (PO V3-Dip C4)

Data Mapping EN Prev 1 - PO V3 Dip C4

STO19 Source Out 8 (PO V3-Dip D4)

Data Mapping EN Prev 1 - PO V3 Dip D4

STO19 Store Complete

unlinked

Store 20

[PO V3-Dips 3]

Inputs

Setups

Outputs

Source - BIN3 Bin 17 (V3-Dip A5)
Source - BIN3 Bin 18 (V3-Dip B5)
Source - BIN3 Bin 19 (V3-Dip C5)
Source - BIN3 Bin 20 (V3-Dip D5)
Source - BIN3 Bin 21 (V3-Dip X1)
Source - BIN3 Bin 22 (V3-Dip X2)
Source - BIN3 Bin 23 (V3-Dip X3)
Source - BIN3 Bin 24 (V3-Dip X4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO20 Source Out 1 (PO V3-Dip A5)

Data Mapping EN Prev 1 - PO V3 Dip A5

STO20 Source Out 2 (PO V3-Dip B5)

Data Mapping EN Prev 1 - PO V3 Dip B5

STO20 Source Out 3 (PO V3-Dip C5)

Data Mapping EN Prev 1 - PO V3 Dip C5

STO20 Source Out 4 (PO V3-Dip D5)

Data Mapping EN Prev 1 - PO V3 Dip D5

STO20 Source Out 5 (PO V3-Dip X1)

Data Mapping EN Prev 1 - PO V3 Dip X1

STO20 Source Out 6 (PO V3-Dip X2)

Data Mapping EN Prev 1 - PO V3 Dip X2

STO20 Source Out 7 (PO V3-Dip X3)

Data Mapping EN Prev 1 - PO V3 Dip X3

STO20 Source Out 8 (PO V3-Dip X4)

Data Mapping EN Prev 1 - PO V3 Dip X4

STO20 Store Complete

Data Rec 19 (EN50160 Vlt Dp1) - Record

PQ Interruptions

Bin 4

[PQ V1-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 1 (V1-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 1
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG32 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A < 180

BIN4 Rule 3

180 <= A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V1-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source
Data Mapping EN 1 - V1 Intrpt N1

BIN4 Bin 2 (V1-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 3 (V1-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN4 Bin 4

unlinked

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Bin 5

[PQ V2-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 2 (V2-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 2
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG32 Pulse Out (Interrupt Reset)

BIN5 Rule 1

A < 1

BIN5 Rule 2

1 <= A < 180

BIN5 Rule 3

180 <= A

BIN5 Rule 4

BIN5 Rule 5

BIN5 Rule 6

BIN5 Rule 7

BIN5 Rule 8

BIN5 Rule 9

BIN5 Rule 10

BIN5 Rule 11

BIN5 Rule 12

BIN5 Rule 13

BIN5 Rule 14

BIN5 Rule 15

BIN5 Rule 16

BIN5 Rule 17

BIN5 Rule 18

BIN5 Rule 19

BIN5 Rule 20

BIN5 Rule 21

BIN5 Rule 22

BIN5 Rule 23

BIN5 Rule 24

BIN5 Rule 25

BIN5 Eval Mode A

Value

BIN5 Eval Mode B

Value

BIN5 EvPriority

50

BIN5 Bin 1 (V2-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source
Data Mapping EN 1 - V2 Intrpt N1

BIN5 Bin 2 (V2-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 3 (V2-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V1/2-Intrpt) - Source

BIN5 Bin 4

unlinked

BIN5 Bin 5

unlinked

BIN5 Bin 6

unlinked

BIN5 Bin 7

unlinked

BIN5 Bin 8

unlinked

BIN5 Bin 9

unlinked

BIN5 Bin 10

unlinked

BIN5 Bin 11

unlinked

BIN5 Bin 12

unlinked

BIN5 Bin 13

unlinked

BIN5 Bin 14

unlinked

BIN5 Bin 15

unlinked

BIN5 Bin 16

unlinked

BIN5 Bin 17

unlinked

BIN5 Bin 18

unlinked

BIN5 Bin 19

unlinked

BIN5 Bin 20

unlinked

BIN5 Bin 21

unlinked

BIN5 Bin 22

unlinked

BIN5 Bin 23

unlinked

BIN5 Bin 24

unlinked

BIN5 Bin 25

unlinked

Bin 6

[PQ V3-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN3 Duration 3 (V3-Irpt durtn)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN3 DistEnd 3
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG32 Pulse Out (Interrupt Reset)

BIN6 Rule 1

A < 1

BIN6 Rule 2

1 <= A < 180

BIN6 Rule 3

180 <= A

BIN6 Rule 4

BIN6 Rule 5

BIN6 Rule 6

BIN6 Rule 7

BIN6 Rule 8

BIN6 Rule 9

BIN6 Rule 10

BIN6 Rule 11

BIN6 Rule 12

BIN6 Rule 13

BIN6 Rule 14

BIN6 Rule 15

BIN6 Rule 16

BIN6 Rule 17

BIN6 Rule 18

BIN6 Rule 19

BIN6 Rule 20

BIN6 Rule 21

BIN6 Rule 22

BIN6 Rule 23

BIN6 Rule 24

BIN6 Rule 25

BIN6 Eval Mode A

Value

BIN6 Eval Mode B

Value

BIN6 EvPriority

50

BIN6 Bin 1 (V3-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source
Data Mapping EN 1 - V3 Intrpt N1

BIN6 Bin 2 (V3-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 3 (V3-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 22 (PO V3-Intrpt) - Source

BIN6 Bin 4

unlinked

BIN6 Bin 5

unlinked

BIN6 Bin 6

unlinked

BIN6 Bin 7

unlinked

BIN6 Bin 8

unlinked

BIN6 Bin 9

unlinked

BIN6 Bin 10

unlinked

BIN6 Bin 11

unlinked

BIN6 Bin 12

unlinked

BIN6 Bin 13

unlinked

BIN6 Bin 14

unlinked

BIN6 Bin 15

unlinked

BIN6 Bin 16

unlinked

BIN6 Bin 17

unlinked

BIN6 Bin 18

unlinked

BIN6 Bin 19

unlinked

BIN6 Bin 20

unlinked

BIN6 Bin 21

unlinked

BIN6 Bin 22

unlinked

BIN6 Bin 23

unlinked

BIN6 Bin 24

unlinked

BIN6 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO22 Store Complete
Rearm - unlinked

RE24 Depth

10

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Checksum

Disabled

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

Data Rec 35

[EN50160 Prm-VIr]

Inputs

Setups

Outputs

Source - DAN3 Duration 1 (V1-Irpt durtn)
Source - DAN3 Duration 2 (V2-Irpt durtn)
Source - DAN3 Duration 3 (V3-Irpt durtn)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - PG41 Pulse Out (PQ Irpt Tr Mrg)
Rearm - unlinked

RE35 Depth

100

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Checksum

Disabled

RE35 Data Log (EN50160 Prm-VIr)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

Disturbance Analyzer 3

[PQ Vlt Intrpt]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK28 Pulse Out (V-Irpt Reset FB)

DAN3 Pickup

5

DAN3 Dropout

7

DAN3 EvPriority

0

DAN3 Enable

Enabled

DAN3 Extreme 1

unlinked

DAN3 Extreme 2

unlinked

DAN3 Extreme 3

unlinked

DAN3 Duration 1 (V1-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 4 (PQ V1-Intrp Evl) - Source A

DAN3 Duration 2 (V2-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 5 (PQ V2-Intrp Evl) - Source A

DAN3 Duration 3 (V3-Irpt durtn)

Data Rec 35 (EN50160 Prm-VIr) - Source
Bin 6 (PQ V3-Intrp Evl) - Source A

DAN3 Duration All

unlinked

DAN3 DistStart 1

unlinked

DAN3 DistStart 2

unlinked

DAN3 DistStart 3

unlinked

DAN3 DistAllStart

unlinked

DAN3 DistEnd 1

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 4 (PQ V1-Intrp Evl) - Evaluate

DAN3 DistEnd 2

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 5 (PQ V2-Intrp Evl) - Evaluate

DAN3 DistEnd 3

Pulse Merge 41 (PQ Irpt Tr Mrg) - Pulse In
Bin 6 (PQ V3-Intrp Evl) - Evaluate

DAN3 DistAllEnd

unlinked

DAN3 Limit Exceeded 1

unlinked

DAN3 Limit Exceeded 2

unlinked

DAN3 Limit Exceeded 3

unlinked

DAN3 Limit Exceeded All

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 32 (Interrupt Reset) - Pulse In

Feedback 28

[V-Irpt Reset FB]

Inputs

Setups

Outputs

Source - PG41 Pulse Out (PQ Irpt Tr Mrg)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK28 Pulse Out (V-Irpt Reset FB)

Disturbance Analyzer 3 (PQ Vlt Intrpt) - Reset

Pulse Merge 32

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG32 EvLog Mode

Log Off

PG32 Pulse Out (Interrupt Reset)

Bin 4 (PQ V1-Intrp Evl) - Reset
Bin 5 (PQ V2-Intrp Evl) - Reset
Bin 6 (PQ V3-Intrp Evl) - Reset

Pulse Merge 41

[PQ Irpt Tr Mrg]

Inputs

Setups

Outputs

Pulse In - DAN3 DistEnd 1
Pulse In - DAN3 DistEnd 2
Pulse In - DAN3 DistEnd 3
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Irpt Tr Mrg)

Data Rec 35 (EN50160 Prm-VIr) - Record
Feedback 28 (V-Irpt Reset FB) - Source

Store 21

[PO V1/2-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V1-Intrpt N1)
Source - BIN4 Bin 2 (V1-Intrpt N2)
Source - BIN4 Bin 3 (V1-Intrpt N3)
Source - BIN5 Bin 1 (V2-Intrpt N1)
Source - BIN5 Bin 2 (V2-Intrpt N2)
Source - BIN5 Bin 3 (V2-Intrpt N3)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V1-Intrpt N1)

Data Mapping EN Prev 1 - PO V1 Intrpt N1

STO21 Source Out 2 (PO V1-Intrpt N2)

Data Mapping EN Prev 1 - PO V1 Intrpt N2

STO21 Source Out 3 (PO V1-Intrpt N3)

Data Mapping EN Prev 1 - PO V1 Intrpt N3

STO21 Source Out 4 (PO V2-Intrpt N1)

Data Mapping EN Prev 1 - PO V2 Intrpt N1

STO21 Source Out 5 (PO V2-Intrpt N2)

Data Mapping EN Prev 1 - PO V2 Intrpt N2

STO21 Source Out 6 (PO V2-Intrpt N3)

Data Mapping EN Prev 1 - PO V2 Intrpt N3

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

unlinked

Store 22

[PO V3-Intrpt]

Inputs

Setups

Outputs

Source - BIN6 Bin 1 (V3-Intrpt N1)
Source - BIN6 Bin 2 (V3-Intrpt N2)
Source - BIN6 Bin 3 (V3-Intrpt N3)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO22 Source Out 1 (PO V3-Intrpt N1)

Data Mapping EN Prev 1 - PO V3 Intrpt N1

STO22 Source Out 2 (PO V3-Intrpt N2)

Data Mapping EN Prev 1 - PO V3 Intrpt N2

STO22 Source Out 3 (PO V3-Intrpt N3)

Data Mapping EN Prev 1 - PO V3 Intrpt N3

STO22 Source Out 4

unlinked

STO22 Source Out 5

unlinked

STO22 Source Out 6

unlinked

STO22 Source Out 7

unlinked

STO22 Source Out 8

unlinked

STO22 Store Complete

Data Rec 24 (EN50160 Intrp) - Record

PQ Overvoltages

Bin 7

[PQ V1-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - SS1 DistV1Max
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

BIN7 Rule 1

110 < A < 120 & B <= 0.5

BIN7 Rule 2

120 <= A & B <= 0.5

BIN7 Rule 3

110 < A < 120 & 0.5 < B < 5

BIN7 Rule 4

120 <= A & 0.5 < B < 5

BIN7 Rule 5

110 < A < 120 & 5 < B <= 60

BIN7 Rule 6

120 <= A & 5 < B <= 60

BIN7 Rule 7

110 < A < 120 & 60 < B

BIN7 Rule 8

120 <= A & 60 < B

BIN7 Rule 9

BIN7 Rule 10

BIN7 Rule 11

BIN7 Rule 12

BIN7 Rule 13

BIN7 Rule 14

BIN7 Rule 15

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V1-Ovrvlt S1)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source
Data Mapping EN 1 - V1 Ovrvlt S1

BIN7 Bin 2 (V1-Ovrvlt T1)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 3 (V1-Ovrvlt S2)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 4 (V1-Ovrvlt T2)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 5 (V1-Ovrvlt S3)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 6 (V1-Ovrvlt T3)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 7 (V1-Ovrvlt S4)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 8 (V1-Ovrvlt T4)

Data Rec 25 (EN50160 Ovrvlt1) - Source
Store 23 (PO V1-Ovrvlt 1) - Source

BIN7 Bin 9

unlinked

BIN7 Bin 10

unlinked

BIN7 Bin 11

unlinked

BIN7 Bin 12

unlinked

BIN7 Bin 13

unlinked

BIN7 Bin 14

unlinked

BIN7 Bin 15

unlinked

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Bin 8

[PQ V2-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - SS1 DistV2Max
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

BIN8 Rule 1

110 < A < 120 & B <= 0.5

BIN8 Rule 2

120 <= A & B <= 0.5

BIN8 Rule 3

110 < A < 120 & 0.5 < B < 5

BIN8 Rule 4

120 <= A & 0.5 < B < 5

BIN8 Rule 5

110 < A < 120 & 5 < B <= 60

BIN8 Rule 6

120 <= A & 5 < B <= 60

BIN8 Rule 7

110 < A < 120 & 60 < B

BIN8 Rule 8

120 <= A & 60 < B

BIN8 Rule 9

BIN8 Rule 10

BIN8 Rule 11

BIN8 Rule 12

BIN8 Rule 13

BIN8 Rule 14

BIN8 Rule 15

BIN8 Rule 16

BIN8 Rule 17

BIN8 Rule 18

BIN8 Rule 19

BIN8 Rule 20

BIN8 Rule 21

BIN8 Rule 22

BIN8 Rule 23

BIN8 Rule 24

BIN8 Rule 25

BIN8 Eval Mode A

Value

BIN8 Eval Mode B

Value

BIN8 EvPriority

50

BIN8 Bin 1 (V2-Ovrvlt S1)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source
Data Mapping EN 1 - V2 Ovrvlt S1

BIN8 Bin 2 (V2-Ovrvlt T1)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 3 (V2-Ovrvlt S2)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 4 (V2-Ovrvlt T2)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 5 (V2-Ovrvlt S3)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 6 (V2-Ovrvlt T3)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 7 (V2-Ovrvlt S4)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 8 (V2-Ovrvlt T4)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 25 (PO V2-Ovrvlt 1) - Source

BIN8 Bin 9

unlinked

BIN8 Bin 10

unlinked

BIN8 Bin 11

unlinked

BIN8 Bin 12

unlinked

BIN8 Bin 13

unlinked

BIN8 Bin 14

unlinked

BIN8 Bin 15

unlinked

BIN8 Bin 16

unlinked

BIN8 Bin 17

unlinked

BIN8 Bin 18

unlinked

BIN8 Bin 19

unlinked

BIN8 Bin 20

unlinked

BIN8 Bin 21

unlinked

BIN8 Bin 22

unlinked

BIN8 Bin 23

unlinked

BIN8 Bin 24

unlinked

BIN8 Bin 25

unlinked

Bin 9

[PQ V3-Ovrvt Evl]

Inputs

Setups

Outputs

Source A - SS1 DistV3Max
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

BIN9 Rule 1

110 < A < 120 & B <= 0.5

BIN9 Rule 2

120 <= A & B <= 0.5

BIN9 Rule 3

110 < A < 120 & 0.5 < B < 5

BIN9 Rule 4

120 <= A & 0.5 < B < 5

BIN9 Rule 5

110 < A < 120 & 5 < B <= 60

BIN9 Rule 6

120 <= A & 5 < B <= 60

BIN9 Rule 7

110 < A < 120 & 60 < B

BIN9 Rule 8

120 <= A & 60 < B

BIN9 Rule 9

BIN9 Rule 10

BIN9 Rule 11

BIN9 Rule 12

BIN9 Rule 13

BIN9 Rule 14

BIN9 Rule 15

BIN9 Rule 16

BIN9 Rule 17

BIN9 Rule 18

BIN9 Rule 19

BIN9 Rule 20

BIN9 Rule 21

BIN9 Rule 22

BIN9 Rule 23

BIN9 Rule 24

BIN9 Rule 25

BIN9 Eval Mode A

Value

BIN9 Eval Mode B

Value

BIN9 EvPriority

50

BIN9 Bin 1 (V3-Ovrvlt S1)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source
Data Mapping EN 1 - V3 Ovrvlt S1

BIN9 Bin 2 (V3-Ovrvlt T1)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 3 (V3-Ovrvlt S2)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 4 (V3-Ovrvlt T2)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 5 (V3-Ovrvlt S3)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 6 (V3-Ovrvlt T3)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 7 (V3-Ovrvlt S4)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 8 (V3-Ovrvlt T4)

Data Rec 26 (EN50160 Ovrvlt2) - Source
Store 27 (PO V3-Ovrvlt 1) - Source

BIN9 Bin 9

unlinked

BIN9 Bin 10

unlinked

BIN9 Bin 11

unlinked

BIN9 Bin 12

unlinked

BIN9 Bin 13

unlinked

BIN9 Bin 14

unlinked

BIN9 Bin 15

unlinked

BIN9 Bin 16

unlinked

BIN9 Bin 17

unlinked

BIN9 Bin 18

unlinked

BIN9 Bin 19

unlinked

BIN9 Bin 20

unlinked

BIN9 Bin 21

unlinked

BIN9 Bin 22

unlinked

BIN9 Bin 23

unlinked

BIN9 Bin 24

unlinked

BIN9 Bin 25

unlinked

Data Rec 25

[EN50160 Ovrvlt1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt S1)
Source - BIN7 Bin 2 (V1-Ovrvlt T1)
Source - BIN7 Bin 3 (V1-Ovrvlt S2)
Source - BIN7 Bin 4 (V1-Ovrvlt T2)
Source - BIN7 Bin 5 (V1-Ovrvlt S3)
Source - BIN7 Bin 6 (V1-Ovrvlt T3)
Source - BIN7 Bin 7 (V1-Ovrvlt S4)
Source - BIN7 Bin 8 (V1-Ovrvlt T4)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO27 Store Complete
Rearm - unlinked

RE25 Depth

10

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Checksum

Disabled

RE25 Data Log (EN50160 Ovrvlt1)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

unlinked

Data Rec 26

[EN50160 Ovrvlt2]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt S1)
Source - BIN8 Bin 2 (V2-Ovrvlt T1)
Source - BIN8 Bin 3 (V2-Ovrvlt S2)
Source - BIN8 Bin 4 (V2-Ovrvlt T2)
Source - BIN8 Bin 5 (V2-Ovrvlt S3)
Source - BIN8 Bin 6 (V2-Ovrvlt T3)
Source - BIN8 Bin 7 (V2-Ovrvlt S4)
Source - BIN8 Bin 8 (V2-Ovrvlt T4)
Source - BIN9 Bin 1 (V3-Ovrvlt S1)
Source - BIN9 Bin 2 (V3-Ovrvlt T1)
Source - BIN9 Bin 3 (V3-Ovrvlt S2)
Source - BIN9 Bin 4 (V3-Ovrvlt T2)
Source - BIN9 Bin 5 (V3-Ovrvlt S3)
Source - BIN9 Bin 6 (V3-Ovrvlt T3)
Source - BIN9 Bin 7 (V3-Ovrvlt S4)
Source - BIN9 Bin 8 (V3-Ovrvlt T4)
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO27 Store Complete
Rearm - unlinked

RE26 Depth

10

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Checksum

Disabled

RE26 Data Log (EN50160 Ovrvlt2)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

Feedback 20 (Ovrvolt Log FB) - Source

Disturbance Analyzer 4

[PQ Ovrvolts]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - AN29 Result (EN50160 Enbl AN)
Reset - FBK29 Pulse Out (Ovrvlt Reset FB)

DAN4 Pickup

110

DAN4 Dropout

108

DAN4 EvPriority

0

DAN4 Enable

Enabled

DAN4 Extreme 1 (V1-Ovrvlt [%])

Maximum 199 (PQ V1-Ovrvlt mx) - Source

DAN4 Extreme 2 (V2-Ovrvlt [%])

Maximum 200 (PQ V2-Ovrvlt mx) - Source

DAN4 Extreme 3 (V3-Ovrvlt [%])

Maximum 201 (PQ V3-Ovrvlt mx) - Source

DAN4 Duration 1 (V1-Ovrvlt durtn)

unlinked

DAN4 Duration 2 (V2-Ovrvlt durtn)

unlinked

DAN4 Duration 3 (V3-Ovrvlt durtn)

unlinked

DAN4 Duration All (Overvlt durtn)

unlinked

DAN4 DistStart 1

unlinked

DAN4 DistStart 2

unlinked

DAN4 DistStart 3

unlinked

DAN4 DistAllStart

unlinked

DAN4 DistEnd 1

unlinked

DAN4 DistEnd 2

unlinked

DAN4 DistEnd 3

unlinked

DAN4 DistAllEnd

unlinked

DAN4 Limit Exceeded 1

unlinked

DAN4 Limit Exceeded 2

unlinked

DAN4 Limit Exceeded 3

unlinked

DAN4 Limit Exceeded All

unlinked

Feedback 20

[Ovrvolt Log FB]

Inputs

Setups

Outputs

Source - RE26 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK20 Pulse Out (Ovrvolt Log FB)

Pulse Merge 33 (Overvolt Reset) - Pulse In

Feedback 29

[Ovrvlt Reset FB]

Inputs

Setups

Outputs

Source - PG33 Pulse Out (Overvolt Reset)
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK29 Pulse Out (Ovrvlt Reset FB)

Disturbance Analyzer 4 (PQ Ovrvolts) - Reset

Maximum 199

[PQ V1-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 1 (V1-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

No Setups

MX199 Maximum (V1-Ovrvlt mx %)

Data Mapping EN 1 - PQ V1 overvolt mx

MX199 Trigger

unlinked

Maximum 200

[PQ V2-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 2 (V2-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

No Setups

MX200 Maximum (V2-Ovrvlt mx %)

Data Mapping EN 1 - PQ V2 overvolt mx

MX200 Trigger

unlinked

Maximum 201

[PQ V3-Ovrvlt mx]

Inputs

Setups

Outputs

Source - DAN4 Extreme 3 (V3-Ovrvlt [%])
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG33 Pulse Out (Overvolt Reset)

No Setups

MX201 Maximum (V3-Ovrvlt mx %)

Data Mapping EN 1 - PQ V3 overvolt mx

MX201 Trigger

unlinked

Pulse Merge 33

[Overvolt Reset]

Inputs

Setups

Outputs

Pulse In - FBK20 Pulse Out (Ovrvolt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG33 EvLog Mode

Log Off

PG33 Pulse Out (Overvolt Reset)

Maximum 199 (PQ V1-Ovrvlt mx) - Reset
Maximum 200 (PQ V2-Ovrvlt mx) - Reset
Maximum 201 (PQ V3-Ovrvlt mx) - Reset
Feedback 29 (Ovrvlt Reset FB) - Source
Bin 7 (PQ V1-Ovrvt Evl) - Reset
Bin 8 (PQ V2-Ovrvt Evl) - Reset
Bin 9 (PQ V3-Ovrvt Evl) - Reset

Store 23

[PO V1-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V1-Ovrvlt S1)
Source - BIN7 Bin 2 (V1-Ovrvlt T1)
Source - BIN7 Bin 3 (V1-Ovrvlt S2)
Source - BIN7 Bin 4 (V1-Ovrvlt T2)
Source - BIN7 Bin 5 (V1-Ovrvlt S3)
Source - BIN7 Bin 6 (V1-Ovrvlt T3)
Source - BIN7 Bin 7 (V1-Ovrvlt S4)
Source - BIN7 Bin 8 (V1-Ovrvlt T4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V1-Ovlt S1)

Data Mapping EN Prev 1 - PO V1 Ovrvlt S1

STO23 Source Out 2 (PO V1-Ovlt T1)

Data Mapping EN Prev 1 - PO V1 Ovrvlt T1

STO23 Source Out 3 (PO V1-Ovlt S2)

Data Mapping EN Prev 1 - PO V1 Ovrvlt S2

STO23 Source Out 4 (PO V1-Ovlt T2)

Data Mapping EN Prev 1 - PO V1 Ovrvlt T2

STO23 Source Out 5 (PO V1-Ovlt S3)

Data Mapping EN Prev 1 - PO V1 Ovrvlt S3

STO23 Source Out 6 (PO V1-Ovlt T3)

Data Mapping EN Prev 1 - PO V1 Ovrvlt T3

STO23 Source Out 7 (PO V1-Ovlt S4)

Data Mapping EN Prev 1 - PO V1 Ovrvlt S4

STO23 Source Out 8 (PO V1-Ovlt T4)

Data Mapping EN Prev 1 - PO V1 Ovrvlt T4

STO23 Store Complete

unlinked

Store 25

[PO V2-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN8 Bin 1 (V2-Ovrvlt S1)
Source - BIN8 Bin 2 (V2-Ovrvlt T1)
Source - BIN8 Bin 3 (V2-Ovrvlt S2)
Source - BIN8 Bin 4 (V2-Ovrvlt T2)
Source - BIN8 Bin 5 (V2-Ovrvlt S3)
Source - BIN8 Bin 6 (V2-Ovrvlt T3)
Source - BIN8 Bin 7 (V2-Ovrvlt S4)
Source - BIN8 Bin 8 (V2-Ovrvlt T4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO25 Source Out 1 (PO V2-Ovlt S1)

Data Mapping EN Prev 1 - PO V2 Ovrvlt S1

STO25 Source Out 2 (PO V2-Ovlt T1)

Data Mapping EN Prev 1 - PO V2 Ovrvlt T1

STO25 Source Out 3 (PO V2-Ovlt S2)

Data Mapping EN Prev 1 - PO V2 Ovrvlt S2

STO25 Source Out 4 (PO V2-Ovlt T2)

Data Mapping EN Prev 1 - PO V2 Ovrvlt T2

STO25 Source Out 5 (PO V2-Ovlt S3)

Data Mapping EN Prev 1 - PO V2 Ovrvlt S3

STO25 Source Out 6 (PO V2-Ovlt T3)

Data Mapping EN Prev 1 - PO V2 Ovrvlt T3

STO25 Source Out 7 (PO V2-Ovlt S4)

Data Mapping EN Prev 1 - PO V2 Ovrvlt S4

STO25 Source Out 8 (PO V2-Ovlt T4)

Data Mapping EN Prev 1 - PO V2 Ovrvlt T4

STO25 Store Complete

unlinked

Store 27

[PO V3-Ovrvlt 1]

Inputs

Setups

Outputs

Source - BIN9 Bin 1 (V3-Ovrvlt S1)
Source - BIN9 Bin 2 (V3-Ovrvlt T1)
Source - BIN9 Bin 3 (V3-Ovrvlt S2)
Source - BIN9 Bin 4 (V3-Ovrvlt T2)
Source - BIN9 Bin 5 (V3-Ovrvlt S3)
Source - BIN9 Bin 6 (V3-Ovrvlt T3)
Source - BIN9 Bin 7 (V3-Ovrvlt S4)
Source - BIN9 Bin 8 (V3-Ovrvlt T4)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO27 Source Out 1 (PO V3-Ovlt S1)

Data Mapping EN Prev 1 - PO V3 Ovrvlt S1

STO27 Source Out 2 (PO V3-Ovlt T1)

Data Mapping EN Prev 1 - PO V3 Ovrvlt T1

STO27 Source Out 3 (PO V3-Ovlt S2)

Data Mapping EN Prev 1 - PO V3 Ovrvlt S2

STO27 Source Out 4 (PO V3-Ovlt T2)

Data Mapping EN Prev 1 - PO V3 Ovrvlt T2

STO27 Source Out 5 (PO V3-Ovlt S3)

Data Mapping EN Prev 1 - PO V3 Ovrvlt S3

STO27 Source Out 6 (PO V3-Ovlt T3)

Data Mapping EN Prev 1 - PO V3 Ovrvlt T3

STO27 Source Out 7 (PO V3-Ovlt S4)

Data Mapping EN Prev 1 - PO V3 Ovrvlt S4

STO27 Source Out 8 (PO V3-Ovlt T4)

Data Mapping EN Prev 1 - PO V3 Ovrvlt T4

STO27 Store Complete

Data Rec 25 (EN50160 Ovrvlt1) - Record
Data Rec 26 (EN50160 Ovrvlt2) - Record

PQ Voltage Unbalance

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO29 Store Complete
Rearm - unlinked

RE28 Depth

10

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Checksum

Disabled

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 34 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - ART18 Result 3 (NegSeqComp 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG34 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

Data Mapping EN 1 - PQ Vunbal mean mx

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - ART18 Result 3 (NegSeqComp 10m)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG34 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

Data Mapping EN 1 - PQ Vunbal mean mn

MN68 Trigger

unlinked

Pulse Merge 34

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG34 EvLog Mode

Log Off

PG34 Pulse Out (Vunbl Reset)

Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag10m
Nominal - V PosSeqMag10m
Valid - AN6 Result (Valid-10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - PG34 Pulse Out (Vunbl Reset)

SLE9 Avg Source

No

SLE9 Avg Nominal

No

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N1

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N invld

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Data Mapping EN Prev 1 - PO Vunbal N

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 28 (EN50160 Ct Evl5) - Source
Data Mapping EN Prev 1 - PO Vunbal N1

STO29 Source Out 3 (PO Vunbal invld)

Data Mapping EN Prev 1 - PO Vunbal N invld

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

Data Rec 28 (EN50160 Vunbal) - Record

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Record - STO31 Store Complete
Rearm - unlinked

RE29 Depth

10

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Checksum

Disabled

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 35 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN6 Result (Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG35 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N1

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N2

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N invld

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN6 Result (Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG35 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N1

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 25 (EN50160 Ct Evl3) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N2

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N invld

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN6 Result (Valid-10m)
Enable - AN29 Result (EN50160 Enbl AN)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG35 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N1

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 26 (EN50160 Ct Evl4) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N2

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N invld

Pulse Merge 35

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N1

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N2

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N1

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 31 (EN50160 Ct Evl8) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N2

STO30 Source Out 7 (PO V1-Hrm invld)

Data Mapping EN Prev 1 - PO V1 Hrm N invld

STO30 Source Out 8 (PO V2-Hrm invld)

Data Mapping EN Prev 1 - PO V2 Hrm N invld

STO30 Store Complete

unlinked

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N1

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 32 (EN50160 Ct Evl9) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N2

STO31 Source Out 4 (PO V3-Hrm invld)

Data Mapping EN Prev 1 - PO V3 Hrm N invld

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

Data Rec 29 (EN50160 Hrm Vlt) - Record

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - AN29 Result (EN50160 Enbl AN)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Update Mode

Instantaneous

AN26 Result (PQ Prm Rc Enble)

Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 152 (PQ V1 high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable
Data Rec 11 (EN50160 PrmHrm1) - Enable
Data Rec 12 (EN50160 PrmHrm2) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Data Rec 35 (EN50160 Prm-VIr) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AN26 Inverse Result

unlinked

AN26 Previous Latch Result

unlinked

AND/OR 29

[EN50160 Enbl AN]

Inputs

Setups

Outputs

Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - EB21 Switch (EN50160 Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN29 Mode

AND

AN29 EvLog Mode

Log On

AN29 Update Mode

Instantaneous

AN29 Result (EN50160 Enbl AN)

Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 65 (PQ V1-Dip mn) - Enable
Minimum 66 (PQ V2-Dip mn) - Enable
Minimum 67 (PQ V3-Dip mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 199 (PQ V1-Ovrvlt mx) - Enable
Maximum 200 (PQ V2-Ovrvlt mx) - Enable
Maximum 201 (PQ V3-Ovrvlt mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 21 (EN50160 Vlt Dp3) - Enable
Data Rec 22 (EN50160 Vlt Dp4) - Enable
Data Rec 23 (EN50160 Vlt Dp5) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Ovrvlt1) - Enable
Data Rec 26 (EN50160 Ovrvlt2) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
Counter 18 (PQ 10s Pr Up Ct) - Enable
Counter 19 (PQ 3s Pr Up Ct) - Enable
Counter 20 (PQ 10m Pr Up Ct) - Enable
Counter 36 (V1 Mag N2) - Enable
Counter 37 (V2 Mag N2) - Enable
Counter 38 (V3 Mag N2) - Enable
Setpoint 7 (PQ 10s Pwr Up) - Enable
Setpoint 8 (PQ 3s Pwr Up) - Enable
Setpoint 9 (PQ 10m Pwr Up) - Enable
OneShot Tmr 10 (Reset dly-10s) - Enable
OneShot Tmr 11 (Reset dly-3s) - Enable
OneShot Tmr 12 (Reset dly-10m) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 41 (PQ Irpt Tr Mrg) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 22 (EN50160 Ct Evl1) - Enable
Arithmetic 23 (EN50160 Ct Evl2) - Enable
Arithmetic 25 (EN50160 Ct Evl3) - Enable
Arithmetic 26 (EN50160 Ct Evl4) - Enable
Arithmetic 28 (EN50160 Ct Evl5) - Enable
Arithmetic 29 (EN50160 Ct Evl6) - Enable
Arithmetic 30 (EN50160 Ct Evl7) - Enable
Arithmetic 31 (EN50160 Ct Evl8) - Enable
Arithmetic 32 (EN50160 Ct Evl9) - Enable
Relative Setpoint 11 (PQ V1-Mag Eval2) - Enable
Relative Setpoint 12 (PQ V2-Mag Eval2) - Enable
Relative Setpoint 13 (PQ V3-Mag Eval2) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 20 (Ovrvolt Log FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Feedback 28 (V-Irpt Reset FB) - Enable
Feedback 29 (Ovrvlt Reset FB) - Enable
Store 9 (PO Freq/V-Mag) - Enable
Store 10 (PO V-Mag/DipX5) - Enable
Store 12 (PO V1-Dips 1) - Enable
Store 13 (PO V1-Dips 2) - Enable
Store 14 (PO V1-Dips 3) - Enable
Store 15 (PO V2-Dips 1) - Enable
Store 16 (PO V2-Dips 2) - Enable
Store 17 (PO V2-Dips 3) - Enable
Store 18 (PO V3-Dips 1) - Enable
Store 19 (PO V3-Dips 2) - Enable
Store 20 (PO V3-Dips 3) - Enable
Store 21 (PO V1/2-Intrpt) - Enable
Store 22 (PO V3-Intrpt) - Enable
Store 23 (PO V1-Ovrvlt 1) - Enable
Store 25 (PO V2-Ovrvlt 1) - Enable
Store 27 (PO V3-Ovrvlt 1) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Store 33 (PO V-Mag invld) - Enable
Bin 1 (PQ V1-Dip Eval) - Enable
Bin 2 (PQ V2-Dip Eval) - Enable
Bin 3 (PQ V3-Dip Eval) - Enable
Bin 4 (PQ V1-Intrp Evl) - Enable
Bin 5 (PQ V2-Intrp Evl) - Enable
Bin 6 (PQ V3-Intrp Evl) - Enable
Bin 7 (PQ V1-Ovrvt Evl) - Enable
Bin 8 (PQ V2-Ovrvt Evl) - Enable
Bin 9 (PQ V3-Ovrvt Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Disturbance Analyzer 2 (PQ Volt Dip) - Enable
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Enable
Disturbance Analyzer 4 (PQ Ovrvolts) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable

AN29 Trigger

unlinked

AN29 Inverse Result

unlinked

AN29 Previous Latch Result

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

AND/OR 29 (EN50160 Enbl AN) - Source

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

PQ Reset and Synchronization

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Update Mode

Instantaneous

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 11 (PQ 1day free) - Enable
Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AN27 Inverse Result

unlinked

AN27 Previous Latch Result

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Update Mode

Instantaneous

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

AN28 Inverse Result

unlinked

AN28 Previous Latch Result

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 14

[PQ sync count]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

7

CN14 Accumulatr (PQ sync count)

Setpoint 3 (PQ weekly sync) - Source

CN14 Rollover

unlinked

Counter 22

[EN50160 Rst Cnt]

Inputs

Setups

Outputs

Count - EP3 Trigger (EN50160 Reset)
Enable - unlinked
Reset - unlinked

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Accumulatr (EN50160 Rst Cnt)

Data Mapping I/O 1 - EN50160 Reset Cnt

CN22 Rollover

unlinked

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out (prev wk stored)

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 26

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN26 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Counter 22 (EN50160 Rst Cnt) - Count
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Data Mapping I/O 1 - EN50160 Reset

Ext Pulse 7

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (DO NOT LINK)

Counter 25 (End prev OP wk) - Count
Counter 26 (End prev OP dy) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 10 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync count) - Enable
Setpoint 3 (PQ weekly sync) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out (prev wk stored)

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 26 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

Pulse Merge 29 (Freq/Mag Reset) - Pulse In
Pulse Merge 31 (Volt Dip Reset) - Pulse In
Pulse Merge 32 (Interrupt Reset) - Pulse In
Pulse Merge 33 (Overvolt Reset) - Pulse In
Pulse Merge 34 (Vunbl Reset) - Pulse In
Pulse Merge 35 (Hrm Eval Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Arithmetic 22 (EN50160 Ct Evl1) - Reset
Arithmetic 23 (EN50160 Ct Evl2) - Reset
Arithmetic 25 (EN50160 Ct Evl3) - Reset
Arithmetic 26 (EN50160 Ct Evl4) - Reset
Arithmetic 28 (EN50160 Ct Evl5) - Reset
Arithmetic 29 (EN50160 Ct Evl6) - Reset
Arithmetic 30 (EN50160 Ct Evl7) - Reset
Arithmetic 31 (EN50160 Ct Evl8) - Reset
Arithmetic 32 (EN50160 Ct Evl9) - Reset
Store 9 (PO Freq/V-Mag) - Reset
Store 10 (PO V-Mag/DipX5) - Reset
Store 12 (PO V1-Dips 1) - Reset
Store 13 (PO V1-Dips 2) - Reset
Store 14 (PO V1-Dips 3) - Reset
Store 15 (PO V2-Dips 1) - Reset
Store 16 (PO V2-Dips 2) - Reset
Store 17 (PO V2-Dips 3) - Reset
Store 18 (PO V3-Dips 1) - Reset
Store 19 (PO V3-Dips 2) - Reset
Store 20 (PO V3-Dips 3) - Reset
Store 21 (PO V1/2-Intrpt) - Reset
Store 22 (PO V3-Intrpt) - Reset
Store 23 (PO V1-Ovrvlt 1) - Reset
Store 25 (PO V2-Ovrvlt 1) - Reset
Store 27 (PO V3-Ovrvlt 1) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 33 (PO V-Mag invld) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset

Periodic Tmr 10

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT10 Period

86400

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 11

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT11 Period

86400

PT11 Sync Mode

Trigger on Sync

PT11 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync count) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 14 (PQ sync count) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
OneShot Tmr 15 (EN50160 dly Rst) - Start
Periodic Tmr 11 (PQ 1day free) - Sync
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Store 9 (PO Freq/V-Mag) - Store
Store 10 (PO V-Mag/DipX5) - Store
Store 12 (PO V1-Dips 1) - Store
Store 13 (PO V1-Dips 2) - Store
Store 14 (PO V1-Dips 3) - Store
Store 15 (PO V2-Dips 1) - Store
Store 16 (PO V2-Dips 2) - Store
Store 17 (PO V2-Dips 3) - Store
Store 18 (PO V3-Dips 1) - Store
Store 19 (PO V3-Dips 2) - Store
Store 20 (PO V3-Dips 3) - Store
Store 21 (PO V1/2-Intrpt) - Store
Store 22 (PO V3-Intrpt) - Store
Store 23 (PO V1-Ovrvlt 1) - Store
Store 25 (PO V2-Ovrvlt 1) - Store
Store 27 (PO V3-Ovrvlt 1) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 31 (PO V3 Harm) - Store
Store 33 (PO V-Mag invld) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - SP3 Trigger (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT10 Trigger (PQ 1day schedld)
Pulse In - PT11 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - AN29 Result (EN50160 Enbl AN)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 35 (Start prv OP dy) - Store

Setpoint 3

[PQ weekly sync]

Inputs

Setups

Outputs

Source - CN14 Accumulatr (PQ sync count)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Learn Now - unlinked

SP3 High Limit

0

SP3 Low Limit

1

SP3 SusUntlON

0

SP3 SusUntlOFF

0

SP3 Input Mode

Signed

SP3 Eval Mode

GreaterThan

SP3 EvPriority

0

SP3 Learn Install Mode

Manual

SP3 Learn Duration

30

SP3 Enable

Enabled

SP3 Status

unlinked

SP3 Trigger (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

SP3 Remaining Learning Time

unlinked

SP3 Stable Learning Time

unlinked

SP3 Learned High Limit

unlinked

SP3 Learned Low Limit

unlinked

SP3 Learned SusUntlON

unlinked

SP3 Learned SusUntlOFF

unlinked

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN26 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[EN50160 Ct Evl1]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S7/S6

ART22 Formula 5

S5

ART22 Formula 6

S6

ART22 Formula 7

S7

ART22 Formula 8

S8

ART22 Result 1 (Freq N1/N)

Data Mapping EN 1 - Freq N1/N

ART22 Result 2 (Freq N2/N)

Data Mapping EN 1 - Freq N2/N

ART22 Result 3 (V1-Mag N1/N)

Data Mapping EN 1 - V1 Mag N1/N

ART22 Result 4 (V2-Mag N1/N)

Data Mapping EN 1 - V2 Mag N1/N

ART22 Result 5

unlinked

ART22 Result 6

unlinked

ART22 Result 7

unlinked

ART22 Result 8

unlinked

Arithmetic 23

[EN50160 Ct Evl2]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE3 Num Valid (V1-Mag N)
Source - CN36 Accumulatr (V1-Mag N2)
Source - SLE4 Num Valid (V2-Mag N)
Source - CN37 Accumulatr (V2-Mag N2)
Source - SLE5 Num Valid (V3-Mag N)
Source - CN38 Accumulatr (V3-Mag N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART23 Formula 1

100*S2/S1

ART23 Formula 2

100*S4/S3

ART23 Formula 3

100*S6/S5

ART23 Formula 4

100*S8/S7

ART23 Formula 5

S5

ART23 Formula 6

S6

ART23 Formula 7

S7

ART23 Formula 8

S8

ART23 Result 1 (V3-Mag N1/N)

Data Mapping EN 1 - V3 Mag N1/N

ART23 Result 2 (V1-Mag N2/N)

Data Mapping EN 1 - V1 Mag N2/N

ART23 Result 3 (V2-Mag N2/N)

Data Mapping EN 1 - V2 Mag N2/N

ART23 Result 4 (V3-Mag N2/N)

Data Mapping EN 1 - V3 Mag N2/N

ART23 Result 5

unlinked

ART23 Result 6

unlinked

ART23 Result 7

unlinked

ART23 Result 8

unlinked

Arithmetic 25

[EN50160 Ct Evl3]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART25 Formula 1

100*S2/S1

ART25 Formula 2

100*S4/S3

ART25 Formula 3

100*S5/S3

ART25 Formula 4

100*S7/S6

ART25 Formula 5

100*S8/S6

ART25 Formula 6

S6

ART25 Formula 7

S7

ART25 Formula 8

S8

ART25 Result 1 (Vunbal N1/N)

Data Mapping EN 1 - Vunbal N1/N

ART25 Result 2 (V1-Hrm N1/N)

Data Mapping EN 1 - V1 Hrm N1/N

ART25 Result 3 (V1-Hrm N2/N)

Data Mapping EN 1 - V1 Hrm N2/N

ART25 Result 4 (V2-Hrm N1/N)

Data Mapping EN 1 - V2 Hrm N1/N

ART25 Result 5 (V2-Hrm N2/N)

Data Mapping EN 1 - V2 Hrm N2/N

ART25 Result 6

unlinked

ART25 Result 7

unlinked

ART25 Result 8

unlinked

Arithmetic 26

[EN50160 Ct Evl4]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART26 Formula 1

100*S2/S1

ART26 Formula 2

100*S3/S1

ART26 Formula 3

S3

ART26 Formula 4

S4

ART26 Formula 5

S5

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (V3-Hrm N1/N)

Data Mapping EN 1 - V3 Hrm N1/N

ART26 Result 2 (V3-Hrm N2/N)

Data Mapping EN 1 - V3 Hrm N2/N

ART26 Result 3

unlinked

ART26 Result 4

unlinked

ART26 Result 5

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Arithmetic 28

[EN50160 Ct Evl5]

Inputs

Setups

Outputs

Source - STO9 Source Out 5 (PO V1-Mag N)
Source - STO10 Source Out 6 (PO V1-Mag N2)
Source - STO9 Source Out 7 (PO V2-Mag N)
Source - STO10 Source Out 7 (PO V2-Mag N2)
Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 8 (PO V3-Mag N2)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S4/S3

ART28 Formula 3

100*S6/S5

ART28 Formula 4

100*S8/S7

ART28 Formula 5

S5

ART28 Formula 6

S6

ART28 Formula 7

S7

ART28 Formula 8

S8

ART28 Result 1 (PO V1-Mag N2/N)

Data Mapping EN Prev 1 - PO V1 Mag N2/N

ART28 Result 2 (PO V2-Mag N2/N)

Data Mapping EN Prev 1 - PO V2 Mag N2/N

ART28 Result 3 (PO V3-Mag N2/N)

Data Mapping EN Prev 1 - PO V3 Mag N2/N

ART28 Result 4 (PO Vunbal N1/N)

Data Mapping EN Prev 1 - PO Vunbal N1/N

ART28 Result 5

unlinked

ART28 Result 6

unlinked

ART28 Result 7

unlinked

ART28 Result 8

unlinked

Arithmetic 29

[EN50160 Ct Evl6]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO9 Source Out 5 (PO V1-Mag N)
Source - STO9 Source Out 6 (PO V1-Mag N1)
Source - STO9 Source Out 7 (PO V2-Mag N)
Source - STO9 Source Out 8 (PO V2-Mag N1)
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S7/S6

ART29 Formula 5

S5

ART29 Formula 6

S6

ART29 Formula 7

S7

ART29 Formula 8

S8

ART29 Result 1 (PO Freq N1/N)

Data Mapping EN Prev 1 - PO Freq N1/N

ART29 Result 2 (PO Freq N2/N)

Data Mapping EN Prev 1 - PO Freq N2/N

ART29 Result 3 (PO V1-Mag N1/N)

Data Mapping EN Prev 1 - PO V1 Mag N1/N

ART29 Result 4 (PO V2-Mag N1/N)

Data Mapping EN Prev 1 - PO V2 Mag N1/N

ART29 Result 5

unlinked

ART29 Result 6

unlinked

ART29 Result 7

unlinked

ART29 Result 8

unlinked

Arithmetic 30

[EN50160 Ct Evl7]

Inputs

Setups

Outputs

Source - STO10 Source Out 1 (PO V3-Mag N)
Source - STO10 Source Out 2 (PO V3-Mag N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART30 Formula 1

100*S2/S1

ART30 Formula 2

S2

ART30 Formula 3

S3

ART30 Formula 4

S4

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (PO V3-Mag N1/N)

Data Mapping EN Prev 1 - PO V3 Mag N1/N

ART30 Result 2

unlinked

ART30 Result 3

unlinked

ART30 Result 4

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 31

[EN50160 Ct Evl8]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART31 Formula 1

100*S2/S1

ART31 Formula 2

100*S3/S1

ART31 Formula 3

100*S5/S4

ART31 Formula 4

100*S6/S4

ART31 Formula 5

S5

ART31 Formula 6

S7

ART31 Formula 7

S7

ART31 Formula 8

S8

ART31 Result 1 (PO V1-Hrm N1/N)

Data Mapping EN Prev 1 - PO V1 Hrm N1/N

ART31 Result 2 (PO V1-Hrm N2/N)

Data Mapping EN Prev 1 - PO V1 Hrm N2/N

ART31 Result 3 (PO V2-Hrm N1/N)

Data Mapping EN Prev 1 - PO V2 Hrm N1/N

ART31 Result 4 (PO V2-Hrm N2/N)

Data Mapping EN Prev 1 - PO V2 Hrm N2/N

ART31 Result 5

unlinked

ART31 Result 6

unlinked

ART31 Result 7

unlinked

ART31 Result 8

unlinked

Arithmetic 32

[EN50160 Ct Evl9]

Inputs

Setups

Outputs

Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART32 Formula 1

100*S2/S1

ART32 Formula 2

100*S3/S1

ART32 Formula 3

S3

ART32 Formula 4

S4

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (PO V3-Hrm N1/N)

Data Mapping EN Prev 1 - PO V3 Hrm N1/N

ART32 Result 2 (PO V3-Hrm N2/N)

Data Mapping EN Prev 1 - PO V3 Hrm N2/N

ART32 Result 3

unlinked

ART32 Result 4

unlinked

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

PQ Startup Logic

Counter 18

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS10 Trigger (Reset dly-10s)

CN18 Multiplier

1

CN18 Count Mode

Up

CN18 Preset

0

CN18 RollValue

0

CN18 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN18 Rollover

unlinked

Counter 19

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS11 Trigger (Reset dly-3s)

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN19 Rollover

unlinked

Counter 20

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - AN29 Result (EN50160 Enbl AN)
Reset - OS12 Trigger (Reset dly-10m)

CN20 Multiplier

1

CN20 Count Mode

Up

CN20 Preset

0

CN20 RollValue

0

CN20 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN20 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PQA1 Power Frequency Update

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 18 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 11

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PQA1 150 180 Cycle Pulse

OS11 Duration

1

OS11 State

unlinked

OS11 Trigger (Reset dly-3s)

Counter 19 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 12

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - AN29 Result (EN50160 Enbl AN)
Start - PQA1 10 Minute Interval Pulse

OS12 Duration

1

OS12 State

unlinked

OS12 Trigger (Reset dly-10m)

Counter 20 (PQ 10m Pr Up Ct) - Reset

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN18 Accumulatr (PQ 10s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)
Learn Now - unlinked

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Learn Install Mode

Manual

SP7 Learn Duration

30

SP7 Enable

Enabled

SP7 Status (PQ 10s Pwr Up)

AND/OR 43 (10s Freq Valid) - Source

SP7 Trigger

unlinked

SP7 Remaining Learning Time

unlinked

SP7 Stable Learning Time

unlinked

SP7 Learned High Limit

unlinked

SP7 Learned Low Limit

unlinked

SP7 Learned SusUntlON

unlinked

SP7 Learned SusUntlOFF

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN19 Accumulatr (PQ 3s Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)
Learn Now - unlinked

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Learn Install Mode

Manual

SP8 Learn Duration

30

SP8 Enable

Enabled

SP8 Status (PQ 3s Pwr Up)

unlinked

SP8 Trigger

unlinked

SP8 Remaining Learning Time

unlinked

SP8 Stable Learning Time

unlinked

SP8 Learned High Limit

unlinked

SP8 Learned Low Limit

unlinked

SP8 Learned SusUntlON

unlinked

SP8 Learned SusUntlOFF

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN20 Accumulatr (PQ 10m Pr Up Ct)
Enable - AN29 Result (EN50160 Enbl AN)
Learn Now - unlinked

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Learn Install Mode

Manual

SP9 Learn Duration

30

SP9 Enable

Enabled

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (Valid-10m) - Source

SP9 Trigger

unlinked

SP9 Remaining Learning Time

unlinked

SP9 Stable Learning Time

unlinked

SP9 Learned High Limit

unlinked

SP9 Learned Low Limit

unlinked

SP9 Learned SusUntlON

unlinked

SP9 Learned SusUntlOFF

unlinked

PQ Harmonics Parameter Data

Data Rec 11

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - HME7 Total HD (PQ V1 THD 10m)
Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME7 Total Odd HD (PQ V1 TOHD 10m)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME7 Total Even HD (PQ V1 TEHD 10m)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - HME8 Total HD (PQ V2 THD 10m)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME8 Total Odd HD (PQ V2 TOHD 10m)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - FBK8 Pulse Out (PQA 10min pulse)
Rearm - unlinked

RE11 Depth

1630

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Checksum

Disabled

RE11 Data Log (EN50160 PrmHrm1)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

Data Rec 12

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - HME8 Total Even HD (PQ V2 TEHD 10m)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Source - HME9 Total HD (PQ V3 THD 10m)
Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME9 Total Odd HD (PQ V3 TOHD 10m)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME9 Total Even HD (PQ V3 TEHD 10m)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - FBK8 Pulse Out (PQA 10min pulse)
Rearm - unlinked

RE12 Depth

1630

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Checksum

Disabled

RE12 Data Log (EN50160 PrmHrm2)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

unlinked

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE11 Record Complete
Enable - AN29 Result (EN50160 Enbl AN)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mx

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mx

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mx

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mx

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mx

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V2 TEHD mx

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mx

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mx

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mx

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mn

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mn

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mn

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mn

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mn

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V2 TEHD mn

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mn

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mn

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mn

MN57 Trigger

unlinked

OneShot Tmr 15

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS15 Duration

1

OS15 State

unlinked

OS15 Trigger (EN50160 dly Rst)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS15 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

V/I Harmonics

Harmonics Measurement 1

[V1- Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

4-30 150/180 Cycle

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 THD Display Mode

Percentages

HME1 Magnitude 1 (V1 H1 Mag 3s)

IEC 61850 MHAI 1 - V1 HME
Data Mapping PQ 1 - V1 H1 Mag 3s

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Magnitude 51

unlinked

HME1 Magnitude 52

unlinked

HME1 Magnitude 53

unlinked

HME1 Magnitude 54

unlinked

HME1 Magnitude 55

unlinked

HME1 Magnitude 56

unlinked

HME1 Magnitude 57

unlinked

HME1 Magnitude 58

unlinked

HME1 Magnitude 59

unlinked

HME1 Magnitude 60

unlinked

HME1 Magnitude 61

unlinked

HME1 Magnitude 62

unlinked

HME1 Magnitude 63

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Phase 51

unlinked

HME1 Phase 52

unlinked

HME1 Phase 53

unlinked

HME1 Phase 54

unlinked

HME1 Phase 55

unlinked

HME1 Phase 56

unlinked

HME1 Phase 57

unlinked

HME1 Phase 58

unlinked

HME1 Phase 59

unlinked

HME1 Phase 60

unlinked

HME1 Phase 61

unlinked

HME1 Phase 62

unlinked

HME1 Phase 63

unlinked

HME1 Total HD (V1 THD 3s)

Minimum 24 (V1 THD mn) - Source
Minimum 49 (PQ V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source
Maximum 155 (PQ V1 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source
Setpoint 4 (Over THD V1) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - V1 THD 3s

HME1 Total Cap HD (V1 TCHD 3s)

Data Mapping PQ 1 - V1 Total Cap HD 3s

HME1 Total Ind HD (V1 TIHD 3s)

Data Mapping PQ 1 - V1 Total Ind HD 3s

HME1 Total Even HD (V1 TEHD 3s)

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source
Data Mapping PQ 1 - V1 Total Even HD 3s

HME1 Total Odd HD (V1 TOHD 3s)

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source
Data Mapping PQ 1 - V1 Total Odd HD 3s

HME1 K Factor

unlinked

HME1 Crest Factor

unlinked

Harmonics Measurement 2

[V2- Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

4-30 150/180 Cycle

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 THD Display Mode

Percentages

HME2 Magnitude 1 (V2 H1 Mag 3s)

IEC 61850 MHAI 1 - V2 HME
Data Mapping PQ 1 - V2 H1 Mag 3s

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Magnitude 51

unlinked

HME2 Magnitude 52

unlinked

HME2 Magnitude 53

unlinked

HME2 Magnitude 54

unlinked

HME2 Magnitude 55

unlinked

HME2 Magnitude 56

unlinked

HME2 Magnitude 57

unlinked

HME2 Magnitude 58

unlinked

HME2 Magnitude 59

unlinked

HME2 Magnitude 60

unlinked

HME2 Magnitude 61

unlinked

HME2 Magnitude 62

unlinked

HME2 Magnitude 63

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Phase 51

unlinked

HME2 Phase 52

unlinked

HME2 Phase 53

unlinked

HME2 Phase 54

unlinked

HME2 Phase 55

unlinked

HME2 Phase 56

unlinked

HME2 Phase 57

unlinked

HME2 Phase 58

unlinked

HME2 Phase 59

unlinked

HME2 Phase 60

unlinked

HME2 Phase 61

unlinked

HME2 Phase 62

unlinked

HME2 Phase 63

unlinked

HME2 Total HD (V2 THD 3s)

Minimum 25 (V2 THD mn) - Source
Minimum 52 (PQ V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source
Maximum 158 (PQ V2 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source
Setpoint 5 (Over THD V2) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - V2 THD 3s

HME2 Total Cap HD (V2 TCHD 3s)

Data Mapping PQ 1 - V2 Total Cap HD 3s

HME2 Total Ind HD (V2 TIHD 3s)

Data Mapping PQ 1 - V2 Total Ind HD 3s

HME2 Total Even HD (V2 TEHD 3s)

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source
Data Mapping PQ 1 - V2 Total Even HD 3s

HME2 Total Odd HD (V2 TOHD 3s)

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source
Data Mapping PQ 1 - V2 Total Odd HD 3s

HME2 K Factor

unlinked

HME2 Crest Factor

unlinked

Harmonics Measurement 3

[V3- Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

4-30 150/180 Cycle

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 THD Display Mode

Percentages

HME3 Magnitude 1 (V3 H1 Mag 3s)

IEC 61850 MHAI 1 - V3 HME
Data Mapping PQ 1 - V3 H1 Mag 3s

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Magnitude 51

unlinked

HME3 Magnitude 52

unlinked

HME3 Magnitude 53

unlinked

HME3 Magnitude 54

unlinked

HME3 Magnitude 55

unlinked

HME3 Magnitude 56

unlinked

HME3 Magnitude 57

unlinked

HME3 Magnitude 58

unlinked

HME3 Magnitude 59

unlinked

HME3 Magnitude 60

unlinked

HME3 Magnitude 61

unlinked

HME3 Magnitude 62

unlinked

HME3 Magnitude 63

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Phase 51

unlinked

HME3 Phase 52

unlinked

HME3 Phase 53

unlinked

HME3 Phase 54

unlinked

HME3 Phase 55

unlinked

HME3 Phase 56

unlinked

HME3 Phase 57

unlinked

HME3 Phase 58

unlinked

HME3 Phase 59

unlinked

HME3 Phase 60

unlinked

HME3 Phase 61

unlinked

HME3 Phase 62

unlinked

HME3 Phase 63

unlinked

HME3 Total HD (V3 THD 3s)

Minimum 26 (V3 THD mn) - Source
Minimum 55 (PQ V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source
Maximum 189 (PQ V3 THD mx) - Source
Data Rec 38 (4-30 3s Log) - Source
Setpoint 6 (Over THD V3) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - V3 THD 3s

HME3 Total Cap HD (V3 TCHD 3s)

Data Mapping PQ 1 - V3 Total Cap HD 3s

HME3 Total Ind HD (V3 TIHD 3s)

Data Mapping PQ 1 - V3 Total Ind HD 3s

HME3 Total Even HD (V3 TEHD 3s)

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source
Data Mapping PQ 1 - V3 Total Even HD 3s

HME3 Total Odd HD (V3 TOHD 3s)

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source
Data Mapping PQ 1 - V3 Total Odd HD 3s

HME3 K Factor

unlinked

HME3 Crest Factor

unlinked

Harmonics Measurement 4

[I1- Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

4-30 150/180 Cycle

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 THD Display Mode

Percentages

HME4 Magnitude 1 (I1 H1 Mag 3s)

IEC 61850 MHAI 1 - I1 HME
Data Mapping PQ 1 - I1 H1 Mag 3s

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Magnitude 51

unlinked

HME4 Magnitude 52

unlinked

HME4 Magnitude 53

unlinked

HME4 Magnitude 54

unlinked

HME4 Magnitude 55

unlinked

HME4 Magnitude 56

unlinked

HME4 Magnitude 57

unlinked

HME4 Magnitude 58

unlinked

HME4 Magnitude 59

unlinked

HME4 Magnitude 60

unlinked

HME4 Magnitude 61

unlinked

HME4 Magnitude 62

unlinked

HME4 Magnitude 63

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Phase 51

unlinked

HME4 Phase 52

unlinked

HME4 Phase 53

unlinked

HME4 Phase 54

unlinked

HME4 Phase 55

unlinked

HME4 Phase 56

unlinked

HME4 Phase 57

unlinked

HME4 Phase 58

unlinked

HME4 Phase 59

unlinked

HME4 Phase 60

unlinked

HME4 Phase 61

unlinked

HME4 Phase 62

unlinked

HME4 Phase 63

unlinked

HME4 Total HD (I1 THD 3s)

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I1 THD 3s

HME4 Total Cap HD (I1 TCHD 3s)

Data Mapping PQ 1 - I1 Total Cap HD 3s

HME4 Total Ind HD (I1 TIHD 3s)

Data Mapping PQ 1 - I1 Total Ind HD 3s

HME4 Total Even HD (I1 TEHD 3s)

Data Mapping PQ 1 - I1 Total Even HD 3s

HME4 Total Odd HD (I1 TOHD 3s)

Data Mapping PQ 1 - I1 Total Odd HD 3s

HME4 K Factor (I1 K Factor)

Maximum 52 (I1 K Fac high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I1 K Factor

HME4 Crest Factor (I1 Crest Factor)

Data Mapping PQ 1 - I1 Crest Factor

Harmonics Measurement 5

[I2- Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

4-30 150/180 Cycle

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 THD Display Mode

Percentages

HME5 Magnitude 1 (I2 H1 Mag 3s)

IEC 61850 MHAI 1 - I2 HME
Data Mapping PQ 1 - I2 H1 Mag 3s

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Magnitude 51

unlinked

HME5 Magnitude 52

unlinked

HME5 Magnitude 53

unlinked

HME5 Magnitude 54

unlinked

HME5 Magnitude 55

unlinked

HME5 Magnitude 56

unlinked

HME5 Magnitude 57

unlinked

HME5 Magnitude 58

unlinked

HME5 Magnitude 59

unlinked

HME5 Magnitude 60

unlinked

HME5 Magnitude 61

unlinked

HME5 Magnitude 62

unlinked

HME5 Magnitude 63

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Phase 51

unlinked

HME5 Phase 52

unlinked

HME5 Phase 53

unlinked

HME5 Phase 54

unlinked

HME5 Phase 55

unlinked

HME5 Phase 56

unlinked

HME5 Phase 57

unlinked

HME5 Phase 58

unlinked

HME5 Phase 59

unlinked

HME5 Phase 60

unlinked

HME5 Phase 61

unlinked

HME5 Phase 62

unlinked

HME5 Phase 63

unlinked

HME5 Total HD (I2 THD 3s)

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I2 THD 3s

HME5 Total Cap HD (I2 TCHD 3s)

Data Mapping PQ 1 - I2 Total Cap HD 3s

HME5 Total Ind HD (I2 TIHD 3s)

Data Mapping PQ 1 - I2 Total Ind HD 3s

HME5 Total Even HD (I2 TEHD 3s)

Data Mapping PQ 1 - I2 Total Even HD 3s

HME5 Total Odd HD (I2 TOHD 3s)

Data Mapping PQ 1 - I2 Total Odd HD 3s

HME5 K Factor (I2 K Factor)

Maximum 53 (I2 K Fac high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I2 K Factor

HME5 Crest Factor (I2 Crest Factor)

Data Mapping PQ 1 - I2 Crest Factor

Harmonics Measurement 6

[I3- Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

4-30 150/180 Cycle

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 THD Display Mode

Percentages

HME6 Magnitude 1 (I3 H1 Mag 3s)

IEC 61850 MHAI 1 - I3 HME
Data Mapping PQ 1 - I3 H1 Mag 3s

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Magnitude 51

unlinked

HME6 Magnitude 52

unlinked

HME6 Magnitude 53

unlinked

HME6 Magnitude 54

unlinked

HME6 Magnitude 55

unlinked

HME6 Magnitude 56

unlinked

HME6 Magnitude 57

unlinked

HME6 Magnitude 58

unlinked

HME6 Magnitude 59

unlinked

HME6 Magnitude 60

unlinked

HME6 Magnitude 61

unlinked

HME6 Magnitude 62

unlinked

HME6 Magnitude 63

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Phase 51

unlinked

HME6 Phase 52

unlinked

HME6 Phase 53

unlinked

HME6 Phase 54

unlinked

HME6 Phase 55

unlinked

HME6 Phase 56

unlinked

HME6 Phase 57

unlinked

HME6 Phase 58

unlinked

HME6 Phase 59

unlinked

HME6 Phase 60

unlinked

HME6 Phase 61

unlinked

HME6 Phase 62

unlinked

HME6 Phase 63

unlinked

HME6 Total HD (I3 THD 3s)

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I3 THD 3s

HME6 Total Cap HD (I3 TCHD 3s)

Data Mapping PQ 1 - I3 Total Cap HD 3s

HME6 Total Ind HD (I3 TIHD 3s)

Data Mapping PQ 1 - I3 Total Ind HD 3s

HME6 Total Even HD (I3 TEHD 3s)

Data Mapping PQ 1 - I3 Total Even HD 3s

HME6 Total Odd HD (I3 TOHD 3s)

Data Mapping PQ 1 - I3 Total Odd HD 3s

HME6 K Factor (I3 K Factor)

Maximum 54 (I3 K Fac high) - Source
Averaging 6 (Harm avg) - Source
Data Mapping PQ 1 - I3 K Factor

HME6 Crest Factor (I3 Crest Factor)

Data Mapping PQ 1 - I3 Crest Factor

Harmonics Measurement 10

[I4- Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Max Demand - unlinked
Evaluate - unlinked

HME10 Measure Type

Harmonics

HME10 Aggregation Method

4-30 150/180 Cycle

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 THD Display Mode

Percentages

HME10 Magnitude 1 (I4 H1 Mag 3s)

IEC 61850 MHAI 1 - I4 HME
Data Mapping PQ 1 - I4 H1 Mag 3s

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Magnitude 51

unlinked

HME10 Magnitude 52

unlinked

HME10 Magnitude 53

unlinked

HME10 Magnitude 54

unlinked

HME10 Magnitude 55

unlinked

HME10 Magnitude 56

unlinked

HME10 Magnitude 57

unlinked

HME10 Magnitude 58

unlinked

HME10 Magnitude 59

unlinked

HME10 Magnitude 60

unlinked

HME10 Magnitude 61

unlinked

HME10 Magnitude 62

unlinked

HME10 Magnitude 63

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Phase 51

unlinked

HME10 Phase 52

unlinked

HME10 Phase 53

unlinked

HME10 Phase 54

unlinked

HME10 Phase 55

unlinked

HME10 Phase 56

unlinked

HME10 Phase 57

unlinked

HME10 Phase 58

unlinked

HME10 Phase 59

unlinked

HME10 Phase 60

unlinked

HME10 Phase 61

unlinked

HME10 Phase 62

unlinked

HME10 Phase 63

unlinked

HME10 Total HD (I4 THD 3s)

Minimum 62 (I4 THD mn) - Source
Maximum 72 (I4 THD mx) - Source
Maximum 73 (I4 THD high) - Source
Data Mapping PQ 1 - I4 THD 3s

HME10 Total Cap HD (I4 TCHD 3s)

Data Mapping PQ 1 - I4 Total Cap HD 3s

HME10 Total Ind HD (I4 TIHD 3s)

Data Mapping PQ 1 - I4 Total Ind HD 3s

HME10 Total Even HD (I4 TEHD 3s)

Data Mapping PQ 1 - I4 Total Even HD 3s

HME10 Total Odd HD (I4 TOHD 3s)

Data Mapping PQ 1 - I4 Total Odd HD 3s

HME10 K Factor (I4 K Factor)

Maximum 74 (I4 K Fac high) - Source
Data Mapping PQ 1 - I4 K Factor

HME10 Crest Factor (I4 Crest Factor)

Data Mapping PQ 1 - I4 Crest Factor

Power Availability

Ext Pulse 4

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

0

EP4 Trigger (Rst Avlty Stats)

unlinked

IEC 61000-4-30

AND/OR 30

[4-30 Disturbnce]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All (DAN5 Volt Intrp)
Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN30 Mode

OR

AN30 EvLog Mode

Log Off

AN30 Update Mode

Instantaneous

AN30 Result (4-30 Disturbnce)

AND/OR 35 (4-30 3s Latch) - Source
AND/OR 36 (4-30 10m Latch) - Source
AND/OR 37 (4-30 2hr Latch) - Source
AND/OR 38 (3s 10m latch) - Source
Convert 10 (IsDisturbNum) - Source

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result

unlinked

AND/OR 32

[4-30 3sEnablAnd]

Inputs

Setups

Outputs

Source - AN33 Result (4-30 EnableAND)
Source - EB32 Switch (4-30 3s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN32 Mode

AND

AN32 EvLog Mode

Log Off

AN32 Update Mode

Instantaneous

AN32 Result (4-30 3sEnablAnd)

Data Rec 38 (4-30 3s Log) - Enable

AN32 Trigger

unlinked

AN32 Inverse Result

unlinked

AN32 Previous Latch Result

unlinked

AND/OR 33

[4-30 EnableAND]

Inputs

Setups

Outputs

Source - EB28 Switch (4-30 Enable)
Source - CNV7 Boolean Out (NmVlt 0 Disable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN33 Mode

AND

AN33 EvLog Mode

Log Off

AN33 Update Mode

Instantaneous

AN33 Result (4-30 EnableAND)

Data Rec 16 (4-30 10m Log) - Enable
Data Rec 37 (4-30 2hr Log) - Enable
AND/OR 32 (4-30 3sEnablAnd) - Source
AND/OR 40 (4-30 10sEnable) - Source

AN33 Trigger

unlinked

AN33 Inverse Result

unlinked

AN33 Previous Latch Result

unlinked

AND/OR 35

[4-30 3s Latch]

Inputs

Setups

Outputs

Source - AN30 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 150 180 Cycle Pulse

AN35 Mode

AND

AN35 EvLog Mode

Log Off

AN35 Update Mode

Latching

AN35 Result

unlinked

AN35 Trigger

unlinked

AN35 Inverse Result

unlinked

AN35 Previous Latch Result

AND/OR 39 (3s 10m OR) - Source

AND/OR 36

[4-30 10m Latch]

Inputs

Setups

Outputs

Source - AN30 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN36 Mode

AND

AN36 EvLog Mode

Log Off

AN36 Update Mode

Latching

AN36 Result

unlinked

AN36 Trigger

unlinked

AN36 Inverse Result

unlinked

AN36 Previous Latch Result (PqFlag 10m)

Data Rec 16 (4-30 10m Log) - Source
AND/OR 44 (10m Flag Excl) - Source

AND/OR 37

[4-30 2hr Latch]

Inputs

Setups

Outputs

Source - AN30 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 2 Hour Interval Pulse

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Update Mode

Latching

AN37 Result

unlinked

AN37 Trigger

unlinked

AN37 Inverse Result

unlinked

AN37 Previous Latch Result (PqFlag 2hr)

Data Rec 37 (4-30 2hr Log) - Source

AND/OR 38

[3s 10m latch]

Inputs

Setups

Outputs

Source - AN30 Result (4-30 Disturbnce)
Source - OS13 State
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PG11 Pulse Out

AN38 Mode

AND

AN38 EvLog Mode

Log Off

AN38 Update Mode

Latching

AN38 Result

AND/OR 39 (3s 10m OR) - Source

AN38 Trigger

unlinked

AN38 Inverse Result

unlinked

AN38 Previous Latch Result

unlinked

AND/OR 39

[3s 10m OR]

Inputs

Setups

Outputs

Source - AN35 Previous Latch Result
Source - AN38 Result
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN39 Mode

OR

AN39 EvLog Mode

Log Off

AN39 Update Mode

Instantaneous

AN39 Result (PqFlag 3s)

Data Rec 38 (4-30 3s Log) - Source

AN39 Trigger

unlinked

AN39 Inverse Result

unlinked

AN39 Previous Latch Result

unlinked

AND/OR 40

[4-30 10sEnable]

Inputs

Setups

Outputs

Source - AN33 Result (4-30 EnableAND)
Source - EB26 Switch (4-30 10s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN40 Mode

AND

AN40 EvLog Mode

Log Off

AN40 Update Mode

Instantaneous

AN40 Result (4-30 10sEnable)

Data Rec 40 (4-30 10s Freq) - Enable

AN40 Trigger

unlinked

AN40 Inverse Result

unlinked

AN40 Previous Latch Result (PQFlag 10s)

unlinked

Arithmetic 18

[Sequence Comp1]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - V ZeroSeqMag
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

S1/S2*100

ART18 Formula 2

S3/S2*100

ART18 Formula 3

S4/S5*100

ART18 Formula 4

S6/S5*100

ART18 Formula 5

S5

ART18 Formula 6

S6

ART18 Formula 7

S7

ART18 Formula 8

S8

ART18 Result 1 (NegSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source
Data Mapping PQ 1 - NegSeqComp 3s

ART18 Result 2 (ZeroSeqComp 3s)

Data Rec 38 (4-30 3s Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 3s

ART18 Result 3 (NegSeqComp 10m)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source
Data Rec 16 (4-30 10m Log) - Source
Data Mapping PQ 1 - NegSeqComp 10m

ART18 Result 4 (ZeroSeqComp 10m)

Data Rec 16 (4-30 10m Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 10m

ART18 Result 5

unlinked

ART18 Result 6

unlinked

ART18 Result 7

unlinked

ART18 Result 8

unlinked

Arithmetic 21

[Sequence Comp2]

Inputs

Setups

Outputs

Source - AVG1 Value 4 (V NegSeqMag2h)
Source - AVG1 Value 5 (V PosSeqMag2h)
Source - AVG1 Value 6 (V ZeroSeqMag2h)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1/S2*100

ART21 Formula 2

S3/S2*100

ART21 Formula 3

S3

ART21 Formula 4

S4

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (NegSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - NegSeqComp 2hr

ART21 Result 2 (ZeroSeqComp 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 2hr

ART21 Result 3

unlinked

ART21 Result 4

unlinked

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Arithmetic 39

[2hr THD]

Inputs

Setups

Outputs

Source - AVG4 Value 1 (V1 dist 2hr)
Source - AVG1 Value 7 (V1 fund 2hr)
Source - AVG4 Value 2 (V2 dist 2hr)
Source - AVG1 Value 8 (V2 fund 2hr)
Source - AVG4 Value 3 (V3 dist 2hr)
Source - AVG1 Value 9 (V3 fund 2hr)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

S1/S2*100

ART39 Formula 2

S3/S4*100

ART39 Formula 3

S5/S6*100

ART39 Formula 4

S4

ART39 Formula 5

S5

ART39 Formula 6

S6

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1 (V1 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - PQ V1 THD 2hr

ART39 Result 2 (V2 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - PQ V2 THD 2hr

ART39 Result 3 (V3 THD 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - PQ V3 THD 2hr

ART39 Result 4

unlinked

ART39 Result 5

unlinked

ART39 Result 6

unlinked

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[Distortion 10m]

Inputs

Setups

Outputs

Source - HME7 Magnitude 1 (PQ V1 fund 10m)
Source - HME7 Total HD (PQ V1 THD 10m)
Source - HME8 Magnitude 1 (PQ V2 fund 10m)
Source - HME8 Total HD (PQ V2 THD 10m)
Source - HME9 Magnitude 1 (PQ V3 fund 10m)
Source - HME9 Total HD (PQ V3 THD 10m)
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1*S2/100

ART40 Formula 2

S3*S4/100

ART40 Formula 3

S5*S6/100

ART40 Formula 4

S4

ART40 Formula 5

S5

ART40 Formula 6

S6

ART40 Formula 7

S7

ART40 Formula 8

S8

ART40 Result 1 (V1 dist 10m)

Averaging 4 (PQ more 2hr Rms) - Source

ART40 Result 2 (V2 dist 10m)

Averaging 4 (PQ more 2hr Rms) - Source

ART40 Result 3 (V3 dist 10m)

Averaging 4 (PQ more 2hr Rms) - Source

ART40 Result 4

unlinked

ART40 Result 5

unlinked

ART40 Result 6

unlinked

ART40 Result 7

unlinked

ART40 Result 8

unlinked

Averaging 1

[PQ 2hr Rms]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - HME7 Magnitude 1 (PQ V1 fund 10m)
Source - HME8 Magnitude 1 (PQ V2 fund 10m)
Source - HME9 Magnitude 1 (PQ V3 fund 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - unlinked
Enable - EB28 Switch (4-30 Enable)
Reset - FBK7 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG1 Calc Mode

RMS Mode

AVG1 Value 1 (V1 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - V1 2hr

AVG1 Value 2 (V2 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - V2 2hr

AVG1 Value 3 (V3 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - V3 2hr

AVG1 Value 4 (V NegSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source
Data Mapping PQ 1 - V NegSeqMag 2h

AVG1 Value 5 (V PosSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source
Data Mapping PQ 1 - V PosSeqMag 2h

AVG1 Value 6 (V ZeroSeqMag2h)

Arithmetic 21 (Sequence Comp2) - Source
Data Mapping PQ 1 - V ZeroSeqMag 2h

AVG1 Value 7 (V1 fund 2hr)

Arithmetic 39 (2hr THD) - Source

AVG1 Value 8 (V2 fund 2hr)

Arithmetic 39 (2hr THD) - Source

AVG1 Value 9 (V3 fund 2hr)

Arithmetic 39 (2hr THD) - Source

AVG1 Value 10 (V1 OverDev 2hr)

unlinked

AVG1 Value 11 (V2 OverDev 2hr)

unlinked

AVG1 Value 12 (V3 OverDev 2hr)

unlinked

AVG1 Value 13 (V1 UnderDev 2hr)

unlinked

AVG1 Value 14 (V2 UnderDev 2hr)

unlinked

AVG1 Value 15 (V3 UnderDev 2hr)

unlinked

AVG1 Value 16

unlinked

Averaging 2

[PwrFrq10minAvg]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK6 Pulse Out (10minPqDone)
Operate Now - PQA1 Power Frequency Update

AVG2 Calc Mode

Average Mode

AVG2 Value 1 (Power Freq 10m)

Data Rec 16 (4-30 10m Log) - Source
Arithmetic 38 (EN50160 Prm-f/V) - Source
Averaging 3 (PwrFrq2hrAvg) - Source
Data Mapping PQ 1 - Power Freq 10m

AVG2 Value 2

unlinked

AVG2 Value 3

unlinked

AVG2 Value 4

unlinked

AVG2 Value 5

unlinked

AVG2 Value 6

unlinked

AVG2 Value 7

unlinked

AVG2 Value 8

unlinked

AVG2 Value 9

unlinked

AVG2 Value 10

unlinked

AVG2 Value 11

unlinked

AVG2 Value 12

unlinked

AVG2 Value 13

unlinked

AVG2 Value 14

unlinked

AVG2 Value 15

unlinked

AVG2 Value 16

unlinked

Averaging 3

[PwrFrq2hrAvg]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB28 Switch (4-30 Enable)
Reset - FBK7 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG3 Calc Mode

Average Mode

AVG3 Value 1 (Power Freq 2hr)

Data Rec 37 (4-30 2hr Log) - Source
Data Mapping PQ 1 - Power Freq 2hr

AVG3 Value 2

unlinked

AVG3 Value 3

unlinked

AVG3 Value 4

unlinked

AVG3 Value 5

unlinked

AVG3 Value 6

unlinked

AVG3 Value 7

unlinked

AVG3 Value 8

unlinked

AVG3 Value 9

unlinked

AVG3 Value 10

unlinked

AVG3 Value 11

unlinked

AVG3 Value 12

unlinked

AVG3 Value 13

unlinked

AVG3 Value 14

unlinked

AVG3 Value 15

unlinked

AVG3 Value 16

unlinked

Averaging 4

[PQ more 2hr Rms]

Inputs

Setups

Outputs

Source - ART40 Result 1 (V1 dist 10m)
Source - ART40 Result 2 (V2 dist 10m)
Source - ART40 Result 3 (V3 dist 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB28 Switch (4-30 Enable)
Reset - FBK7 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG4 Calc Mode

RMS Mode

AVG4 Value 1 (V1 dist 2hr)

Arithmetic 39 (2hr THD) - Source

AVG4 Value 2 (V2 dist 2hr)

Arithmetic 39 (2hr THD) - Source

AVG4 Value 3 (V3 dist 2hr)

Arithmetic 39 (2hr THD) - Source

AVG4 Value 4

unlinked

AVG4 Value 5

unlinked

AVG4 Value 6

unlinked

AVG4 Value 7

unlinked

AVG4 Value 8

unlinked

AVG4 Value 9

unlinked

AVG4 Value 10

unlinked

AVG4 Value 11

unlinked

AVG4 Value 12

unlinked

AVG4 Value 13

unlinked

AVG4 Value 14

unlinked

AVG4 Value 15

unlinked

AVG4 Value 16

unlinked

Convert 8

[PqFlag 10s]

Inputs

Setups

Outputs

Source - MX30 Maximum (Store10sPqFlg)
Enable - unlinked

CNV8 N/A Conversion

None

CNV8 Numeric Out

unlinked

CNV8 Boolean Out (PqFlag 10s)

Data Rec 40 (4-30 10s Freq) - Source
AND/OR 4 (10s Freq Excl) - Source

CNV8 On Pulse

unlinked

CNV8 Off Pulse

unlinked

Convert 10

[IsDisturbNum]

Inputs

Setups

Outputs

Source - AN30 Result (4-30 Disturbnce)
Enable - unlinked

CNV10 N/A Conversion

Convert to 0

CNV10 Numeric Out (IsDisturbNum)

Maximum 30 (Store10sPqFlg) - Source

CNV10 Boolean Out

unlinked

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Data Rec 6

[4-30 Intrp Log]

Inputs

Setups

Outputs

Source - DAN5 Duration All (V Intrp DrtnAll)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - DAN5 DistAllEnd
Rearm - unlinked

RE6 Depth

100

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Checksum

Disabled

RE6 Data Log

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

Data Rec 16

[4-30 10m Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - HME7 Total HD (PQ V1 THD 10m)
Source - HME8 Total HD (PQ V2 THD 10m)
Source - HME9 Total HD (PQ V3 THD 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - ART18 Result 3 (NegSeqComp 10m)
Source - ART18 Result 4 (ZeroSeqComp 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Enable - AN33 Result (4-30 EnableAND)
Record - OS18 Trigger (10minLog Delay)
Rearm - unlinked

RE16 Depth

2016

RE16 RecordMode

Circular

RE16 Insert Outage Records

No

RE16 Checksum

Disabled

RE16 Data Log (4-30 10m Log)

unlinked

RE16 Log State

unlinked

RE16 Records Left

unlinked

RE16 Record Complete

Feedback 6 (10minPqDone) - Source

Data Rec 37

[4-30 2hr Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - AVG1 Value 1 (V1 2hr)
Source - AVG1 Value 2 (V2 2hr)
Source - AVG1 Value 3 (V3 2hr)
Source - ART39 Result 1 (V1 THD 2hr)
Source - ART39 Result 2 (V2 THD 2hr)
Source - ART39 Result 3 (V3 THD 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - ART21 Result 1 (NegSeqComp 2hr)
Source - ART21 Result 2 (ZeroSeqComp 2hr)
Source - AVG3 Value 1 (Power Freq 2hr)
Enable - AN33 Result (4-30 EnableAND)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE37 Depth

420

RE37 RecordMode

Circular

RE37 Insert Outage Records

No

RE37 Checksum

Disabled

RE37 Data Log (4-30 2hr Log)

unlinked

RE37 Log State

unlinked

RE37 Records Left

unlinked

RE37 Record Complete

Feedback 7 (2hrPqDone) - Source

Data Rec 38

[4-30 3s Log]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s)
Source - PQA1 V1 150 180 Cycle (V1 3s)
Source - PQA1 V2 150 180 Cycle (V2 3s)
Source - PQA1 V3 150 180 Cycle (V3 3s)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - ART18 Result 1 (NegSeqComp 3s)
Source - ART18 Result 2 (ZeroSeqComp 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN32 Result (4-30 3sEnablAnd)
Record - FBK23 Pulse Out (3sLog FB Pulse)
Rearm - unlinked

RE38 Depth

2400

RE38 RecordMode

Circular

RE38 Insert Outage Records

No

RE38 Checksum

Disabled

RE38 Data Log (4-30 3s Log)

unlinked

RE38 Log State

unlinked

RE38 Records Left

unlinked

RE38 Record Complete

unlinked

Data Rec 39

[DailyNom Log]

Inputs

Setups

Outputs

Source - FAC1 Vnominal
Source - FAC1 NomFreqNum
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CL1 New Day
Rearm - unlinked

RE39 Depth

450

RE39 RecordMode

Circular

RE39 Insert Outage Records

No

RE39 Checksum

Disabled

RE39 Data Log (DailyNom Log)

unlinked

RE39 Log State

unlinked

RE39 Records Left

unlinked

RE39 Record Complete

unlinked

Data Rec 40

[4-30 10s Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - CNV8 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN40 Result (4-30 10sEnable)
Record - PQA1 Power Frequency Update
Rearm - unlinked

RE40 Depth

2400

RE40 RecordMode

Circular

RE40 Insert Outage Records

No

RE40 Checksum

Disabled

RE40 Data Log (4-30 10s Freq)

unlinked

RE40 Log State

unlinked

RE40 Records Left

unlinked

RE40 Record Complete

unlinked

Disturbance Analyzer 5

[4-30 Volt Intrp]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - EB28 Switch (4-30 Enable)
Reset - unlinked

DAN5 Pickup

5

DAN5 Dropout

7

DAN5 EvPriority

127

DAN5 Enable

Enabled

DAN5 Extreme 1

unlinked

DAN5 Extreme 2

unlinked

DAN5 Extreme 3

unlinked

DAN5 Duration 1

unlinked

DAN5 Duration 2

unlinked

DAN5 Duration 3

unlinked

DAN5 Duration All (V Intrp DrtnAll)

Data Rec 6 (4-30 Intrp Log) - Source

DAN5 DistStart 1

unlinked

DAN5 DistStart 2

unlinked

DAN5 DistStart 3

unlinked

DAN5 DistAllStart

unlinked

DAN5 DistEnd 1

unlinked

DAN5 DistEnd 2

unlinked

DAN5 DistEnd 3

unlinked

DAN5 DistAllEnd

Data Rec 6 (4-30 Intrp Log) - Record

DAN5 Limit Exceeded 1

unlinked

DAN5 Limit Exceeded 2

unlinked

DAN5 Limit Exceeded 3

unlinked

DAN5 Limit Exceeded All (DAN5 Volt Intrp)

AND/OR 30 (4-30 Disturbnce) - Source

Ext Bool 26

[4-30 10s Enable]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

0

EB26 Switch (4-30 10s Enable)

AND/OR 40 (4-30 10sEnable) - Source

Ext Bool 28

[4-30 Enable]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

0

EB28 Switch (4-30 Enable)

AND/OR 33 (4-30 EnableAND) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Enable
Averaging 1 (PQ 2hr Rms) - Enable
Averaging 3 (PwrFrq2hrAvg) - Enable
Averaging 4 (PQ more 2hr Rms) - Enable
Power Quality Aggregator 1 - Enable

Ext Bool 32

[4-30 3s Enable]

Inputs

Setups

Outputs

No Inputs

EB32 EvPriority

0

EB32 Switch (4-30 3s Enable)

AND/OR 32 (4-30 3sEnablAnd) - Source

Feedback 6

[10minPqDone]

Inputs

Setups

Outputs

Source - RE16 Record Complete
Enable - unlinked

No Setups

FBK6 Pulse Out (10minPqDone)

Averaging 2 (PwrFrq10minAvg) - Reset

Feedback 7

[2hrPqDone]

Inputs

Setups

Outputs

Source - RE37 Record Complete
Enable - unlinked

No Setups

FBK7 Pulse Out (2hrPqDone)

Averaging 1 (PQ 2hr Rms) - Reset
Averaging 3 (PwrFrq2hrAvg) - Reset
Averaging 4 (PQ more 2hr Rms) - Reset

Feedback 8

[ForceLowSpeed1]

Inputs

Setups

Outputs

Source - PQA1 10 Minute Interval Pulse
Enable - unlinked

No Setups

FBK8 Pulse Out (PQA 10min pulse)

Data Rec 11 (EN50160 PrmHrm1) - Record
Data Rec 12 (EN50160 PrmHrm2) - Record
Data Rec 32 (EN50160 Prm-f/V) - Record
OneShot Tmr 18 (10minLog Delay) - Start

Feedback 9

[ForceLowSpeed2]

Inputs

Setups

Outputs

Source - PQA1 2 Hour Interval Pulse
Enable - unlinked

No Setups

FBK9 Pulse Out (PQA 2hr Pulse)

OneShot Tmr 19 (2hrLog Delay) - Start

Feedback 23

[3sLog FB]

Inputs

Setups

Outputs

Source - PQA1 150 180 Cycle Pulse
Enable - unlinked

No Setups

FBK23 Pulse Out (3sLog FB Pulse)

Data Rec 38 (4-30 3s Log) - Record

Harmonics Measurement 7

[V1 Harmonic 10m]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME7 Measure Type

Harmonics

HME7 Aggregation Method

4-30 10 Minute

HME7 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME7 THD Display Mode

Percentages

HME7 Magnitude 1 (PQ V1 fund 10m)

Arithmetic 40 (Distortion 10m) - Source
Averaging 1 (PQ 2hr Rms) - Source
Data Mapping PQ 1 - V1 H1 Mag 10m

HME7 Magnitude 2

unlinked

HME7 Magnitude 3

unlinked

HME7 Magnitude 4

unlinked

HME7 Magnitude 5

unlinked

HME7 Magnitude 6

unlinked

HME7 Magnitude 7

unlinked

HME7 Magnitude 8

unlinked

HME7 Magnitude 9

unlinked

HME7 Magnitude 10

unlinked

HME7 Magnitude 11

unlinked

HME7 Magnitude 12

unlinked

HME7 Magnitude 13

unlinked

HME7 Magnitude 14

unlinked

HME7 Magnitude 15

unlinked

HME7 Magnitude 16

unlinked

HME7 Magnitude 17

unlinked

HME7 Magnitude 18

unlinked

HME7 Magnitude 19

unlinked

HME7 Magnitude 20

unlinked

HME7 Magnitude 21

unlinked

HME7 Magnitude 22

unlinked

HME7 Magnitude 23

unlinked

HME7 Magnitude 24

unlinked

HME7 Magnitude 25

unlinked

HME7 Magnitude 26

unlinked

HME7 Magnitude 27

unlinked

HME7 Magnitude 28

unlinked

HME7 Magnitude 29

unlinked

HME7 Magnitude 30

unlinked

HME7 Magnitude 31

unlinked

HME7 Magnitude 32

unlinked

HME7 Magnitude 33

unlinked

HME7 Magnitude 34

unlinked

HME7 Magnitude 35

unlinked

HME7 Magnitude 36

unlinked

HME7 Magnitude 37

unlinked

HME7 Magnitude 38

unlinked

HME7 Magnitude 39

unlinked

HME7 Magnitude 40

unlinked

HME7 Magnitude 41

unlinked

HME7 Magnitude 42

unlinked

HME7 Magnitude 43

unlinked

HME7 Magnitude 44

unlinked

HME7 Magnitude 45

unlinked

HME7 Magnitude 46

unlinked

HME7 Magnitude 47

unlinked

HME7 Magnitude 48

unlinked

HME7 Magnitude 49

unlinked

HME7 Magnitude 50

unlinked

HME7 Magnitude 51

unlinked

HME7 Magnitude 52

unlinked

HME7 Magnitude 53

unlinked

HME7 Magnitude 54

unlinked

HME7 Magnitude 55

unlinked

HME7 Magnitude 56

unlinked

HME7 Magnitude 57

unlinked

HME7 Magnitude 58

unlinked

HME7 Magnitude 59

unlinked

HME7 Magnitude 60

unlinked

HME7 Magnitude 61

unlinked

HME7 Magnitude 62

unlinked

HME7 Magnitude 63

unlinked

HME7 Phase 1

unlinked

HME7 Phase 2

unlinked

HME7 Phase 3

unlinked

HME7 Phase 4

unlinked

HME7 Phase 5

unlinked

HME7 Phase 6

unlinked

HME7 Phase 7

unlinked

HME7 Phase 8

unlinked

HME7 Phase 9

unlinked

HME7 Phase 10

unlinked

HME7 Phase 11

unlinked

HME7 Phase 12

unlinked

HME7 Phase 13

unlinked

HME7 Phase 14

unlinked

HME7 Phase 15

unlinked

HME7 Phase 16

unlinked

HME7 Phase 17

unlinked

HME7 Phase 18

unlinked

HME7 Phase 19

unlinked

HME7 Phase 20

unlinked

HME7 Phase 21

unlinked

HME7 Phase 22

unlinked

HME7 Phase 23

unlinked

HME7 Phase 24

unlinked

HME7 Phase 25

unlinked

HME7 Phase 26

unlinked

HME7 Phase 27

unlinked

HME7 Phase 28

unlinked

HME7 Phase 29

unlinked

HME7 Phase 30

unlinked

HME7 Phase 31

unlinked

HME7 Phase 32

unlinked

HME7 Phase 33

unlinked

HME7 Phase 34

unlinked

HME7 Phase 35

unlinked

HME7 Phase 36

unlinked

HME7 Phase 37

unlinked

HME7 Phase 38

unlinked

HME7 Phase 39

unlinked

HME7 Phase 40

unlinked

HME7 Phase 41

unlinked

HME7 Phase 42

unlinked

HME7 Phase 43

unlinked

HME7 Phase 44

unlinked

HME7 Phase 45

unlinked

HME7 Phase 46

unlinked

HME7 Phase 47

unlinked

HME7 Phase 48

unlinked

HME7 Phase 49

unlinked

HME7 Phase 50

unlinked

HME7 Phase 51

unlinked

HME7 Phase 52

unlinked

HME7 Phase 53

unlinked

HME7 Phase 54

unlinked

HME7 Phase 55

unlinked

HME7 Phase 56

unlinked

HME7 Phase 57

unlinked

HME7 Phase 58

unlinked

HME7 Phase 59

unlinked

HME7 Phase 60

unlinked

HME7 Phase 61

unlinked

HME7 Phase 62

unlinked

HME7 Phase 63

unlinked

HME7 Total HD (PQ V1 THD 10m)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 40 (Distortion 10m) - Source
Data Mapping EN 1 - PQ V1 THD 10m

HME7 Total Cap HD

unlinked

HME7 Total Ind HD

unlinked

HME7 Total Even HD (PQ V1 TEHD 10m)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD 10m

HME7 Total Odd HD (PQ V1 TOHD 10m)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD 10m

HME7 K Factor

unlinked

HME7 Crest Factor

unlinked

Harmonics Measurement 8

[V2 Harmonic 10m]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME8 Measure Type

Harmonics

HME8 Aggregation Method

4-30 10 Minute

HME8 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME8 THD Display Mode

Percentages

HME8 Magnitude 1 (PQ V2 fund 10m)

Arithmetic 40 (Distortion 10m) - Source
Averaging 1 (PQ 2hr Rms) - Source
Data Mapping PQ 1 - V2 H1 Mag 10m

HME8 Magnitude 2

unlinked

HME8 Magnitude 3

unlinked

HME8 Magnitude 4

unlinked

HME8 Magnitude 5

unlinked

HME8 Magnitude 6

unlinked

HME8 Magnitude 7

unlinked

HME8 Magnitude 8

unlinked

HME8 Magnitude 9

unlinked

HME8 Magnitude 10

unlinked

HME8 Magnitude 11

unlinked

HME8 Magnitude 12

unlinked

HME8 Magnitude 13

unlinked

HME8 Magnitude 14

unlinked

HME8 Magnitude 15

unlinked

HME8 Magnitude 16

unlinked

HME8 Magnitude 17

unlinked

HME8 Magnitude 18

unlinked

HME8 Magnitude 19

unlinked

HME8 Magnitude 20

unlinked

HME8 Magnitude 21

unlinked

HME8 Magnitude 22

unlinked

HME8 Magnitude 23

unlinked

HME8 Magnitude 24

unlinked

HME8 Magnitude 25

unlinked

HME8 Magnitude 26

unlinked

HME8 Magnitude 27

unlinked

HME8 Magnitude 28

unlinked

HME8 Magnitude 29

unlinked

HME8 Magnitude 30

unlinked

HME8 Magnitude 31

unlinked

HME8 Magnitude 32

unlinked

HME8 Magnitude 33

unlinked

HME8 Magnitude 34

unlinked

HME8 Magnitude 35

unlinked

HME8 Magnitude 36

unlinked

HME8 Magnitude 37

unlinked

HME8 Magnitude 38

unlinked

HME8 Magnitude 39

unlinked

HME8 Magnitude 40

unlinked

HME8 Magnitude 41

unlinked

HME8 Magnitude 42

unlinked

HME8 Magnitude 43

unlinked

HME8 Magnitude 44

unlinked

HME8 Magnitude 45

unlinked

HME8 Magnitude 46

unlinked

HME8 Magnitude 47

unlinked

HME8 Magnitude 48

unlinked

HME8 Magnitude 49

unlinked

HME8 Magnitude 50

unlinked

HME8 Magnitude 51

unlinked

HME8 Magnitude 52

unlinked

HME8 Magnitude 53

unlinked

HME8 Magnitude 54

unlinked

HME8 Magnitude 55

unlinked

HME8 Magnitude 56

unlinked

HME8 Magnitude 57

unlinked

HME8 Magnitude 58

unlinked

HME8 Magnitude 59

unlinked

HME8 Magnitude 60

unlinked

HME8 Magnitude 61

unlinked

HME8 Magnitude 62

unlinked

HME8 Magnitude 63

unlinked

HME8 Phase 1

unlinked

HME8 Phase 2

unlinked

HME8 Phase 3

unlinked

HME8 Phase 4

unlinked

HME8 Phase 5

unlinked

HME8 Phase 6

unlinked

HME8 Phase 7

unlinked

HME8 Phase 8

unlinked

HME8 Phase 9

unlinked

HME8 Phase 10

unlinked

HME8 Phase 11

unlinked

HME8 Phase 12

unlinked

HME8 Phase 13

unlinked

HME8 Phase 14

unlinked

HME8 Phase 15

unlinked

HME8 Phase 16

unlinked

HME8 Phase 17

unlinked

HME8 Phase 18

unlinked

HME8 Phase 19

unlinked

HME8 Phase 20

unlinked

HME8 Phase 21

unlinked

HME8 Phase 22

unlinked

HME8 Phase 23

unlinked

HME8 Phase 24

unlinked

HME8 Phase 25

unlinked

HME8 Phase 26

unlinked

HME8 Phase 27

unlinked

HME8 Phase 28

unlinked

HME8 Phase 29

unlinked

HME8 Phase 30

unlinked

HME8 Phase 31

unlinked

HME8 Phase 32

unlinked

HME8 Phase 33

unlinked

HME8 Phase 34

unlinked

HME8 Phase 35

unlinked

HME8 Phase 36

unlinked

HME8 Phase 37

unlinked

HME8 Phase 38

unlinked

HME8 Phase 39

unlinked

HME8 Phase 40

unlinked

HME8 Phase 41

unlinked

HME8 Phase 42

unlinked

HME8 Phase 43

unlinked

HME8 Phase 44

unlinked

HME8 Phase 45

unlinked

HME8 Phase 46

unlinked

HME8 Phase 47

unlinked

HME8 Phase 48

unlinked

HME8 Phase 49

unlinked

HME8 Phase 50

unlinked

HME8 Phase 51

unlinked

HME8 Phase 52

unlinked

HME8 Phase 53

unlinked

HME8 Phase 54

unlinked

HME8 Phase 55

unlinked

HME8 Phase 56

unlinked

HME8 Phase 57

unlinked

HME8 Phase 58

unlinked

HME8 Phase 59

unlinked

HME8 Phase 60

unlinked

HME8 Phase 61

unlinked

HME8 Phase 62

unlinked

HME8 Phase 63

unlinked

HME8 Total HD (PQ V2 THD 10m)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 40 (Distortion 10m) - Source
Data Mapping EN 1 - PQ V2 THD 10m

HME8 Total Cap HD

unlinked

HME8 Total Ind HD

unlinked

HME8 Total Even HD (PQ V2 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V2 TEHD 10m

HME8 Total Odd HD (PQ V2 TOHD 10m)

Data Rec 11 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD 10m

HME8 K Factor

unlinked

HME8 Crest Factor

unlinked

Harmonics Measurement 9

[V3 Harmonic 10m]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME9 Measure Type

Harmonics

HME9 Aggregation Method

4-30 10 Minute

HME9 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME9 THD Display Mode

Percentages

HME9 Magnitude 1 (PQ V3 fund 10m)

Arithmetic 40 (Distortion 10m) - Source
Averaging 1 (PQ 2hr Rms) - Source
Data Mapping PQ 1 - V3 H1 Mag 10m

HME9 Magnitude 2

unlinked

HME9 Magnitude 3

unlinked

HME9 Magnitude 4

unlinked

HME9 Magnitude 5

unlinked

HME9 Magnitude 6

unlinked

HME9 Magnitude 7

unlinked

HME9 Magnitude 8

unlinked

HME9 Magnitude 9

unlinked

HME9 Magnitude 10

unlinked

HME9 Magnitude 11

unlinked

HME9 Magnitude 12

unlinked

HME9 Magnitude 13

unlinked

HME9 Magnitude 14

unlinked

HME9 Magnitude 15

unlinked

HME9 Magnitude 16

unlinked

HME9 Magnitude 17

unlinked

HME9 Magnitude 18

unlinked

HME9 Magnitude 19

unlinked

HME9 Magnitude 20

unlinked

HME9 Magnitude 21

unlinked

HME9 Magnitude 22

unlinked

HME9 Magnitude 23

unlinked

HME9 Magnitude 24

unlinked

HME9 Magnitude 25

unlinked

HME9 Magnitude 26

unlinked

HME9 Magnitude 27

unlinked

HME9 Magnitude 28

unlinked

HME9 Magnitude 29

unlinked

HME9 Magnitude 30

unlinked

HME9 Magnitude 31

unlinked

HME9 Magnitude 32

unlinked

HME9 Magnitude 33

unlinked

HME9 Magnitude 34

unlinked

HME9 Magnitude 35

unlinked

HME9 Magnitude 36

unlinked

HME9 Magnitude 37

unlinked

HME9 Magnitude 38

unlinked

HME9 Magnitude 39

unlinked

HME9 Magnitude 40

unlinked

HME9 Magnitude 41

unlinked

HME9 Magnitude 42

unlinked

HME9 Magnitude 43

unlinked

HME9 Magnitude 44

unlinked

HME9 Magnitude 45

unlinked

HME9 Magnitude 46

unlinked

HME9 Magnitude 47

unlinked

HME9 Magnitude 48

unlinked

HME9 Magnitude 49

unlinked

HME9 Magnitude 50

unlinked

HME9 Magnitude 51

unlinked

HME9 Magnitude 52

unlinked

HME9 Magnitude 53

unlinked

HME9 Magnitude 54

unlinked

HME9 Magnitude 55

unlinked

HME9 Magnitude 56

unlinked

HME9 Magnitude 57

unlinked

HME9 Magnitude 58

unlinked

HME9 Magnitude 59

unlinked

HME9 Magnitude 60

unlinked

HME9 Magnitude 61

unlinked

HME9 Magnitude 62

unlinked

HME9 Magnitude 63

unlinked

HME9 Phase 1

unlinked

HME9 Phase 2

unlinked

HME9 Phase 3

unlinked

HME9 Phase 4

unlinked

HME9 Phase 5

unlinked

HME9 Phase 6

unlinked

HME9 Phase 7

unlinked

HME9 Phase 8

unlinked

HME9 Phase 9

unlinked

HME9 Phase 10

unlinked

HME9 Phase 11

unlinked

HME9 Phase 12

unlinked

HME9 Phase 13

unlinked

HME9 Phase 14

unlinked

HME9 Phase 15

unlinked

HME9 Phase 16

unlinked

HME9 Phase 17

unlinked

HME9 Phase 18

unlinked

HME9 Phase 19

unlinked

HME9 Phase 20

unlinked

HME9 Phase 21

unlinked

HME9 Phase 22

unlinked

HME9 Phase 23

unlinked

HME9 Phase 24

unlinked

HME9 Phase 25

unlinked

HME9 Phase 26

unlinked

HME9 Phase 27

unlinked

HME9 Phase 28

unlinked

HME9 Phase 29

unlinked

HME9 Phase 30

unlinked

HME9 Phase 31

unlinked

HME9 Phase 32

unlinked

HME9 Phase 33

unlinked

HME9 Phase 34

unlinked

HME9 Phase 35

unlinked

HME9 Phase 36

unlinked

HME9 Phase 37

unlinked

HME9 Phase 38

unlinked

HME9 Phase 39

unlinked

HME9 Phase 40

unlinked

HME9 Phase 41

unlinked

HME9 Phase 42

unlinked

HME9 Phase 43

unlinked

HME9 Phase 44

unlinked

HME9 Phase 45

unlinked

HME9 Phase 46

unlinked

HME9 Phase 47

unlinked

HME9 Phase 48

unlinked

HME9 Phase 49

unlinked

HME9 Phase 50

unlinked

HME9 Phase 51

unlinked

HME9 Phase 52

unlinked

HME9 Phase 53

unlinked

HME9 Phase 54

unlinked

HME9 Phase 55

unlinked

HME9 Phase 56

unlinked

HME9 Phase 57

unlinked

HME9 Phase 58

unlinked

HME9 Phase 59

unlinked

HME9 Phase 60

unlinked

HME9 Phase 61

unlinked

HME9 Phase 62

unlinked

HME9 Phase 63

unlinked

HME9 Total HD (PQ V3 THD 10m)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 40 (Distortion 10m) - Source
Data Mapping EN 1 - PQ V3 THD 10m

HME9 Total Cap HD

unlinked

HME9 Total Ind HD

unlinked

HME9 Total Even HD (PQ V3 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD 10m

HME9 Total Odd HD (PQ V3 TOHD 10m)

Data Rec 12 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD 10m

HME9 K Factor

unlinked

HME9 Crest Factor

unlinked

Maximum 30

[Store10sPqFlg]

Inputs

Setups

Outputs

Source - CNV10 Numeric Out (IsDisturbNum)
Enable - unlinked
Reset - OS16 Trigger (10sPqDone)

No Setups

MX30 Maximum (Store10sPqFlg)

Convert 8 (PqFlag 10s) - Source

MX30 Trigger

unlinked

OneShot Tmr 13

[10 min DelayTmr]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS13 Duration

4

OS13 State

AND/OR 38 (3s 10m latch) - Source

OS13 Trigger

Pulse Merge 11 - Pulse In

OneShot Tmr 16

[10sPqDone]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS16 Duration

1

OS16 State

unlinked

OS16 Trigger (10sPqDone)

Maximum 30 (Store10sPqFlg) - Reset

OneShot Tmr 18

[10minLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK8 Pulse Out (PQA 10min pulse)

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (10minLog Delay)

Data Rec 16 (4-30 10m Log) - Record

OneShot Tmr 19

[2hrLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK9 Pulse Out (PQA 2hr Pulse)

OS19 Duration

1

OS19 State

unlinked

OS19 Trigger (2hrLog Delay)

Data Rec 37 (4-30 2hr Log) - Record

Power Quality Aggregator 1

[ Power Quality Aggregator 1]

Inputs

Setups

Outputs

VLN1 - HS Vln a
VLN2 - HS Vln b
VLN3 - HS Vln c
VLL12 - HS Vll ab
VLL23 - HS Vll bc
VLL31 - HS Vll ca
VoltsMode - PM1 Volts Mode
NomVolts - FAC1 Vnominal
I1 - HS I a
I2 - HS I b
I3 - HS I c
NomFreq - PM1 Nominal Frequency
Enable - EB28 Switch (4-30 Enable)

No Setups

PQA1 V1 150 180 Cycle (V1 3s)

Data Rec 38 (4-30 3s Log) - Source
Data Mapping PQ 1 - V1 3s

PQA1 V2 150 180 Cycle (V2 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 V3 150 180 Cycle (V3 3s)

Data Rec 38 (4-30 3s Log) - Source

PQA1 I1 150 180 Cycle (I1 3s)

unlinked

PQA1 I2 150 180 Cycle (I2 3s)

unlinked

PQA1 I3 150 180 Cycle (I3 3s)

unlinked

PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)

unlinked

PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)

unlinked

PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)

unlinked

PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)

unlinked

PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)

unlinked

PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)

unlinked

PQA1 150 180 Cycle Pulse

OneShot Tmr 11 (Reset dly-3s) - Start
AND/OR 35 (4-30 3s Latch) - Latch Reset
Feedback 23 (3sLog FB) - Source

PQA1 V1 10 Minute (V1 10m)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 38 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Source
Averaging 1 (PQ 2hr Rms) - Source

PQA1 V2 10 Minute (V2 10m)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 38 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Source
Averaging 1 (PQ 2hr Rms) - Source

PQA1 V3 10 Minute (V3 10m)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source
Data Rec 16 (4-30 10m Log) - Source
Arithmetic 38 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Source
Averaging 1 (PQ 2hr Rms) - Source

PQA1 I1 10 Minute (I1 10m)

unlinked

PQA1 I2 10 Minute (I2 10m)

unlinked

PQA1 I3 10 Minute (I3 10m)

unlinked

PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)

Averaging 1 (PQ 2hr Rms) - Source

PQA1 10 Minute Interval Pulse

OneShot Tmr 12 (Reset dly-10m) - Start
OneShot Tmr 13 (10 min DelayTmr) - Start
AND/OR 36 (4-30 10m Latch) - Latch Reset
Pulse Merge 11 - Pulse In
Feedback 8 (ForceLowSpeed1) - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Signal Limit Evaluation 3 (PQ V1-Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2-Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3-Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate
Averaging 1 (PQ 2hr Rms) - Operate Now
Averaging 3 (PwrFrq2hrAvg) - Operate Now
Averaging 4 (PQ more 2hr Rms) - Operate Now

PQA1 2 Hour Interval Pulse

AND/OR 37 (4-30 2hr Latch) - Latch Reset
Feedback 9 (ForceLowSpeed2) - Source

PQA1 Power Frequency (Power Frequency)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source
Data Rec 40 (4-30 10s Freq) - Source
Arithmetic 38 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source
Averaging 2 (PwrFrq10minAvg) - Source

PQA1 Power Frequency Channel

unlinked

PQA1 Power Frequency Update

Data Rec 40 (4-30 10s Freq) - Record
OneShot Tmr 10 (Reset dly-10s) - Start
OneShot Tmr 16 (10sPqDone) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate
Averaging 2 (PwrFrq10minAvg) - Operate Now

PQA1 VLN1 Half Cycle

Sag/Swell 1 - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

PQA1 VLN2 Half Cycle

Sag/Swell 1 - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

PQA1 VLN3 Half Cycle

Sag/Swell 1 - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

PQA1 VLL12 Half Cycle

Sag/Swell 1 - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

PQA1 VLL23 Half Cycle

Sag/Swell 1 - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

PQA1 VLL31 Half Cycle

Sag/Swell 1 - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

PQA1 Sliding Reference Voltage

unlinked

Pulse Merge 11

[ Pulse Merge 11]

Inputs

Setups

Outputs

Pulse In - OS13 Trigger
Pulse In - PQA1 10 Minute Interval Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out

AND/OR 38 (3s 10m latch) - Latch Reset

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - PQA1 VLN1 Half Cycle
Vln b - PQA1 VLN2 Half Cycle
Vln c - PQA1 VLN3 Half Cycle
Vln avg - unlinked
Vll ab - PQA1 VLL12 Half Cycle
Vll bc - PQA1 VLL23 Half Cycle
Vll ca - PQA1 VLL31 Half Cycle
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 152 (PQ V1 high) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 2 (PQ Volt Dip) - Source
Disturbance Analyzer 3 (PQ Vlt Intrpt) - Source
Disturbance Analyzer 4 (PQ Ovrvolts) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V avg

unlinked

IEC Unbalance

Arithmetic 20

[IEC Unbalance]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - I NegSeqMag
Source - I PosSeqMag
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART20 Formula 1

S1/S2

ART20 Formula 2

R1* 100

ART20 Formula 3

S3/S4

ART20 Formula 4

R3 * 100

ART20 Formula 5

S5

ART20 Formula 6

S6

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (PQ Vunbal)

unlinked

ART20 Result 2 (IEC Vunbal)

unlinked

ART20 Result 3 (PQ Iunbal)

unlinked

ART20 Result 4 (IEC Iunbal)

unlinked

ART20 Result 5

unlinked

ART20 Result 6

unlinked

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Custom Resets

Ext Pulse 6

[Custom Trg]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

0

EP6 Trigger (Custom Trg)

unlinked

Analog I/O

Analog In 1

[Port A A1]

Inputs

Setups

Outputs

No Inputs

AI1 Zero Scale

0

AI1 Full Scale

1

AI1 Port

Port A A1

AI1 Mode

Current

AI1 Update Rate

One Second

AI1 ScaledValu (A A1 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 1

Analog Out 1

[Port A Q1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

0

AO1 Full Scale

1

AO1 Port

Not Used

AO1 Mode

Current

AO1 Normalized (A Q1 Normalized)

unlinked

Analog In 2

[Port A A2]

Inputs

Setups

Outputs

No Inputs

AI2 Zero Scale

0

AI2 Full Scale

1

AI2 Port

Port A A2

AI2 Mode

Current

AI2 Update Rate

One Second

AI2 ScaledValu (A A2 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 2

Analog Out 2

[Port A Q2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

0

AO2 Full Scale

1

AO2 Port

Not Used

AO2 Mode

Current

AO2 Normalized (A Q2 Normalized)

unlinked

Analog In 3

[Port A A3]

Inputs

Setups

Outputs

No Inputs

AI3 Zero Scale

0

AI3 Full Scale

1

AI3 Port

Port A A3

AI3 Mode

Current

AI3 Update Rate

One Second

AI3 ScaledValu (A A3 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 3

Analog Out 3

[Port B Q1]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

0

AO3 Full Scale

1

AO3 Port

Not Used

AO3 Mode

Current

AO3 Normalized (B Q1 Normalized)

unlinked

Analog In 4

[Port A A4]

Inputs

Setups

Outputs

No Inputs

AI4 Zero Scale

0

AI4 Full Scale

1

AI4 Port

Port A A4

AI4 Mode

Current

AI4 Update Rate

One Second

AI4 ScaledValu (A A4 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 4

Analog Out 4

[Port B Q2]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

0

AO4 Full Scale

1

AO4 Port

Not Used

AO4 Mode

Current

AO4 Normalized (B Q2 Normalized)

unlinked

Analog In 5

[Port B A1]

Inputs

Setups

Outputs

No Inputs

AI5 Zero Scale

0

AI5 Full Scale

1

AI5 Port

Port B A1

AI5 Mode

Current

AI5 Update Rate

One Second

AI5 ScaledValu (B A1 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 1

Analog Out 5

[Port C Q1]

Inputs

Setups

Outputs

Source - unlinked

AO5 Zero Scale

0

AO5 Full Scale

1

AO5 Port

Not Used

AO5 Mode

Current

AO5 Normalized (C Q1 Normalized)

unlinked

Analog In 6

[Port B A2]

Inputs

Setups

Outputs

No Inputs

AI6 Zero Scale

0

AI6 Full Scale

1

AI6 Port

Port B A2

AI6 Mode

Current

AI6 Update Rate

One Second

AI6 ScaledValu (B A2 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 2

Analog Out 6

[Port C Q2]

Inputs

Setups

Outputs

Source - unlinked

AO6 Zero Scale

0

AO6 Full Scale

1

AO6 Port

Not Used

AO6 Mode

Current

AO6 Normalized (C Q2 Normalized)

unlinked

Analog In 7

[Port B A3]

Inputs

Setups

Outputs

No Inputs

AI7 Zero Scale

0

AI7 Full Scale

1

AI7 Port

Port B A3

AI7 Mode

Current

AI7 Update Rate

One Second

AI7 ScaledValu (B A3 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 3

Analog Out 7

[Port D Q1]

Inputs

Setups

Outputs

Source - unlinked

AO7 Zero Scale

0

AO7 Full Scale

1

AO7 Port

Not Used

AO7 Mode

Current

AO7 Normalized (D Q1 Normalized)

unlinked

Analog In 8

[Port B A4]

Inputs

Setups

Outputs

No Inputs

AI8 Zero Scale

0

AI8 Full Scale

1

AI8 Port

Port B A4

AI8 Mode

Current

AI8 Update Rate

One Second

AI8 ScaledValu (B A4 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 4

Analog Out 8

[Port D Q2]

Inputs

Setups

Outputs

Source - unlinked

AO8 Zero Scale

0

AO8 Full Scale

1

AO8 Port

Not Used

AO8 Mode

Current

AO8 Normalized (D Q2 Normalized)

unlinked

Analog In 9

[Port C A1]

Inputs

Setups

Outputs

No Inputs

AI9 Zero Scale

0

AI9 Full Scale

1

AI9 Port

Port C A1

AI9 Mode

Current

AI9 Update Rate

One Second

AI9 ScaledValu (C A1 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 1

Analog In 10

[Port C A2]

Inputs

Setups

Outputs

No Inputs

AI10 Zero Scale

0

AI10 Full Scale

1

AI10 Port

Port C A2

AI10 Mode

Current

AI10 Update Rate

One Second

AI10 ScaledValu (C A2 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 2

Analog In 11

[Port C A3]

Inputs

Setups

Outputs

No Inputs

AI11 Zero Scale

0

AI11 Full Scale

1

AI11 Port

Port C A3

AI11 Mode

Current

AI11 Update Rate

One Second

AI11 ScaledValu (C A3 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 3

Analog In 12

[Port C A4]

Inputs

Setups

Outputs

No Inputs

AI12 Zero Scale

0

AI12 Full Scale

1

AI12 Port

Port C A4

AI12 Mode

Current

AI12 Update Rate

One Second

AI12 ScaledValu (C A4 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 4

Analog In 13

[Port D A1]

Inputs

Setups

Outputs

No Inputs

AI13 Zero Scale

0

AI13 Full Scale

1

AI13 Port

Port D A1

AI13 Mode

Current

AI13 Update Rate

One Second

AI13 ScaledValu (D A1 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 1

Analog In 14

[Port D A2]

Inputs

Setups

Outputs

No Inputs

AI14 Zero Scale

0

AI14 Full Scale

1

AI14 Port

Port D A2

AI14 Mode

Current

AI14 Update Rate

One Second

AI14 ScaledValu (D A2 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 2

Analog In 15

[Port D A3]

Inputs

Setups

Outputs

No Inputs

AI15 Zero Scale

0

AI15 Full Scale

1

AI15 Port

Port D A3

AI15 Mode

Current

AI15 Update Rate

One Second

AI15 ScaledValu (D A3 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 3

Analog In 16

[Port D A4]

Inputs

Setups

Outputs

No Inputs

AI16 Zero Scale

0

AI16 Full Scale

1

AI16 Port

Port D A4

AI16 Mode

Current

AI16 Update Rate

One Second

AI16 ScaledValu (D A4 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 4

Trending and Forecasting

Trending and Forecasting 1

[TF_KwSdDel-Rec]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)

TRF1 Start Day of Week

Monday

No Outputs

Trending and Forecasting 2

[TF_Vllab]

Inputs

Setups

Outputs

Source - Vll ab

TRF2 Start Day of Week

Monday

No Outputs

Trending and Forecasting 3

[TF_Vllbc]

Inputs

Setups

Outputs

Source - Vll bc

TRF3 Start Day of Week

Monday

No Outputs

Trending and Forecasting 4

[TF_Vllca]

Inputs

Setups

Outputs

Source - Vll ca

TRF4 Start Day of Week

Monday

No Outputs

Trending and Forecasting 5

[TF_Vllavg]

Inputs

Setups

Outputs

Source - Vll avg

TRF5 Start Day of Week

Monday

No Outputs

Trending and Forecasting 6

[TF_Freq]

Inputs

Setups

Outputs

Source - Freq

TRF6 Start Day of Week

Monday

No Outputs

Trending and Forecasting 7

[TF_IaMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 1 (I a mean)

TRF7 Start Day of Week

Monday

No Outputs

Trending and Forecasting 8

[TF_IbMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 2 (I b mean)

TRF8 Start Day of Week

Monday

No Outputs

Trending and Forecasting 9

[TF_IcMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 3 (I c mean)

TRF9 Start Day of Week

Monday

No Outputs

Trending and Forecasting 10

[TF_IavgMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 4 (I avg mean)

TRF10 Start Day of Week

Monday

No Outputs

Basic Instrumentation

Arithmetic 7

[I Capacity %]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Source - FAC1 Inominal
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART7 Formula 1

S1/S5*100

ART7 Formula 2

S2/S5*100

ART7 Formula 3

S3/S5*100

ART7 Formula 4

S4/S5*100

ART7 Formula 5

S5

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (Ia capacity %)

Data Mapping Meas 1 - I a capacity

ART7 Result 2 (Ib capacity %)

Data Mapping Meas 1 - I b capacity

ART7 Result 3 (Ic capacity %)

Data Mapping Meas 1 - I c capacity

ART7 Result 4 (Iavg capacity %)

Data Mapping Meas 1 - I avg capacity

ART7 Result 5

unlinked

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 13

[DPF 1]

Inputs

Setups

Outputs

Source - PWH1 kW1
Source - PWH1 kVA1
Source - PWH1 kVAR1
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART13 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART13 Formula 2

S2

ART13 Formula 3

S3

ART13 Formula 4

S4

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1 (DPF 1)

Data Mapping Meas 1 - Dsplcmnt PF 1

ART13 Result 2

unlinked

ART13 Result 3

unlinked

ART13 Result 4

unlinked

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 19

[DPF 2]

Inputs

Setups

Outputs

Source - PWH1 kW2
Source - PWH1 kVA2
Source - PWH1 kVAR2
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART19 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART19 Formula 2

S2

ART19 Formula 3

S3

ART19 Formula 4

S4

ART19 Formula 5

S5

ART19 Formula 6

S6

ART19 Formula 7

S7

ART19 Formula 8

S8

ART19 Result 1 (DPF 2)

Data Mapping Meas 1 - Dsplcmnt PF 2

ART19 Result 2

unlinked

ART19 Result 3

unlinked

ART19 Result 4

unlinked

ART19 Result 5

unlinked

ART19 Result 6

unlinked

ART19 Result 7

unlinked

ART19 Result 8

unlinked

Arithmetic 24

[DPF 3]

Inputs

Setups

Outputs

Source - PWH1 kW3
Source - PWH1 kVA3
Source - PWH1 kVAR3
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART24 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART24 Formula 2

S2

ART24 Formula 3

S3

ART24 Formula 4

S4

ART24 Formula 5

S5

ART24 Formula 6

S6

ART24 Formula 7

S7

ART24 Formula 8

S8

ART24 Result 1 (DPF 3)

Data Mapping Meas 1 - Dsplcmnt PF 3

ART24 Result 2

unlinked

ART24 Result 3

unlinked

ART24 Result 4

unlinked

ART24 Result 5

unlinked

ART24 Result 6

unlinked

ART24 Result 7

unlinked

ART24 Result 8

unlinked

Arithmetic 33

[DPF tot]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART33 Formula 2

S2

ART33 Formula 3

S3

ART33 Formula 4

S4

ART33 Formula 5

S5

ART33 Formula 6

S6

ART33 Formula 7

S7

ART33 Formula 8

S8

ART33 Result 1 (DPF tot)

Data Mapping Meas 1 - Dsplcmnt PF Tot

ART33 Result 2

unlinked

ART33 Result 3

unlinked

ART33 Result 4

unlinked

ART33 Result 5

unlinked

ART33 Result 6

unlinked

ART33 Result 7

unlinked

ART33 Result 8

unlinked

Power Harmonics 1

[ Power Harmonics 1]

Inputs

Setups

Outputs

Source - V1 FFT
Source - V2 FFT
Source - V3 FFT
Source - I1 FFT
Source - I2 FFT
Source - I3 FFT
Enable - unlinked

PWH1 Harmonic Number

1

PWH1 V1

unlinked

PWH1 V2

unlinked

PWH1 V3

unlinked

PWH1 I1

unlinked

PWH1 I2

unlinked

PWH1 I3

unlinked

PWH1 kW1

Arithmetic 13 (DPF 1) - Source

PWH1 kW2

Arithmetic 19 (DPF 2) - Source

PWH1 kW3

Arithmetic 24 (DPF 3) - Source

PWH1 kW tot

Arithmetic 33 (DPF tot) - Source
Averaging 8 (PWH1 dmd avg) - Source

PWH1 kVAR1

Arithmetic 13 (DPF 1) - Source

PWH1 kVAR2

Arithmetic 19 (DPF 2) - Source

PWH1 kVAR3

Arithmetic 24 (DPF 3) - Source

PWH1 kVAR tot

Arithmetic 3 (kVAR del,rec) - Source
Arithmetic 33 (DPF tot) - Source
Averaging 8 (PWH1 dmd avg) - Source

PWH1 kVA1

Arithmetic 13 (DPF 1) - Source

PWH1 kVA2

Arithmetic 19 (DPF 2) - Source

PWH1 kVA3

Arithmetic 24 (DPF 3) - Source

PWH1 kVA tot

Arithmetic 33 (DPF tot) - Source
Averaging 8 (PWH1 dmd avg) - Source

PWH1 V1 Angle

unlinked

PWH1 V2 Angle

unlinked

PWH1 V3 Angle

unlinked

PWH1 I1 Angle

unlinked

PWH1 I2 Angle

unlinked

PWH1 I3 Angle

unlinked

PWH1 Phase Angle 1

unlinked

PWH1 Phase Angle 2

unlinked

PWH1 Phase Angle 3

unlinked

Incremental Energy

Arithmetic 9

[Inc Energy]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - CL1 Minute
Source - EN4 Number (Inc Egy start)
Source - EN5 Number (Inc Egy end)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB10 Switch (Inc Egy enable)
Reset - CNV15 Off Pulse (Inc dsnbl pul)
CalcNow - unlinked

ART9 Formula 1

S1*60+S2

ART9 Formula 2

AND(R1>=S3,R1<S4)

ART9 Formula 3

R1=S3

ART9 Formula 4

IF(S4=1440, R1=0, R1=S4)

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (Curr # of min)

unlinked

ART9 Result 2 (Inc Egy accu)

Convert 9 (Inc accu conv) - Source

ART9 Result 3 (Inc Egy started)

Convert 11 (Inc Egy started) - Source

ART9 Result 4 (Inc Egy ended)

Convert 12 (Inc Egy ended) - Source

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Convert 9

[Inc accu conv]

Inputs

Setups

Outputs

Source - ART9 Result 2 (Inc Egy accu)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out (Inc accu bool)

Integrator 47 (Inc kWh del) - Enable
Integrator 48 (Inc kWh rec) - Enable
Integrator 49 (Inc kVARh del) - Enable
Integrator 50 (Inc kVARh rec) - Enable
Integrator 51 (Inc kVAh d+r) - Enable
Integrator 53 (Inc kWh d-r) - Enable
Integrator 59 (Inc kVARh d-r) - Enable
Periodic Tmr 7 (Inc Egy int tmr) - Enable

CNV9 On Pulse (Inc accu on pul)

Periodic Tmr 7 (Inc Egy int tmr) - Sync

CNV9 Off Pulse

unlinked

Convert 11

[Inc Egy started]

Inputs

Setups

Outputs

Source - ART9 Result 3 (Inc Egy started)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out

unlinked

CNV11 On Pulse (Inc started pul)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

CNV11 Off Pulse

unlinked

Convert 12

[Inc Egy ended]

Inputs

Setups

Outputs

Source - ART9 Result 4 (Inc Egy ended)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Inc ended pulse)

Pulse Merge 42 (Inc Egy store) - Pulse In

CNV12 Off Pulse

unlinked

Convert 15

[Inc enbl conv]

Inputs

Setups

Outputs

Source - EB10 Switch (Inc Egy enable)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out

unlinked

CNV15 Boolean Out

unlinked

CNV15 On Pulse (Inc enbl pul)

unlinked

CNV15 Off Pulse (Inc dsnbl pul)

Arithmetic 9 (Inc Energy) - Reset

Ext Num 4

[Inc start mins]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

0

EN4 Number (Inc Egy start)

Arithmetic 9 (Inc Energy) - Source

Ext Num 5

[Inc end mins]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

0

EN5 Number (Inc Egy end)

Arithmetic 9 (Inc Energy) - Source

Ext Bool 10

[Inc Egy enable]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

0

EB10 Switch (Inc Egy enable)

Arithmetic 9 (Inc Energy) - Enable
Convert 15 (Inc enbl conv) - Source

Ext Pulse 17

[Inc Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

0

EP17 Trigger (Inc Egy Reset)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Store 39 (Last Inc Egy) - Reset

Feedback 24

[Last Inc Egy fb]

Inputs

Setups

Outputs

Source - STO39 Store Complete (Last Inc cmpl)
Enable - unlinked

No Setups

FBK24 Pulse Out (last Inc stored)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

Integrator 47

[Inc kWh del]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (Inc kWh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh del

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[Inc kWh rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Reverse

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (Inc kWh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh rec

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[Inc kVARh del]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (Inc kVARh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh del

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[Inc kVARh rec]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Reverse

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (Inc kVARh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh rec

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[Inc kVAh d+r]

Inputs

Setups

Outputs

Integrand - kVA tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (Inc kVAh d+r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVAh d plus r

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 53

[Inc kWh d-r]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Net

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (Inc kWh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh d minus r

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 59

[Inc kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Net

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (Inc kVARh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh d minus r

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Periodic Tmr 7

[Inc Egy int tmr]

Inputs

Setups

Outputs

Enable - CNV9 Boolean Out (Inc accu bool)
Sync - CNV9 On Pulse (Inc accu on pul)

PT7 Period

900

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Inc Egy int trg)

Pulse Merge 42 (Inc Egy store) - Pulse In

Pulse Merge 40

[Inc Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - CNV11 On Pulse (Inc started pul)
Pulse In - FBK24 Pulse Out (last Inc stored)
Pulse In - EP17 Trigger (Inc Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG40 EvLog Mode

Log Off

PG40 Pulse Out (Inc Egy Rst Gat)

Integrator 47 (Inc kWh del) - Reset
Integrator 48 (Inc kWh rec) - Reset
Integrator 49 (Inc kVARh del) - Reset
Integrator 50 (Inc kVARh rec) - Reset
Integrator 51 (Inc kVAh d+r) - Reset
Integrator 53 (Inc kWh d-r) - Reset
Integrator 59 (Inc kVARh d-r) - Reset

Pulse Merge 42

[Inc Egy store]

Inputs

Setups

Outputs

Pulse In - PT7 Trigger (Inc Egy int trg)
Pulse In - CNV12 On Pulse (Inc ended pulse)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG42 EvLog Mode

Log Off

PG42 Pulse Out (Inc Egy store)

Store 39 (Last Inc Egy) - Store

Store 39

[Last Inc Egy]

Inputs

Setups

Outputs

Source - IN47 Result (Inc kWh del)
Source - IN48 Result (Inc kWh rec)
Source - IN53 Result (Inc kWh d-r)
Source - IN49 Result (Inc kVARh del)
Source - IN50 Result (Inc kVARh rec)
Source - IN59 Result (Inc kVARh d-r)
Source - IN51 Result (Inc kVAh d+r)
Source - unlinked
Enable - unlinked
Store - PG42 Pulse Out (Inc Egy store)
Reset - EP17 Trigger (Inc Egy Reset)

No Setups

STO39 Source Out 1 (Inc kWh del C)

Data Mapping Egy 1 - Inc kWh del C

STO39 Source Out 2 (Inc kWh rec C)

Data Mapping Egy 1 - Inc kWh rec C

STO39 Source Out 3 (Inc kWh d-r C)

Data Mapping Egy 1 - Inc kWh d minus r C

STO39 Source Out 4 (Inc kVARh del C)

Data Mapping Egy 1 - Inc kVARh del C

STO39 Source Out 5 (Inc kVARh rec C)

Data Mapping Egy 1 - Inc kVARh rec C

STO39 Source Out 6 (Inc kVARh d-r C)

Data Mapping Egy 1 - Inc kVARh d minus r C

STO39 Source Out 7 (Inc kVAh d+r C)

Data Mapping Egy 1 - Inc kVAh d plus r C

STO39 Source Out 8

unlinked

STO39 Store Complete (Last Inc cmpl)

Feedback 24 (Last Inc Egy fb) - Source

Conditional Energy

AND/OR 1

[CE/IM NoConn]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN1 Mode

AND

AN1 EvLog Mode

Log Off

AN1 Update Mode

Instantaneous

AN1 Result (No connection)

AND/OR 2 (Cnd Egy accum) - Source

AN1 Trigger (No connection)

Counter 6 (IM1 Consumption) - Count
Counter 8 (IM2 Consumption) - Count
Counter 10 (IM3 Consumption) - Count
Counter 23 (IM4 Consumption) - Count
Counter 24 (IM5 Consumption) - Count

AN1 Inverse Result

unlinked

AN1 Previous Latch Result

unlinked

AND/OR 2

[Cnd Egy accum]

Inputs

Setups

Outputs

Source - AN1 Result (No connection)
Source - EB5 Switch (Cnd Egy Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Update Mode

Instantaneous

AN2 Result (Cnd Egy accum)

Integrator 52 (Cnd kWh del) - Enable
Integrator 54 (Cnd kWh rec) - Enable
Integrator 60 (Cnd kVARh del) - Enable
Integrator 85 (Cnd kVARh rec) - Enable
Integrator 86 (Cnd kVAh d+r) - Enable
Integrator 87 (Cnd kWh d-r) - Enable
Integrator 88 (Cnd kVARh d-r) - Enable

AN2 Trigger

unlinked

AN2 Inverse Result

unlinked

AN2 Previous Latch Result

unlinked

Ext Bool 5

[Cnd Egy Enable]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

0

EB5 Switch (Cnd Egy Enable)

AND/OR 2 (Cnd Egy accum) - Source

Ext Pulse 18

[Cnd Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

0

EP18 Trigger (Cnd Egy Reset)

Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Integrator 52

[Cnd kWh del]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (Cnd kWh del)

Data Mapping Egy 1 - Cnd kWh del

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 54

[Cnd kWh rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Reverse

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (Cnd kWh rec)

Data Mapping Egy 1 - Cnd kWh rec

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 60

[Cnd kVARh del]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (Cnd kVARh del)

Data Mapping Egy 1 - Cnd kVARh del

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 85

[Cnd kVARh rec]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN85 Divisor

3600

IN85 Int Mode

Reverse

IN85 Valu/Pulse

0

IN85 RollValue

10000000

IN85 Result (Cnd kVARh rec)

Data Mapping Egy 1 - Cnd kVARh rec

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Cnd kVAh d+r]

Inputs

Setups

Outputs

Integrand - kVA tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN86 Divisor

3600

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

10000000

IN86 Result (Cnd kVAh d+r)

Data Mapping Egy 1 - Cnd kVAh d plus r

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

Integrator 87

[Cnd kWh d-r]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN87 Divisor

3600

IN87 Int Mode

Net

IN87 Valu/Pulse

0

IN87 RollValue

10000000

IN87 Result (Cnd kWh d-r)

Data Mapping Egy 1 - Cnd kWh d minus r

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cnd kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART3 Result 4 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN88 Divisor

3600

IN88 Int Mode

Net

IN88 Valu/Pulse

0

IN88 RollValue

10000000

IN88 Result (Cnd kVARh d-r)

Data Mapping Egy 1 - Cnd kVARh d minus r

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Pulse Merge 45

[Cnd Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP18 Trigger (Cnd Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Cnd Egy Rst Gat)

Integrator 52 (Cnd kWh del) - Reset
Integrator 54 (Cnd kWh rec) - Reset
Integrator 60 (Cnd kVARh del) - Reset
Integrator 85 (Cnd kVARh rec) - Reset
Integrator 86 (Cnd kVAh d+r) - Reset
Integrator 87 (Cnd kWh d-r) - Reset
Integrator 88 (Cnd kVARh d-r) - Reset

Input Metering

Arithmetic 8

[IM4 Rate]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (IM4 Consumption)
Source - EN1 Number (IM4 Scale)
Source - EN3 Number (IM4 Time Base)
Source - PT15 Period (IM4 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)
CalcNow - PT15 Trigger (IM4 Rate Trig)

ART8 Formula 1

(S1-P1(1))*S2*S3/S4

ART8 Formula 2

S2

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (IM4 Rate)

Maximum 83 (IM4 Peak Rate) - Source
Data Mapping I/O 1 - IM4 Rate

ART8 Result 2

unlinked

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 15

[IM1 Rate]

Inputs

Setups

Outputs

Source - CN6 Accumulatr (IM1 Consumption)
Source - EN2 Number (IM1 Scale)
Source - EN9 Number (IM1 Time Base)
Source - PT8 Period (IM1 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)
CalcNow - PT8 Trigger (IM1 Rate Trig)

ART15 Formula 1

(S1-P1(1))*S2*S3/S4

ART15 Formula 2

S2

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IM1 Rate)

Maximum 66 (IM1 Peak Rate) - Source
Data Mapping I/O 1 - IM1 Rate

ART15 Result 2

unlinked

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 16

[IM5 Rate]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (IM5 Consumption)
Source - EN7 Number (IM5 Scale)
Source - EN12 Number (IM5 Time Base)
Source - PT16 Period (IM5 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)
CalcNow - PT16 Trigger (IM5 Rate Trig)

ART16 Formula 1

(S1-P1(1))*S2*S3/S4

ART16 Formula 2

S2

ART16 Formula 3

S3

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (IM5 Rate)

Maximum 84 (IM5 Peak Rate) - Source
Data Mapping I/O 1 - IM5 Rate

ART16 Result 2

unlinked

ART16 Result 3

unlinked

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[IM2 Rate]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (IM2 Consumption)
Source - EN6 Number (IM2 Scale)
Source - EN10 Number (IM2 Time Base)
Source - PT9 Period (IM2 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)
CalcNow - PT9 Trigger (IM2 Rate Trig)

ART17 Formula 1

(S1-P1(1))*S2*S3/S4

ART17 Formula 2

S2

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (IM2 Rate)

Maximum 67 (IM2 Peak Rate) - Source
Data Mapping I/O 1 - IM2 Rate

ART17 Result 2

unlinked

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 27

[IM3 Rate]

Inputs

Setups

Outputs

Source - CN10 Accumulatr (IM3 Consumption)
Source - EN8 Number (IM3 Scale)
Source - EN11 Number (IM3 Time Base)
Source - PT14 Period (IM3 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)
CalcNow - PT14 Trigger (IM3 Rate Trig)

ART27 Formula 1

(S1-P1(1))*S2*S3/S4

ART27 Formula 2

S2

ART27 Formula 3

S3

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (IM3 Rate)

Maximum 68 (IM3 Peak Rate) - Source
Data Mapping I/O 1 - IM3 Rate

ART27 Result 2

unlinked

ART27 Result 3

unlinked

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Convert 1

[IM2 enbl conv]

Inputs

Setups

Outputs

Source - EB13 Switch (IM2 Enable)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 Off Pulse (IM2 Enable Pul)

Periodic Tmr 9 (IM2 Rate Intvl) - Sync

Convert 13

[IM1 enbl conv]

Inputs

Setups

Outputs

Source - EB15 Switch (IM1 Enable)
Enable - unlinked

CNV13 N/A Conversion

None

CNV13 Numeric Out

unlinked

CNV13 Boolean Out

unlinked

CNV13 On Pulse

unlinked

CNV13 Off Pulse (IM1 Enable Pul)

Periodic Tmr 8 (IM1 Rate Intvl) - Sync

Convert 14

[IM3 enbl conv]

Inputs

Setups

Outputs

Source - EB16 Switch (IM3 Enable)
Enable - unlinked

CNV14 N/A Conversion

None

CNV14 Numeric Out

unlinked

CNV14 Boolean Out

unlinked

CNV14 On Pulse

unlinked

CNV14 Off Pulse (IM3 Enable Pul)

Periodic Tmr 14 (IM3 Rate Intvl) - Sync

Convert 16

[IM4 enbl conv]

Inputs

Setups

Outputs

Source - EB17 Switch (IM4 Enable)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse (IM4 Enable Pul)

Periodic Tmr 15 (IM4 Rate Intvl) - Sync

Convert 17

[IM5 enbl conv]

Inputs

Setups

Outputs

Source - EB18 Switch (IM5 Enable)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse (IM5 Enable Pul)

Periodic Tmr 16 (IM5 Rate Intvl) - Sync

Counter 6

[IM1 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Accumulatr (IM1 Consumption)

Arithmetic 15 (IM1 Rate) - Source
Data Mapping I/O 1 - IM1 Consumption

CN6 Rollover

unlinked

Counter 8

[IM2 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Accumulatr (IM2 Consumption)

Arithmetic 17 (IM2 Rate) - Source
Data Mapping I/O 1 - IM2 Consumption

CN8 Rollover

unlinked

Counter 10

[IM3 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Accumulatr (IM3 Consumption)

Arithmetic 27 (IM3 Rate) - Source
Data Mapping I/O 1 - IM3 Consumption

CN10 Rollover

unlinked

Counter 23

[IM4 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Accumulatr (IM4 Consumption)

Arithmetic 8 (IM4 Rate) - Source
Data Mapping I/O 1 - IM4 Consumption

CN23 Rollover

unlinked

Counter 24

[IM5 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Accumulatr (IM5 Consumption)

Arithmetic 16 (IM5 Rate) - Source
Data Mapping I/O 1 - IM5 Consumption

CN24 Rollover

unlinked

Ext Num 1

[IM4 Scale]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

0

EN1 Number (IM4 Scale)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 2

[IM1 Scale]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

0

EN2 Number (IM1 Scale)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 3

[IM4 Time Base]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

0

EN3 Number (IM4 Time Base)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 6

[IM2 Scale]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

0

EN6 Number (IM2 Scale)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 7

[IM5 Scale]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

0

EN7 Number (IM5 Scale)

Arithmetic 16 (IM5 Rate) - Source

Ext Num 8

[IM3 Scale]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

0

EN8 Number (IM3 Scale)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 9

[IM1 Time Base]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

0

EN9 Number (IM1 Time Base)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 10

[IM2 Time Base]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

0

EN10 Number (IM2 Time Base)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 11

[IM3 Time Base]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

0

EN11 Number (IM3 Time Base)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 12

[IM5 Time Base]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

0

EN12 Number (IM5 Time Base)

Arithmetic 16 (IM5 Rate) - Source

Ext Bool 13

[IM2 Enable]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

0

EB13 Switch (IM2 Enable)

Maximum 67 (IM2 Peak Rate) - Enable
Counter 8 (IM2 Consumption) - Enable
Periodic Tmr 9 (IM2 Rate Intvl) - Enable
Arithmetic 17 (IM2 Rate) - Enable
Convert 1 (IM2 enbl conv) - Source

Ext Bool 15

[IM1 Enable]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

0

EB15 Switch (IM1 Enable)

Maximum 66 (IM1 Peak Rate) - Enable
Counter 6 (IM1 Consumption) - Enable
Periodic Tmr 8 (IM1 Rate Intvl) - Enable
Arithmetic 15 (IM1 Rate) - Enable
Convert 13 (IM1 enbl conv) - Source

Ext Bool 16

[IM3 Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

0

EB16 Switch (IM3 Enable)

Maximum 68 (IM3 Peak Rate) - Enable
Counter 10 (IM3 Consumption) - Enable
Periodic Tmr 14 (IM3 Rate Intvl) - Enable
Arithmetic 27 (IM3 Rate) - Enable
Convert 14 (IM3 enbl conv) - Source

Ext Bool 17

[IM4 Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

0

EB17 Switch (IM4 Enable)

Maximum 83 (IM4 Peak Rate) - Enable
Counter 23 (IM4 Consumption) - Enable
Periodic Tmr 15 (IM4 Rate Intvl) - Enable
Arithmetic 8 (IM4 Rate) - Enable
Convert 16 (IM4 enbl conv) - Source

Ext Bool 18

[IM5 Enable]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

0

EB18 Switch (IM5 Enable)

Maximum 84 (IM5 Peak Rate) - Enable
Counter 24 (IM5 Consumption) - Enable
Periodic Tmr 16 (IM5 Rate Intvl) - Enable
Arithmetic 16 (IM5 Rate) - Enable
Convert 17 (IM5 enbl conv) - Source

Ext Pulse 20

[IM1 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

0

EP20 Trigger (IM1 Pk Dmd Rst)

Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 21

[IM1 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

0

EP21 Trigger (IM1 Egy/Dmd Rst)

Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 22

[IM2 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

0

EP22 Trigger (IM2 Pk Dmd Rst)

Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 23

[IM2 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

0

EP23 Trigger (IM2 Egy/Dmd Rst)

Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 24

[IM3 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP24 EvPriority

0

EP24 Trigger (IM3 Pk Dmd Rst)

Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 25

[IM3 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP25 EvPriority

0

EP25 Trigger (IM3 Egy/Dmd Rst)

Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 26

[IM4 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP26 EvPriority

0

EP26 Trigger (IM4 Pk Dmd Rst)

Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 27

[IM4 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP27 EvPriority

0

EP27 Trigger (IM4 Egy/Dmd Rst)

Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 29

[IM5 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP29 EvPriority

0

EP29 Trigger (IM5 Pk Dmd Rst)

Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Ext Pulse 30

[IM5 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP30 EvPriority

0

EP30 Trigger (IM5 Egy/Dmd Rst)

Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Maximum 66

[IM1 Peak Rate]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IM1 Rate)
Enable - EB15 Switch (IM1 Enable)
Reset - PG50 Pulse Out (IM1 PkD Rst Gat)

No Setups

MX66 Maximum (IM1 Peak Rate)

unlinked

MX66 Trigger

unlinked

Maximum 67

[IM2 Peak Rate]

Inputs

Setups

Outputs

Source - ART17 Result 1 (IM2 Rate)
Enable - EB13 Switch (IM2 Enable)
Reset - PG8 Pulse Out (IM2 PkD Rst Gat)

No Setups

MX67 Maximum (IM2 Peak Rate)

unlinked

MX67 Trigger

unlinked

Maximum 68

[IM3 Peak Rate]

Inputs

Setups

Outputs

Source - ART27 Result 1 (IM3 Rate)
Enable - EB16 Switch (IM3 Enable)
Reset - PG53 Pulse Out (IM3 PkD Rst Gat)

No Setups

MX68 Maximum (IM3 Peak Rate)

unlinked

MX68 Trigger

unlinked

Maximum 83

[IM4 Peak Rate]

Inputs

Setups

Outputs

Source - ART8 Result 1 (IM4 Rate)
Enable - EB17 Switch (IM4 Enable)
Reset - PG54 Pulse Out (IM4 PkD Rst Gat)

No Setups

MX83 Maximum (IM4 Peak Rate)

unlinked

MX83 Trigger

unlinked

Maximum 84

[IM5 Peak Rate]

Inputs

Setups

Outputs

Source - ART16 Result 1 (IM5 Rate)
Enable - EB18 Switch (IM5 Enable)
Reset - PG56 Pulse Out (IM5 PkD Rst Gat)

No Setups

MX84 Maximum (IM5 Peak Rate)

unlinked

MX84 Trigger

unlinked

Periodic Tmr 8

[IM1 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB15 Switch (IM1 Enable)
Sync - CNV13 Off Pulse (IM1 Enable Pul)

PT8 Period

900

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (IM1 Rate Trig)

Arithmetic 15 (IM1 Rate) - CalcNow

Periodic Tmr 9

[IM2 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB13 Switch (IM2 Enable)
Sync - CNV1 Off Pulse (IM2 Enable Pul)

PT9 Period

900

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (IM2 Rate Trig)

Arithmetic 17 (IM2 Rate) - CalcNow

Periodic Tmr 14

[IM3 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB16 Switch (IM3 Enable)
Sync - CNV14 Off Pulse (IM3 Enable Pul)

PT14 Period

900

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (IM3 Rate Trig)

Arithmetic 27 (IM3 Rate) - CalcNow

Periodic Tmr 15

[IM4 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB17 Switch (IM4 Enable)
Sync - CNV16 Off Pulse (IM4 Enable Pul)

PT15 Period

900

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (IM4 Rate Trig)

Arithmetic 8 (IM4 Rate) - CalcNow

Periodic Tmr 16

[IM5 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB18 Switch (IM5 Enable)
Sync - CNV17 Off Pulse (IM5 Enable Pul)

PT16 Period

900

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (IM5 Rate Trig)

Arithmetic 16 (IM5 Rate) - CalcNow

Pulse Merge 3

[IM2 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (IM2 E/D Rst Gat)

Counter 8 (IM2 Consumption) - Reset
Arithmetic 17 (IM2 Rate) - Reset

Pulse Merge 8

[IM2 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP22 Trigger (IM2 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (IM2 PkD Rst Gat)

Maximum 67 (IM2 Peak Rate) - Reset

Pulse Merge 19

[IM4 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG19 EvLog Mode

Log Off

PG19 Pulse Out (IM4 E/D Rst Gat)

Counter 23 (IM4 Consumption) - Reset
Arithmetic 8 (IM4 Rate) - Reset

Pulse Merge 46

[IM1 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (IM1 E/D Rst Gat)

Counter 6 (IM1 Consumption) - Reset
Arithmetic 15 (IM1 Rate) - Reset

Pulse Merge 50

[IM1 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP20 Trigger (IM1 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out (IM1 PkD Rst Gat)

Maximum 66 (IM1 Peak Rate) - Reset

Pulse Merge 51

[IM3 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out (IM3 E/D Rst Gat)

Counter 10 (IM3 Consumption) - Reset
Arithmetic 27 (IM3 Rate) - Reset

Pulse Merge 53

[IM3 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - EP24 Trigger (IM3 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG53 EvLog Mode

Log Off

PG53 Pulse Out (IM3 PkD Rst Gat)

Maximum 68 (IM3 Peak Rate) - Reset

Pulse Merge 54

[IM4 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP26 Trigger (IM4 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG54 EvLog Mode

Log Off

PG54 Pulse Out (IM4 PkD Rst Gat)

Maximum 83 (IM4 Peak Rate) - Reset

Pulse Merge 55

[IM5 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG55 EvLog Mode

Log Off

PG55 Pulse Out (IM5 E/D Rst Gat)

Counter 24 (IM5 Consumption) - Reset
Arithmetic 16 (IM5 Rate) - Reset

Pulse Merge 56

[IM5 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP29 Trigger (IM5 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG56 EvLog Mode

Log Off

PG56 Pulse Out (IM5 PkD Rst Gat)

Maximum 84 (IM5 Peak Rate) - Reset

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - kVAR tot
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

SNMP

SNMP Mapping 1

[SNMP OID 21-30]

Inputs

Setups

Outputs

OID 1 - I a
OID 2 - I b
OID 3 - I c
OID 4 - I avg
OID 5 - kW tot
OID 6 - kVAR tot
OID 7 - kVA tot
OID 8 - PF sign tot
OID 9 - Vll ab
OID 10 - Vll bc

No Setups

No Outputs

SNMP Mapping 2

[SNMP OID 31-40]

Inputs

Setups

Outputs

OID 1 - Vll ca
OID 2 - Vll avg
OID 3 - Vln a
OID 4 - Vln b
OID 5 - Vln c
OID 6 - Vln avg
OID 7 - Freq
OID 8 - MX10 Maximum (I a mx)
OID 9 - STO8 Source Out 1 (I a mean)
OID 10 - MX11 Maximum (I b mx)

No Setups

No Outputs

SNMP Mapping 3

[SNMP OID 41-50]

Inputs

Setups

Outputs

OID 1 - STO8 Source Out 2 (I b mean)
OID 2 - MX12 Maximum (I c mx)
OID 3 - STO8 Source Out 3 (I c mean)
OID 4 - MX58 Maximum (kW sd mx del)
OID 5 - MX59 Maximum (kW sd mx rec)
OID 6 - MX27 Maximum (kW sd mx d-r)
OID 7 - SD30 SWinDemand (kW sd del)
OID 8 - SD31 SWinDemand (kW sd rec)
OID 9 - SD1 SWinDemand (kW sd del-rec)
OID 10 - MX60 Maximum (kVAR sd mx del)

No Setups

No Outputs

SNMP Mapping 4

[SNMP OID 51-60]

Inputs

Setups

Outputs

OID 1 - MX57 Maximum (kVAR sd mx rec)
OID 2 - MX28 Maximum (kVAR sd mx d-r)
OID 3 - SD32 SWinDemand (kVAR sd del)
OID 4 - SD35 SWinDemand (kVAR sd rec)
OID 5 - SD2 SWinDemand (kVAR sd del-rec)
OID 6 - MX61 Maximum (kVA sd mx del)
OID 7 - MX62 Maximum (kVA sd mx rec)
OID 8 - MX71 Maximum (kVA sd mx d-r)
OID 9 - SD33 SWinDemand (kVA sd del)
OID 10 - SD34 SWinDemand (kVA sd rec)

No Setups

No Outputs

SNMP Mapping 5

[SNMP OID 61-70]

Inputs

Setups

Outputs

OID 1 - SD40 SWinDemand (kVA sd del-rec)
OID 2 - IN1 Result (kWh del)
OID 3 - IN2 Result (kWh rec)
OID 4 - IN4 Result (kWh del-rec)
OID 5 - IN5 Result (kVARh del)
OID 6 - IN6 Result (kVARh rec)
OID 7 - IN8 Result (kVARh del-rec)
OID 8 - IN9 Result (kVAh del)
OID 9 - IN10 Result (kVAh rec)
OID 10 - IN34 Result (kVAh del-rec)

No Setups

No Outputs

IEC61850

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HME - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 HME - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 HME - HME3 Magnitude 1 (V3 H1 Mag 3s)
I1 HME - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 HME - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 HME - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 HME - HME10 Magnitude 1 (I4 H1 Mag 3s)
I5 HME - unlinked
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 Hkf.neut.instCVal

unlinked

MHA1 Hkf.neut.cVal

unlinked

MHA1 Hkf.net.instCVal

unlinked

MHA1 Hkf.net.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdA.neut.instCVal

unlinked

MHA1 ThdA.neut.cVal

unlinked

MHA1 ThdA.net.instCVal

unlinked

MHA1 ThdA.net.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdOddA.neut.instCVal

unlinked

MHA1 ThdOddA.neut.cVal

unlinked

MHA1 ThdOddA.net.instCVal

unlinked

MHA1 ThdOddA.net.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdEvnA.neut.instCVal

unlinked

MHA1 ThdEvnA.neut.cVal

unlinked

MHA1 ThdEvnA.net.instCVal

unlinked

MHA1 ThdEvnA.net.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 HCfA.neut.instCVal

unlinked

MHA1 HCfA.neut.cVal

unlinked

MHA1 HCfA.net.instCVal

unlinked

MHA1 HCfA.net.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO1 State (D1 State)
Digital Input 1 - DI1 State (S1 State)
Digital Input 2 - DI2 State (S2 State)
Digital Input 3 - DI3 State (S3 State)

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - STO4 Source Out 8 (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - STO4 Source Out 6 (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - STO4 Source Out 7 (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - kW tot
TotVAr - kVAR tot
TotVA - kVA tot
TotPF - PF sign tot
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
A.neut - I 4
A.net - I 5
W.phsA - kW a
W.phsB - kW b
W.phsC - kW c
VAr.phsA - kVAR a
VAr.phsB - kVAR b
VAr.phsC - kVAR c
VA.phsA - kVA a
VA.phsB - kVA b
VA.phsC - kVA c
PF.phsA - PF sign a
PF.phsB - PF sign b
PF.phsC - PF sign c

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 A.neut.instCVal.mag

unlinked

MXU1 A.neut.cVal.mag

unlinked

MXU1 A.net.instCVal.mag

unlinked

MXU1 A.net.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Analog Input 1 - AI1 ScaledValu (A A1 Scaled)
Analog Input 2 - AI2 ScaledValu (A A2 Scaled)
Analog Input 3 - AI3 ScaledValu (A A3 Scaled)
Analog Input 4 - AI4 ScaledValu (A A4 Scaled)
Digital Output Status 1 - DO2 State (A D1 State)
Digital Output Status 2 - DO3 State (A D2 State)
Digital Input 1 - DI4 State (A S1 State)
Digital Input 2 - DI5 State (A S2 State)
Digital Input 3 - DI6 State (A S3 State)
Digital Input 4 - DI7 State (A S4 State)
Digital Input 5 - DI8 State (A S5 State)
Digital Input 6 - DI9 State (A S6 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 AnIn1.instMag

unlinked

GIE1 AnIn1.mag

unlinked

GIE1 AnIn2.instMag

unlinked

GIE1 AnIn2.mag

unlinked

GIE1 AnIn3.instMag

unlinked

GIE1 AnIn3.mag

unlinked

GIE1 AnIn4.instMag

unlinked

GIE1 AnIn4.mag

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 2

[ IEC 61850 GGIO Exp 2]

Inputs

Setups

Outputs

Analog Input 1 - AI5 ScaledValu (B A1 Scaled)
Analog Input 2 - AI6 ScaledValu (B A2 Scaled)
Analog Input 3 - AI7 ScaledValu (B A3 Scaled)
Analog Input 4 - AI8 ScaledValu (B A4 Scaled)
Digital Output Status 1 - DO4 State (B D1 State)
Digital Output Status 2 - DO5 State (B D2 State)
Digital Input 1 - DI10 State (B S1 State)
Digital Input 2 - DI11 State (B S2 State)
Digital Input 3 - DI12 State (B S3 State)
Digital Input 4 - DI13 State (B S4 State)
Digital Input 5 - DI14 State (B S5 State)
Digital Input 6 - DI15 State (B S6 State)

GIE2 SPCSO1 Control Mode

ION Input

GIE2 SPCSO2 Control Mode

ION Input

GIE2 AnIn1.instMag

unlinked

GIE2 AnIn1.mag

unlinked

GIE2 AnIn2.instMag

unlinked

GIE2 AnIn2.mag

unlinked

GIE2 AnIn3.instMag

unlinked

GIE2 AnIn3.mag

unlinked

GIE2 AnIn4.instMag

unlinked

GIE2 AnIn4.mag

unlinked

GIE2 ISCSO1.stVal

unlinked

GIE2 ISCSO2.stVal

unlinked

GIE2 Ind1.stVal

unlinked

GIE2 Ind2.stVal

unlinked

GIE2 Ind3.stVal

unlinked

GIE2 Ind4.stVal

unlinked

GIE2 Ind5.stVal

unlinked

GIE2 Ind6.stVal

unlinked

GIE2 SPCSO1.stVal

unlinked

GIE2 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 3

[ IEC 61850 GGIO Exp 3]

Inputs

Setups

Outputs

Analog Input 1 - AI9 ScaledValu (C A1 Scaled)
Analog Input 2 - AI10 ScaledValu (C A2 Scaled)
Analog Input 3 - AI11 ScaledValu (C A3 Scaled)
Analog Input 4 - AI12 ScaledValu (C A4 Scaled)
Digital Output Status 1 - DO6 State (C D1 State)
Digital Output Status 2 - DO7 State (C D2 State)
Digital Input 1 - DI16 State (C S1 State)
Digital Input 2 - DI17 State (C S2 State)
Digital Input 3 - DI18 State (C S3 State)
Digital Input 4 - DI19 State (C S4 State)
Digital Input 5 - DI20 State (C S5 State)
Digital Input 6 - DI21 State (C S6 State)

GIE3 SPCSO1 Control Mode

ION Input

GIE3 SPCSO2 Control Mode

ION Input

GIE3 AnIn1.instMag

unlinked

GIE3 AnIn1.mag

unlinked

GIE3 AnIn2.instMag

unlinked

GIE3 AnIn2.mag

unlinked

GIE3 AnIn3.instMag

unlinked

GIE3 AnIn3.mag

unlinked

GIE3 AnIn4.instMag

unlinked

GIE3 AnIn4.mag

unlinked

GIE3 ISCSO1.stVal

unlinked

GIE3 ISCSO2.stVal

unlinked

GIE3 Ind1.stVal

unlinked

GIE3 Ind2.stVal

unlinked

GIE3 Ind3.stVal

unlinked

GIE3 Ind4.stVal

unlinked

GIE3 Ind5.stVal

unlinked

GIE3 Ind6.stVal

unlinked

GIE3 SPCSO1.stVal

unlinked

GIE3 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 4

[ IEC 61850 GGIO Exp 4]

Inputs

Setups

Outputs

Analog Input 1 - AI13 ScaledValu (D A1 Scaled)
Analog Input 2 - AI14 ScaledValu (D A2 Scaled)
Analog Input 3 - AI15 ScaledValu (D A3 Scaled)
Analog Input 4 - AI16 ScaledValu (D A4 Scaled)
Digital Output Status 1 - DO8 State (D D1 State)
Digital Output Status 2 - DO9 State (D D2 State)
Digital Input 1 - DI22 State (D S1 State)
Digital Input 2 - DI23 State (D S2 State)
Digital Input 3 - DI24 State (D S3 State)
Digital Input 4 - DI25 State (D S4 State)
Digital Input 5 - DI26 State (D S5 State)
Digital Input 6 - DI27 State (D S6 State)

GIE4 SPCSO1 Control Mode

ION Input

GIE4 SPCSO2 Control Mode

ION Input

GIE4 AnIn1.instMag

unlinked

GIE4 AnIn1.mag

unlinked

GIE4 AnIn2.instMag

unlinked

GIE4 AnIn2.mag

unlinked

GIE4 AnIn3.instMag

unlinked

GIE4 AnIn3.mag

unlinked

GIE4 AnIn4.instMag

unlinked

GIE4 AnIn4.mag

unlinked

GIE4 ISCSO1.stVal

unlinked

GIE4 ISCSO2.stVal

unlinked

GIE4 Ind1.stVal

unlinked

GIE4 Ind2.stVal

unlinked

GIE4 Ind3.stVal

unlinked

GIE4 Ind4.stVal

unlinked

GIE4 Ind5.stVal

unlinked

GIE4 Ind6.stVal

unlinked

GIE4 SPCSO1.stVal

unlinked

GIE4 SPCSO2.stVal

unlinked


PM8000 Detailed Framework Info

PM8000 Factory Configuration

8000_FAC-PQ_V2.0.0.0.26

Historic Data Logging

Arithmetic 70

[PF mean]

Inputs

Setups

Outputs

Source - AVG5 Value 11 (kW tot avg)
Source - AVG5 Value 12 (kVAR tot avg)
Source - AVG5 Value 13 (kVA tot avg)
Source - IEEE PF Sign Convention
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART70 Formula 1

IF(S4=0,1,IF(S2>=0, -1,1))*S1/S3*100

ART70 Formula 2

IF(S1*S2>=0,-1,IF(S1*S3=0,0,1))

ART70 Formula 3

IF(R2<0, ABS(R1), 0/0)

ART70 Formula 4

IF(R2>=0, ABS(R1), 0/0)

ART70 Formula 5

S5

ART70 Formula 6

S6

ART70 Formula 7

S7

ART70 Formula 8

S8

ART70 Result 1 (PF sign mean)

unlinked

ART70 Result 2 (lead/lag mean)

unlinked

ART70 Result 3 (PF lag mean)

Store 8 (Hist mean 1) - Source

ART70 Result 4 (PF lead mean)

Store 8 (Hist mean 1) - Source

ART70 Result 5

unlinked

ART70 Result 6

unlinked

ART70 Result 7

unlinked

ART70 Result 8

unlinked

Averaging 5

[Hist avg]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Source - V unbal
Source - I a
Source - I b
Source - I c
Source - I avg
Source - Freq
Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - kVA tot
Source - PF lag tot
Source - PF lead tot
Source - Vln 4
Enable - unlinked
Reset - FBK15 Pulse Out (mean reset)
Operate Now - unlinked

AVG5 Calc Mode

Average Mode

AVG5 Value 1 (Vll ab avg)

Store 4 (Hist mean) - Source

AVG5 Value 2 (Vll bc avg)

Store 4 (Hist mean) - Source

AVG5 Value 3 (Vll ca avg)

Store 4 (Hist mean) - Source

AVG5 Value 4 (Vll avg avg)

Store 4 (Hist mean) - Source

AVG5 Value 5 (V unbal avg)

Store 4 (Hist mean) - Source

AVG5 Value 6 (I a avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 7 (I b avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 8 (I c avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 9 (I avg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 10 (Freg avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 11 (kW tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 12 (kVAR tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 13 (kVA tot avg)

Arithmetic 70 (PF mean) - Source
Store 4 (Hist mean) - Source

AVG5 Value 14 (I 4 avg)

Store 8 (Hist mean 1) - Source

AVG5 Value 15 (I 5 avg)

unlinked

AVG5 Value 16 (Vln 4 avg)

unlinked

Data Rec 2

[Hist mean Log]

Inputs

Setups

Outputs

Source - STO4 Source Out 1 (Vll ab mean)
Source - STO4 Source Out 2 (Vll bc mean)
Source - STO4 Source Out 3 (Vll ca mean)
Source - STO4 Source Out 4 (Vll avg mean)
Source - STO4 Source Out 5 (V unbal mean)
Source - STO4 Source Out 6 (kW tot mean)
Source - STO4 Source Out 7 (kVAR tot mean)
Source - STO4 Source Out 8 (kVA tot mean)
Source - STO8 Source Out 1 (I a mean)
Source - STO8 Source Out 2 (I b mean)
Source - STO8 Source Out 3 (I c mean)
Source - STO8 Source Out 4 (I avg mean)
Source - STO8 Source Out 5 (I 4 mean)
Source - STO8 Source Out 6 (PF lag mean)
Source - STO8 Source Out 7 (PF lead mean)
Source - STO8 Source Out 8 (Freq mean)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE2 Depth

3360

RE2 RecordMode

Circular

RE2 Insert Outage Records

No

RE2 Checksum

Disabled

RE2 Buffer Depth

100

RE2 Timestamp Mode

Record pulse

RE2 Pre-trigger Records

0

RE2 Post-trigger Records

0

RE2 Data Log (Hist mean Log)

unlinked

RE2 Log State

unlinked

RE2 Records Left

unlinked

RE2 Record Complete

unlinked

RE2 Buffer Exceeded

unlinked

RE2 Buffer Remaining

unlinked

Data Rec 3

[Hist high Log]

Inputs

Setups

Outputs

Source - MX20 Maximum (Vll ab high)
Source - MX55 Maximum (Vll bc high)
Source - MX56 Maximum (Vll ca high)
Source - MX33 Maximum (Vll avg high)
Source - MX34 Maximum (V unbal high)
Source - MX35 Maximum (I a high)
Source - MX36 Maximum (I b high)
Source - MX37 Maximum (I c high)
Source - MX38 Maximum (I avg high)
Source - MX39 Maximum (I 4 high)
Source - MX40 Maximum (kW tot high)
Source - MX41 Maximum (kVAR tot high)
Source - MX42 Maximum (kVA tot high)
Source - MX43 Maximum (PF lag high)
Source - MX44 Maximum (PF lead high)
Source - MX45 Maximum (Freq high)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE3 Depth

3360

RE3 RecordMode

Circular

RE3 Insert Outage Records

No

RE3 Checksum

Disabled

RE3 Buffer Depth

100

RE3 Timestamp Mode

Record pulse

RE3 Pre-trigger Records

0

RE3 Post-trigger Records

0

RE3 Data Log (Hist high Log)

unlinked

RE3 Log State

unlinked

RE3 Records Left

unlinked

RE3 Record Complete

Feedback 1 (Reset Hist high) - Source

RE3 Buffer Exceeded

unlinked

RE3 Buffer Remaining

unlinked

Data Rec 4

[Hist low Log]

Inputs

Setups

Outputs

Source - MN20 Minimum (Vll ab low)
Source - MN46 Minimum (Vll bc low)
Source - MN47 Minimum (Vll ca low)
Source - MN33 Minimum (Vll avg low)
Source - MN34 Minimum (V unbal low)
Source - MN35 Minimum (I a low)
Source - MN36 Minimum (I b low)
Source - MN37 Minimum (I c low)
Source - MN38 Minimum (I avg low)
Source - MN39 Minimum (I 4 low)
Source - MN40 Minimum (kW tot low)
Source - MN41 Minimum (kVAR tot low)
Source - MN42 Minimum (kVA tot low)
Source - MN43 Minimum (PF lag low)
Source - MN44 Minimum (PF lead low)
Source - MN45 Minimum (Freq low)
Enable - EB2 Switch (Hist Log Enble)
Record - PT2 Trigger (Hist Log Trg)
Rearm - unlinked

RE4 Depth

3360

RE4 RecordMode

Circular

RE4 Insert Outage Records

No

RE4 Checksum

Disabled

RE4 Buffer Depth

100

RE4 Timestamp Mode

Record pulse

RE4 Pre-trigger Records

0

RE4 Post-trigger Records

0

RE4 Data Log (Hist low Log)

unlinked

RE4 Log State

unlinked

RE4 Records Left

unlinked

RE4 Record Complete

Feedback 2 (Reset Hist low) - Source

RE4 Buffer Exceeded

unlinked

RE4 Buffer Remaining

unlinked

Ext Bool 2

[Hist Log Enble]

Inputs

Setups

Outputs

No Inputs

EB2 EvPriority

15

EB2 Switch (Hist Log Enble)

Data Rec 2 (Hist mean Log) - Enable
Data Rec 3 (Hist high Log) - Enable
Data Rec 4 (Hist low Log) - Enable

Feedback 1

[Reset Hist high]

Inputs

Setups

Outputs

Source - RE3 Record Complete
Enable - unlinked

No Setups

FBK1 Pulse Out (Reset Hist high)

Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In

Feedback 2

[Reset Hist low]

Inputs

Setups

Outputs

Source - RE4 Record Complete
Enable - unlinked

No Setups

FBK2 Pulse Out (Reset Hist low)

Pulse Merge 23 (Rst Hst low Gat) - Pulse In

Feedback 15

[Hist mean fb]

Inputs

Setups

Outputs

Source - PG13 Pulse Out (mean sto cmpl)
Enable - unlinked

No Setups

FBK15 Pulse Out (mean reset)

Averaging 5 (Hist avg) - Reset

Maximum 20

[Vll ab high]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX20 Maximum (Vll ab high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ab high

MX20 Trigger

unlinked

Maximum 33

[Vll avg high]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX33 Maximum (Vll avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll avg high

MX33 Trigger

unlinked

Maximum 34

[V unbal high]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX34 Maximum (V unbal high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - V unbal high

MX34 Trigger

unlinked

Maximum 35

[I a high]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX35 Maximum (I a high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I a high

MX35 Trigger

unlinked

Maximum 36

[I b high]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX36 Maximum (I b high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I b high

MX36 Trigger

unlinked

Maximum 37

[I c high]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX37 Maximum (I c high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I c high

MX37 Trigger

unlinked

Maximum 38

[I avg high]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX38 Maximum (I avg high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I avg high

MX38 Trigger

unlinked

Maximum 39

[I 4 high]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX39 Maximum (I 4 high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - I 4 high

MX39 Trigger

unlinked

Maximum 40

[kW tot high]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX40 Maximum (kW tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kW tot high

MX40 Trigger

unlinked

Maximum 41

[kVAR tot high]

Inputs

Setups

Outputs

Source - ART7 Result 5 (kVAR tot)
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX41 Maximum (kVAR tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVAR tot high

MX41 Trigger

unlinked

Maximum 42

[kVA tot high]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX42 Maximum (kVA tot high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - kVA tot high

MX42 Trigger

unlinked

Maximum 43

[PF lag high]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX43 Maximum (PF lag high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lag high

MX43 Trigger

unlinked

Maximum 44

[PF lead high]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX44 Maximum (PF lead high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - PF lead high

MX44 Trigger

unlinked

Maximum 45

[Freq high]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX45 Maximum (Freq high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Freq high

MX45 Trigger

unlinked

Maximum 55

[Vll bc high]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX55 Maximum (Vll bc high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll bc high

MX55 Trigger

unlinked

Maximum 56

[Vll ca high]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG22 Pulse Out (Rst Hst hgh Gat)

No Setups

MX56 Maximum (Vll ca high)

Data Rec 3 (Hist high Log) - Source
Data Mapping Stats 1 - Vll ca high

MX56 Trigger

unlinked

Minimum 20

[Vll ab low]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN20 Minimum (Vll ab low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ab low

MN20 Trigger

unlinked

Minimum 33

[Vll avg low]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN33 Minimum (Vll avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll avg low

MN33 Trigger

unlinked

Minimum 34

[V unbal low]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN34 Minimum (V unbal low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - V unbal low

MN34 Trigger

unlinked

Minimum 35

[I a low]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN35 Minimum (I a low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I a low

MN35 Trigger

unlinked

Minimum 36

[I b low]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN36 Minimum (I b low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I b low

MN36 Trigger

unlinked

Minimum 37

[I c low]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN37 Minimum (I c low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I c low

MN37 Trigger

unlinked

Minimum 38

[I avg low]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN38 Minimum (I avg low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I avg low

MN38 Trigger

unlinked

Minimum 39

[I 4 low]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN39 Minimum (I 4 low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - I 4 low

MN39 Trigger

unlinked

Minimum 40

[kW tot low]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN40 Minimum (kW tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kW tot low

MN40 Trigger

unlinked

Minimum 41

[kVAR tot low]

Inputs

Setups

Outputs

Source - ART7 Result 5 (kVAR tot)
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN41 Minimum (kVAR tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVAR tot low

MN41 Trigger

unlinked

Minimum 42

[kVA tot low]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN42 Minimum (kVA tot low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - kVA tot low

MN42 Trigger

unlinked

Minimum 43

[PF lag low]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN43 Minimum (PF lag low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lag low

MN43 Trigger

unlinked

Minimum 44

[PF lead low]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN44 Minimum (PF lead low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - PF lead low

MN44 Trigger

unlinked

Minimum 45

[Freq low]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN45 Minimum (Freq low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Freq low

MN45 Trigger

unlinked

Minimum 46

[Vll bc low]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN46 Minimum (Vll bc low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll bc low

MN46 Trigger

unlinked

Minimum 47

[Vll ca low]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG23 Pulse Out (Rst Hst low Gat)

No Setups

MN47 Minimum (Vll ca low)

Data Rec 4 (Hist low Log) - Source
Data Mapping Stats 1 - Vll ca low

MN47 Trigger

unlinked

Periodic Tmr 2

[Hist Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT2 Period

900

PT2 Sync Mode

No Trig on Sync

PT2 Trigger (Hist Log Trg)

Data Rec 2 (Hist mean Log) - Record
Data Rec 3 (Hist high Log) - Record
Data Rec 4 (Hist low Log) - Record
Store 4 (Hist mean) - Store
Store 8 (Hist mean 1) - Store

Pulse Merge 13

[Hist mean pulse]

Inputs

Setups

Outputs

Pulse In - STO4 Store Complete (mean sto cmpl)
Pulse In - STO8 Store Complete (mean1 sto cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG13 EvLog Mode

Log Off

PG13 Pulse Out (mean sto cmpl)

Feedback 15 (Hist mean fb) - Source

Pulse Merge 22

[Rst Hst hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK1 Pulse Out (Reset Hist high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG22 EvLog Mode

Log Off

PG22 Pulse Out (Rst Hst hgh Gat)

Maximum 20 (Vll ab high) - Reset
Maximum 33 (Vll avg high) - Reset
Maximum 34 (V unbal high) - Reset
Maximum 35 (I a high) - Reset
Maximum 36 (I b high) - Reset
Maximum 37 (I c high) - Reset
Maximum 38 (I avg high) - Reset
Maximum 39 (I 4 high) - Reset
Maximum 40 (kW tot high) - Reset
Maximum 41 (kVAR tot high) - Reset
Maximum 42 (kVA tot high) - Reset
Maximum 43 (PF lag high) - Reset
Maximum 44 (PF lead high) - Reset
Maximum 45 (Freq high) - Reset
Maximum 55 (Vll bc high) - Reset
Maximum 56 (Vll ca high) - Reset

Pulse Merge 23

[Rst Hst low Gat]

Inputs

Setups

Outputs

Pulse In - FBK2 Pulse Out (Reset Hist low)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG23 EvLog Mode

Log Off

PG23 Pulse Out (Rst Hst low Gat)

Minimum 20 (Vll ab low) - Reset
Minimum 33 (Vll avg low) - Reset
Minimum 34 (V unbal low) - Reset
Minimum 35 (I a low) - Reset
Minimum 36 (I b low) - Reset
Minimum 37 (I c low) - Reset
Minimum 38 (I avg low) - Reset
Minimum 39 (I 4 low) - Reset
Minimum 40 (kW tot low) - Reset
Minimum 41 (kVAR tot low) - Reset
Minimum 42 (kVA tot low) - Reset
Minimum 43 (PF lag low) - Reset
Minimum 44 (PF lead low) - Reset
Minimum 45 (Freq low) - Reset
Minimum 46 (Vll bc low) - Reset
Minimum 47 (Vll ca low) - Reset

Store 4

[Hist mean]

Inputs

Setups

Outputs

Source - AVG5 Value 1 (Vll ab avg)
Source - AVG5 Value 2 (Vll bc avg)
Source - AVG5 Value 3 (Vll ca avg)
Source - AVG5 Value 4 (Vll avg avg)
Source - AVG5 Value 5 (V unbal avg)
Source - AVG5 Value 11 (kW tot avg)
Source - AVG5 Value 12 (kVAR tot avg)
Source - AVG5 Value 13 (kVA tot avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO4 Source Out 1 (Vll ab mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ab mean

STO4 Source Out 2 (Vll bc mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll bc mean

STO4 Source Out 3 (Vll ca mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll ca mean

STO4 Source Out 4 (Vll avg mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Vll avg mean

STO4 Source Out 5 (V unbal mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - V unbal mean

STO4 Source Out 6 (kW tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvW
Data Mapping Stats 1 - kW tot mean

STO4 Source Out 7 (kVAR tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVAr
Data Mapping Stats 1 - kVAR tot mean

STO4 Source Out 8 (kVA tot mean)

Data Rec 2 (Hist mean Log) - Source
IEC 61850 MSTA 1 - AvVA
Data Mapping Stats 1 - kVA tot mean

STO4 Store Complete (mean sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Store 8

[Hist mean 1]

Inputs

Setups

Outputs

Source - AVG5 Value 6 (I a avg)
Source - AVG5 Value 7 (I b avg)
Source - AVG5 Value 8 (I c avg)
Source - AVG5 Value 9 (I avg avg)
Source - AVG5 Value 14 (I 4 avg)
Source - ART70 Result 3 (PF lag mean)
Source - ART70 Result 4 (PF lead mean)
Source - AVG5 Value 10 (Freg avg)
Enable - unlinked
Store - PT2 Trigger (Hist Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO8 Source Out 1 (I a mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 9
Trending and Forecasting 7 (TF_IaMean) - Source
Data Mapping Stats 1 - I a mean

STO8 Source Out 2 (I b mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 1
Trending and Forecasting 8 (TF_IbMean) - Source
Data Mapping Stats 1 - I b mean

STO8 Source Out 3 (I c mean)

Data Rec 2 (Hist mean Log) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 3
Trending and Forecasting 9 (TF_IcMean) - Source
Data Mapping Stats 1 - I c mean

STO8 Source Out 4 (I avg mean)

Data Rec 2 (Hist mean Log) - Source
Trending and Forecasting 10 (TF_IavgMean) - Source
Data Mapping Stats 1 - I avg mean

STO8 Source Out 5 (I 4 mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - I 4 mean

STO8 Source Out 6 (PF lag mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - PF lag mean

STO8 Source Out 7 (PF lead mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - PF lead mean

STO8 Source Out 8 (Freq mean)

Data Rec 2 (Hist mean Log) - Source
Data Mapping Stats 1 - Freq mean

STO8 Store Complete (mean1 sto cmpl)

Pulse Merge 13 (Hist mean pulse) - Pulse In

Energy

Arithmetic 1

[MU I^2, V^2]

Inputs

Setups

Outputs

Source - MU I a
Source - MU I b
Source - MU I c
Source - MU Vll ab
Source - MU Vll bc
Source - MU Vll ca
Source - PT1 Period
Source - CN1 Accumulatr (Period Length)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART1 Formula 1

S1*S1

ART1 Formula 2

S2*S2

ART1 Formula 3

S3*S3

ART1 Formula 4

S4*S4

ART1 Formula 5

S5*S5

ART1 Formula 6

S6*S6

ART1 Formula 7

IF(S8=S7,0,1)

ART1 Formula 8

S8

ART1 Result 1 (MU Ia^2)

Integrator 14 (MU Ia^2h) - Integrand
Integrator 44 (MU Ia^2h int) - Integrand

ART1 Result 2 (MU Ib^2)

Integrator 15 (MU Ib^2h) - Integrand
Integrator 45 (MU Ib^2h int) - Integrand

ART1 Result 3 (MU Ic^2)

Integrator 16 (MU Ic^2h) - Integrand
Integrator 46 (MU Ic^2h int) - Integrand

ART1 Result 4 (MU Vll ab^2)

Integrator 11 (MU Vll ab^2h) - Integrand
Integrator 41 (MU Vllab^2h int) - Integrand

ART1 Result 5 (MU Vll bc^2)

Integrator 12 (MU Vll bc^2h) - Integrand
Integrator 42 (MU Vllbc^2h int) - Integrand

ART1 Result 6 (MU Vll ca^2)

Integrator 13 (MU Vll ca^2h) - Integrand
Integrator 43 (MU Vllca^2h int) - Integrand

ART1 Result 7 (Period Status)

unlinked

ART1 Result 8

unlinked

Arithmetic 12

[MU Vln^2]

Inputs

Setups

Outputs

Source - MU Vln a
Source - MU Vln b
Source - MU Vln c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART12 Formula 1

S1*S1

ART12 Formula 2

S2*S2

ART12 Formula 3

S3*S3

ART12 Formula 4

S4

ART12 Formula 5

S5

ART12 Formula 6

S6

ART12 Formula 7

S7

ART12 Formula 8

S8

ART12 Result 1 (MU Vln a^2)

Integrator 89 (MU Vln a^2h int) - Integrand

ART12 Result 2 (MU Vln b^2)

Integrator 90 (MU Vln b^2h int) - Integrand

ART12 Result 3 (MU Vln c^2)

Integrator 91 (MU Vln c^2h int) - Integrand

ART12 Result 4

unlinked

ART12 Result 5

unlinked

ART12 Result 6

unlinked

ART12 Result 7

unlinked

ART12 Result 8

unlinked

Counter 1

[Period Length]

Inputs

Setups

Outputs

Count - PT5 Trigger (Period Timer)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)

CN1 Multiplier

1

CN1 Count Mode

Up

CN1 Preset

0

CN1 RollValue

0

CN1 Update Rate

One Second

CN1 Accumulatr (Period Length)

Arithmetic 1 (MU I^2, V^2) - Source

CN1 Rollover

unlinked

Data Rec 1

[Revenue Log]

Inputs

Setups

Outputs

Source - IN35 Result (kWh del int)
Source - IN37 Result (kVARh del int)
Source - IN36 Result (kWh rec int)
Source - IN38 Result (kVARh rec int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT1 Trigger (Revnue Log Trg)
Rearm - unlinked

RE1 Depth

3360

RE1 RecordMode

Circular

RE1 Insert Outage Records

No

RE1 Checksum

Disabled

RE1 Buffer Depth

100

RE1 Timestamp Mode

Record pulse

RE1 Pre-trigger Records

0

RE1 Post-trigger Records

0

RE1 Data Log (Revenue Log)

unlinked

RE1 Log State

unlinked

RE1 Records Left

unlinked

RE1 Record Complete

Feedback 5 (Rev Log Reset) - Source

RE1 Buffer Exceeded

unlinked

RE1 Buffer Remaining

unlinked

Data Rec 9

[Loss Log]

Inputs

Setups

Outputs

Source - IN44 Result (MU Ia^2h int)
Source - IN45 Result (MU Ib^2h int)
Source - IN46 Result (MU Ic^2h int)
Source - IN41 Result (MU Vllab^2h int)
Source - IN42 Result (MU Vllbc^2h int)
Source - IN43 Result (MU Vllca^2h int)
Source - IN89 Result (MU Vln a^2h int)
Source - IN90 Result (MU Vln b^2h int)
Source - IN91 Result (MU Vln c^2h int)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - PT4 Trigger (Loss Log Trg)
Rearm - unlinked

RE9 Depth

3360

RE9 RecordMode

Circular

RE9 Insert Outage Records

No

RE9 Checksum

Disabled

RE9 Buffer Depth

100

RE9 Timestamp Mode

Record pulse

RE9 Pre-trigger Records

0

RE9 Post-trigger Records

0

RE9 Data Log (Loss Log)

unlinked

RE9 Log State

unlinked

RE9 Records Left

unlinked

RE9 Record Complete

Feedback 4 (Loss Log Reset) - Source

RE9 Buffer Exceeded

unlinked

RE9 Buffer Remaining

unlinked

Feedback 4

[Loss Log Reset]

Inputs

Setups

Outputs

Source - RE9 Record Complete
Enable - unlinked

No Setups

FBK4 Pulse Out (Loss Log Reset)

Pulse Merge 5 (Loss Intvl Rset) - Pulse In

Feedback 5

[Rev Log Reset]

Inputs

Setups

Outputs

Source - RE1 Record Complete
Enable - unlinked

No Setups

FBK5 Pulse Out (Rev Log Reset)

Pulse Merge 6 (Rev Intvl Reset) - Pulse In

Integrator 1

[kWh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN1 Divisor

3600

IN1 Int Mode

Net

IN1 Valu/Pulse

0

IN1 RollValue

10000000

IN1 Result (kWh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 2
IEC 61850 MMTR 1 - SupWh
Data Mapping Egy 1 - kWh del

IN1 Rollover Count

unlinked

IN1 Trigger

unlinked

IN1 Rollover

unlinked

Integrator 2

[kWh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN2 Divisor

3600

IN2 Int Mode

Net

IN2 Valu/Pulse

0

IN2 RollValue

10000000

IN2 Result (kWh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 3
IEC 61850 MMTR 1 - DmdWh
Data Mapping Egy 1 - kWh rec

IN2 Rollover Count

unlinked

IN2 Trigger

unlinked

IN2 Rollover

unlinked

Integrator 3

[kWh del+rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 3 (kW del+rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN3 Divisor

3600

IN3 Int Mode

Net

IN3 Valu/Pulse

0

IN3 RollValue

10000000

IN3 Result (kWh del+rec)

DNP Slave Export 12 (DNP kWh) - Source
Data Mapping Egy 1 - kWh d plus r

IN3 Rollover Count

unlinked

IN3 Trigger

unlinked

IN3 Rollover

unlinked

Integrator 4

[kWh del-rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 4 (kW del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN4 Divisor

3600

IN4 Int Mode

Net

IN4 Valu/Pulse

0

IN4 RollValue

10000000

IN4 Result (kWh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 12 (DNP kWh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 4
IEC 61850 MMTR 1 - TotWh
Data Mapping Egy 1 - kWh d minus r

IN4 Rollover Count

unlinked

IN4 Trigger

unlinked

IN4 Rollover

unlinked

Integrator 5

[kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN5 Divisor

3600

IN5 Int Mode

Net

IN5 Valu/Pulse

0

IN5 RollValue

10000000

IN5 Result (kVARh del)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 5
IEC 61850 MMTR 1 - SupVArh
Data Mapping Egy 1 - kVARh del

IN5 Rollover Count

unlinked

IN5 Trigger

unlinked

IN5 Rollover

unlinked

Integrator 6

[kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN6 Divisor

3600

IN6 Int Mode

Net

IN6 Valu/Pulse

0

IN6 RollValue

10000000

IN6 Result (kVARh rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 6
IEC 61850 MMTR 1 - DmdVArh
Data Mapping Egy 1 - kVARh rec

IN6 Rollover Count

unlinked

IN6 Trigger

unlinked

IN6 Rollover

unlinked

Integrator 7

[kVARh del+rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 7 (kVAR del+rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN7 Divisor

3600

IN7 Int Mode

Net

IN7 Valu/Pulse

0

IN7 RollValue

10000000

IN7 Result (kVARh del+rec)

DNP Slave Export 13 (DNP kVARh) - Source
Data Mapping Egy 1 - kVARh d plus r

IN7 Rollover Count

unlinked

IN7 Trigger

unlinked

IN7 Rollover

unlinked

Integrator 8

[kVARh del-rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN8 Divisor

3600

IN8 Int Mode

Net

IN8 Valu/Pulse

0

IN8 RollValue

10000000

IN8 Result (kVARh del-rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 13 (DNP kVARh) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 7
IEC 61850 MMTR 1 - TotVArh
Data Mapping Egy 1 - kVARh d minus r

IN8 Rollover Count

unlinked

IN8 Trigger

unlinked

IN8 Rollover

unlinked

Integrator 9

[kVAh del]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN9 Divisor

3600

IN9 Int Mode

Net

IN9 Valu/Pulse

0

IN9 RollValue

10000000

IN9 Result (kVAh del)

Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 8
Data Mapping Egy 1 - kVAh del

IN9 Rollover Count

unlinked

IN9 Trigger

unlinked

IN9 Rollover

unlinked

Integrator 10

[kVAh rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN10 Divisor

3600

IN10 Int Mode

Net

IN10 Valu/Pulse

0

IN10 RollValue

10000000

IN10 Result (kVAh rec)

Store 2 (PB kVAh,kW sd) - Source
Store 6 (PS kVAh,kW sd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 9
Data Mapping Egy 1 - kVAh rec

IN10 Rollover Count

unlinked

IN10 Trigger

unlinked

IN10 Rollover

unlinked

Integrator 11

[MU Vll ab^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN11 Divisor

3600

IN11 Int Mode

Forward

IN11 Valu/Pulse

0

IN11 RollValue

1000000000

IN11 Result (MU Vll ab^2h)

Data Mapping Egy 1 - MU Vllab sqh

IN11 Rollover Count

unlinked

IN11 Trigger

unlinked

IN11 Rollover

unlinked

Integrator 12

[MU Vll bc^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN12 Divisor

3600

IN12 Int Mode

Forward

IN12 Valu/Pulse

0

IN12 RollValue

1000000000

IN12 Result (MU Vll bc^2h)

Data Mapping Egy 1 - MU Vllbc sqh

IN12 Rollover Count

unlinked

IN12 Trigger

unlinked

IN12 Rollover

unlinked

Integrator 13

[MU Vll ca^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN13 Divisor

3600

IN13 Int Mode

Forward

IN13 Valu/Pulse

0

IN13 RollValue

1000000000

IN13 Result (MU Vll ca^2h)

Data Mapping Egy 1 - MU Vllca sqh

IN13 Rollover Count

unlinked

IN13 Trigger

unlinked

IN13 Rollover

unlinked

Integrator 14

[MU Ia^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN14 Divisor

3600

IN14 Int Mode

Forward

IN14 Valu/Pulse

0

IN14 RollValue

1000000000

IN14 Result (MU Ia^2h)

Data Mapping Egy 1 - MU Ia sqh

IN14 Rollover Count

unlinked

IN14 Trigger

unlinked

IN14 Rollover

unlinked

Integrator 15

[MU Ib^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN15 Divisor

3600

IN15 Int Mode

Forward

IN15 Valu/Pulse

0

IN15 RollValue

1000000000

IN15 Result (MU Ib^2h)

Data Mapping Egy 1 - MU Ib sqh

IN15 Rollover Count

unlinked

IN15 Trigger

unlinked

IN15 Rollover

unlinked

Integrator 16

[MU Ic^2h]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN16 Divisor

3600

IN16 Int Mode

Forward

IN16 Valu/Pulse

0

IN16 RollValue

1000000000

IN16 Result (MU Ic^2h)

Data Mapping Egy 1 - MU Ic sqh

IN16 Rollover Count

unlinked

IN16 Trigger

unlinked

IN16 Rollover

unlinked

Integrator 17

[kVARh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 1 (kVAR Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN17 Divisor

3600

IN17 Int Mode

Forward

IN17 Valu/Pulse

0

IN17 RollValue

10000000

IN17 Result (kVARh Q1)

Data Mapping Egy 1 - kVARh Q1

IN17 Rollover Count

unlinked

IN17 Trigger

unlinked

IN17 Rollover

unlinked

Integrator 18

[kVARh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 2 (kVAR Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN18 Divisor

3600

IN18 Int Mode

Forward

IN18 Valu/Pulse

0

IN18 RollValue

10000000

IN18 Result (kVARh Q2)

Data Mapping Egy 1 - kVARh Q2

IN18 Rollover Count

unlinked

IN18 Trigger

unlinked

IN18 Rollover

unlinked

Integrator 19

[kVARh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 3 (kVAR Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN19 Divisor

3600

IN19 Int Mode

Forward

IN19 Valu/Pulse

0

IN19 RollValue

10000000

IN19 Result (kVARh Q3)

Data Mapping Egy 1 - kVARh Q3

IN19 Rollover Count

unlinked

IN19 Trigger

unlinked

IN19 Rollover

unlinked

Integrator 20

[kVARh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 4 (kVAR Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN20 Divisor

3600

IN20 Int Mode

Forward

IN20 Valu/Pulse

0

IN20 RollValue

10000000

IN20 Result (kVARh Q4)

Data Mapping Egy 1 - kVARh Q4

IN20 Rollover Count

unlinked

IN20 Trigger

unlinked

IN20 Rollover

unlinked

Integrator 21

[kVAh Q1]

Inputs

Setups

Outputs

Integrand - ART2 Result 5 (kVA Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN21 Divisor

3600

IN21 Int Mode

Forward

IN21 Valu/Pulse

0

IN21 RollValue

10000000

IN21 Result (kVAh Q1)

Data Mapping Egy 1 - kVAh Q1

IN21 Rollover Count

unlinked

IN21 Trigger

unlinked

IN21 Rollover

unlinked

Integrator 22

[kVAh Q2]

Inputs

Setups

Outputs

Integrand - ART2 Result 6 (kVA Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN22 Divisor

3600

IN22 Int Mode

Forward

IN22 Valu/Pulse

0

IN22 RollValue

10000000

IN22 Result (kVAh Q2)

Data Mapping Egy 1 - kVAh Q2

IN22 Rollover Count

unlinked

IN22 Trigger

unlinked

IN22 Rollover

unlinked

Integrator 23

[kVAh Q3]

Inputs

Setups

Outputs

Integrand - ART2 Result 7 (kVA Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN23 Divisor

3600

IN23 Int Mode

Forward

IN23 Valu/Pulse

0

IN23 RollValue

10000000

IN23 Result (kVAh Q3)

Data Mapping Egy 1 - kVAh Q3

IN23 Rollover Count

unlinked

IN23 Trigger

unlinked

IN23 Rollover

unlinked

Integrator 24

[kVAh Q4]

Inputs

Setups

Outputs

Integrand - ART2 Result 8 (kVA Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN24 Divisor

3600

IN24 Int Mode

Forward

IN24 Valu/Pulse

0

IN24 RollValue

10000000

IN24 Result (kVAh Q4)

Data Mapping Egy 1 - kVAh Q4

IN24 Rollover Count

unlinked

IN24 Trigger

unlinked

IN24 Rollover

unlinked

Integrator 33

[kVAh del+rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 3 (kVA del+rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN33 Divisor

3600

IN33 Int Mode

Net

IN33 Valu/Pulse

0

IN33 RollValue

10000000

IN33 Result (kVAh del+rec)

Data Rec 10 (EgyDmd Log) - Source
DNP Slave Export 14 (DNP kVAh) - Source
Data Mapping Egy 1 - kVAh d plus r

IN33 Rollover Count

unlinked

IN33 Trigger

unlinked

IN33 Rollover

unlinked

Integrator 34

[kVAh del-rec]

Inputs

Setups

Outputs

Integrand - ART4 Result 4 (kVA del-rec)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN34 Divisor

3600

IN34 Int Mode

Net

IN34 Valu/Pulse

0

IN34 RollValue

10000000

IN34 Result (kVAh del-rec)

SNMP Mapping 5 (SNMP OID 61-70) - OID 10
IEC 61850 MMTR 1 - TotVAh
Data Mapping Egy 1 - kVAh d minus r

IN34 Rollover Count

unlinked

IN34 Trigger

unlinked

IN34 Rollover

unlinked

Integrator 35

[kWh del int]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN35 Divisor

3600

IN35 Int Mode

Net

IN35 Valu/Pulse

0

IN35 RollValue

10000000

IN35 Result (kWh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh del int

IN35 Rollover Count

unlinked

IN35 Trigger

unlinked

IN35 Rollover

unlinked

Integrator 36

[kWh rec int]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN36 Divisor

3600

IN36 Int Mode

Net

IN36 Valu/Pulse

0

IN36 RollValue

10000000

IN36 Result (kWh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kWh rec int

IN36 Rollover Count

unlinked

IN36 Trigger

unlinked

IN36 Rollover

unlinked

Integrator 37

[kVARh del int]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN37 Divisor

3600

IN37 Int Mode

Net

IN37 Valu/Pulse

0

IN37 RollValue

10000000

IN37 Result (kVARh del int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh del int

IN37 Rollover Count

unlinked

IN37 Trigger

unlinked

IN37 Rollover

unlinked

Integrator 38

[kVARh rec int]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN38 Divisor

3600

IN38 Int Mode

Net

IN38 Valu/Pulse

0

IN38 RollValue

10000000

IN38 Result (kVARh rec int)

Data Rec 1 (Revenue Log) - Source
Data Mapping Egy 1 - kVARh rec int

IN38 Rollover Count

unlinked

IN38 Trigger

unlinked

IN38 Rollover

unlinked

Integrator 39

[kVAh del int]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN39 Divisor

3600

IN39 Int Mode

Net

IN39 Valu/Pulse

0

IN39 RollValue

10000000

IN39 Result (kVAh del int)

Data Mapping Egy 1 - kVAh del int

IN39 Rollover Count

unlinked

IN39 Trigger

unlinked

IN39 Rollover

unlinked

Integrator 40

[kVAh rec int]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - unlinked
Reset - PG6 Pulse Out (Rev Intvl Reset)
Update Outputs - unlinked

IN40 Divisor

3600

IN40 Int Mode

Net

IN40 Valu/Pulse

0

IN40 RollValue

10000000

IN40 Result (kVAh rec int)

Data Mapping Egy 1 - kVAh rec int

IN40 Rollover Count

unlinked

IN40 Trigger

unlinked

IN40 Rollover

unlinked

Integrator 41

[MU Vllab^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 4 (MU Vll ab^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN41 Divisor

3600

IN41 Int Mode

Forward

IN41 Valu/Pulse

0

IN41 RollValue

1000000000

IN41 Result (MU Vllab^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllab sqh int

IN41 Rollover Count

unlinked

IN41 Trigger

unlinked

IN41 Rollover

unlinked

Integrator 42

[MU Vllbc^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 5 (MU Vll bc^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN42 Divisor

3600

IN42 Int Mode

Forward

IN42 Valu/Pulse

0

IN42 RollValue

1000000000

IN42 Result (MU Vllbc^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllbc sqh int

IN42 Rollover Count

unlinked

IN42 Trigger

unlinked

IN42 Rollover

unlinked

Integrator 43

[MU Vllca^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 6 (MU Vll ca^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN43 Divisor

3600

IN43 Int Mode

Forward

IN43 Valu/Pulse

0

IN43 RollValue

1000000000

IN43 Result (MU Vllca^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vllca sqh int

IN43 Rollover Count

unlinked

IN43 Trigger

unlinked

IN43 Rollover

unlinked

Integrator 44

[MU Ia^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 1 (MU Ia^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN44 Divisor

3600

IN44 Int Mode

Forward

IN44 Valu/Pulse

0

IN44 RollValue

1000000000

IN44 Result (MU Ia^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ia sqh int

IN44 Rollover Count

unlinked

IN44 Trigger

unlinked

IN44 Rollover

unlinked

Integrator 45

[MU Ib^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 2 (MU Ib^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN45 Divisor

3600

IN45 Int Mode

Forward

IN45 Valu/Pulse

0

IN45 RollValue

1000000000

IN45 Result (MU Ib^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ib sqh int

IN45 Rollover Count

unlinked

IN45 Trigger

unlinked

IN45 Rollover

unlinked

Integrator 46

[MU Ic^2h int]

Inputs

Setups

Outputs

Integrand - ART1 Result 3 (MU Ic^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN46 Divisor

3600

IN46 Int Mode

Forward

IN46 Valu/Pulse

0

IN46 RollValue

1000000000

IN46 Result (MU Ic^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Ic sqh int

IN46 Rollover Count

unlinked

IN46 Trigger

unlinked

IN46 Rollover

unlinked

Integrator 55

[kWh Q1]

Inputs

Setups

Outputs

Integrand - ART10 Result 1 (kW Q1)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN55 Divisor

3600

IN55 Int Mode

Forward

IN55 Valu/Pulse

0

IN55 RollValue

10000000

IN55 Result (kWh Q1)

Data Mapping Egy 1 - kWh Q1

IN55 Rollover Count

unlinked

IN55 Trigger

unlinked

IN55 Rollover

unlinked

Integrator 56

[kWh Q2]

Inputs

Setups

Outputs

Integrand - ART10 Result 2 (kW Q2)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN56 Divisor

3600

IN56 Int Mode

Forward

IN56 Valu/Pulse

0

IN56 RollValue

10000000

IN56 Result (kWh Q2)

Data Mapping Egy 1 - kWh Q2

IN56 Rollover Count

unlinked

IN56 Trigger

unlinked

IN56 Rollover

unlinked

Integrator 57

[kWh Q3]

Inputs

Setups

Outputs

Integrand - ART10 Result 3 (kW Q3)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN57 Divisor

3600

IN57 Int Mode

Forward

IN57 Valu/Pulse

0

IN57 RollValue

10000000

IN57 Result (kWh Q3)

Data Mapping Egy 1 - kWh Q3

IN57 Rollover Count

unlinked

IN57 Trigger

unlinked

IN57 Rollover

unlinked

Integrator 58

[kWh Q4]

Inputs

Setups

Outputs

Integrand - ART10 Result 4 (kW Q4)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN58 Divisor

3600

IN58 Int Mode

Forward

IN58 Valu/Pulse

0

IN58 RollValue

10000000

IN58 Result (kWh Q4)

Data Mapping Egy 1 - kWh Q4

IN58 Rollover Count

unlinked

IN58 Trigger

unlinked

IN58 Rollover

unlinked

Integrator 89

[MU Vln a^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 1 (MU Vln a^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN89 Divisor

3600

IN89 Int Mode

Forward

IN89 Valu/Pulse

0

IN89 RollValue

0

IN89 Result (MU Vln a^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlna sqh int

IN89 Rollover Count

unlinked

IN89 Trigger

unlinked

IN89 Rollover

unlinked

Integrator 90

[MU Vln b^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 2 (MU Vln b^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN90 Divisor

3600

IN90 Int Mode

Forward

IN90 Valu/Pulse

0

IN90 RollValue

0

IN90 Result (MU Vln b^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnb sqh int

IN90 Rollover Count

unlinked

IN90 Trigger

unlinked

IN90 Rollover

unlinked

Integrator 91

[MU Vln c^2h int]

Inputs

Setups

Outputs

Integrand - ART12 Result 3 (MU Vln c^2)
Enable - unlinked
Reset - PG5 Pulse Out (Loss Intvl Rset)
Update Outputs - unlinked

IN91 Divisor

3600

IN91 Int Mode

Forward

IN91 Valu/Pulse

0

IN91 RollValue

0

IN91 Result (MU Vln c^2h int)

Data Rec 9 (Loss Log) - Source
Data Mapping Egy 1 - MU Vlnc sqh int

IN91 Rollover Count

unlinked

IN91 Trigger

unlinked

IN91 Rollover

unlinked

Periodic Tmr 1

[Revnue Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT1 Period

900

PT1 Sync Mode

No Trig on Sync

PT1 Trigger (Revnue Log Trg)

Data Rec 1 (Revenue Log) - Record

Periodic Tmr 4

[Loss Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT4 Period

900

PT4 Sync Mode

No Trig on Sync

PT4 Trigger (Loss Log Trg)

Data Rec 9 (Loss Log) - Record

Periodic Tmr 5

[Period Timer]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT5 Period

1

PT5 Sync Mode

No Trig on Sync

PT5 Trigger (Period Timer)

Counter 1 (Period Length) - Count

Pulse Merge 5

[Loss Intvl Rset]

Inputs

Setups

Outputs

Pulse In - FBK4 Pulse Out (Loss Log Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG5 EvLog Mode

Log Off

PG5 Pulse Out (Loss Intvl Rset)

Integrator 41 (MU Vllab^2h int) - Reset
Integrator 42 (MU Vllbc^2h int) - Reset
Integrator 43 (MU Vllca^2h int) - Reset
Integrator 44 (MU Ia^2h int) - Reset
Integrator 45 (MU Ib^2h int) - Reset
Integrator 46 (MU Ic^2h int) - Reset
Integrator 89 (MU Vln a^2h int) - Reset
Integrator 90 (MU Vln b^2h int) - Reset
Integrator 91 (MU Vln c^2h int) - Reset

Pulse Merge 6

[Rev Intvl Reset]

Inputs

Setups

Outputs

Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - FBK5 Pulse Out (Rev Log Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG6 EvLog Mode

Log Off

PG6 Pulse Out (Rev Intvl Reset)

Integrator 35 (kWh del int) - Reset
Integrator 36 (kWh rec int) - Reset
Integrator 37 (kVARh del int) - Reset
Integrator 38 (kVARh rec int) - Reset
Integrator 39 (kVAh del int) - Reset
Integrator 40 (kVAh rec int) - Reset
Counter 1 (Period Length) - Reset

Pulse Merge 7

[Nrm Egy Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG7 EvLog Mode

Log Off

PG7 Pulse Out (Nrm Egy Reset)

Integrator 1 (kWh del) - Reset
Integrator 2 (kWh rec) - Reset
Integrator 3 (kWh del+rec) - Reset
Integrator 4 (kWh del-rec) - Reset
Integrator 5 (kVARh del) - Reset
Integrator 6 (kVARh rec) - Reset
Integrator 7 (kVARh del+rec) - Reset
Integrator 8 (kVARh del-rec) - Reset
Integrator 9 (kVAh del) - Reset
Integrator 10 (kVAh rec) - Reset
Integrator 11 (MU Vll ab^2h) - Reset
Integrator 12 (MU Vll bc^2h) - Reset
Integrator 13 (MU Vll ca^2h) - Reset
Integrator 14 (MU Ia^2h) - Reset
Integrator 15 (MU Ib^2h) - Reset
Integrator 16 (MU Ic^2h) - Reset
Integrator 17 (kVARh Q1) - Reset
Integrator 18 (kVARh Q2) - Reset
Integrator 19 (kVARh Q3) - Reset
Integrator 20 (kVARh Q4) - Reset
Integrator 21 (kVAh Q1) - Reset
Integrator 22 (kVAh Q2) - Reset
Integrator 23 (kVAh Q3) - Reset
Integrator 24 (kVAh Q4) - Reset
Integrator 33 (kVAh del+rec) - Reset
Integrator 34 (kVAh del-rec) - Reset
Integrator 55 (kWh Q1) - Reset
Integrator 56 (kWh Q2) - Reset
Integrator 57 (kWh Q3) - Reset
Integrator 58 (kWh Q4) - Reset
Integrator 61 (kWh del A) - Reset
Integrator 62 (kWh rec A) - Reset
Integrator 63 (kWh del B) - Reset
Integrator 64 (kWh rec B) - Reset
Integrator 65 (kWh del C) - Reset
Integrator 66 (kWh rec C) - Reset
Integrator 67 (kWh del D) - Reset
Integrator 68 (kWh rec D) - Reset
Integrator 69 (kVARh del A) - Reset
Integrator 70 (kVARh rec A) - Reset
Integrator 71 (kVARh del B) - Reset
Integrator 72 (kVARh rec B) - Reset
Integrator 73 (kVARh del C) - Reset
Integrator 74 (kVARh rec C) - Reset
Integrator 75 (kVARh del D) - Reset
Integrator 76 (kVARh rec D) - Reset
Integrator 77 (kVAh del A) - Reset
Integrator 78 (kVAh rec A) - Reset
Integrator 79 (kVAh del B) - Reset
Integrator 80 (kVAh rec B) - Reset
Integrator 81 (kVAh del C) - Reset
Integrator 82 (kVAh rec C) - Reset
Integrator 83 (kVAh del D) - Reset
Integrator 84 (kVAh rec D) - Reset
Counter 27 (WhPulsCnt) - Reset
Counter 28 (VARhPulsCnt) - Reset
Pulse Merge 5 (Loss Intvl Rset) - Pulse In
Pulse Merge 6 (Rev Intvl Reset) - Pulse In
Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Demand

AND/OR 5

[Demand Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN5 Mode

AND

AN5 EvLog Mode

Log Off

AN5 Update Mode

Instantaneous

AN5 Result (Demand Enable)

SWinDemand 1 (kW sd del-rec) - Enable
SWinDemand 2 (kVAR sd del-rec) - Enable
SWinDemand 3 (kVA sd del+rec) - Enable
SWinDemand 4 (kVA sd Q4) - Enable
SWinDemand 5 (I a sd) - Enable
SWinDemand 6 (I b sd) - Enable
SWinDemand 7 (I c sd) - Enable
SWinDemand 8 (I avg sd) - Enable
SWinDemand 9 (I 4 sd) - Enable
SWinDemand 30 (kW sd del) - Enable
SWinDemand 31 (kW sd rec) - Enable
SWinDemand 32 (kVAR sd del) - Enable
SWinDemand 33 (kVA sd del) - Enable
SWinDemand 34 (kVA sd rec) - Enable
SWinDemand 35 (kVAR sd rec) - Enable
SWinDemand 38 (kW sd del+rec) - Enable
SWinDemand 39 (kVAR sd del+rec) - Enable
SWinDemand 40 (kVA sd del-rec) - Enable
SWinDemand 41 (kVAR sd Q1) - Enable
SWinDemand 42 (kVAR sd Q2) - Enable
SWinDemand 43 (kVAR sd Q3) - Enable
SWinDemand 44 (kVAR sd Q4) - Enable
SWinDemand 45 (kVA sd Q3) - Enable
SWinDemand 46 (kVA sd Q1) - Enable
SWinDemand 47 (kVA sd Q2) - Enable
SWinDemand 48 (kW sd Q1) - Enable
SWinDemand 49 (kW sd Q2) - Enable
SWinDemand 50 (kW sd Q3) - Enable
SWinDemand 51 (kW sd Q4) - Enable
Store 40 (Fund dmd mean) - Enable

AN5 Trigger

unlinked

AN5 Inverse Result

unlinked

AN5 Previous Latch Result

unlinked

Arithmetic 2

[kVAR,kVA Q 1-4]

Inputs

Setups

Outputs

Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - kVA tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART2 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S2),0)

ART2 Formula 2

IF(AND(S1<0,S2>=0),ABS(S2),0)

ART2 Formula 3

IF(AND(S1<0,S2<0),ABS(S2),0)

ART2 Formula 4

IF(AND(S1>=0,S2<0),ABS(S2),0)

ART2 Formula 5

IF(AND(S1>=0,S2>=0),ABS(S3),0)

ART2 Formula 6

IF(AND(S1<0,S2>=0),ABS(S3),0)

ART2 Formula 7

IF(AND(S1<0,S2<0),ABS(S3),0)

ART2 Formula 8

IF(AND(S1>=0,S2<0),ABS(S3),0)

ART2 Result 1 (kVAR Q1)

SWinDemand 41 (kVAR sd Q1) - Source
Integrator 17 (kVARh Q1) - Integrand

ART2 Result 2 (kVAR Q2)

SWinDemand 42 (kVAR sd Q2) - Source
Integrator 18 (kVARh Q2) - Integrand

ART2 Result 3 (kVAR Q3)

SWinDemand 43 (kVAR sd Q3) - Source
Integrator 19 (kVARh Q3) - Integrand

ART2 Result 4 (kVAR Q4)

SWinDemand 44 (kVAR sd Q4) - Source
Integrator 20 (kVARh Q4) - Integrand

ART2 Result 5 (kVA Q1)

SWinDemand 46 (kVA sd Q1) - Source
Integrator 21 (kVAh Q1) - Integrand

ART2 Result 6 (kVA Q2)

SWinDemand 47 (kVA sd Q2) - Source
Integrator 22 (kVAh Q2) - Integrand

ART2 Result 7 (kVA Q3)

SWinDemand 45 (kVA sd Q3) - Source
Integrator 23 (kVAh Q3) - Integrand

ART2 Result 8 (kVA Q4)

SWinDemand 4 (kVA sd Q4) - Source
Integrator 24 (kVAh Q4) - Integrand

Arithmetic 4

[kVA/PF del,rec]

Inputs

Setups

Outputs

Source - kW tot
Source - kVA tot
Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART4 Formula 1

IF(S1>0,ABS(S2),0)

ART4 Formula 2

IF(S1<0,ABS(S2),0)

ART4 Formula 3

S2

ART4 Formula 4

R1-R2

ART4 Formula 5

S3/SQRT(S3^2+S5^2)

ART4 Formula 6

S4/SQRT(S4^2+S5^2)

ART4 Formula 7

S7

ART4 Formula 8

S8

ART4 Result 1 (kVA del)

SWinDemand 33 (kVA sd del) - Source
SWinDemand 68 (kVA sd del A) - Source
SWinDemand 70 (kVA sd del B) - Source
SWinDemand 72 (kVA sd del C) - Source
SWinDemand 74 (kVA sd del D) - Source
Integrator 9 (kVAh del) - Integrand
Integrator 39 (kVAh del int) - Integrand
Integrator 77 (kVAh del A) - Integrand
Integrator 79 (kVAh del B) - Integrand
Integrator 81 (kVAh del C) - Integrand
Integrator 83 (kVAh del D) - Integrand

ART4 Result 2 (kVA rec)

SWinDemand 34 (kVA sd rec) - Source
SWinDemand 69 (kVA sd rec A) - Source
SWinDemand 71 (kVA sd rec B) - Source
SWinDemand 73 (kVA sd rec C) - Source
SWinDemand 75 (kVA sd rec D) - Source
Integrator 10 (kVAh rec) - Integrand
Integrator 40 (kVAh rec int) - Integrand
Integrator 78 (kVAh rec A) - Integrand
Integrator 80 (kVAh rec B) - Integrand
Integrator 82 (kVAh rec C) - Integrand
Integrator 84 (kVAh rec D) - Integrand

ART4 Result 3 (kVA del+rec)

SWinDemand 3 (kVA sd del+rec) - Source
Integrator 33 (kVAh del+rec) - Integrand

ART4 Result 4 (kVA del-rec)

SWinDemand 40 (kVA sd del-rec) - Source
Integrator 34 (kVAh del-rec) - Integrand

ART4 Result 5 (PF avg del)

unlinked

ART4 Result 6 (PF avg rec)

unlinked

ART4 Result 7

unlinked

ART4 Result 8

unlinked

Arithmetic 5

[kW kVARd,r]

Inputs

Setups

Outputs

Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART5 Formula 1

IF(S1>0,S1,0)

ART5 Formula 2

IF(S1<0,ABS(S1),0)

ART5 Formula 3

ABS(S1)

ART5 Formula 4

S1

ART5 Formula 5

IF(S2>0,S2,0)

ART5 Formula 6

IF(S2<0,ABS(S2),0)

ART5 Formula 7

ABS(S2)

ART5 Formula 8

S2

ART5 Result 1 (kW del)

SWinDemand 30 (kW sd del) - Source
SWinDemand 52 (kW sd del A) - Source
SWinDemand 54 (kW sd del B) - Source
SWinDemand 56 (kW sd del C) - Source
SWinDemand 58 (kW sd del D) - Source
Integrator 1 (kWh del) - Integrand
Integrator 35 (kWh del int) - Integrand
Integrator 61 (kWh del A) - Integrand
Integrator 63 (kWh del B) - Integrand
Integrator 65 (kWh del C) - Integrand
Integrator 67 (kWh del D) - Integrand
Calibration Pulser 7 (Wh del pulse) - Source

ART5 Result 2 (kW rec)

SWinDemand 31 (kW sd rec) - Source
SWinDemand 53 (kW sd rec A) - Source
SWinDemand 55 (kW sd rec B) - Source
SWinDemand 57 (kW sd rec C) - Source
SWinDemand 59 (kW sd rec D) - Source
Integrator 2 (kWh rec) - Integrand
Integrator 36 (kWh rec int) - Integrand
Integrator 62 (kWh rec A) - Integrand
Integrator 64 (kWh rec B) - Integrand
Integrator 66 (kWh rec C) - Integrand
Integrator 68 (kWh rec D) - Integrand
Calibration Pulser 4 (Wh rec pulse) - Source

ART5 Result 3 (kW del+rec)

SWinDemand 38 (kW sd del+rec) - Source
Integrator 3 (kWh del+rec) - Integrand

ART5 Result 4 (kW del-rec)

SWinDemand 1 (kW sd del-rec) - Source
Integrator 4 (kWh del-rec) - Integrand
Calibration Pulser 2 (WATT LED) - Source

ART5 Result 5 (kVAR del)

SWinDemand 32 (kVAR sd del) - Source
SWinDemand 60 (kVAR sd del A) - Source
SWinDemand 62 (kVAR sd del B) - Source
SWinDemand 64 (kVAR sd del C) - Source
SWinDemand 66 (kVAR sd del D) - Source
Integrator 5 (kVARh del) - Integrand
Integrator 37 (kVARh del int) - Integrand
Integrator 69 (kVARh del A) - Integrand
Integrator 71 (kVARh del B) - Integrand
Integrator 73 (kVARh del C) - Integrand
Integrator 75 (kVARh del D) - Integrand
Calibration Pulser 5 (VARh del pulse) - Source

ART5 Result 6 (kVAR rec)

SWinDemand 35 (kVAR sd rec) - Source
SWinDemand 61 (kVAR sd rec A) - Source
SWinDemand 63 (kVAR sd rec B) - Source
SWinDemand 65 (kVAR sd rec C) - Source
SWinDemand 67 (kVAR sd rec D) - Source
Integrator 6 (kVARh rec) - Integrand
Integrator 38 (kVARh rec int) - Integrand
Integrator 70 (kVARh rec A) - Integrand
Integrator 72 (kVARh rec B) - Integrand
Integrator 74 (kVARh rec C) - Integrand
Integrator 76 (kVARh rec D) - Integrand
Calibration Pulser 6 (VARh rec pulse) - Source

ART5 Result 7 (kVAR del+rec)

SWinDemand 39 (kVAR sd del+rec) - Source
Integrator 7 (kVARh del+rec) - Integrand

ART5 Result 8 (kVAR del-rec)

SWinDemand 2 (kVAR sd del-rec) - Source
Integrator 8 (kVARh del-rec) - Integrand
Integrator 49 (Inc kVARh del) - Integrand
Integrator 50 (Inc kVARh rec) - Integrand
Integrator 59 (Inc kVARh d-r) - Integrand
Integrator 60 (Cnd kVARh del) - Integrand
Integrator 85 (Cnd kVARh rec) - Integrand
Integrator 88 (Cnd kVARh d-r) - Integrand
Calibration Pulser 3 (VAR LED) - Source

Arithmetic 10

[kW Q 1-4]

Inputs

Setups

Outputs

Source - kW tot
Source - ART7 Result 5 (kVAR tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)
CalcNow - unlinked

ART10 Formula 1

IF(AND(S1>=0,S2>=0),ABS(S1),0)

ART10 Formula 2

IF(AND(S1<0,S2>=0),ABS(S1),0)

ART10 Formula 3

IF(AND(S1<0,S2<0),ABS(S1),0)

ART10 Formula 4

IF(AND(S1>=0,S2<0),ABS(S1),0)

ART10 Formula 5

IF(AND(S1>0,S2>=0),1,0)

ART10 Formula 6

IF(AND(S1<0,S2>0),1,0)

ART10 Formula 7

IF(AND(S1<0,S2<=0),1,0)

ART10 Formula 8

IF(AND(S1>0,S2<0),1,0)

ART10 Result 1 (kW Q1)

SWinDemand 48 (kW sd Q1) - Source
Integrator 55 (kWh Q1) - Integrand

ART10 Result 2 (kW Q2)

SWinDemand 49 (kW sd Q2) - Source
Integrator 56 (kWh Q2) - Integrand

ART10 Result 3 (kW Q3)

SWinDemand 50 (kW sd Q3) - Source
Integrator 57 (kWh Q3) - Integrand

ART10 Result 4 (kW Q4)

SWinDemand 51 (kW sd Q4) - Source
Integrator 58 (kWh Q4) - Integrand

ART10 Result 5 (Q1 numeric)

Convert 2 (Q1 boolean) - Source

ART10 Result 6 (Q2 numeric)

Convert 3 (Q2 boolean) - Source

ART10 Result 7 (Q3 numeric)

Convert 4 (Q3 boolean) - Source

ART10 Result 8 (Q4 numeric)

Convert 5 (Q4 boolean) - Source

Convert 2

[Q1 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 5 (Q1 numeric)
Enable - unlinked

CNV2 N/A Conversion

None

CNV2 Numeric Out

unlinked

CNV2 Boolean Out (Q1 boolean)

unlinked

CNV2 On Pulse

unlinked

CNV2 Off Pulse

unlinked

Convert 3

[Q2 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 6 (Q2 numeric)
Enable - unlinked

CNV3 N/A Conversion

None

CNV3 Numeric Out

unlinked

CNV3 Boolean Out (Q2 boolean)

unlinked

CNV3 On Pulse

unlinked

CNV3 Off Pulse

unlinked

Convert 4

[Q3 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 7 (Q3 numeric)
Enable - unlinked

CNV4 N/A Conversion

None

CNV4 Numeric Out

unlinked

CNV4 Boolean Out (Q3 boolean)

unlinked

CNV4 On Pulse

unlinked

CNV4 Off Pulse

unlinked

Convert 5

[Q4 boolean]

Inputs

Setups

Outputs

Source - ART10 Result 8 (Q4 numeric)
Enable - unlinked

CNV5 N/A Conversion

None

CNV5 Numeric Out

unlinked

CNV5 Boolean Out (Q4 boolean)

unlinked

CNV5 On Pulse

unlinked

CNV5 Off Pulse

unlinked

Counter 5

[Master Rset Cnt]

Inputs

Setups

Outputs

Count - EP19 Trigger (Master Reset)
Enable - unlinked
Reset - unlinked

CN5 Multiplier

1

CN5 Count Mode

Up

CN5 Preset

0

CN5 RollValue

0

CN5 Update Rate

One Second

CN5 Accumulatr (Master Rset Cnt)

Data Mapping I/O 1 - Master Reset Cnt

CN5 Rollover

unlinked

Ext Pulse 19

[Master Reset]

Inputs

Setups

Outputs

No Inputs

EP19 EvPriority

15

EP19 Trigger (Master Reset)

Counter 5 (Master Rset Cnt) - Count
OneShot Tmr 2 (Cnt Reset Delay) - Start
Pulse Merge 2 (Nrm Dmd Reset) - Pulse In
Pulse Merge 7 (Nrm Egy Reset) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Pulse Merge 27 (Nrm Master Rset) - Pulse In
Pulse Merge 69 (519 Rst Gat) - Pulse In
Data Mapping I/O 1 - Master Reset

Pulse Merge 2

[Nrm Dmd Reset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG2 EvLog Mode

Log Off

PG2 Pulse Out (Nrm Dmd Reset)

SWinDemand 1 (kW sd del-rec) - Reset
SWinDemand 2 (kVAR sd del-rec) - Reset
SWinDemand 3 (kVA sd del+rec) - Reset
SWinDemand 4 (kVA sd Q4) - Reset
SWinDemand 5 (I a sd) - Reset
SWinDemand 6 (I b sd) - Reset
SWinDemand 7 (I c sd) - Reset
SWinDemand 8 (I avg sd) - Reset
SWinDemand 9 (I 4 sd) - Reset
SWinDemand 30 (kW sd del) - Reset
SWinDemand 31 (kW sd rec) - Reset
SWinDemand 32 (kVAR sd del) - Reset
SWinDemand 33 (kVA sd del) - Reset
SWinDemand 34 (kVA sd rec) - Reset
SWinDemand 35 (kVAR sd rec) - Reset
SWinDemand 38 (kW sd del+rec) - Reset
SWinDemand 39 (kVAR sd del+rec) - Reset
SWinDemand 40 (kVA sd del-rec) - Reset
SWinDemand 41 (kVAR sd Q1) - Reset
SWinDemand 42 (kVAR sd Q2) - Reset
SWinDemand 43 (kVAR sd Q3) - Reset
SWinDemand 44 (kVAR sd Q4) - Reset
SWinDemand 45 (kVA sd Q3) - Reset
SWinDemand 46 (kVA sd Q1) - Reset
SWinDemand 47 (kVA sd Q2) - Reset
SWinDemand 48 (kW sd Q1) - Reset
SWinDemand 49 (kW sd Q2) - Reset
SWinDemand 50 (kW sd Q3) - Reset
SWinDemand 51 (kW sd Q4) - Reset
SWinDemand 52 (kW sd del A) - Reset
SWinDemand 53 (kW sd rec A) - Reset
SWinDemand 54 (kW sd del B) - Reset
SWinDemand 55 (kW sd rec B) - Reset
SWinDemand 56 (kW sd del C) - Reset
SWinDemand 57 (kW sd rec C) - Reset
SWinDemand 58 (kW sd del D) - Reset
SWinDemand 59 (kW sd rec D) - Reset
SWinDemand 60 (kVAR sd del A) - Reset
SWinDemand 61 (kVAR sd rec A) - Reset
SWinDemand 62 (kVAR sd del B) - Reset
SWinDemand 63 (kVAR sd rec B) - Reset
SWinDemand 64 (kVAR sd del C) - Reset
SWinDemand 65 (kVAR sd rec C) - Reset
SWinDemand 66 (kVAR sd del D) - Reset
SWinDemand 67 (kVAR sd rec D) - Reset
SWinDemand 68 (kVA sd del A) - Reset
SWinDemand 69 (kVA sd rec A) - Reset
SWinDemand 70 (kVA sd del B) - Reset
SWinDemand 71 (kVA sd rec B) - Reset
SWinDemand 72 (kVA sd del C) - Reset
SWinDemand 73 (kVA sd rec C) - Reset
SWinDemand 74 (kVA sd del D) - Reset
SWinDemand 75 (kVA sd rec D) - Reset
Store 40 (Fund dmd mean) - Reset

Setpoint 1

[Pwr Up]

Inputs

Setups

Outputs

Source - CL1 UnivTime
Enable - unlinked
Learn Now - unlinked

SP1 High Limit

0

SP1 Low Limit

0

SP1 SusUntlON

0

SP1 SusUntlOFF

0

SP1 Input Mode

Signed

SP1 Eval Mode

GreaterThan

SP1 EvPriority

0

SP1 Learn Install Mode

Manual

SP1 Learn Duration

30

SP1 Enable

Enabled

SP1 Status (Pwr Up)

AND/OR 5 (Demand Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
AND/OR 23 (Dmd D Enable) - Source

SP1 Trigger

unlinked

SP1 Remaining Learning Time

unlinked

SP1 Stable Learning Time

unlinked

SP1 Learned High Limit

unlinked

SP1 Learned Low Limit

unlinked

SP1 Learned SusUntlON

unlinked

SP1 Learned SusUntlOFF

unlinked

SWinDemand 1

[kW sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD1 Sub Intvl

900

SD1 #SubIntvls

1

SD1 Pred Resp

70

SD1 Update Rate

End of Sub-Interval

SD1 SWinDemand (kW sd del-rec)

Minimum 27 (kW sd mn d-r) - Source
Maximum 27 (kW sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Setpoint 16 (Over kW sd) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 9
Trending and Forecasting 1 (TF_KwSdDel-Rec) - Source
Data Mapping Dmd 1 - kW sd d minus r

SD1 PredDemand (kW pr del-rec)

unlinked

SD1 Time Left

unlinked

SD1 Interval End

unlinked

Event

unlinked

SWinDemand 2

[kVAR sd del-rec]

Inputs

Setups

Outputs

Source - ART5 Result 8 (kVAR del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD2 Sub Intvl

900

SD2 #SubIntvls

1

SD2 Pred Resp

70

SD2 Update Rate

End of Sub-Interval

SD2 SWinDemand (kVAR sd del-rec)

Minimum 28 (kVAR sd mn d-r) - Source
Maximum 28 (kVAR sd mx d-r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 5
Data Mapping Dmd 1 - kVAR sd d minus r

SD2 PredDemand (kVAR pr del-rec)

unlinked

SD2 Time Left

unlinked

SD2 Interval End

unlinked

SWinDemand 3

[kVA sd del+rec]

Inputs

Setups

Outputs

Source - ART4 Result 3 (kVA del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD3 Sub Intvl

900

SD3 #SubIntvls

1

SD3 Pred Resp

70

SD3 Update Rate

End of Sub-Interval

SD3 SWinDemand (kVA sd del+rec)

Maximum 29 (kVA sd mx d+r) - Source
Data Rec 10 (EgyDmd Log) - Source
Arithmetic 11 (DPF/PF tot mean) - Source
DNP Slave Export 11 (DNP Demand) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
Data Mapping Dmd 1 - kVA sd d plus r

SD3 PredDemand (kVA pr del+rec)

unlinked

SD3 Time Left

unlinked

SD3 Interval End

unlinked

SWinDemand 4

[kVA sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 8 (kVA Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD4 Sub Intvl

900

SD4 #SubIntvls

1

SD4 Pred Resp

70

SD4 Update Rate

End of Sub-Interval

SD4 SWinDemand (kVA sd Q4)

Maximum 82 (kVA sd mx Q4) - Source
Data Mapping Dmd 1 - kVA sd Q4

SD4 PredDemand (kVA pr Q4)

unlinked

SD4 Time Left

unlinked

SD4 Interval End

unlinked

SWinDemand 5

[I a sd]

Inputs

Setups

Outputs

Source - I a
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD5 Sub Intvl

900

SD5 #SubIntvls

1

SD5 Pred Resp

70

SD5 Update Rate

End of Sub-Interval

SD5 SWinDemand (I a sd)

Maximum 31 (I a sd mx) - Source
Data Mapping Dmd 1 - I a sd

SD5 PredDemand (I a sd pred)

unlinked

SD5 Time Left

unlinked

SD5 Interval End

unlinked

SWinDemand 6

[I b sd]

Inputs

Setups

Outputs

Source - I b
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD6 Sub Intvl

900

SD6 #SubIntvls

1

SD6 Pred Resp

70

SD6 Update Rate

End of Sub-Interval

SD6 SWinDemand (I b sd)

Maximum 32 (I b sd mx) - Source
Data Mapping Dmd 1 - I b sd

SD6 PredDemand (I b sd pred)

unlinked

SD6 Time Left

unlinked

SD6 Interval End

unlinked

SWinDemand 7

[I c sd]

Inputs

Setups

Outputs

Source - I c
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD7 Sub Intvl

900

SD7 #SubIntvls

1

SD7 Pred Resp

70

SD7 Update Rate

End of Sub-Interval

SD7 SWinDemand (I c sd)

Maximum 63 (I c sd mx) - Source
Data Mapping Dmd 1 - I c sd

SD7 PredDemand (I c sd pred)

unlinked

SD7 Time Left

unlinked

SD7 Interval End

unlinked

SWinDemand 8

[I avg sd]

Inputs

Setups

Outputs

Source - I avg
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD8 Sub Intvl

900

SD8 #SubIntvls

1

SD8 Pred Resp

70

SD8 Update Rate

End of Sub-Interval

SD8 SWinDemand (I avg sd)

Maximum 64 (I avg sd mx) - Source
Data Mapping Dmd 1 - I avg sd

SD8 PredDemand (I avg sd pred)

unlinked

SD8 Time Left

unlinked

SD8 Interval End

unlinked

SWinDemand 9

[I 4 sd]

Inputs

Setups

Outputs

Source - I 4
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD9 Sub Intvl

900

SD9 #SubIntvls

1

SD9 Pred Resp

70

SD9 Update Rate

End of Sub-Interval

SD9 SWinDemand (I 4 sd)

Maximum 65 (I 4 sd mx) - Source
Data Mapping Dmd 1 - I 4 sd

SD9 PredDemand (I 4 sd pred)

unlinked

SD9 Time Left

unlinked

SD9 Interval End

unlinked

SWinDemand 30

[kW sd del]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD30 Sub Intvl

900

SD30 #SubIntvls

1

SD30 Pred Resp

70

SD30 Update Rate

End of Sub-Interval

SD30 SWinDemand (kW sd del)

Maximum 58 (kW sd mx del) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 7
Data Mapping Dmd 1 - kW sd del

SD30 PredDemand (kW pr del)

unlinked

SD30 Time Left (Intvl Time Left)

unlinked

SD30 Interval End (End-Of-Int Pls)

Pulser 1 (End-Of-Interval) - Source
OneShot Tmr 1 (Peak Dmd Enable) - Start
Store 40 (Fund dmd mean) - Store

SWinDemand 31

[kW sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD31 Sub Intvl

900

SD31 #SubIntvls

1

SD31 Pred Resp

70

SD31 Update Rate

End of Sub-Interval

SD31 SWinDemand (kW sd rec)

Maximum 59 (kW sd mx rec) - Source
Maximum 167 (kW sd mx rec pb) - Source
Maximum 185 (kW sd mx rec ps) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 3 (SNMP OID 41-50) - OID 8
Data Mapping Dmd 1 - kW sd rec

SD31 PredDemand (kW pr rec)

unlinked

SD31 Time Left

unlinked

SD31 Interval End

unlinked

SWinDemand 32

[kVAR sd del]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD32 Sub Intvl

900

SD32 #SubIntvls

1

SD32 Pred Resp

70

SD32 Update Rate

End of Sub-Interval

SD32 SWinDemand (kVAR sd del)

Maximum 60 (kVAR sd mx del) - Source
Maximum 159 (kVAR sd mx d pb) - Source
Maximum 177 (kVAR sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 3
Data Mapping Dmd 1 - kVAR sd del

SD32 PredDemand (kVAR pr del)

unlinked

SD32 Time Left

unlinked

SD32 Interval End

unlinked

SWinDemand 33

[kVA sd del]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD33 Sub Intvl

900

SD33 #SubIntvls

1

SD33 Pred Resp

70

SD33 Update Rate

End of Sub-Interval

SD33 SWinDemand (kVA sd del)

Maximum 61 (kVA sd mx del) - Source
Maximum 163 (kVA sd mx d pb) - Source
Maximum 181 (kVA sd mx d ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 9
Data Mapping Dmd 1 - kVA sd del

SD33 PredDemand (kVA pr del)

unlinked

SD33 Time Left

unlinked

SD33 Interval End

unlinked

SWinDemand 34

[kVA sd rec]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD34 Sub Intvl

900

SD34 #SubIntvls

1

SD34 Pred Resp

70

SD34 Update Rate

End of Sub-Interval

SD34 SWinDemand (kVA sd rec)

Maximum 62 (kVA sd mx rec) - Source
Maximum 165 (kVA sd mx r pb) - Source
Maximum 183 (kVA sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 10
Data Mapping Dmd 1 - kVA sd rec

SD34 PredDemand (kVA pr rec)

unlinked

SD34 Time Left

unlinked

SD34 Interval End

unlinked

SWinDemand 35

[kVAR sd rec]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD35 Sub Intvl

900

SD35 #SubIntvls

1

SD35 Pred Resp

70

SD35 Update Rate

End of Sub-Interval

SD35 SWinDemand (kVAR sd rec)

Maximum 57 (kVAR sd mx rec) - Source
Maximum 161 (kVAR sd mx r pb) - Source
Maximum 179 (kVAR sd mx r ps) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
SNMP Mapping 4 (SNMP OID 51-60) - OID 4
Data Mapping Dmd 1 - kVAR sd rec

SD35 PredDemand (kVAR pr rec)

unlinked

SD35 Time Left

unlinked

SD35 Interval End

unlinked

SWinDemand 38

[kW sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 3 (kW del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD38 Sub Intvl

900

SD38 #SubIntvls

1

SD38 Pred Resp

70

SD38 Update Rate

End of Sub-Interval

SD38 SWinDemand (kW sd del+rec)

Maximum 69 (kW sd mx d+r) - Source
Store 28 (kVAR pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kW sd d plus r

SD38 PredDemand (kW pr del+rec)

unlinked

SD38 Time Left

unlinked

SD38 Interval End

unlinked

SWinDemand 39

[kVAR sd del+rec]

Inputs

Setups

Outputs

Source - ART5 Result 7 (kVAR del+rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD39 Sub Intvl

900

SD39 #SubIntvls

1

SD39 Pred Resp

70

SD39 Update Rate

End of Sub-Interval

SD39 SWinDemand (kVAR sd del+rec)

Maximum 70 (kVAR sd mx d+r) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Store 26 (kW pk co dmd) - Source
Store 32 (kVA pk co dmd) - Source
Data Mapping Dmd 1 - kVAR sd d plus r

SD39 PredDemand (kVAR pr del+rec)

unlinked

SD39 Time Left

unlinked

SD39 Interval End

unlinked

SWinDemand 40

[kVA sd del-rec]

Inputs

Setups

Outputs

Source - ART4 Result 4 (kVA del-rec)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD40 Sub Intvl

900

SD40 #SubIntvls

1

SD40 Pred Resp

70

SD40 Update Rate

End of Sub-Interval

SD40 SWinDemand (kVA sd del-rec)

Minimum 29 (kVA sd mn d-r) - Source
Maximum 71 (kVA sd mx d-r) - Source
Store 26 (kW pk co dmd) - Source
Store 28 (kVAR pk co dmd) - Source
SNMP Mapping 5 (SNMP OID 61-70) - OID 1
Data Mapping Dmd 1 - kVA sd d minus r

SD40 PredDemand (kVA pr del-rec)

unlinked

SD40 Time Left

unlinked

SD40 Interval End

unlinked

SWinDemand 41

[kVAR sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 1 (kVAR Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD41 Sub Intvl

900

SD41 #SubIntvls

1

SD41 Pred Resp

70

SD41 Update Rate

End of Sub-Interval

SD41 SWinDemand (kVAR sd Q1)

Maximum 75 (kVAR sd mx Q1) - Source
Data Mapping Dmd 1 - kVAR sd Q1

SD41 PredDemand (kVAR pr Q1)

unlinked

SD41 Time Left

unlinked

SD41 Interval End

unlinked

SWinDemand 42

[kVAR sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 2 (kVAR Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD42 Sub Intvl

900

SD42 #SubIntvls

1

SD42 Pred Resp

70

SD42 Update Rate

End of Sub-Interval

SD42 SWinDemand (kVAR sd Q2)

Maximum 76 (kVAR sd mx Q2) - Source
Data Mapping Dmd 1 - kVAR sd Q2

SD42 PredDemand (kVAR pr Q2)

unlinked

SD42 Time Left

unlinked

SD42 Interval End

unlinked

SWinDemand 43

[kVAR sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 3 (kVAR Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD43 Sub Intvl

900

SD43 #SubIntvls

1

SD43 Pred Resp

70

SD43 Update Rate

End of Sub-Interval

SD43 SWinDemand (kVAR sd Q3)

Maximum 77 (kVAR sd mx Q3) - Source
Data Mapping Dmd 1 - kVAR sd Q3

SD43 PredDemand (kVAR pr Q3)

unlinked

SD43 Time Left

unlinked

SD43 Interval End

unlinked

SWinDemand 44

[kVAR sd Q4]

Inputs

Setups

Outputs

Source - ART2 Result 4 (kVAR Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD44 Sub Intvl

900

SD44 #SubIntvls

1

SD44 Pred Resp

70

SD44 Update Rate

End of Sub-Interval

SD44 SWinDemand (kVAR sd Q4)

Maximum 78 (kVAR sd mx Q4) - Source
Data Mapping Dmd 1 - kVAR sd Q4

SD44 PredDemand (kVAR pr Q4)

unlinked

SD44 Time Left

unlinked

SD44 Interval End

unlinked

SWinDemand 45

[kVA sd Q3]

Inputs

Setups

Outputs

Source - ART2 Result 7 (kVA Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD45 Sub Intvl

900

SD45 #SubIntvls

1

SD45 Pred Resp

70

SD45 Update Rate

End of Sub-Interval

SD45 SWinDemand (kVA sd Q3)

Maximum 81 (kVA sd mx Q3) - Source
Data Mapping Dmd 1 - kVA sd Q3

SD45 PredDemand (kVA pr Q3)

unlinked

SD45 Time Left

unlinked

SD45 Interval End

unlinked

SWinDemand 46

[kVA sd Q1]

Inputs

Setups

Outputs

Source - ART2 Result 5 (kVA Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD46 Sub Intvl

900

SD46 #SubIntvls

1

SD46 Pred Resp

70

SD46 Update Rate

End of Sub-Interval

SD46 SWinDemand (kVA sd Q1)

Maximum 79 (kVA sd mx Q1) - Source
Data Mapping Dmd 1 - kVA sd Q1

SD46 PredDemand (kVA pr Q1)

unlinked

SD46 Time Left

unlinked

SD46 Interval End

unlinked

SWinDemand 47

[kVA sd Q2]

Inputs

Setups

Outputs

Source - ART2 Result 6 (kVA Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD47 Sub Intvl

900

SD47 #SubIntvls

1

SD47 Pred Resp

70

SD47 Update Rate

End of Sub-Interval

SD47 SWinDemand (kVA sd Q2)

Maximum 80 (kVA sd mx Q2) - Source
Data Mapping Dmd 1 - kVA sd Q2

SD47 PredDemand (kVA pr Q2)

unlinked

SD47 Time Left

unlinked

SD47 Interval End

unlinked

SWinDemand 48

[kW sd Q1]

Inputs

Setups

Outputs

Source - ART10 Result 1 (kW Q1)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD48 Sub Intvl

900

SD48 #SubIntvls

1

SD48 Pred Resp

70

SD48 Update Rate

End of Sub-Interval

SD48 SWinDemand (kW sd Q1)

Maximum 93 (kW sd mx Q1) - Source
Data Mapping Dmd 1 - kW sd Q1

SD48 PredDemand (kW pr Q1)

unlinked

SD48 Time Left

unlinked

SD48 Interval End

unlinked

SWinDemand 49

[kW sd Q2]

Inputs

Setups

Outputs

Source - ART10 Result 2 (kW Q2)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD49 Sub Intvl

900

SD49 #SubIntvls

1

SD49 Pred Resp

70

SD49 Update Rate

End of Sub-Interval

SD49 SWinDemand (kW sd Q2)

Maximum 94 (kW sd mx Q2) - Source
Data Mapping Dmd 1 - kW sd Q2

SD49 PredDemand (kW pr Q2)

unlinked

SD49 Time Left

unlinked

SD49 Interval End

unlinked

SWinDemand 50

[kW sd Q3]

Inputs

Setups

Outputs

Source - ART10 Result 3 (kW Q3)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD50 Sub Intvl

900

SD50 #SubIntvls

1

SD50 Pred Resp

70

SD50 Update Rate

End of Sub-Interval

SD50 SWinDemand (kW sd Q3)

Maximum 95 (kW sd mx Q3) - Source
Data Mapping Dmd 1 - kW sd Q3

SD50 PredDemand (kW pr Q3)

unlinked

SD50 Time Left

unlinked

SD50 Interval End

unlinked

SWinDemand 51

[kW sd Q4]

Inputs

Setups

Outputs

Source - ART10 Result 4 (kW Q4)
Enable - AN5 Result (Demand Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD51 Sub Intvl

900

SD51 #SubIntvls

1

SD51 Pred Resp

70

SD51 Update Rate

End of Sub-Interval

SD51 SWinDemand (kW sd Q4)

Maximum 96 (kW sd mx Q4) - Source
Data Mapping Dmd 1 - kW sd Q4

SD51 PredDemand (kW pr Q4)

unlinked

SD51 Time Left

unlinked

SD51 Interval End

unlinked

Peak Demand

Counter 7

[Pk Dmd Rset Cnt]

Inputs

Setups

Outputs

Count - EP1 Trigger (Peak Dmd Rset)
Enable - unlinked
Reset - unlinked

CN7 Multiplier

1

CN7 Count Mode

Up

CN7 Preset

0

CN7 RollValue

0

CN7 Update Rate

One Second

CN7 Accumulatr (Pk Dmd Rset Cnt)

Data Mapping I/O 1 - Peak Demand Reset Cnt

CN7 Rollover

unlinked

Counter 12

[Rvn MnMxRst Cnt]

Inputs

Setups

Outputs

Count - PG9 Pulse Out (Rvnue MnMx Rset)
Enable - unlinked
Reset - OS2 Trigger (Cnt Reset Delay)

CN12 Multiplier

1

CN12 Count Mode

Up

CN12 Preset

0

CN12 RollValue

0

CN12 Update Rate

One Second

CN12 Accumulatr (Rvn MnMxRst cnt)

unlinked

CN12 Rollover

unlinked

Ext Pulse 1

[Peak Dmd Rset]

Inputs

Setups

Outputs

No Inputs

EP1 EvPriority

15

EP1 Trigger (Peak Dmd Rset)

Counter 7 (Pk Dmd Rset Cnt) - Count
Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Pulse Merge 9 (Rvnue MnMx Rset) - Pulse In
Data Mapping I/O 1 - Peak Demand Reset

Maximum 27

[kW sd mx d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX27 Maximum (kW sd mx d-r)

SNMP Mapping 3 (SNMP OID 41-50) - OID 6
Data Mapping Dmd 1 - kW sd mx d minus r

MX27 Trigger (kW sd mx d-r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 28

[kVAR sd mx d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX28 Maximum (kVAR sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 2
Data Mapping Dmd 1 - kVAR sd mx d minus r

MX28 Trigger (kVAR mx d-r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 29

[kVA sd mx d+r]

Inputs

Setups

Outputs

Source - SD3 SWinDemand (kVA sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX29 Maximum (kVA sd mx d+r)

Data Mapping Dmd 1 - kVA sd mx d plus r

MX29 Trigger (kVA sd mx d+r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 31

[I a sd mx]

Inputs

Setups

Outputs

Source - SD5 SWinDemand (I a sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX31 Maximum (I a sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I a sd mx

MX31 Trigger

unlinked

Maximum 32

[I b sd mx]

Inputs

Setups

Outputs

Source - SD6 SWinDemand (I b sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX32 Maximum (I b sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I b sd mx

MX32 Trigger

unlinked

Maximum 57

[kVAR sd mx rec]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX57 Maximum (kVAR sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 1
Data Mapping Dmd 1 - kVAR sd mx rec

MX57 Trigger (kVAR sd mx r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 58

[kW sd mx del]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX58 Maximum (kW sd mx del)

SNMP Mapping 3 (SNMP OID 41-50) - OID 4
Data Mapping Dmd 1 - kW sd mx del

MX58 Trigger (kW sd mx del tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 59

[kW sd mx rec]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX59 Maximum (kW sd mx rec)

SNMP Mapping 3 (SNMP OID 41-50) - OID 5
Data Mapping Dmd 1 - kW sd mx rec

MX59 Trigger (kW sd mx rec tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 60

[kVAR sd mx del]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX60 Maximum (kVAR sd mx del)

SNMP Mapping 3 (SNMP OID 41-50) - OID 10
Data Mapping Dmd 1 - kVAR sd mx del

MX60 Trigger (kVAR sd mx d t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 61

[kVA sd mx del]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX61 Maximum (kVA sd mx del)

SNMP Mapping 4 (SNMP OID 51-60) - OID 6
Data Mapping Dmd 1 - kVA sd mx del

MX61 Trigger (kVA sd mx del t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 62

[kVA sd mx rec]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX62 Maximum (kVA sd mx rec)

SNMP Mapping 4 (SNMP OID 51-60) - OID 7
Data Mapping Dmd 1 - kVA sd mx rec

MX62 Trigger (kVA sd mx rec t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 63

[I c sd mx]

Inputs

Setups

Outputs

Source - SD7 SWinDemand (I c sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX63 Maximum (I c sd mx)

Arithmetic 69 (519 IL Max) - Source
Data Mapping Dmd 1 - I c sd mx

MX63 Trigger

unlinked

Maximum 64

[I avg sd mx]

Inputs

Setups

Outputs

Source - SD8 SWinDemand (I avg sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX64 Maximum (I avg sd mx)

Data Mapping Dmd 1 - I avg sd mx

MX64 Trigger

unlinked

Maximum 65

[I 4 sd mx]

Inputs

Setups

Outputs

Source - SD9 SWinDemand (I 4 sd)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX65 Maximum (I 4 sd mx)

Data Mapping Dmd 1 - I 4 sd mx

MX65 Trigger

unlinked

Maximum 69

[kW sd mx d+r]

Inputs

Setups

Outputs

Source - SD38 SWinDemand (kW sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX69 Maximum (kW sd mx d+r)

Data Mapping Dmd 1 - kW sd mx d plus r

MX69 Trigger (kW sd mx d+r tg)

Pulse Merge 36 (kW sd peak) - Pulse In

Maximum 70

[kVAR sd mx d+r]

Inputs

Setups

Outputs

Source - SD39 SWinDemand (kVAR sd del+rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX70 Maximum (kVAR sd mx d+r)

Data Mapping Dmd 1 - kVAR sd mx d plus r

MX70 Trigger (kVAR mx d+r t)

Pulse Merge 37 (kVAR sd peak) - Pulse In

Maximum 71

[kVA sd mx d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX71 Maximum (kVA sd mx d-r)

SNMP Mapping 4 (SNMP OID 51-60) - OID 8
Data Mapping Dmd 1 - kVA sd mx d minus r

MX71 Trigger (kVA sd mx d-r t)

Pulse Merge 39 (kVA sd peak) - Pulse In

Maximum 75

[kVAR sd mx Q1]

Inputs

Setups

Outputs

Source - SD41 SWinDemand (kVAR sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX75 Maximum (kVAR sd mx Q1)

Data Mapping Dmd 1 - kVAR sd mx Q1

MX75 Trigger

unlinked

Maximum 76

[kVAR sd mx Q2]

Inputs

Setups

Outputs

Source - SD42 SWinDemand (kVAR sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX76 Maximum (kVAR sd mx Q2)

Data Mapping Dmd 1 - kVAR sd mx Q2

MX76 Trigger

unlinked

Maximum 77

[kVAR sd mx Q3]

Inputs

Setups

Outputs

Source - SD43 SWinDemand (kVAR sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX77 Maximum (kVAR sd mx Q3)

Data Mapping Dmd 1 - kVAR sd mx Q3

MX77 Trigger

unlinked

Maximum 78

[kVAR sd mx Q4]

Inputs

Setups

Outputs

Source - SD44 SWinDemand (kVAR sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX78 Maximum (kVAR sd mx Q4)

Data Mapping Dmd 1 - kVAR sd mx Q4

MX78 Trigger

unlinked

Maximum 79

[kVA sd mx Q1]

Inputs

Setups

Outputs

Source - SD46 SWinDemand (kVA sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX79 Maximum (kVA sd mx Q1)

Data Mapping Dmd 1 - kVA sd mx Q1

MX79 Trigger

unlinked

Maximum 80

[kVA sd mx Q2]

Inputs

Setups

Outputs

Source - SD47 SWinDemand (kVA sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX80 Maximum (kVA sd mx Q2)

Data Mapping Dmd 1 - kVA sd mx Q2

MX80 Trigger

unlinked

Maximum 81

[kVA sd mx Q3]

Inputs

Setups

Outputs

Source - SD45 SWinDemand (kVA sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX81 Maximum (kVA sd mx Q3)

Data Mapping Dmd 1 - kVA sd mx Q3

MX81 Trigger

unlinked

Maximum 82

[kVA sd mx Q4]

Inputs

Setups

Outputs

Source - SD4 SWinDemand (kVA sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX82 Maximum (kVA sd mx Q4)

Data Mapping Dmd 1 - kVA sd mx Q4

MX82 Trigger

unlinked

Maximum 93

[kW sd mx Q1]

Inputs

Setups

Outputs

Source - SD48 SWinDemand (kW sd Q1)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX93 Maximum (kW sd mx Q1)

Data Mapping Dmd 1 - kW sd mx Q1

MX93 Trigger

unlinked

Maximum 94

[kW sd mx Q2]

Inputs

Setups

Outputs

Source - SD49 SWinDemand (kW sd Q2)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX94 Maximum (kW sd mx Q2)

Data Mapping Dmd 1 - kW sd mx Q2

MX94 Trigger

unlinked

Maximum 95

[kW sd mx Q3]

Inputs

Setups

Outputs

Source - SD50 SWinDemand (kW sd Q3)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX95 Maximum (kW sd mx Q3)

Data Mapping Dmd 1 - kW sd mx Q3

MX95 Trigger

unlinked

Maximum 96

[kW sd mx Q4]

Inputs

Setups

Outputs

Source - SD51 SWinDemand (kW sd Q4)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MX96 Maximum (kW sd mx Q4)

Data Mapping Dmd 1 - kW sd mx Q4

MX96 Trigger

unlinked

Minimum 27

[kW sd mn d-r]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN27 Minimum (kW sd mn d-r)

unlinked

MN27 Trigger

unlinked

Minimum 28

[kVAR sd mn d-r]

Inputs

Setups

Outputs

Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN28 Minimum (kVAR sd mn d-r)

unlinked

MN28 Trigger

unlinked

Minimum 29

[kVA sd mn d-r]

Inputs

Setups

Outputs

Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

MN29 Minimum (kVA sd mn d-r)

unlinked

MN29 Trigger

unlinked

OneShot Tmr 1

[Peak Dmd Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD30 Interval End (End-Of-Int Pls)

OS1 Duration

1

OS1 State (Peak Dmd Enable)

Minimum 27 (kW sd mn d-r) - Enable
Minimum 28 (kVAR sd mn d-r) - Enable
Minimum 29 (kVA sd mn d-r) - Enable
Maximum 27 (kW sd mx d-r) - Enable
Maximum 28 (kVAR sd mx d-r) - Enable
Maximum 29 (kVA sd mx d+r) - Enable
Maximum 31 (I a sd mx) - Enable
Maximum 32 (I b sd mx) - Enable
Maximum 57 (kVAR sd mx rec) - Enable
Maximum 58 (kW sd mx del) - Enable
Maximum 59 (kW sd mx rec) - Enable
Maximum 60 (kVAR sd mx del) - Enable
Maximum 61 (kVA sd mx del) - Enable
Maximum 62 (kVA sd mx rec) - Enable
Maximum 63 (I c sd mx) - Enable
Maximum 64 (I avg sd mx) - Enable
Maximum 65 (I 4 sd mx) - Enable
Maximum 69 (kW sd mx d+r) - Enable
Maximum 70 (kVAR sd mx d+r) - Enable
Maximum 71 (kVA sd mx d-r) - Enable
Maximum 75 (kVAR sd mx Q1) - Enable
Maximum 76 (kVAR sd mx Q2) - Enable
Maximum 77 (kVAR sd mx Q3) - Enable
Maximum 78 (kVAR sd mx Q4) - Enable
Maximum 79 (kVA sd mx Q1) - Enable
Maximum 80 (kVA sd mx Q2) - Enable
Maximum 81 (kVA sd mx Q3) - Enable
Maximum 82 (kVA sd mx Q4) - Enable
Maximum 93 (kW sd mx Q1) - Enable
Maximum 94 (kW sd mx Q2) - Enable
Maximum 95 (kW sd mx Q3) - Enable
Maximum 96 (kW sd mx Q4) - Enable
Maximum 159 (kVAR sd mx d pb) - Enable
Maximum 161 (kVAR sd mx r pb) - Enable
Maximum 163 (kVA sd mx d pb) - Enable
Maximum 165 (kVA sd mx r pb) - Enable
Maximum 167 (kW sd mx rec pb) - Enable
Maximum 177 (kVAR sd mx d ps) - Enable
Maximum 179 (kVAR sd mx r ps) - Enable
Maximum 181 (kVA sd mx d ps) - Enable
Maximum 183 (kVA sd mx r ps) - Enable
Maximum 185 (kW sd mx rec ps) - Enable
Store 26 (kW pk co dmd) - Enable
Store 28 (kVAR pk co dmd) - Enable
Store 32 (kVA pk co dmd) - Enable
Store 36 (kW pk PF) - Enable
Store 37 (kVAR pk PF) - Enable
Store 38 (kVA pk PF) - Enable

OS1 Trigger

unlinked

OneShot Tmr 2

[Cnt Reset Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - EP19 Trigger (Master Reset)

OS2 Duration

1

OS2 State

unlinked

OS2 Trigger (Cnt Reset Delay)

Counter 12 (Rvn MnMxRst Cnt) - Reset

Pulse Merge 9

[Rvnue MnMx Rset]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG9 EvLog Mode

Log Off

PG9 Pulse Out (Rvnue MnMx Rset)

Minimum 27 (kW sd mn d-r) - Reset
Minimum 28 (kVAR sd mn d-r) - Reset
Minimum 29 (kVA sd mn d-r) - Reset
Maximum 27 (kW sd mx d-r) - Reset
Maximum 28 (kVAR sd mx d-r) - Reset
Maximum 29 (kVA sd mx d+r) - Reset
Maximum 31 (I a sd mx) - Reset
Maximum 32 (I b sd mx) - Reset
Maximum 57 (kVAR sd mx rec) - Reset
Maximum 58 (kW sd mx del) - Reset
Maximum 59 (kW sd mx rec) - Reset
Maximum 60 (kVAR sd mx del) - Reset
Maximum 61 (kVA sd mx del) - Reset
Maximum 62 (kVA sd mx rec) - Reset
Maximum 63 (I c sd mx) - Reset
Maximum 64 (I avg sd mx) - Reset
Maximum 65 (I 4 sd mx) - Reset
Maximum 69 (kW sd mx d+r) - Reset
Maximum 70 (kVAR sd mx d+r) - Reset
Maximum 71 (kVA sd mx d-r) - Reset
Maximum 75 (kVAR sd mx Q1) - Reset
Maximum 76 (kVAR sd mx Q2) - Reset
Maximum 77 (kVAR sd mx Q3) - Reset
Maximum 78 (kVAR sd mx Q4) - Reset
Maximum 79 (kVA sd mx Q1) - Reset
Maximum 80 (kVA sd mx Q2) - Reset
Maximum 81 (kVA sd mx Q3) - Reset
Maximum 82 (kVA sd mx Q4) - Reset
Maximum 93 (kW sd mx Q1) - Reset
Maximum 94 (kW sd mx Q2) - Reset
Maximum 95 (kW sd mx Q3) - Reset
Maximum 96 (kW sd mx Q4) - Reset
Counter 12 (Rvn MnMxRst Cnt) - Count
Store 26 (kW pk co dmd) - Reset
Store 28 (kVAR pk co dmd) - Reset
Store 32 (kVA pk co dmd) - Reset
Store 36 (kW pk PF) - Reset
Store 37 (kVAR pk PF) - Reset
Store 38 (kVA pk PF) - Reset

Reporting

Data Rec 10

[EgyDmd Log]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN4 Result (kWh del-rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN8 Result (kVARh del-rec)
Source - IN33 Result (kVAh del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB12 Switch (EgyDmd Log Enbl)
Record - PT6 Trigger (EgyDmd Log Trg)
Rearm - unlinked

RE10 Depth

3360

RE10 RecordMode

Circular

RE10 Insert Outage Records

No

RE10 Checksum

Disabled

RE10 Buffer Depth

100

RE10 Timestamp Mode

Record pulse

RE10 Pre-trigger Records

0

RE10 Post-trigger Records

0

RE10 Data Log (EgyDmd Log)

unlinked

RE10 Log State

unlinked

RE10 Records Left

unlinked

RE10 Record Complete

unlinked

RE10 Buffer Exceeded

unlinked

RE10 Buffer Remaining

unlinked

Ext Bool 12

[EgyDmd Log Enbl]

Inputs

Setups

Outputs

No Inputs

EB12 EvPriority

15

EB12 Switch (EgyDmd Log Enbl)

Data Rec 10 (EgyDmd Log) - Enable

Periodic Tmr 6

[EgyDmd Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT6 Period

900

PT6 Sync Mode

No Trig on Sync

PT6 Trigger (EgyDmd Log Trg)

Data Rec 10 (EgyDmd Log) - Record

TOU - Energy

AND/OR 16

[Egy A Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN16 Mode

AND

AN16 EvLog Mode

Log Off

AN16 Update Mode

Instantaneous

AN16 Result (Egy A Enable)

Integrator 61 (kWh del A) - Enable
Integrator 62 (kWh rec A) - Enable
Integrator 69 (kVARh del A) - Enable
Integrator 70 (kVARh rec A) - Enable
Integrator 77 (kVAh del A) - Enable
Integrator 78 (kVAh rec A) - Enable

AN16 Trigger

unlinked

AN16 Inverse Result

unlinked

AN16 Previous Latch Result

unlinked

AND/OR 17

[Egy B Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN17 Mode

AND

AN17 EvLog Mode

Log Off

AN17 Update Mode

Instantaneous

AN17 Result (Egy B Enable)

Integrator 63 (kWh del B) - Enable
Integrator 64 (kWh rec B) - Enable
Integrator 71 (kVARh del B) - Enable
Integrator 72 (kVARh rec B) - Enable
Integrator 79 (kVAh del B) - Enable
Integrator 80 (kVAh rec B) - Enable

AN17 Trigger

unlinked

AN17 Inverse Result

unlinked

AN17 Previous Latch Result

unlinked

AND/OR 18

[Egy C Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN18 Mode

AND

AN18 EvLog Mode

Log Off

AN18 Update Mode

Instantaneous

AN18 Result (Egy C Enable)

Integrator 65 (kWh del C) - Enable
Integrator 66 (kWh rec C) - Enable
Integrator 73 (kVARh del C) - Enable
Integrator 74 (kVARh rec C) - Enable
Integrator 81 (kVAh del C) - Enable
Integrator 82 (kVAh rec C) - Enable

AN18 Trigger

unlinked

AN18 Inverse Result

unlinked

AN18 Previous Latch Result

unlinked

AND/OR 19

[Egy D Enable]

Inputs

Setups

Outputs

Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN19 Mode

AND

AN19 EvLog Mode

Log Off

AN19 Update Mode

Instantaneous

AN19 Result (Egy D Enable)

Integrator 67 (kWh del D) - Enable
Integrator 68 (kWh rec D) - Enable
Integrator 75 (kVARh del D) - Enable
Integrator 76 (kVARh rec D) - Enable
Integrator 83 (kVAh del D) - Enable
Integrator 84 (kVAh rec D) - Enable

AN19 Trigger

unlinked

AN19 Inverse Result

unlinked

AN19 Previous Latch Result

unlinked

Integrator 61

[kWh del A]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN61 Divisor

3600

IN61 Int Mode

Net

IN61 Valu/Pulse

0

IN61 RollValue

10000000

IN61 Result (kWh del A)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del A

IN61 Rollover Count

unlinked

IN61 Trigger

unlinked

IN61 Rollover

unlinked

Integrator 62

[kWh rec A]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN62 Divisor

3600

IN62 Int Mode

Net

IN62 Valu/Pulse

0

IN62 RollValue

10000000

IN62 Result (kWh rec A)

Data Mapping TOU 1 - kWh rec A

IN62 Rollover Count

unlinked

IN62 Trigger

unlinked

IN62 Rollover

unlinked

Integrator 63

[kWh del B]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN63 Divisor

3600

IN63 Int Mode

Net

IN63 Valu/Pulse

0

IN63 RollValue

10000000

IN63 Result (kWh del B)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del B

IN63 Rollover Count

unlinked

IN63 Trigger

unlinked

IN63 Rollover

unlinked

Integrator 64

[kWh rec B]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN64 Divisor

3600

IN64 Int Mode

Net

IN64 Valu/Pulse

0

IN64 RollValue

10000000

IN64 Result (kWh rec B)

Data Mapping TOU 1 - kWh rec B

IN64 Rollover Count

unlinked

IN64 Trigger

unlinked

IN64 Rollover

unlinked

Integrator 65

[kWh del C]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN65 Divisor

3600

IN65 Int Mode

Net

IN65 Valu/Pulse

0

IN65 RollValue

10000000

IN65 Result (kWh del C)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del C

IN65 Rollover Count

unlinked

IN65 Trigger

unlinked

IN65 Rollover

unlinked

Integrator 66

[kWh rec C]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN66 Divisor

3600

IN66 Int Mode

Net

IN66 Valu/Pulse

0

IN66 RollValue

10000000

IN66 Result (kWh rec C)

Data Mapping TOU 1 - kWh rec C

IN66 Rollover Count

unlinked

IN66 Trigger

unlinked

IN66 Rollover

unlinked

Integrator 67

[kWh del D]

Inputs

Setups

Outputs

Integrand - ART5 Result 1 (kW del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN67 Divisor

3600

IN67 Int Mode

Net

IN67 Valu/Pulse

0

IN67 RollValue

10000000

IN67 Result (kWh del D)

Store 1 (PB kWh/kVARh) - Source
Store 5 (PS kWh/kVARh) - Source
Data Mapping TOU 1 - kWh del D

IN67 Rollover Count

unlinked

IN67 Trigger

unlinked

IN67 Rollover

unlinked

Integrator 68

[kWh rec D]

Inputs

Setups

Outputs

Integrand - ART5 Result 2 (kW rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN68 Divisor

3600

IN68 Int Mode

Net

IN68 Valu/Pulse

0

IN68 RollValue

10000000

IN68 Result (kWh rec D)

Data Mapping TOU 1 - kWh rec D

IN68 Rollover Count

unlinked

IN68 Trigger

unlinked

IN68 Rollover

unlinked

Integrator 69

[kVARh del A]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN69 Divisor

3600

IN69 Int Mode

Net

IN69 Valu/Pulse

0

IN69 RollValue

10000000

IN69 Result (kVARh del A)

Data Mapping TOU 1 - kVARh del A

IN69 Rollover Count

unlinked

IN69 Trigger

unlinked

IN69 Rollover

unlinked

Integrator 70

[kVARh rec A]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN70 Divisor

3600

IN70 Int Mode

Net

IN70 Valu/Pulse

0

IN70 RollValue

10000000

IN70 Result (kVARh rec A)

Data Mapping TOU 1 - kVARh rec A

IN70 Rollover Count

unlinked

IN70 Trigger

unlinked

IN70 Rollover

unlinked

Integrator 71

[kVARh del B]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN71 Divisor

3600

IN71 Int Mode

Net

IN71 Valu/Pulse

0

IN71 RollValue

10000000

IN71 Result (kVARh del B)

Data Mapping TOU 1 - kVARh del B

IN71 Rollover Count

unlinked

IN71 Trigger

unlinked

IN71 Rollover

unlinked

Integrator 72

[kVARh rec B]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN72 Divisor

3600

IN72 Int Mode

Net

IN72 Valu/Pulse

0

IN72 RollValue

10000000

IN72 Result (kVARh rec B)

Data Mapping TOU 1 - kVARh rec B

IN72 Rollover Count

unlinked

IN72 Trigger

unlinked

IN72 Rollover

unlinked

Integrator 73

[kVARh del C]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN73 Divisor

3600

IN73 Int Mode

Net

IN73 Valu/Pulse

0

IN73 RollValue

10000000

IN73 Result (kVARh del C)

Data Mapping TOU 1 - kVARh del C

IN73 Rollover Count

unlinked

IN73 Trigger

unlinked

IN73 Rollover

unlinked

Integrator 74

[kVARh rec C]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN74 Divisor

3600

IN74 Int Mode

Net

IN74 Valu/Pulse

0

IN74 RollValue

10000000

IN74 Result (kVARh rec C)

Data Mapping TOU 1 - kVARh rec C

IN74 Rollover Count

unlinked

IN74 Trigger

unlinked

IN74 Rollover

unlinked

Integrator 75

[kVARh del D]

Inputs

Setups

Outputs

Integrand - ART5 Result 5 (kVAR del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN75 Divisor

3600

IN75 Int Mode

Net

IN75 Valu/Pulse

0

IN75 RollValue

10000000

IN75 Result (kVARh del D)

Data Mapping TOU 1 - kVARh del D

IN75 Rollover Count

unlinked

IN75 Trigger

unlinked

IN75 Rollover

unlinked

Integrator 76

[kVARh rec D]

Inputs

Setups

Outputs

Integrand - ART5 Result 6 (kVAR rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN76 Divisor

3600

IN76 Int Mode

Net

IN76 Valu/Pulse

0

IN76 RollValue

10000000

IN76 Result (kVARh rec D)

Data Mapping TOU 1 - kVARh rec D

IN76 Rollover Count

unlinked

IN76 Trigger

unlinked

IN76 Rollover

unlinked

Integrator 77

[kVAh del A]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN77 Divisor

3600

IN77 Int Mode

Net

IN77 Valu/Pulse

0

IN77 RollValue

10000000

IN77 Result (kVAh del A)

Data Mapping TOU 1 - kVAh del A

IN77 Rollover Count

unlinked

IN77 Trigger

unlinked

IN77 Rollover

unlinked

Integrator 78

[kVAh rec A]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN16 Result (Egy A Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN78 Divisor

3600

IN78 Int Mode

Net

IN78 Valu/Pulse

0

IN78 RollValue

10000000

IN78 Result (kVAh rec A)

Data Mapping TOU 1 - kVAh rec A

IN78 Rollover Count

unlinked

IN78 Trigger

unlinked

IN78 Rollover

unlinked

Integrator 79

[kVAh del B]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN79 Divisor

3600

IN79 Int Mode

Net

IN79 Valu/Pulse

0

IN79 RollValue

10000000

IN79 Result (kVAh del B)

Data Mapping TOU 1 - kVAh del B

IN79 Rollover Count

unlinked

IN79 Trigger

unlinked

IN79 Rollover

unlinked

Integrator 80

[kVAh rec B]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN17 Result (Egy B Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN80 Divisor

3600

IN80 Int Mode

Net

IN80 Valu/Pulse

0

IN80 RollValue

10000000

IN80 Result (kVAh rec B)

Data Mapping TOU 1 - kVAh rec B

IN80 Rollover Count

unlinked

IN80 Trigger

unlinked

IN80 Rollover

unlinked

Integrator 81

[kVAh del C]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN81 Divisor

3600

IN81 Int Mode

Net

IN81 Valu/Pulse

0

IN81 RollValue

10000000

IN81 Result (kVAh del C)

Data Mapping TOU 1 - kVAh del C

IN81 Rollover Count

unlinked

IN81 Trigger

unlinked

IN81 Rollover

unlinked

Integrator 82

[kVAh rec C]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN18 Result (Egy C Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN82 Divisor

3600

IN82 Int Mode

Net

IN82 Valu/Pulse

0

IN82 RollValue

10000000

IN82 Result (kVAh rec C)

Data Mapping TOU 1 - kVAh rec C

IN82 Rollover Count

unlinked

IN82 Trigger

unlinked

IN82 Rollover

unlinked

Integrator 83

[kVAh del D]

Inputs

Setups

Outputs

Integrand - ART4 Result 1 (kVA del)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN83 Divisor

3600

IN83 Int Mode

Net

IN83 Valu/Pulse

0

IN83 RollValue

10000000

IN83 Result (kVAh del D)

Data Mapping TOU 1 - kVAh del D

IN83 Rollover Count

unlinked

IN83 Trigger

unlinked

IN83 Rollover

unlinked

Integrator 84

[kVAh rec D]

Inputs

Setups

Outputs

Integrand - ART4 Result 2 (kVA rec)
Enable - AN19 Result (Egy D Enable)
Reset - PG7 Pulse Out (Nrm Egy Reset)
Update Outputs - unlinked

IN84 Divisor

3600

IN84 Int Mode

Net

IN84 Valu/Pulse

0

IN84 RollValue

10000000

IN84 Result (kVAh rec D)

Data Mapping TOU 1 - kVAh rec D

IN84 Rollover Count

unlinked

IN84 Trigger

unlinked

IN84 Rollover

unlinked

Pulse Merge 4

[TOU Log/PB Trg]

Inputs

Setups

Outputs

Pulse In - EP1 Trigger (Peak Dmd Rset)
Pulse In - TOU1 Season Change
Pulse In - TOU1 Self Read
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG4 EvLog Mode

Log Off

PG4 Pulse Out (TOU Log/PB Trg)

OneShot Tmr 14 (TOU Mx Delay) - Start
Store 1 (PB kWh/kVARh) - Store
Store 2 (PB kVAh,kW sd) - Store
Store 3 (PB kVA(R) sd) - Store

Time Of Use 1

[Sample TOU]

Inputs

Setups

Outputs

Enable - unlinked
Time - CL1 LocalTime

TOU1 Season 1

Oct 1 - May 31

TOU1 Season 1 Weekday Rates

A 0:00

TOU1 Season 1 Weekend Rates

A 0:00

TOU1 Season 1 Alt 1 Rates

TOU1 Season 1 Alt 2 Rates

TOU1 Season 1 Holiday Rates

A 0:00

TOU1 Season 2

Jun 1 - Sep 30

TOU1 Season 2 Weekday Rates

A 0:00, B 10:00, A 18:00

TOU1 Season 2 Weekend Rates

A 0:00

TOU1 Season 2 Alt 1 Rates

TOU1 Season 2 Alt 2 Rates

TOU1 Season 2 Holiday Rates

A 0:00

TOU1 Season 3

TOU1 Season 3 Weekday Rates

TOU1 Season 3 Weekend Rates

TOU1 Season 3 Alt 1 Rates

TOU1 Season 3 Alt 2 Rates

TOU1 Season 3 Holiday Rates

TOU1 Season 4

TOU1 Season 4 Weekday Rates

TOU1 Season 4 Weekend Rates

TOU1 Season 4 Alt 1 Rates

TOU1 Season 4 Alt 2 Rates

TOU1 Season 4 Holiday Rates

TOU1 Weekdays

Mon - Fri

TOU1 Weekends

Sat, Sun

TOU1 Alt 1 Days

TOU1 Alt 2 Days

TOU1 Holidays

Jan 1, Jun 14, Jul 4, Dec 25, Feb 21 2000, May 29 2000, Sep 4 2000, Nov 23 2000

TOU1 Self Read Dates

Jan 1, Apr 1, Jul 1, Oct 1

TOU1 Rate A Status (TOU Rate A)

AND/OR 16 (Egy A Enable) - Source
AND/OR 20 (Dmd A Enable) - Source
Data Mapping TOU 1 - TOU Rate A

TOU1 Rate B Status (TOU Rate B)

AND/OR 17 (Egy B Enable) - Source
AND/OR 21 (Dmd B Enable) - Source
Data Mapping TOU 1 - TOU Rate B

TOU1 Rate C Status (TOU Rate C)

AND/OR 18 (Egy C Enable) - Source
AND/OR 22 (Dmd C Enable) - Source
Data Mapping TOU 1 - TOU Rate C

TOU1 Rate D Status (TOU Rate D)

AND/OR 19 (Egy D Enable) - Source
AND/OR 23 (Dmd D Enable) - Source
Data Mapping TOU 1 - TOU Rate D

TOU1 Rate Change

unlinked

TOU1 Season 1 Status (TOU Season 1)

Data Mapping TOU 1 - TOU Season 1

TOU1 Season 2 Status (TOU Season 2)

Data Mapping TOU 1 - TOU Season 2

TOU1 Season 3 Status (TOU Season 3)

Data Mapping TOU 1 - TOU Season 3

TOU1 Season 4 Status (TOU Season 4)

Data Mapping TOU 1 - TOU Season 4

TOU1 Season Change

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In
Store 5 (PS kWh/kVARh) - Store
Store 6 (PS kVAh,kW sd) - Store
Store 7 (PS kVA(R) sd) - Store

TOU1 Weekday Status

unlinked

TOU1 Weekend Status

unlinked

TOU1 Alt 1 Status

unlinked

TOU1 Alt 2 Status

unlinked

TOU1 Holiday Status

unlinked

TOU1 Schedule Change

unlinked

TOU1 Monday Status

unlinked

TOU1 Tuesday Status

unlinked

TOU1 Wednesday Status

unlinked

TOU1 Thursday Status

unlinked

TOU1 Friday Status

unlinked

TOU1 Saturday Status

Convert 6 (PQ Sat sync pls) - Source
Convert 30 (Start of Week) - Source

TOU1 Sunday Status

unlinked

TOU1 Day Of Week Change

Data Rec 13 (519 Hrm V-Z) - Record
Data Rec 14 (519 Hrm I-Z) - Record
Store 43 (PO V/I Hrm Z 1) - Store
Store 44 (PO V/I Hrm Z 2) - Store
Store 45 (PO V/I Hrm Z 3) - Store
Store 47 (PO V/I Hrm Z 4) - Store

TOU1 Self Read

Pulse Merge 4 (TOU Log/PB Trg) - Pulse In

TOU - Demand

AND/OR 20

[Dmd A Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate A Status (TOU Rate A)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN20 Mode

AND

AN20 EvLog Mode

Log Off

AN20 Update Mode

Instantaneous

AN20 Result (Dmd A Enable)

SWinDemand 52 (kW sd del A) - Enable
SWinDemand 53 (kW sd rec A) - Enable
SWinDemand 60 (kVAR sd del A) - Enable
SWinDemand 61 (kVAR sd rec A) - Enable
SWinDemand 68 (kVA sd del A) - Enable
SWinDemand 69 (kVA sd rec A) - Enable

AN20 Trigger

unlinked

AN20 Inverse Result

unlinked

AN20 Previous Latch Result

unlinked

AND/OR 21

[Dmd B Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate B Status (TOU Rate B)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN21 Mode

AND

AN21 EvLog Mode

Log Off

AN21 Update Mode

Instantaneous

AN21 Result (Dmd B Enable)

SWinDemand 54 (kW sd del B) - Enable
SWinDemand 55 (kW sd rec B) - Enable
SWinDemand 62 (kVAR sd del B) - Enable
SWinDemand 63 (kVAR sd rec B) - Enable
SWinDemand 70 (kVA sd del B) - Enable
SWinDemand 71 (kVA sd rec B) - Enable

AN21 Trigger

unlinked

AN21 Inverse Result

unlinked

AN21 Previous Latch Result

unlinked

AND/OR 22

[Dmd C Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate C Status (TOU Rate C)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN22 Mode

AND

AN22 EvLog Mode

Log Off

AN22 Update Mode

Instantaneous

AN22 Result (Dmd C Enable)

SWinDemand 56 (kW sd del C) - Enable
SWinDemand 57 (kW sd rec C) - Enable
SWinDemand 64 (kVAR sd del C) - Enable
SWinDemand 65 (kVAR sd rec C) - Enable
SWinDemand 72 (kVA sd del C) - Enable
SWinDemand 73 (kVA sd rec C) - Enable

AN22 Trigger

unlinked

AN22 Inverse Result

unlinked

AN22 Previous Latch Result

unlinked

AND/OR 23

[Dmd D Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - SP1 Status (Pwr Up)
Source - TOU1 Rate D Status (TOU Rate D)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN23 Mode

AND

AN23 EvLog Mode

Log Off

AN23 Update Mode

Instantaneous

AN23 Result (Dmd D Enable)

SWinDemand 58 (kW sd del D) - Enable
SWinDemand 59 (kW sd rec D) - Enable
SWinDemand 66 (kVAR sd del D) - Enable
SWinDemand 67 (kVAR sd rec D) - Enable
SWinDemand 74 (kVA sd del D) - Enable
SWinDemand 75 (kVA sd rec D) - Enable

AN23 Trigger

unlinked

AN23 Inverse Result

unlinked

AN23 Previous Latch Result

unlinked

SWinDemand 52

[kW sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD52 Sub Intvl

900

SD52 #SubIntvls

1

SD52 Pred Resp

70

SD52 Update Rate

End of Sub-Interval

SD52 SWinDemand (kW sd del A)

Maximum 103 (kW sd mx del A) - Source
Maximum 169 (kW sd mx d A ps) - Source
Data Mapping TOU 1 - kW sd del A

SD52 PredDemand (kW pr del A)

unlinked

SD52 Time Left

unlinked

SD52 Interval End (SD A Intrvl End)

OneShot Tmr 4 (SD mx A Enable) - Start

SWinDemand 53

[kW sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD53 Sub Intvl

900

SD53 #SubIntvls

1

SD53 Pred Resp

70

SD53 Update Rate

End of Sub-Interval

SD53 SWinDemand (kW sd rec A)

Maximum 104 (kW sd mx rec A) - Source
Data Mapping TOU 1 - kW sd rec A

SD53 PredDemand (kW pr rec A)

unlinked

SD53 Time Left

unlinked

SD53 Interval End

unlinked

SWinDemand 54

[kW sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD54 Sub Intvl

900

SD54 #SubIntvls

1

SD54 Pred Resp

70

SD54 Update Rate

End of Sub-Interval

SD54 SWinDemand (kW sd del B)

Maximum 105 (kW sd mx del B) - Source
Maximum 170 (kW sd mx d B ps) - Source
Data Mapping TOU 1 - kW sd del B

SD54 PredDemand (kW pr del B)

unlinked

SD54 Time Left

unlinked

SD54 Interval End (SD B Intrvl End)

OneShot Tmr 5 (SD mx B Enable) - Start

SWinDemand 55

[kW sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD55 Sub Intvl

900

SD55 #SubIntvls

1

SD55 Pred Resp

70

SD55 Update Rate

End of Sub-Interval

SD55 SWinDemand (kW sd rec B)

Maximum 106 (kW sd mx rec B) - Source
Data Mapping TOU 1 - kW sd rec B

SD55 PredDemand (kW pr rec B)

unlinked

SD55 Time Left

unlinked

SD55 Interval End

unlinked

SWinDemand 56

[kW sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD56 Sub Intvl

900

SD56 #SubIntvls

1

SD56 Pred Resp

70

SD56 Update Rate

End of Sub-Interval

SD56 SWinDemand (kW sd del C)

Maximum 107 (kW sd mx del C) - Source
Maximum 171 (kW sd mx d C ps) - Source
Data Mapping TOU 1 - kW sd del C

SD56 PredDemand (kW pr del C)

unlinked

SD56 Time Left

unlinked

SD56 Interval End (SD C Intrvl End)

OneShot Tmr 6 (SD mx C Enable) - Start

SWinDemand 57

[kW sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD57 Sub Intvl

900

SD57 #SubIntvls

1

SD57 Pred Resp

70

SD57 Update Rate

End of Sub-Interval

SD57 SWinDemand (kW sd rec C)

Maximum 108 (kW sd mx rec C) - Source
Data Mapping TOU 1 - kW sd rec C

SD57 PredDemand (kW pr rec C)

unlinked

SD57 Time Left

unlinked

SD57 Interval End

unlinked

SWinDemand 58

[kW sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD58 Sub Intvl

900

SD58 #SubIntvls

1

SD58 Pred Resp

70

SD58 Update Rate

End of Sub-Interval

SD58 SWinDemand (kW sd del D)

Maximum 109 (kW sd mx del D) - Source
Maximum 172 (kW sd mx d D ps) - Source
Data Mapping TOU 1 - kW sd del D

SD58 PredDemand (kW pr del D)

unlinked

SD58 Time Left

unlinked

SD58 Interval End (SD D Intrvl End)

OneShot Tmr 7 (SD mx D Enable) - Start

SWinDemand 59

[kW sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD59 Sub Intvl

900

SD59 #SubIntvls

1

SD59 Pred Resp

70

SD59 Update Rate

End of Sub-Interval

SD59 SWinDemand (kW sd rec D)

Maximum 110 (kW sd mx rec D) - Source
Data Mapping TOU 1 - kW sd rec D

SD59 PredDemand (kW pr rec D)

unlinked

SD59 Time Left

unlinked

SD59 Interval End

unlinked

SWinDemand 60

[kVAR sd del A]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD60 Sub Intvl

900

SD60 #SubIntvls

1

SD60 Pred Resp

70

SD60 Update Rate

End of Sub-Interval

SD60 SWinDemand (kVAR sd del A)

Maximum 111 (kVAR sd mx d A) - Source
Data Mapping TOU 1 - kVAR sd del A

SD60 PredDemand (kVAR pr del A)

unlinked

SD60 Time Left

unlinked

SD60 Interval End

unlinked

SWinDemand 61

[kVAR sd rec A]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD61 Sub Intvl

900

SD61 #SubIntvls

1

SD61 Pred Resp

70

SD61 Update Rate

End of Sub-Interval

SD61 SWinDemand (kVAR sd rec A)

Maximum 112 (kVAR sd mx r A) - Source
Data Mapping TOU 1 - kVAR sd rec A

SD61 PredDemand (kVAR pr rec A)

unlinked

SD61 Time Left

unlinked

SD61 Interval End

unlinked

SWinDemand 62

[kVAR sd del B]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD62 Sub Intvl

900

SD62 #SubIntvls

1

SD62 Pred Resp

70

SD62 Update Rate

End of Sub-Interval

SD62 SWinDemand (kVAR sd del B)

Maximum 113 (kVAR sd mx d B) - Source
Data Mapping TOU 1 - kVAR sd del B

SD62 PredDemand (kVAR pr del B)

unlinked

SD62 Time Left

unlinked

SD62 Interval End

unlinked

SWinDemand 63

[kVAR sd rec B]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD63 Sub Intvl

900

SD63 #SubIntvls

1

SD63 Pred Resp

70

SD63 Update Rate

End of Sub-Interval

SD63 SWinDemand (kVAR sd rec B)

Maximum 114 (kVAR sd mx r B) - Source
Data Mapping TOU 1 - kVAR sd rec B

SD63 PredDemand (kVAR pr rec B)

unlinked

SD63 Time Left

unlinked

SD63 Interval End

unlinked

SWinDemand 64

[kVAR sd del C]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD64 Sub Intvl

900

SD64 #SubIntvls

1

SD64 Pred Resp

70

SD64 Update Rate

End of Sub-Interval

SD64 SWinDemand (kVAR sd del C)

Maximum 115 (kVAR sd mx d C) - Source
Data Mapping TOU 1 - kVAR sd del C

SD64 PredDemand (kVAR pr del C)

unlinked

SD64 Time Left

unlinked

SD64 Interval End

unlinked

SWinDemand 65

[kVAR sd rec C]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD65 Sub Intvl

900

SD65 #SubIntvls

1

SD65 Pred Resp

70

SD65 Update Rate

End of Sub-Interval

SD65 SWinDemand (kVAR sd rec C)

Maximum 116 (kVAR sd mx r C) - Source
Data Mapping TOU 1 - kVAR sd rec C

SD65 PredDemand (kVAR pr rec C)

unlinked

SD65 Time Left

unlinked

SD65 Interval End

unlinked

SWinDemand 66

[kVAR sd del D]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD66 Sub Intvl

900

SD66 #SubIntvls

1

SD66 Pred Resp

70

SD66 Update Rate

End of Sub-Interval

SD66 SWinDemand (kVAR sd del D)

Maximum 117 (kVAR sd mx d D) - Source
Data Mapping TOU 1 - kVAR sd del D

SD66 PredDemand (kVAR pr del D)

unlinked

SD66 Time Left

unlinked

SD66 Interval End

unlinked

SWinDemand 67

[kVAR sd rec D]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD67 Sub Intvl

900

SD67 #SubIntvls

1

SD67 Pred Resp

70

SD67 Update Rate

End of Sub-Interval

SD67 SWinDemand (kVAR sd rec D)

Maximum 118 (kVAR sd mx r D) - Source
Data Mapping TOU 1 - kVAR sd rec D

SD67 PredDemand (kVAR pr rec D)

unlinked

SD67 Time Left

unlinked

SD67 Interval End

unlinked

SWinDemand 68

[kVA sd del A]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD68 Sub Intvl

900

SD68 #SubIntvls

1

SD68 Pred Resp

70

SD68 Update Rate

End of Sub-Interval

SD68 SWinDemand (kVA sd del A)

Maximum 119 (kVA sd mx del A) - Source
Data Mapping TOU 1 - kVA sd del A

SD68 PredDemand (kVA pr del A)

unlinked

SD68 Time Left

unlinked

SD68 Interval End

unlinked

SWinDemand 69

[kVA sd rec A]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN20 Result (Dmd A Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD69 Sub Intvl

900

SD69 #SubIntvls

1

SD69 Pred Resp

70

SD69 Update Rate

End of Sub-Interval

SD69 SWinDemand (kVA sd rec A)

Maximum 120 (kVA sd mx rec A) - Source
Data Mapping TOU 1 - kVA sd rec A

SD69 PredDemand (kVA pr rec A)

unlinked

SD69 Time Left

unlinked

SD69 Interval End

unlinked

SWinDemand 70

[kVA sd del B]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD70 Sub Intvl

900

SD70 #SubIntvls

1

SD70 Pred Resp

70

SD70 Update Rate

End of Sub-Interval

SD70 SWinDemand (kVA sd del B)

Maximum 121 (kVA sd mx del B) - Source
Data Mapping TOU 1 - kVA sd del B

SD70 PredDemand (kVA pr del B)

unlinked

SD70 Time Left

unlinked

SD70 Interval End

unlinked

SWinDemand 71

[kVA sd rec B]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN21 Result (Dmd B Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD71 Sub Intvl

900

SD71 #SubIntvls

1

SD71 Pred Resp

70

SD71 Update Rate

End of Sub-Interval

SD71 SWinDemand (kVA sd rec B)

Maximum 122 (kVA sd mx rec B) - Source
Data Mapping TOU 1 - kVA sd rec B

SD71 PredDemand (kVA pr rec B)

unlinked

SD71 Time Left

unlinked

SD71 Interval End

unlinked

SWinDemand 72

[kVA sd del C]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD72 Sub Intvl

900

SD72 #SubIntvls

1

SD72 Pred Resp

70

SD72 Update Rate

End of Sub-Interval

SD72 SWinDemand (kVA sd del C)

Maximum 123 (kVA sd mx del C) - Source
Data Mapping TOU 1 - kVA sd del C

SD72 PredDemand (kVA pr del C)

unlinked

SD72 Time Left

unlinked

SD72 Interval End

unlinked

SWinDemand 73

[kVA sd rec C]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN22 Result (Dmd C Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD73 Sub Intvl

900

SD73 #SubIntvls

1

SD73 Pred Resp

70

SD73 Update Rate

End of Sub-Interval

SD73 SWinDemand (kVA sd rec C)

Maximum 124 (kVA sd mx rec C) - Source
Data Mapping TOU 1 - kVA sd rec C

SD73 PredDemand (kVA pr rec C)

unlinked

SD73 Time Left

unlinked

SD73 Interval End

unlinked

SWinDemand 74

[kVA sd del D]

Inputs

Setups

Outputs

Source - ART4 Result 1 (kVA del)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD74 Sub Intvl

900

SD74 #SubIntvls

1

SD74 Pred Resp

70

SD74 Update Rate

End of Sub-Interval

SD74 SWinDemand (kVA sd del D)

Maximum 125 (kVA sd mx del D) - Source
Data Mapping TOU 1 - kVA sd del D

SD74 PredDemand (kVA pr del D)

unlinked

SD74 Time Left

unlinked

SD74 Interval End

unlinked

SWinDemand 75

[kVA sd rec D]

Inputs

Setups

Outputs

Source - ART4 Result 2 (kVA rec)
Enable - AN23 Result (Dmd D Enable)
Sync - unlinked
Reset - PG2 Pulse Out (Nrm Dmd Reset)

SD75 Sub Intvl

900

SD75 #SubIntvls

1

SD75 Pred Resp

70

SD75 Update Rate

End of Sub-Interval

SD75 SWinDemand (kVA sd rec D)

Maximum 126 (kVA sd mx rec D) - Source
Data Mapping TOU 1 - kVA sd rec D

SD75 PredDemand (kVA pr rec D)

unlinked

SD75 Time Left

unlinked

SD75 Interval End

unlinked

TOU - Peak Demand

Maximum 103

[kW sd mx del A]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX103 Maximum (kW sd mx del A)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del A

MX103 Trigger

unlinked

Maximum 104

[kW sd mx rec A]

Inputs

Setups

Outputs

Source - SD53 SWinDemand (kW sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX104 Maximum (kW sd mx rec A)

Data Mapping TOU 1 - kW sd mx rec A

MX104 Trigger

unlinked

Maximum 105

[kW sd mx del B]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX105 Maximum (kW sd mx del B)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del B

MX105 Trigger

unlinked

Maximum 106

[kW sd mx rec B]

Inputs

Setups

Outputs

Source - SD55 SWinDemand (kW sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX106 Maximum (kW sd mx rec B)

Data Mapping TOU 1 - kW sd mx rec B

MX106 Trigger

unlinked

Maximum 107

[kW sd mx del C]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX107 Maximum (kW sd mx del C)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del C

MX107 Trigger

unlinked

Maximum 108

[kW sd mx rec C]

Inputs

Setups

Outputs

Source - SD57 SWinDemand (kW sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX108 Maximum (kW sd mx rec C)

Data Mapping TOU 1 - kW sd mx rec C

MX108 Trigger

unlinked

Maximum 109

[kW sd mx del D]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX109 Maximum (kW sd mx del D)

Store 2 (PB kVAh,kW sd) - Source
Data Mapping TOU 1 - kW sd mx del D

MX109 Trigger

unlinked

Maximum 110

[kW sd mx rec D]

Inputs

Setups

Outputs

Source - SD59 SWinDemand (kW sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX110 Maximum (kW sd mx rec D)

Data Mapping TOU 1 - kW sd mx rec D

MX110 Trigger

unlinked

Maximum 111

[kVAR sd mx d A]

Inputs

Setups

Outputs

Source - SD60 SWinDemand (kVAR sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX111 Maximum (kVAR sd mx d A)

Data Mapping TOU 1 - kVAR sd mx del A

MX111 Trigger

unlinked

Maximum 112

[kVAR sd mx r A]

Inputs

Setups

Outputs

Source - SD61 SWinDemand (kVAR sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX112 Maximum (kVAR sd mx r A)

Data Mapping TOU 1 - kVAR sd mx rec A

MX112 Trigger

unlinked

Maximum 113

[kVAR sd mx d B]

Inputs

Setups

Outputs

Source - SD62 SWinDemand (kVAR sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX113 Maximum (kVAR sd mx d B)

Data Mapping TOU 1 - kVAR sd mx del B

MX113 Trigger

unlinked

Maximum 114

[kVAR sd mx r B]

Inputs

Setups

Outputs

Source - SD63 SWinDemand (kVAR sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX114 Maximum (kVAR sd mx r B)

Data Mapping TOU 1 - kVAR sd mx rec B

MX114 Trigger

unlinked

Maximum 115

[kVAR sd mx d C]

Inputs

Setups

Outputs

Source - SD64 SWinDemand (kVAR sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX115 Maximum (kVAR sd mx d C)

Data Mapping TOU 1 - kVAR sd mx del C

MX115 Trigger

unlinked

Maximum 116

[kVAR sd mx r C]

Inputs

Setups

Outputs

Source - SD65 SWinDemand (kVAR sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX116 Maximum (kVAR sd mx r C)

Data Mapping TOU 1 - kVAR sd mx rec C

MX116 Trigger

unlinked

Maximum 117

[kVAR sd mx d D]

Inputs

Setups

Outputs

Source - SD66 SWinDemand (kVAR sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX117 Maximum (kVAR sd mx d D)

Data Mapping TOU 1 - kVAR sd mx del D

MX117 Trigger

unlinked

Maximum 118

[kVAR sd mx r D]

Inputs

Setups

Outputs

Source - SD67 SWinDemand (kVAR sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG10 Pulse Out (TU W/VAR sd Rst)

No Setups

MX118 Maximum (kVAR sd mx r D)

Data Mapping TOU 1 - kVAR sd mx rec D

MX118 Trigger

unlinked

Maximum 119

[kVA sd mx del A]

Inputs

Setups

Outputs

Source - SD68 SWinDemand (kVA sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX119 Maximum (kVA sd mx del A)

Data Mapping TOU 1 - kVA sd mx del A

MX119 Trigger

unlinked

Maximum 120

[kVA sd mx rec A]

Inputs

Setups

Outputs

Source - SD69 SWinDemand (kVA sd rec A)
Enable - OS4 State (SD mx A Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX120 Maximum (kVA sd mx rec A)

Data Mapping TOU 1 - kVA sd mx rec A

MX120 Trigger

unlinked

Maximum 121

[kVA sd mx del B]

Inputs

Setups

Outputs

Source - SD70 SWinDemand (kVA sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX121 Maximum (kVA sd mx del B)

Data Mapping TOU 1 - kVA sd mx del B

MX121 Trigger

unlinked

Maximum 122

[kVA sd mx rec B]

Inputs

Setups

Outputs

Source - SD71 SWinDemand (kVA sd rec B)
Enable - OS5 State (SD mx B Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX122 Maximum (kVA sd mx rec B)

Data Mapping TOU 1 - kVA sd mx rec B

MX122 Trigger

unlinked

Maximum 123

[kVA sd mx del C]

Inputs

Setups

Outputs

Source - SD72 SWinDemand (kVA sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX123 Maximum (kVA sd mx del C)

Data Mapping TOU 1 - kVA sd mx del C

MX123 Trigger

unlinked

Maximum 124

[kVA sd mx rec C]

Inputs

Setups

Outputs

Source - SD73 SWinDemand (kVA sd rec C)
Enable - OS6 State (SD mx C Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX124 Maximum (kVA sd mx rec C)

Data Mapping TOU 1 - kVA sd mx rec C

MX124 Trigger

unlinked

Maximum 125

[kVA sd mx del D]

Inputs

Setups

Outputs

Source - SD74 SWinDemand (kVA sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX125 Maximum (kVA sd mx del D)

Data Mapping TOU 1 - kVA sd mx del D

MX125 Trigger

unlinked

Maximum 126

[kVA sd mx rec D]

Inputs

Setups

Outputs

Source - SD75 SWinDemand (kVA sd rec D)
Enable - OS7 State (SD mx D Enable)
Reset - PG12 Pulse Out (TOU kVA sd Rst)

No Setups

MX126 Maximum (kVA sd mx rec D)

Data Mapping TOU 1 - kVA sd mx rec D

MX126 Trigger

unlinked

OneShot Tmr 4

[SD mx A Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD52 Interval End (SD A Intrvl End)

OS4 Duration

1

OS4 State (SD mx A Enable)

Maximum 103 (kW sd mx del A) - Enable
Maximum 104 (kW sd mx rec A) - Enable
Maximum 111 (kVAR sd mx d A) - Enable
Maximum 112 (kVAR sd mx r A) - Enable
Maximum 119 (kVA sd mx del A) - Enable
Maximum 120 (kVA sd mx rec A) - Enable
Maximum 169 (kW sd mx d A ps) - Enable

OS4 Trigger

unlinked

OneShot Tmr 5

[SD mx B Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD54 Interval End (SD B Intrvl End)

OS5 Duration

1

OS5 State (SD mx B Enable)

Maximum 105 (kW sd mx del B) - Enable
Maximum 106 (kW sd mx rec B) - Enable
Maximum 113 (kVAR sd mx d B) - Enable
Maximum 114 (kVAR sd mx r B) - Enable
Maximum 121 (kVA sd mx del B) - Enable
Maximum 122 (kVA sd mx rec B) - Enable
Maximum 170 (kW sd mx d B ps) - Enable

OS5 Trigger

unlinked

OneShot Tmr 6

[SD mx C Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD56 Interval End (SD C Intrvl End)

OS6 Duration

1

OS6 State (SD mx C Enable)

Maximum 107 (kW sd mx del C) - Enable
Maximum 108 (kW sd mx rec C) - Enable
Maximum 115 (kVAR sd mx d C) - Enable
Maximum 116 (kVAR sd mx r C) - Enable
Maximum 123 (kVA sd mx del C) - Enable
Maximum 124 (kVA sd mx rec C) - Enable
Maximum 171 (kW sd mx d C ps) - Enable

OS6 Trigger

unlinked

OneShot Tmr 7

[SD mx D Enable]

Inputs

Setups

Outputs

Enable - unlinked
Start - SD58 Interval End (SD D Intrvl End)

OS7 Duration

1

OS7 State (SD mx D Enable)

Maximum 109 (kW sd mx del D) - Enable
Maximum 110 (kW sd mx rec D) - Enable
Maximum 117 (kVAR sd mx d D) - Enable
Maximum 118 (kVAR sd mx r D) - Enable
Maximum 125 (kVA sd mx del D) - Enable
Maximum 126 (kVA sd mx rec D) - Enable
Maximum 172 (kW sd mx d D ps) - Enable

OS7 Trigger

unlinked

OneShot Tmr 14

[TOU Mx Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG4 Pulse Out (TOU Log/PB Trg)

OS14 Duration

1

OS14 State

unlinked

OS14 Trigger (TOU Mx Delay)

Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In

Pulse Merge 10

[TU W/VAR sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG10 EvLog Mode

Log Off

PG10 Pulse Out (TU W/VAR sd Rst)

Maximum 103 (kW sd mx del A) - Reset
Maximum 104 (kW sd mx rec A) - Reset
Maximum 105 (kW sd mx del B) - Reset
Maximum 106 (kW sd mx rec B) - Reset
Maximum 107 (kW sd mx del C) - Reset
Maximum 108 (kW sd mx rec C) - Reset
Maximum 109 (kW sd mx del D) - Reset
Maximum 110 (kW sd mx rec D) - Reset
Maximum 111 (kVAR sd mx d A) - Reset
Maximum 112 (kVAR sd mx r A) - Reset
Maximum 113 (kVAR sd mx d B) - Reset
Maximum 114 (kVAR sd mx r B) - Reset
Maximum 115 (kVAR sd mx d C) - Reset
Maximum 116 (kVAR sd mx r C) - Reset
Maximum 117 (kVAR sd mx d D) - Reset
Maximum 118 (kVAR sd mx r D) - Reset

Pulse Merge 12

[TOU kVA sd Rst]

Inputs

Setups

Outputs

Pulse In - OS14 Trigger (TOU Mx Delay)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG12 EvLog Mode

Log Off

PG12 Pulse Out (TOU kVA sd Rst)

Maximum 119 (kVA sd mx del A) - Reset
Maximum 120 (kVA sd mx rec A) - Reset
Maximum 121 (kVA sd mx del B) - Reset
Maximum 122 (kVA sd mx rec B) - Reset
Maximum 123 (kVA sd mx del C) - Reset
Maximum 124 (kVA sd mx rec C) - Reset
Maximum 125 (kVA sd mx del D) - Reset
Maximum 126 (kVA sd mx rec D) - Reset

Pulse Merge 27

[Nrm Master Rset]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG27 EvLog Mode

Log Off

PG27 Pulse Out (Nrm Master Rset)

Counter 11 (Rset timestamp) - Reset
Counter 26 (EN50160 Rst Cnt) - Reset
Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In
Pulse Merge 10 (TU W/VAR sd Rst) - Pulse In
Pulse Merge 12 (TOU kVA sd Rst) - Pulse In
Pulse Merge 14 (PB kW sd Reset) - Pulse In
Pulse Merge 15 (PB kVA(R) Reset) - Pulse In
Pulse Merge 17 (PS kW sd Reset) - Pulse In
Pulse Merge 18 (PS kVA(R) Reset) - Pulse In
Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Pulse Merge 22 (Rst Hst hgh Gat) - Pulse In
Pulse Merge 23 (Rst Hst low Gat) - Pulse In
Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In
Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In
Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In
Arithmetic 1 (MU I^2, V^2) - Reset
Arithmetic 2 (kVAR,kVA Q 1-4) - Reset
Arithmetic 4 (kVA/PF del,rec) - Reset
Arithmetic 5 (kW kVARd,r) - Reset
Arithmetic 10 (kW Q 1-4) - Reset
Store 1 (PB kWh/kVARh) - Reset
Store 2 (PB kVAh,kW sd) - Reset
Store 3 (PB kVA(R) sd) - Reset
Store 4 (Hist mean) - Reset
Store 5 (PS kWh/kVARh) - Reset
Store 6 (PS kVAh,kW sd) - Reset
Store 7 (PS kVA(R) sd) - Reset
Store 8 (Hist mean 1) - Reset
Store 11 (THD mean) - Reset
Store 24 (K Fac mean) - Reset
COMTRADE 1 - Reset

TOU - Previous Billing

Feedback 10

[PB kW sd FB]

Inputs

Setups

Outputs

Source - STO2 Store Complete
Enable - unlinked

No Setups

FBK10 Pulse Out (PB kW sd FB)

Pulse Merge 14 (PB kW sd Reset) - Pulse In

Feedback 11

[PB kVA(R) FB]

Inputs

Setups

Outputs

Source - STO3 Store Complete
Enable - unlinked

No Setups

FBK11 Pulse Out (PB kVA(R) FB)

Pulse Merge 15 (PB kVA(R) Reset) - Pulse In

Maximum 159

[kVAR sd mx d pb]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX159 Maximum (kVAR sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX159 Trigger

unlinked

Maximum 161

[kVAR sd mx r pb]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX161 Maximum (kVAR sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX161 Trigger

unlinked

Maximum 163

[kVA sd mx d pb]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX163 Maximum (kVA sd mx d pb)

Store 3 (PB kVA(R) sd) - Source

MX163 Trigger

unlinked

Maximum 165

[kVA sd mx r pb]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG15 Pulse Out (PB kVA(R) Reset)

No Setups

MX165 Maximum (kVA sd mx r pb)

Store 3 (PB kVA(R) sd) - Source

MX165 Trigger

unlinked

Maximum 167

[kW sd mx rec pb]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG14 Pulse Out (PB kW sd Reset)

No Setups

MX167 Maximum (kW sd mx rec pb)

Store 2 (PB kVAh,kW sd) - Source

MX167 Trigger

unlinked

Pulse Merge 14

[PB kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK10 Pulse Out (PB kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG14 EvLog Mode

Log Off

PG14 Pulse Out (PB kW sd Reset)

Maximum 167 (kW sd mx rec pb) - Reset

Pulse Merge 15

[PB kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK11 Pulse Out (PB kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG15 EvLog Mode

Log Off

PG15 Pulse Out (PB kVA(R) Reset)

Maximum 159 (kVAR sd mx d pb) - Reset
Maximum 161 (kVAR sd mx r pb) - Reset
Maximum 163 (kVA sd mx d pb) - Reset
Maximum 165 (kVA sd mx r pb) - Reset

Store 1

[PB kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO1 Source Out 1 (PB kWh del A)

Data Mapping TOU 1 - PB kWh del A

STO1 Source Out 2 (PB kWh del B)

Data Mapping TOU 1 - PB kWh del B

STO1 Source Out 3 (PB kWh del C)

Data Mapping TOU 1 - PB kWh del C

STO1 Source Out 4 (PB kWh del D)

Data Mapping TOU 1 - PB kWh del D

STO1 Source Out 5 (PB kWh del)

Data Mapping TOU 1 - PB kWh del

STO1 Source Out 6 (PB kWh rec)

Data Mapping TOU 1 - PB kWh rec

STO1 Source Out 7 (PB kVARh del)

Data Mapping TOU 1 - PB kVARh del

STO1 Source Out 8 (PB kVARh rec)

Data Mapping TOU 1 - PB kVARh rec

STO1 Store Complete

unlinked

Store 2

[PB kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX103 Maximum (kW sd mx del A)
Source - MX105 Maximum (kW sd mx del B)
Source - MX107 Maximum (kW sd mx del C)
Source - MX109 Maximum (kW sd mx del D)
Source - MX167 Maximum (kW sd mx rec pb)
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO2 Source Out 1 (PB kVAh del)

Data Mapping TOU 1 - PB kVAh del

STO2 Source Out 2 (PB kVAh rec)

Data Mapping TOU 1 - PB kVAh rec

STO2 Source Out 3 (PB kW sd mx d A)

Data Mapping TOU 1 - PB kW sd mx d A

STO2 Source Out 4 (PB kW sd mx d B)

Data Mapping TOU 1 - PB kW sd mx d B

STO2 Source Out 5 (PB kW sd mx d C)

Data Mapping TOU 1 - PB kW sd mx d C

STO2 Source Out 6 (PB kW sd mx d D)

Data Mapping TOU 1 - PB kW sd mx d D

STO2 Source Out 7 (PB kW sd mx rec)

Data Mapping TOU 1 - PB kW sd mx rec

STO2 Source Out 8

unlinked

STO2 Store Complete

Feedback 10 (PB kW sd FB) - Source

Store 3

[PB kVA(R) sd]

Inputs

Setups

Outputs

Source - MX159 Maximum (kVAR sd mx d pb)
Source - MX161 Maximum (kVAR sd mx r pb)
Source - MX163 Maximum (kVA sd mx d pb)
Source - MX165 Maximum (kVA sd mx r pb)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG4 Pulse Out (TOU Log/PB Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO3 Source Out 1 (PB kVAR sd mx d)

Data Mapping TOU 1 - PB kVAR sd mx d

STO3 Source Out 2 (PB kVAR sd mx r)

Data Mapping TOU 1 - PB kVAR sd mx r

STO3 Source Out 3 (PB kVA sd mx d)

Data Mapping TOU 1 - PB kVA sd mx d

STO3 Source Out 4 (PB kVA sd mx r)

Data Mapping TOU 1 - PB kVA sd mx r

STO3 Source Out 5

unlinked

STO3 Source Out 6

unlinked

STO3 Source Out 7

unlinked

STO3 Source Out 8

unlinked

STO3 Store Complete

Feedback 11 (PB kVA(R) FB) - Source

TOU - Previous Season

Feedback 13

[PS kW sd FB]

Inputs

Setups

Outputs

Source - STO6 Store Complete
Enable - unlinked

No Setups

FBK13 Pulse Out (PS kW sd FB)

Pulse Merge 17 (PS kW sd Reset) - Pulse In

Feedback 14

[PS kVA(R) FB]

Inputs

Setups

Outputs

Source - STO7 Store Complete
Enable - unlinked

No Setups

FBK14 Pulse Out (PS kVA(R) FB)

Pulse Merge 18 (PS kVA(R) Reset) - Pulse In

Maximum 169

[kW sd mx d A ps]

Inputs

Setups

Outputs

Source - SD52 SWinDemand (kW sd del A)
Enable - OS4 State (SD mx A Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX169 Maximum (kW sd mx d A ps)

Store 6 (PS kVAh,kW sd) - Source

MX169 Trigger

unlinked

Maximum 170

[kW sd mx d B ps]

Inputs

Setups

Outputs

Source - SD54 SWinDemand (kW sd del B)
Enable - OS5 State (SD mx B Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX170 Maximum (kW sd mx d B ps)

Store 6 (PS kVAh,kW sd) - Source

MX170 Trigger

unlinked

Maximum 171

[kW sd mx d C ps]

Inputs

Setups

Outputs

Source - SD56 SWinDemand (kW sd del C)
Enable - OS6 State (SD mx C Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX171 Maximum (kW sd mx d C ps)

Store 6 (PS kVAh,kW sd) - Source

MX171 Trigger

unlinked

Maximum 172

[kW sd mx d D ps]

Inputs

Setups

Outputs

Source - SD58 SWinDemand (kW sd del D)
Enable - OS7 State (SD mx D Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX172 Maximum (kW sd mx d D ps)

Store 6 (PS kVAh,kW sd) - Source

MX172 Trigger

unlinked

Maximum 177

[kVAR sd mx d ps]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX177 Maximum (kVAR sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX177 Trigger

unlinked

Maximum 179

[kVAR sd mx r ps]

Inputs

Setups

Outputs

Source - SD35 SWinDemand (kVAR sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX179 Maximum (kVAR sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX179 Trigger

unlinked

Maximum 181

[kVA sd mx d ps]

Inputs

Setups

Outputs

Source - SD33 SWinDemand (kVA sd del)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX181 Maximum (kVA sd mx d ps)

Store 7 (PS kVA(R) sd) - Source

MX181 Trigger

unlinked

Maximum 183

[kVA sd mx r ps]

Inputs

Setups

Outputs

Source - SD34 SWinDemand (kVA sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG18 Pulse Out (PS kVA(R) Reset)

No Setups

MX183 Maximum (kVA sd mx r ps)

Store 7 (PS kVA(R) sd) - Source

MX183 Trigger

unlinked

Maximum 185

[kW sd mx rec ps]

Inputs

Setups

Outputs

Source - SD31 SWinDemand (kW sd rec)
Enable - OS1 State (Peak Dmd Enable)
Reset - PG17 Pulse Out (PS kW sd Reset)

No Setups

MX185 Maximum (kW sd mx rec ps)

Store 6 (PS kVAh,kW sd) - Source

MX185 Trigger

unlinked

Pulse Merge 17

[PS kW sd Reset]

Inputs

Setups

Outputs

Pulse In - FBK13 Pulse Out (PS kW sd FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG17 EvLog Mode

Log Off

PG17 Pulse Out (PS kW sd Reset)

Maximum 169 (kW sd mx d A ps) - Reset
Maximum 170 (kW sd mx d B ps) - Reset
Maximum 171 (kW sd mx d C ps) - Reset
Maximum 172 (kW sd mx d D ps) - Reset
Maximum 185 (kW sd mx rec ps) - Reset

Pulse Merge 18

[PS kVA(R) Reset]

Inputs

Setups

Outputs

Pulse In - FBK14 Pulse Out (PS kVA(R) FB)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG18 EvLog Mode

Log Off

PG18 Pulse Out (PS kVA(R) Reset)

Maximum 177 (kVAR sd mx d ps) - Reset
Maximum 179 (kVAR sd mx r ps) - Reset
Maximum 181 (kVA sd mx d ps) - Reset
Maximum 183 (kVA sd mx r ps) - Reset

Store 5

[PS kWh/kVARh]

Inputs

Setups

Outputs

Source - IN61 Result (kWh del A)
Source - IN63 Result (kWh del B)
Source - IN65 Result (kWh del C)
Source - IN67 Result (kWh del D)
Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO5 Source Out 1 (PS kWh del A)

Data Mapping TOU 1 - PS kWh del A

STO5 Source Out 2 (PS kWh del B)

Data Mapping TOU 1 - PS kWh del B

STO5 Source Out 3 (PS kWh del C)

Data Mapping TOU 1 - PS kWh del C

STO5 Source Out 4 (PS kWh del D)

Data Mapping TOU 1 - PS kWh del D

STO5 Source Out 5 (PS kWh del)

Data Mapping TOU 1 - PS kWh del

STO5 Source Out 6 (PS kWh rec)

Data Mapping TOU 1 - PS kWh rec

STO5 Source Out 7 (PS kVARh del)

Data Mapping TOU 1 - PS kVARh del

STO5 Source Out 8 (PS kVARh rec)

Data Mapping TOU 1 - PS kVARh rec

STO5 Store Complete

unlinked

Store 6

[PS kVAh,kW sd]

Inputs

Setups

Outputs

Source - IN9 Result (kVAh del)
Source - IN10 Result (kVAh rec)
Source - MX169 Maximum (kW sd mx d A ps)
Source - MX170 Maximum (kW sd mx d B ps)
Source - MX171 Maximum (kW sd mx d C ps)
Source - MX172 Maximum (kW sd mx d D ps)
Source - MX185 Maximum (kW sd mx rec ps)
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO6 Source Out 1 (PS kVAh del)

Data Mapping TOU 1 - PS kVAh del

STO6 Source Out 2 (PS kVAh rec)

Data Mapping TOU 1 - PS kVAh rec

STO6 Source Out 3 (PS kW sd mx d A)

Data Mapping TOU 1 - PS kW sd mx d A

STO6 Source Out 4 (PS kW sd mx d B)

Data Mapping TOU 1 - PS kW sd mx d B

STO6 Source Out 5 (PS kW sd mx d C)

Data Mapping TOU 1 - PS kW sd mx d C

STO6 Source Out 6 (PS kW sd mx d D)

Data Mapping TOU 1 - PS kW sd mx d D

STO6 Source Out 7 (PS kW sd mx rec)

Data Mapping TOU 1 - PS kW sd mx rec

STO6 Source Out 8

unlinked

STO6 Store Complete

Feedback 13 (PS kW sd FB) - Source

Store 7

[PS kVA(R) sd]

Inputs

Setups

Outputs

Source - MX177 Maximum (kVAR sd mx d ps)
Source - MX179 Maximum (kVAR sd mx r ps)
Source - MX181 Maximum (kVA sd mx d ps)
Source - MX183 Maximum (kVA sd mx r ps)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Season Change
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO7 Source Out 1 (PS kVAR sd mx d)

Data Mapping TOU 1 - PS kVAR sd mx d

STO7 Source Out 2 (PS kVAR sd mx r)

Data Mapping TOU 1 - PS kVAR sd mx r

STO7 Source Out 3 (PS kVA sd mx d)

Data Mapping TOU 1 - PS kVA sd mx d

STO7 Source Out 4 (PS kVA sd mx r)

Data Mapping TOU 1 - PS kVA sd mx r

STO7 Source Out 5

unlinked

STO7 Source Out 6

unlinked

STO7 Source Out 7

unlinked

STO7 Source Out 8

unlinked

STO7 Store Complete

Feedback 14 (PS kVA(R) FB) - Source

Coincident Demand

Arithmetic 11

[DPF/PF tot mean]

Inputs

Setups

Outputs

Source - IEEE PF Sign Convention
Source - STO40 Source Out 1 (Fund kW mean)
Source - STO40 Source Out 2 (Fund kVA mean)
Source - STO40 Source Out 3 (Fund kVAR mean)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART11 Formula 1

IF(S1=0,1,IF(S4>0, -1,1))*S2/S3*100

ART11 Formula 2

IF(S1=0,1,IF(S7>0, -1,1))*S5/S6*100

ART11 Formula 3

S3

ART11 Formula 4

S4

ART11 Formula 5

S5

ART11 Formula 6

S6

ART11 Formula 7

S7

ART11 Formula 8

S8

ART11 Result 1 (DPF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART11 Result 2 (PF mean)

Store 36 (kW pk PF) - Source
Store 37 (kVAR pk PF) - Source
Store 38 (kVA pk PF) - Source

ART11 Result 3

unlinked

ART11 Result 4

unlinked

ART11 Result 5

unlinked

ART11 Result 6

unlinked

ART11 Result 7

unlinked

ART11 Result 8

unlinked

Averaging 8

[Fund dmd avg]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK27 Pulse Out (Fund DmdMeanFB)
Operate Now - unlinked

AVG8 Calc Mode

Average Mode

AVG8 Value 1 (Fund kW avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 2 (Fund kVA avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 3 (Fund kVAR avg)

Store 40 (Fund dmd mean) - Source

AVG8 Value 4

unlinked

AVG8 Value 5

unlinked

AVG8 Value 6

unlinked

AVG8 Value 7

unlinked

AVG8 Value 8

unlinked

AVG8 Value 9

unlinked

AVG8 Value 10

unlinked

AVG8 Value 11

unlinked

AVG8 Value 12

unlinked

AVG8 Value 13

unlinked

AVG8 Value 14

unlinked

AVG8 Value 15

unlinked

AVG8 Value 16

unlinked

Feedback 27

[Fund DmdMeanFB]

Inputs

Setups

Outputs

Source - STO40 Store Complete
Enable - unlinked

No Setups

FBK27 Pulse Out (Fund DmdMeanFB)

Averaging 8 (Fund dmd avg) - Reset

Pulse Merge 36

[kW sd peak]

Inputs

Setups

Outputs

Pulse In - MX58 Trigger (kW sd mx del tg)
Pulse In - MX59 Trigger (kW sd mx rec tg)
Pulse In - MX69 Trigger (kW sd mx d+r tg)
Pulse In - MX27 Trigger (kW sd mx d-r tg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG36 EvLog Mode

Log Off

PG36 Pulse Out (kW sd peak trg)

Store 26 (kW pk co dmd) - Store
Store 36 (kW pk PF) - Store

Pulse Merge 37

[kVAR sd peak]

Inputs

Setups

Outputs

Pulse In - MX60 Trigger (kVAR sd mx d t)
Pulse In - MX57 Trigger (kVAR sd mx r t)
Pulse In - MX70 Trigger (kVAR mx d+r t)
Pulse In - MX28 Trigger (kVAR mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG37 EvLog Mode

Log Off

PG37 Pulse Out (kVAR sd peak tg)

Store 28 (kVAR pk co dmd) - Store
Store 37 (kVAR pk PF) - Store

Pulse Merge 39

[kVA sd peak]

Inputs

Setups

Outputs

Pulse In - MX61 Trigger (kVA sd mx del t)
Pulse In - MX62 Trigger (kVA sd mx rec t)
Pulse In - MX29 Trigger (kVA sd mx d+r t)
Pulse In - MX71 Trigger (kVA sd mx d-r t)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG39 EvLog Mode

Log Off

PG39 Pulse Out (kVA sd peak tg)

Store 32 (kVA pk co dmd) - Store
Store 38 (kVA pk PF) - Store

Store 26

[kW pk co dmd]

Inputs

Setups

Outputs

Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO26 Source Out 1 (kW co kVAR del)

Data Mapping Dmd 1 - kW co kVAR del

STO26 Source Out 2 (kW co kVAR rec)

Data Mapping Dmd 1 - kW co kVAR rec

STO26 Source Out 3 (kW co kVAR d+r)

Data Mapping Dmd 1 - kW co kVAR d plus r

STO26 Source Out 4 (kW co kVAR d-r)

Data Mapping Dmd 1 - kW co kVAR d minus r

STO26 Source Out 5 (kW co kVA del)

Data Mapping Dmd 1 - kW co kVA del

STO26 Source Out 6 (kW co kVA rec)

Data Mapping Dmd 1 - kW co kVA rec

STO26 Source Out 7 (kW co kVA d+r)

Data Mapping Dmd 1 - kW co kVA d plus r

STO26 Source Out 8 (kW co kVA d-r)

Data Mapping Dmd 1 - kW co kVA d minus r

STO26 Store Complete

unlinked

Store 28

[kVAR pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD33 SWinDemand (kVA sd del)
Source - SD34 SWinDemand (kVA sd rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - SD40 SWinDemand (kVA sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO28 Source Out 1 (kVAR co kW del)

Data Mapping Dmd 1 - kVAR co kW del

STO28 Source Out 2 (kVAR co kW rec)

Data Mapping Dmd 1 - kVAR co kW rec

STO28 Source Out 3 (kVAR co kW d+r)

Data Mapping Dmd 1 - kVAR co kW d plus r

STO28 Source Out 4 (kVAR co kW d-r)

Data Mapping Dmd 1 - kVAR co kW d minus r

STO28 Source Out 5 (kVAR co kVA del)

Data Mapping Dmd 1 - kVAR co kVA del

STO28 Source Out 6 (kVAR co kVA rec)

Data Mapping Dmd 1 - kVAR co kVA rec

STO28 Source Out 7 (kVAR co kVA d+r)

Data Mapping Dmd 1 - kVAR co kVA d plus r

STO28 Source Out 8 (kVAR co kVA d-r)

Data Mapping Dmd 1 - kVAR co kVA d minus r

STO28 Store Complete

unlinked

Store 32

[kVA pk co dmd]

Inputs

Setups

Outputs

Source - SD30 SWinDemand (kW sd del)
Source - SD31 SWinDemand (kW sd rec)
Source - SD38 SWinDemand (kW sd del+rec)
Source - SD1 SWinDemand (kW sd del-rec)
Source - SD32 SWinDemand (kVAR sd del)
Source - SD35 SWinDemand (kVAR sd rec)
Source - SD39 SWinDemand (kVAR sd del+rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO32 Source Out 1 (kVA co kW del)

Data Mapping Dmd 1 - kVA co kW del

STO32 Source Out 2 (kVA co kW rec)

Data Mapping Dmd 1 - kVA co kW rec

STO32 Source Out 3 (kVA co kW d+r)

Data Mapping Dmd 1 - kVA co kW d plus r

STO32 Source Out 4 (kVA co kW d-r)

Data Mapping Dmd 1 - kVA co kW d minus r

STO32 Source Out 5 (kVA co kVAR del)

Data Mapping Dmd 1 - kVA co kVAR del

STO32 Source Out 6 (kVA co kVAR rec)

Data Mapping Dmd 1 - kVA co kVAR rec

STO32 Source Out 7 (kVA co kVAR d+r)

Data Mapping Dmd 1 - kVA co kVAR d plus r

STO32 Source Out 8 (kVA co kVAR d-r)

Data Mapping Dmd 1 - kVA co kVAR d minus r

STO32 Store Complete

unlinked

Store 36

[kW pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG36 Pulse Out (kW sd peak trg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO36 Source Out 1 (kW pk PF)

unlinked

STO36 Source Out 2 (kW pk DPF)

unlinked

STO36 Source Out 3

unlinked

STO36 Source Out 4

unlinked

STO36 Source Out 5

unlinked

STO36 Source Out 6

unlinked

STO36 Source Out 7

unlinked

STO36 Source Out 8

unlinked

STO36 Store Complete

unlinked

Store 37

[kVAR pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG37 Pulse Out (kVAR sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO37 Source Out 1 (kVAR pk PF)

unlinked

STO37 Source Out 2 (kVAR pk DPF)

unlinked

STO37 Source Out 3

unlinked

STO37 Source Out 4

unlinked

STO37 Source Out 5

unlinked

STO37 Source Out 6

unlinked

STO37 Source Out 7

unlinked

STO37 Source Out 8

unlinked

STO37 Store Complete

unlinked

Store 38

[kVA pk PF]

Inputs

Setups

Outputs

Source - ART11 Result 2 (PF mean)
Source - ART11 Result 1 (DPF mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - OS1 State (Peak Dmd Enable)
Store - PG39 Pulse Out (kVA sd peak tg)
Reset - PG9 Pulse Out (Rvnue MnMx Rset)

No Setups

STO38 Source Out 1 (kVA pk PF)

unlinked

STO38 Source Out 2 (kVA pk DPF)

unlinked

STO38 Source Out 3

unlinked

STO38 Source Out 4

unlinked

STO38 Source Out 5

unlinked

STO38 Source Out 6

unlinked

STO38 Source Out 7

unlinked

STO38 Source Out 8

unlinked

STO38 Store Complete

unlinked

Store 40

[Fund dmd mean]

Inputs

Setups

Outputs

Source - AVG8 Value 1 (Fund kW avg)
Source - AVG8 Value 2 (Fund kVA avg)
Source - AVG8 Value 3 (Fund kVAR avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN5 Result (Demand Enable)
Store - SD30 Interval End (End-Of-Int Pls)
Reset - PG2 Pulse Out (Nrm Dmd Reset)

No Setups

STO40 Source Out 1 (Fund kW mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 2 (Fund kVA mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 3 (Fund kVAR mean)

Arithmetic 11 (DPF/PF tot mean) - Source

STO40 Source Out 4

unlinked

STO40 Source Out 5

unlinked

STO40 Source Out 6

unlinked

STO40 Source Out 7

unlinked

STO40 Source Out 8

unlinked

STO40 Store Complete

Feedback 27 (Fund DmdMeanFB) - Source

Harmonics Logging

Arithmetic 3

[THD mean]

Inputs

Setups

Outputs

Source - AVG6 Value 1 (V1 dist avg)
Source - AVG6 Value 2 (V1 fund avg)
Source - AVG6 Value 3 (V2 dist avg)
Source - AVG6 Value 4 (V2 fund avg)
Source - AVG6 Value 5 (V3 dist avg)
Source - AVG6 Value 6 (V3 fund avg)
Source - AVG6 Value 7 (I1 dist avg)
Source - AVG6 Value 8 (I1 fund avg)
Source - AVG6 Value 9 (I2 dist avg)
Source - AVG6 Value 10 (I2 fund avg)
Source - AVG6 Value 11 (I3 dist avg)
Source - AVG6 Value 12 (I3 fund avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART3 Formula 1

S1/S2*100

ART3 Formula 2

S3/S4*100

ART3 Formula 3

S5/S6*100

ART3 Formula 4

S7/S8*100

ART3 Formula 5

S9/S10*100

ART3 Formula 6

S11/S12*100

ART3 Formula 7

S7

ART3 Formula 8

S8

ART3 Result 1 (V1 THD mean)

Store 11 (THD mean) - Source
Store 11 (THD mean) - Source

ART3 Result 2 (V2 THD mean)

Store 11 (THD mean) - Source

ART3 Result 3 (V3 THD mean)

Store 11 (THD mean) - Source

ART3 Result 4 (I1 THD mean)

unlinked

ART3 Result 5 (I2 THD mean)

Store 11 (THD mean) - Source

ART3 Result 6 (I3 THD mean)

Store 11 (THD mean) - Source

ART3 Result 7

unlinked

ART3 Result 8

unlinked

Arithmetic 20

[KFacRMS^2]

Inputs

Setups

Outputs

Source - PQA1 I1 150 180 Cycle (I1 3s)
Source - HME4 K Factor (I1 K Factor)
Source - PQA1 I2 150 180 Cycle (I2 3s)
Source - HME5 K Factor (I2 K Factor)
Source - PQA1 I3 150 180 Cycle (I3 3s)
Source - HME6 K Factor (I3 K Factor)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART20 Formula 1

S1*S1

ART20 Formula 2

S2*R1

ART20 Formula 3

S3*S3

ART20 Formula 4

S4*R3

ART20 Formula 5

S5*S5

ART20 Formula 6

S6*R5

ART20 Formula 7

S7

ART20 Formula 8

S8

ART20 Result 1 (I1RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 2 (I1KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 3 (I2RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 4 (I2KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 5 (I3RMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 6 (I3KFacRMS^2)

Averaging 7 (KFacRMS^2Avg) - Source

ART20 Result 7

unlinked

ART20 Result 8

unlinked

Arithmetic 26

[K Fac mean]

Inputs

Setups

Outputs

Source - AVG7 Value 1 (I1KFcRMS^2Av)
Source - AVG7 Value 2 (I1RMS^2Avg)
Source - AVG7 Value 3 (I2KFcRMS^2Av)
Source - AVG7 Value 4 (I2RMS^2Avg)
Source - AVG7 Value 5 (I3KFcRMS^2Av)
Source - AVG7 Value 6 (I3RMS^2Avg)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART26 Formula 1

S1/S2

ART26 Formula 2

S3/S4

ART26 Formula 3

S5/S6

ART26 Formula 4

S4

ART26 Formula 5

S5

ART26 Formula 6

S6

ART26 Formula 7

S7

ART26 Formula 8

S8

ART26 Result 1 (I1 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 2 (I2 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 3 (I3 K Fac mean)

Store 24 (K Fac mean) - Source

ART26 Result 4

unlinked

ART26 Result 5

unlinked

ART26 Result 6

unlinked

ART26 Result 7

unlinked

ART26 Result 8

unlinked

Averaging 6

[Harm avg]

Inputs

Setups

Outputs

Source - ART40 Result 4 (V1 dist 3s)
Source - HME1 Magnitude 1 (V1 H1 Mag 3s)
Source - ART40 Result 5 (V2 dist 3s)
Source - HME2 Magnitude 1 (V2 H1 Mag 3s)
Source - ART40 Result 6 (V3 dist 3s)
Source - HME3 Magnitude 1 (V3 H1 Mag 3s)
Source - ART39 Result 4 (I1 dist 3s)
Source - HME4 Magnitude 1 (I1 H1 Mag 3s)
Source - ART39 Result 5 (I2 dist 3s)
Source - HME5 Magnitude 1 (I2 H1 Mag 3s)
Source - ART39 Result 6 (I3 dist 3s)
Source - HME6 Magnitude 1 (I3 H1 Mag 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK17 Pulse Out (Harm mean reset)
Operate Now - unlinked

AVG6 Calc Mode

Average Mode

AVG6 Value 1 (V1 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 2 (V1 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 3 (V2 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 4 (V2 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 5 (V3 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 6 (V3 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 7 (I1 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 8 (I1 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 9 (I2 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 10 (I2 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 11 (I3 dist avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 12 (I3 fund avg)

Arithmetic 3 (THD mean) - Source

AVG6 Value 13

unlinked

AVG6 Value 14

unlinked

AVG6 Value 15

unlinked

AVG6 Value 16

unlinked

Averaging 7

[KFacRMS^2Avg]

Inputs

Setups

Outputs

Source - ART20 Result 2 (I1KFacRMS^2)
Source - ART20 Result 1 (I1RMS^2)
Source - ART20 Result 4 (I2KFacRMS^2)
Source - ART20 Result 3 (I2RMS^2)
Source - ART20 Result 6 (I3KFacRMS^2)
Source - ART20 Result 5 (I3RMS^2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK17 Pulse Out (Harm mean reset)
Operate Now - unlinked

AVG7 Calc Mode

Average Mode

AVG7 Value 1 (I1KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 2 (I1RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 3 (I2KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 4 (I2RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 5 (I3KFcRMS^2Av)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 6 (I3RMS^2Avg)

Arithmetic 26 (K Fac mean) - Source

AVG7 Value 7

unlinked

AVG7 Value 8

unlinked

AVG7 Value 9

unlinked

AVG7 Value 10

unlinked

AVG7 Value 11

unlinked

AVG7 Value 12

unlinked

AVG7 Value 13

unlinked

AVG7 Value 14

unlinked

AVG7 Value 15

unlinked

AVG7 Value 16

unlinked

Data Rec 7

[Harm mean Log]

Inputs

Setups

Outputs

Source - STO11 Source Out 1 (V1 THD mean)
Source - STO11 Source Out 2 (V2 THD mean)
Source - STO11 Source Out 3 (V3 THD mean)
Source - STO11 Source Out 4 (I1 THD mean)
Source - STO11 Source Out 5 (I2 THD mean)
Source - STO11 Source Out 6 (I3 THD mean)
Source - STO24 Source Out 1 (I1 K Fac mean)
Source - STO24 Source Out 2 (I2 K Fac mean)
Source - STO24 Source Out 3 (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PG16 Pulse Out (Harm mean sto)
Rearm - unlinked

RE7 Depth

840

RE7 RecordMode

Circular

RE7 Insert Outage Records

No

RE7 Checksum

Disabled

RE7 Buffer Depth

100

RE7 Timestamp Mode

Record pulse

RE7 Pre-trigger Records

0

RE7 Post-trigger Records

0

RE7 Data Log (Harm mean Log)

unlinked

RE7 Log State

unlinked

RE7 Records Left

unlinked

RE7 Record Complete

unlinked

RE7 Buffer Exceeded

unlinked

RE7 Buffer Remaining

unlinked

Data Rec 8

[Harm high Log]

Inputs

Setups

Outputs

Source - MX46 Maximum (V1 THD high)
Source - MX47 Maximum (V2 THD high)
Source - MX48 Maximum (V3 THD high)
Source - MX49 Maximum (I1 THD high)
Source - MX50 Maximum (I2 THD high)
Source - MX51 Maximum (I3 THD high)
Source - MX52 Maximum (I1 K Fac high)
Source - MX53 Maximum (I2 K Fac high)
Source - MX54 Maximum (I3 K Fac high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB6 Switch (Harm Log Enble)
Record - PT3 Trigger (Harm Log Trg)
Rearm - unlinked

RE8 Depth

840

RE8 RecordMode

Circular

RE8 Insert Outage Records

No

RE8 Checksum

Disabled

RE8 Buffer Depth

100

RE8 Timestamp Mode

Record pulse

RE8 Pre-trigger Records

0

RE8 Post-trigger Records

0

RE8 Data Log (Harm high Log)

unlinked

RE8 Log State

unlinked

RE8 Records Left

unlinked

RE8 Record Complete

Feedback 3 (Rset Harm high) - Source

RE8 Buffer Exceeded

unlinked

RE8 Buffer Remaining

unlinked

Ext Bool 6

[Harm Log Enble]

Inputs

Setups

Outputs

No Inputs

EB6 EvPriority

15

EB6 Switch (Harm Log Enble)

Data Rec 7 (Harm mean Log) - Enable
Data Rec 8 (Harm high Log) - Enable

Feedback 3

[Rset Harm high]

Inputs

Setups

Outputs

Source - RE8 Record Complete
Enable - unlinked

No Setups

FBK3 Pulse Out (Rset Harm high)

Pulse Merge 24 (Rst Hrm hgh Gat) - Pulse In

Feedback 17

[Harm mean fb]

Inputs

Setups

Outputs

Source - PG16 Pulse Out (Harm mean sto)
Enable - unlinked

No Setups

FBK17 Pulse Out (Harm mean reset)

Averaging 6 (Harm avg) - Reset
Averaging 7 (KFacRMS^2Avg) - Reset

Maximum 46

[V1 THD high]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX46 Maximum (V1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V1 THD high

MX46 Trigger

unlinked

Maximum 47

[V2 THD high]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX47 Maximum (V2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V2 THD high

MX47 Trigger

unlinked

Maximum 48

[V3 THD high]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX48 Maximum (V3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - V3 THD high

MX48 Trigger

unlinked

Maximum 49

[I1 THD high]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX49 Maximum (I1 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 THD high

MX49 Trigger

unlinked

Maximum 50

[I2 THD high]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX50 Maximum (I2 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 THD high

MX50 Trigger

unlinked

Maximum 51

[I3 THD high]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX51 Maximum (I3 THD high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 THD high

MX51 Trigger

unlinked

Maximum 52

[I1 K Fac high]

Inputs

Setups

Outputs

Source - HME4 K Factor (I1 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX52 Maximum (I1 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I1 K fac high

MX52 Trigger

unlinked

Maximum 53

[I2 K Fac high]

Inputs

Setups

Outputs

Source - HME5 K Factor (I2 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX53 Maximum (I2 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I2 K fac high

MX53 Trigger

unlinked

Maximum 54

[I3 K Fac high]

Inputs

Setups

Outputs

Source - HME6 K Factor (I3 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX54 Maximum (I3 K Fac high)

Data Rec 8 (Harm high Log) - Source
Data Mapping Stats 1 - I3 K fac high

MX54 Trigger

unlinked

Maximum 73

[I4 THD high]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX73 Maximum (I4 THD high)

Data Mapping Stats 1 - I4 THD high

MX73 Trigger

unlinked

Maximum 74

[I4 K Fac high]

Inputs

Setups

Outputs

Source - HME13 K Factor (I4 K Factor)
Enable - unlinked
Reset - PG24 Pulse Out (Rst Hrm hgh Gat)

No Setups

MX74 Maximum (I4 K Fac high)

unlinked

MX74 Trigger

unlinked

Periodic Tmr 3

[Harm Log Trg]

Inputs

Setups

Outputs

Enable - unlinked
Sync - unlinked

PT3 Period

3600

PT3 Sync Mode

No Trig on Sync

PT3 Trigger (Harm Log Trg)

Data Rec 8 (Harm high Log) - Record
Store 11 (THD mean) - Store
Store 24 (K Fac mean) - Store

Pulse Merge 16

[Harm mean sto]

Inputs

Setups

Outputs

Pulse In - STO11 Store Complete (THD mean cmpl)
Pulse In - STO24 Store Complete (K Fac mean cmpl)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG16 EvLog Mode

Log Off

PG16 Pulse Out (Harm mean sto)

Data Rec 7 (Harm mean Log) - Record
Feedback 17 (Harm mean fb) - Source

Pulse Merge 24

[Rst Hrm hgh Gat]

Inputs

Setups

Outputs

Pulse In - FBK3 Pulse Out (Rset Harm high)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG24 EvLog Mode

Log Off

PG24 Pulse Out (Rst Hrm hgh Gat)

Maximum 46 (V1 THD high) - Reset
Maximum 47 (V2 THD high) - Reset
Maximum 48 (V3 THD high) - Reset
Maximum 49 (I1 THD high) - Reset
Maximum 50 (I2 THD high) - Reset
Maximum 51 (I3 THD high) - Reset
Maximum 52 (I1 K Fac high) - Reset
Maximum 53 (I2 K Fac high) - Reset
Maximum 54 (I3 K Fac high) - Reset
Maximum 73 (I4 THD high) - Reset
Maximum 74 (I4 K Fac high) - Reset

Store 11

[THD mean]

Inputs

Setups

Outputs

Source - ART3 Result 1 (V1 THD mean)
Source - ART3 Result 2 (V2 THD mean)
Source - ART3 Result 3 (V3 THD mean)
Source - ART3 Result 1 (V1 THD mean)
Source - ART3 Result 5 (I2 THD mean)
Source - ART3 Result 6 (I3 THD mean)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO11 Source Out 1 (V1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 2 (V2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 3 (V3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 4 (I1 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 5 (I2 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 6 (I3 THD mean)

Data Rec 7 (Harm mean Log) - Source

STO11 Source Out 7

unlinked

STO11 Source Out 8

unlinked

STO11 Store Complete (THD mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Store 24

[K Fac mean]

Inputs

Setups

Outputs

Source - ART26 Result 1 (I1 K Fac mean)
Source - ART26 Result 2 (I2 K Fac mean)
Source - ART26 Result 3 (I3 K Fac mean)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PT3 Trigger (Harm Log Trg)
Reset - PG27 Pulse Out (Nrm Master Rset)

No Setups

STO24 Source Out 1 (I1 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 2 (I2 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 3 (I3 K Fac mean)

Data Rec 7 (Harm mean Log) - Source

STO24 Source Out 4

unlinked

STO24 Source Out 5

unlinked

STO24 Source Out 6

unlinked

STO24 Source Out 7

unlinked

STO24 Source Out 8

unlinked

STO24 Store Complete (K Fac mean cmpl)

Pulse Merge 16 (Harm mean sto) - Pulse In

Setpoint

Ext Pulse 33

[SetpointLrnNow]

Inputs

Setups

Outputs

No Inputs

EP33 EvPriority

15

EP33 Trigger (SetpointLrnNow)

Setpoint 16 (Over kW sd) - Learn Now
Setpoint 17 (Over I a) - Learn Now
Setpoint 18 (Over I b) - Learn Now
Setpoint 19 (Over I c) - Learn Now
Setpoint 20 (Over I 4) - Learn Now
Setpoint 22 (Over V unbal) - Learn Now

Relative Setpoint 1

[V1 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V1
Nominal - FAC1 Vnominal
Enable - unlinked

RSP1 Eval Mode

Percentage

RSP1 Over Pickup

5

RSP1 Over Dropout

5

RSP1 Under Pickup

5

RSP1 Under Dropout

5

RSP1 SusUntlON

300

RSP1 SusUntlOFF

300

RSP1 EvPriority

128

RSP1 Enable

Disabled

RSP1 Status

unlinked

RSP1 Over (V1 Over)

unlinked

RSP1 Under (V1 Under)

unlinked

RSP1 Trigger

unlinked

Relative Setpoint 2

[V2 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V2
Nominal - FAC1 Vnominal
Enable - unlinked

RSP2 Eval Mode

Percentage

RSP2 Over Pickup

5

RSP2 Over Dropout

5

RSP2 Under Pickup

5

RSP2 Under Dropout

5

RSP2 SusUntlON

300

RSP2 SusUntlOFF

300

RSP2 EvPriority

128

RSP2 Enable

Disabled

RSP2 Status

unlinked

RSP2 Over (V2 Over)

unlinked

RSP2 Under (V2 Under)

unlinked

RSP2 Trigger

unlinked

Relative Setpoint 3

[V3 Setpoint]

Inputs

Setups

Outputs

Source - VSL1 V3
Nominal - FAC1 Vnominal
Enable - unlinked

RSP3 Eval Mode

Percentage

RSP3 Over Pickup

5

RSP3 Over Dropout

5

RSP3 Under Pickup

5

RSP3 Under Dropout

5

RSP3 SusUntlON

300

RSP3 SusUntlOFF

300

RSP3 EvPriority

128

RSP3 Enable

Disabled

RSP3 Status

unlinked

RSP3 Over (V3 Over)

unlinked

RSP3 Under (V3 Under)

unlinked

RSP3 Trigger

unlinked

Relative Setpoint 4

[Freq Setpoint]

Inputs

Setups

Outputs

Source - Freq
Nominal - FAC1 NomFreqNum
Enable - unlinked

RSP4 Eval Mode

Percentage

RSP4 Over Pickup

5

RSP4 Over Dropout

5

RSP4 Under Pickup

5

RSP4 Under Dropout

5

RSP4 SusUntlON

30

RSP4 SusUntlOFF

30

RSP4 EvPriority

128

RSP4 Enable

Enabled

RSP4 Status

unlinked

RSP4 Over (Freq Over)

unlinked

RSP4 Under (Freq Under)

unlinked

RSP4 Trigger

unlinked

Setpoint 2

[Over I unbal]

Inputs

Setups

Outputs

Source - I unbal
Enable - unlinked
Learn Now - unlinked

SP2 High Limit

10

SP2 Low Limit

10

SP2 SusUntlON

30

SP2 SusUntlOFF

30

SP2 Input Mode

Signed

SP2 Eval Mode

GreaterThan

SP2 EvPriority

128

SP2 Learn Install Mode

Manual

SP2 Learn Duration

30

SP2 Enable

Disabled

SP2 Status (Over I unbal)

unlinked

SP2 Trigger

unlinked

SP2 Remaining Learning Time

unlinked

SP2 Stable Learning Time

unlinked

SP2 Learned High Limit

unlinked

SP2 Learned Low Limit

unlinked

SP2 Learned SusUntlON

unlinked

SP2 Learned SusUntlOFF

unlinked

Setpoint 4

[Over THD V1]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP4 High Limit

5

SP4 Low Limit

5

SP4 SusUntlON

300

SP4 SusUntlOFF

300

SP4 Input Mode

Signed

SP4 Eval Mode

GreaterThan

SP4 EvPriority

128

SP4 Learn Install Mode

Manual

SP4 Learn Duration

30

SP4 Enable

Enabled

SP4 Status (Over THD V1)

unlinked

SP4 Trigger

unlinked

SP4 Remaining Learning Time

unlinked

SP4 Stable Learning Time

unlinked

SP4 Learned High Limit

unlinked

SP4 Learned Low Limit

unlinked

SP4 Learned SusUntlON

unlinked

SP4 Learned SusUntlOFF

unlinked

Setpoint 5

[Over THD V2]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP5 High Limit

5

SP5 Low Limit

5

SP5 SusUntlON

300

SP5 SusUntlOFF

300

SP5 Input Mode

Signed

SP5 Eval Mode

GreaterThan

SP5 EvPriority

128

SP5 Learn Install Mode

Manual

SP5 Learn Duration

30

SP5 Enable

Enabled

SP5 Status (Over THD V2)

unlinked

SP5 Trigger

unlinked

SP5 Remaining Learning Time

unlinked

SP5 Stable Learning Time

unlinked

SP5 Learned High Limit

unlinked

SP5 Learned Low Limit

unlinked

SP5 Learned SusUntlON

unlinked

SP5 Learned SusUntlOFF

unlinked

Setpoint 6

[Over THD V3]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Learn Now - unlinked

SP6 High Limit

5

SP6 Low Limit

5

SP6 SusUntlON

300

SP6 SusUntlOFF

300

SP6 Input Mode

Signed

SP6 Eval Mode

GreaterThan

SP6 EvPriority

128

SP6 Learn Install Mode

Manual

SP6 Learn Duration

30

SP6 Enable

Enabled

SP6 Status (Over THD V3)

unlinked

SP6 Trigger

unlinked

SP6 Remaining Learning Time

unlinked

SP6 Stable Learning Time

unlinked

SP6 Learned High Limit

unlinked

SP6 Learned Low Limit

unlinked

SP6 Learned SusUntlON

unlinked

SP6 Learned SusUntlOFF

unlinked

Setpoint 16

[Over kW sd]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP16 High Limit

1000000000

SP16 Low Limit

-1000000000

SP16 SusUntlON

30

SP16 SusUntlOFF

30

SP16 Input Mode

Signed

SP16 Eval Mode

GreaterThan

SP16 EvPriority

128

SP16 Learn Install Mode

Automatic

SP16 Learn Duration

30

SP16 Enable

Disabled

SP16 Status (Over kW sd)

Data Mapping I/O 1 - Over kW sd

SP16 Trigger

unlinked

SP16 Remaining Learning Time

unlinked

SP16 Stable Learning Time

unlinked

SP16 Learned High Limit

unlinked

SP16 Learned Low Limit

unlinked

SP16 Learned SusUntlON

unlinked

SP16 Learned SusUntlOFF

unlinked

Setpoint 17

[Over I a]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP17 High Limit

1000000000

SP17 Low Limit

-1000000000

SP17 SusUntlON

30

SP17 SusUntlOFF

30

SP17 Input Mode

Signed

SP17 Eval Mode

GreaterThan

SP17 EvPriority

128

SP17 Learn Install Mode

Automatic

SP17 Learn Duration

30

SP17 Enable

Disabled

SP17 Status (Over I a)

Data Mapping I/O 1 - Over I a

SP17 Trigger

unlinked

SP17 Remaining Learning Time

unlinked

SP17 Stable Learning Time

unlinked

SP17 Learned High Limit

unlinked

SP17 Learned Low Limit

unlinked

SP17 Learned SusUntlON

unlinked

SP17 Learned SusUntlOFF

unlinked

Setpoint 18

[Over I b]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP18 High Limit

1000000000

SP18 Low Limit

-1000000000

SP18 SusUntlON

30

SP18 SusUntlOFF

30

SP18 Input Mode

Signed

SP18 Eval Mode

GreaterThan

SP18 EvPriority

128

SP18 Learn Install Mode

Automatic

SP18 Learn Duration

30

SP18 Enable

Disabled

SP18 Status (Over I b)

Data Mapping I/O 1 - Over I b

SP18 Trigger

unlinked

SP18 Remaining Learning Time

unlinked

SP18 Stable Learning Time

unlinked

SP18 Learned High Limit

unlinked

SP18 Learned Low Limit

unlinked

SP18 Learned SusUntlON

unlinked

SP18 Learned SusUntlOFF

unlinked

Setpoint 19

[Over I c]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP19 High Limit

1000000000

SP19 Low Limit

-1000000000

SP19 SusUntlON

30

SP19 SusUntlOFF

30

SP19 Input Mode

Signed

SP19 Eval Mode

GreaterThan

SP19 EvPriority

128

SP19 Learn Install Mode

Automatic

SP19 Learn Duration

30

SP19 Enable

Disabled

SP19 Status (Over I c)

Data Mapping I/O 1 - Over I c

SP19 Trigger

unlinked

SP19 Remaining Learning Time

unlinked

SP19 Stable Learning Time

unlinked

SP19 Learned High Limit

unlinked

SP19 Learned Low Limit

unlinked

SP19 Learned SusUntlON

unlinked

SP19 Learned SusUntlOFF

unlinked

Setpoint 20

[Over I 4]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP20 High Limit

1000000000

SP20 Low Limit

-1000000000

SP20 SusUntlON

30

SP20 SusUntlOFF

30

SP20 Input Mode

Signed

SP20 Eval Mode

GreaterThan

SP20 EvPriority

128

SP20 Learn Install Mode

Automatic

SP20 Learn Duration

30

SP20 Enable

Disabled

SP20 Status (Over I 4)

Data Mapping I/O 1 - Over I 4

SP20 Trigger

unlinked

SP20 Remaining Learning Time

unlinked

SP20 Stable Learning Time

unlinked

SP20 Learned High Limit

unlinked

SP20 Learned Low Limit

unlinked

SP20 Learned SusUntlON

unlinked

SP20 Learned SusUntlOFF

unlinked

Setpoint 22

[Over V unbal]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Learn Now - EP33 Trigger (SetpointLrnNow)

SP22 High Limit

5

SP22 Low Limit

5

SP22 SusUntlON

300

SP22 SusUntlOFF

300

SP22 Input Mode

Signed

SP22 Eval Mode

GreaterThan

SP22 EvPriority

128

SP22 Learn Install Mode

Manual

SP22 Learn Duration

30

SP22 Enable

Disabled

SP22 Status (Over V unbl)

Data Mapping I/O 1 - Over V unbal

SP22 Trigger

unlinked

SP22 Remaining Learning Time

unlinked

SP22 Stable Learning Time

unlinked

SP22 Learned High Limit

unlinked

SP22 Learned Low Limit

unlinked

SP22 Learned SusUntlON

unlinked

SP22 Learned SusUntlOFF

unlinked

Voltage Selection 1

[ Voltage Selection 1]

Inputs

Setups

Outputs

Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
VoltsMode - PM1 Volts Mode

VSL1 V2 Behavior

Propagate

VSL1 Use Vll Always

No

VSL1 V1

Relative Setpoint 1 (V1 Setpoint) - Source

VSL1 V2

Relative Setpoint 2 (V2 Setpoint) - Source

VSL1 V3

Relative Setpoint 3 (V3 Setpoint) - Source

VSL1 V avg

unlinked

Max

Counter 15

[MnMx Rset Cnt]

Inputs

Setups

Outputs

Count - EP5 Trigger (MnMx Rset)
Enable - unlinked
Reset - unlinked

CN15 Multiplier

1

CN15 Count Mode

Up

CN15 Preset

0

CN15 RollValue

0

CN15 Update Rate

One Second

CN15 Accumulatr (MnMx Rset Cnt)

Data Mapping I/O 1 - Min/Max Reset Cnt

CN15 Rollover

unlinked

Counter 17

[HM MnMx Rst Cnt]

Inputs

Setups

Outputs

Count - EP10 Trigger (Harm MnMx Rset)
Enable - unlinked
Reset - unlinked

CN17 Multiplier

1

CN17 Count Mode

Up

CN17 Preset

0

CN17 RollValue

0

CN17 Update Rate

One Second

CN17 Accumulatr (HM MnMx Rst Cnt)

Data Mapping I/O 1 - Harm Min/Max Reset Cnt

CN17 Rollover

unlinked

Ext Pulse 5

[MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP5 EvPriority

15

EP5 Trigger (MnMx Rset)

Counter 15 (MnMx Rset Cnt) - Count
Pulse Merge 25 (MnMx Rset Gat) - Pulse In
Data Mapping I/O 1 - Min/Max Reset

Ext Pulse 10

[Harm MnMx Rset]

Inputs

Setups

Outputs

No Inputs

EP10 EvPriority

15

EP10 Trigger (Harm MnMx Rset)

Counter 17 (HM MnMx Rst Cnt) - Count
Pulse Merge 26 (Hrm MnMx Rst Gt) - Pulse In
Data Mapping I/O 1 - Harm Min/Max Reset

Maximum 1

[Vln a mx]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX1 Maximum (Vln a mx)

Data Mapping Stats 1 - Vln a mx

MX1 Trigger

unlinked

Maximum 2

[Vln b mx]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX2 Maximum (Vln b mx)

Data Mapping Stats 1 - Vln b mx

MX2 Trigger

unlinked

Maximum 3

[Vln c mx]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX3 Maximum (Vln c mx)

Data Mapping Stats 1 - Vln c mx

MX3 Trigger

unlinked

Maximum 4

[Vln avg mx]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX4 Maximum (Vln avg mx)

Data Mapping Stats 1 - Vln avg mx

MX4 Trigger

unlinked

Maximum 5

[Vll ab mx]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX5 Maximum (Vll ab mx)

Data Mapping Stats 1 - Vll ab mx

MX5 Trigger

unlinked

Maximum 6

[Vll bc mx]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX6 Maximum (Vll bc mx)

Data Mapping Stats 1 - Vll bc mx

MX6 Trigger

unlinked

Maximum 7

[Vll ca mx]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX7 Maximum (Vll ca mx)

Data Mapping Stats 1 - Vll ca mx

MX7 Trigger

unlinked

Maximum 8

[Vll avg mx]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX8 Maximum (Vll avg mx)

Data Mapping Stats 1 - Vll avg mx

MX8 Trigger

unlinked

Maximum 9

[V unbal mx]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX9 Maximum (V unbal mx)

Data Mapping Stats 1 - V unbal mx

MX9 Trigger

unlinked

Maximum 10

[I a mx]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX10 Maximum (I a mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 8
Data Mapping Stats 1 - I a mx

MX10 Trigger

unlinked

Maximum 11

[I b mx]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX11 Maximum (I b mx)

SNMP Mapping 2 (SNMP OID 31-40) - OID 10
Data Mapping Stats 1 - I b mx

MX11 Trigger

unlinked

Maximum 12

[I c mx]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX12 Maximum (I c mx)

SNMP Mapping 3 (SNMP OID 41-50) - OID 2
Data Mapping Stats 1 - I c mx

MX12 Trigger

unlinked

Maximum 13

[I avg mx]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX13 Maximum (I avg mx)

Data Mapping Stats 1 - I avg mx

MX13 Trigger

unlinked

Maximum 14

[kW tot mx]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX14 Maximum (kW tot mx)

IEC 61850 MSTA 1 - MaxW
Data Mapping Stats 1 - kW tot mx

MX14 Trigger

unlinked

Maximum 15

[kVAR tot mx]

Inputs

Setups

Outputs

Source - ART7 Result 5 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX15 Maximum (kVAR tot mx)

IEC 61850 MSTA 1 - MaxVAr
Data Mapping Stats 1 - kVAR tot mx

MX15 Trigger

unlinked

Maximum 16

[kVA tot mx]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX16 Maximum (kVA tot mx)

IEC 61850 MSTA 1 - MaxVA
Data Mapping Stats 1 - kVA tot mx

MX16 Trigger

unlinked

Maximum 17

[I1 THD mx]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX17 Maximum (I1 THD mx)

Data Mapping Stats 1 - I1 THD mx

MX17 Trigger

unlinked

Maximum 18

[I2 THD mx]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX18 Maximum (I2 THD mx)

Data Mapping Stats 1 - I2 THD mx

MX18 Trigger

unlinked

Maximum 19

[I3 THD mx]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX19 Maximum (I3 THD mx)

Data Mapping Stats 1 - I3 THD mx

MX19 Trigger

unlinked

Maximum 21

[Freq mx]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX21 Maximum (Freq mx)

Data Mapping Stats 1 - Freq mx

MX21 Trigger

unlinked

Maximum 22

[PF lead mx]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX22 Maximum (PF lead mx)

Data Mapping Stats 1 - PF lead mx

MX22 Trigger

unlinked

Maximum 23

[PF lag mx]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX23 Maximum (PF lag mx)

Data Mapping Stats 1 - PF lag mx

MX23 Trigger

unlinked

Maximum 24

[V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX24 Maximum (V1 THD mx)

Data Mapping Stats 1 - V1 THD mx

MX24 Trigger

unlinked

Maximum 25

[V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX25 Maximum (V2 THD mx)

Data Mapping Stats 1 - V2 THD mx

MX25 Trigger

unlinked

Maximum 26

[V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX26 Maximum (V3 THD mx)

Data Mapping Stats 1 - V3 THD mx

MX26 Trigger

unlinked

Maximum 72

[I4 THD mx]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MX72 Maximum (I4 THD mx)

Data Mapping Stats 1 - I4 THD mx

MX72 Trigger

unlinked

Maximum 207

[I4 mx]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX207 Maximum (I4 mx)

Data Mapping Stats 1 - I 4 mx

MX207 Trigger

unlinked

Maximum 208

[I5 mx]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MX208 Maximum (I5 mx)

Data Mapping Stats 1 - I 5 mx

MX208 Trigger

unlinked

Pulse Merge 25

[MnMx Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP5 Trigger (MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG25 EvLog Mode

Log Off

PG25 Pulse Out (MnMx Rset Gat)

Minimum 1 (Vln a mn) - Reset
Minimum 2 (Vln b mn) - Reset
Minimum 3 (Vln c mn) - Reset
Minimum 4 (Vln avg mn) - Reset
Minimum 5 (Vll ab mn) - Reset
Minimum 6 (Vll bc mn) - Reset
Minimum 7 (Vll ca mn) - Reset
Minimum 8 (Vll avg mn) - Reset
Minimum 9 (V unbal mn) - Reset
Minimum 10 (I a mn) - Reset
Minimum 11 (I b mn) - Reset
Minimum 12 (I c mn) - Reset
Minimum 13 (I avg mn) - Reset
Minimum 14 (kW tot mn) - Reset
Minimum 15 (kVAR tot mn) - Reset
Minimum 16 (kVA tot mn) - Reset
Minimum 21 (Freq mn) - Reset
Minimum 22 (PF lead mn) - Reset
Minimum 23 (PF lag mn) - Reset
Minimum 73 (I 4 mn) - Reset
Minimum 74 (I 5 mn) - Reset
Maximum 1 (Vln a mx) - Reset
Maximum 2 (Vln b mx) - Reset
Maximum 3 (Vln c mx) - Reset
Maximum 4 (Vln avg mx) - Reset
Maximum 5 (Vll ab mx) - Reset
Maximum 6 (Vll bc mx) - Reset
Maximum 7 (Vll ca mx) - Reset
Maximum 8 (Vll avg mx) - Reset
Maximum 9 (V unbal mx) - Reset
Maximum 10 (I a mx) - Reset
Maximum 11 (I b mx) - Reset
Maximum 12 (I c mx) - Reset
Maximum 13 (I avg mx) - Reset
Maximum 14 (kW tot mx) - Reset
Maximum 15 (kVAR tot mx) - Reset
Maximum 16 (kVA tot mx) - Reset
Maximum 21 (Freq mx) - Reset
Maximum 22 (PF lead mx) - Reset
Maximum 23 (PF lag mx) - Reset
Maximum 207 (I4 mx) - Reset
Maximum 208 (I5 mx) - Reset

Pulse Merge 26

[Hrm MnMx Rst Gt]

Inputs

Setups

Outputs

Pulse In - EP10 Trigger (Harm MnMx Rset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG26 EvLog Mode

Log Off

PG26 Pulse Out (Hrm MnMx Rst Gt)

Minimum 17 (I1 THD mn) - Reset
Minimum 18 (I2 THD mn) - Reset
Minimum 19 (I3 THD mn) - Reset
Minimum 24 (V1 THD mn) - Reset
Minimum 25 (V2 THD mn) - Reset
Minimum 26 (V3 THD mn) - Reset
Minimum 62 (I4 THD mn) - Reset
Maximum 17 (I1 THD mx) - Reset
Maximum 18 (I2 THD mx) - Reset
Maximum 19 (I3 THD mx) - Reset
Maximum 24 (V1 THD mx) - Reset
Maximum 25 (V2 THD mx) - Reset
Maximum 26 (V3 THD mx) - Reset
Maximum 72 (I4 THD mx) - Reset

Core Modules

Alarm Options 1

[ Alarm Options 1]

Inputs

Setups

Outputs

No Inputs

ALO1 Enable High Priority Rpt

Yes

ALO1 Enable Med Priority Rpt

Yes

ALO1 Enable Low Priority Rpt

Yes

ALO1 Rpt Buffer Size

15

ALO1 Rpt Hold Time

30

No Outputs

Clock 1

[ Clock 1]

Inputs

Setups

Outputs

No Inputs

CL1 TZ Offset

0

CL1 DST Start 1

1520733600

CL1 DST End 1

1541296800

CL1 DST Start 2

1552183200

CL1 DST End 2

1572746400

CL1 DST Start 3

1583632800

CL1 DST End 3

1604196000

CL1 DST Start 4

1615687200

CL1 DST End 4

1636250400

CL1 DST Start 5

1647136800

CL1 DST End 5

1667700000

CL1 DST Start 6

1678586400

CL1 DST End 6

1699149600

CL1 DST Start 7

1710036000

CL1 DST End 7

1730599200

CL1 DST Start 8

1741485600

CL1 DST End 8

1762048800

CL1 DST Start 9

1772935200

CL1 DST End 9

1793498400

CL1 DST Start 10

1804989600

CL1 DST End 10

1825552800

CL1 DST Start 11

1836439200

CL1 DST End 11

1857002400

CL1 DST Start 12

1867888800

CL1 DST End 12

1888452000

CL1 DST Start 13

1899338400

CL1 DST End 13

1919901600

CL1 DST Start 14

1930788000

CL1 DST End 14

1951351200

CL1 DST Start 15

1962842400

CL1 DST End 15

1983405600

CL1 DST Start 16

1994292000

CL1 DST End 16

2014855200

CL1 DST Start 17

2025741600

CL1 DST End 17

2046304800

CL1 DST Start 18

2057191200

CL1 DST End 18

2077754400

CL1 DST Start 19

2088640800

CL1 DST End 19

2109204000

CL1 DST Start 20

2120090400

CL1 DST End 20

2140653600

CL1 DST Offset

0

CL1 Time Sync Source

ETHERNET

CL1 Time Sync Type

UTC

CL1 Clock Source

Internal

CL1 Use Clock Source Qual Flag

Use Flag

CL1 Enable NTP Time Sync

No

CL1 NTP Time Sync Interval

600

CL1 Event Logging Threshold

0.02

CL1 PTP Domain Number

0

CL1 UnivTime

Setpoint 1 (Pwr Up) - Source

CL1 LocalTime

Time Of Use 1 (Sample TOU) - Time

CL1 DSTFlag

unlinked

CL1 Year

unlinked

CL1 Month

unlinked

CL1 Day

unlinked

CL1 Hour

Arithmetic 9 (Inc Energy) - Source

CL1 Minute

Arithmetic 9 (Inc Energy) - Source

CL1 Second

unlinked

CL1 Day Of Week

unlinked

CL1 New Year

Pulse Merge 64 (PQ Sync BoY Pls) - Pulse In

CL1 New Month

Counter 4 (PQ sync mth cnt) - Count

CL1 New Day

Data Rec 39 (DailyNom Log) - Record

CL1 New Hour

unlinked

CL1 New Minute

unlinked

Data Mapping Meas 1

[ Data Mapping Meas 1]

Inputs

Setups

Outputs

I a - I a
I b - I b
I c - I c
I 4 - I 4
I 5 - I 5
I avg - I avg
I unbal - I unbal
Vll ab - Vll ab
Vll bc - Vll bc
Vll ca - Vll ca
Vll avg - Vll avg
Vln a - Vln a
Vln b - Vln b
Vln c - Vln c
Vln avg - Vln avg
V unbal - V unbal
kW a - kW a
kW b - kW b
kW c - kW c
kW tot - kW tot
kVAR a - ART13 Result 1 (kVAR a)
kVAR b - ART13 Result 2 (kVAR b)
kVAR c - ART13 Result 3 (kVAR c)
kVAR tot - ART7 Result 5 (kVAR tot)
kVA a - kVA a
kVA b - kVA b
kVA c - kVA c
kVA tot - kVA tot
PF sign a - PF sign a
PF sign b - PF sign b
PF sign c - PF sign c
PF sign tot - PF sign tot
PF lead a - PF lead a
PF lead b - PF lead b
PF lead c - PF lead c
PF lead tot - PF lead tot
PF lag a - PF lag a
PF lag b - PF lag b
PF lag c - PF lag c
PF lag tot - PF lag tot
Freq - Freq
Dsplcmnt PF 1 - ART33 Result 5 (%DPF 1)
Dsplcmnt PF 2 - ART33 Result 6 (%DPF 2)
Dsplcmnt PF 3 - ART33 Result 7 (%DPF 3)
Dsplcmnt PF Tot - ART33 Result 1 (%DPF Tot)
I a capacity - ART7 Result 1 (Ia capacity %)
I b capacity - ART7 Result 2 (Ib capacity %)
I c capacity - ART7 Result 3 (Ic capacity %)
I avg capacity - ART7 Result 4 (Iavg capacity %)
HS I a - HS I a
HS I b - HS I b
HS I c - HS I c
HS I 4 - HS I 4
HS I 5 - HS I 5
HS I avg - HS I avg
HS I unbal - HS I unbal
HS Vll ab - HS Vll ab
HS Vll bc - HS Vll bc
HS Vll ca - HS Vll ca
HS Vll avg - HS Vll avg
HS Vln a - HS Vln a
HS Vln b - HS Vln b
HS Vln c - HS Vln c
HS Vln avg - HS Vln avg
HS V unbal - HS V unbal
HS kW a - HS kW a
HS kW b - HS kW b
HS kW c - HS kW c
HS kW tot - HS kW tot
HS kVAR a - HS kVAR a
HS kVAR b - HS kVAR b
HS kVAR c - HS kVAR c
HS kVAR tot - HS kVAR tot
HS kVA a - HS kVA a
HS kVA b - HS kVA b
HS kVA c - HS kVA c
HS kVA tot - HS kVA tot
HS PF sign a - HS PF sign a
HS PF sign b - HS PF sign b
HS PF sign c - HS PF sign c
HS PF sign tot - HS PF sign tot
HS PF lead a - HS PF lead a
HS PF lead b - HS PF lead b
HS PF lead c - HS PF lead c
HS PF lead tot - HS PF lead tot
HS PF lag a - HS PF lag a
HS PF lag b - HS PF lag b
HS PF lag c - HS PF lag c
HS PF lag tot - HS PF lag tot
HS Freq - HS Freq

MEM1 Modbus Map Enable

Yes

DM Cfg Modbus Map Enable

Yes

No Outputs

Data Mapping Dmd 1

[ Data Mapping Dmd 1]

Inputs

Setups

Outputs

kW sd del - SD30 SWinDemand (kW sd del)
kW sd rec - SD31 SWinDemand (kW sd rec)
kW sd d plus r - SD38 SWinDemand (kW sd del+rec)
kW sd d minus r - SD1 SWinDemand (kW sd del-rec)
kW sd Q1 - SD48 SWinDemand (kW sd Q1)
kW sd Q2 - SD49 SWinDemand (kW sd Q2)
kW sd Q3 - SD50 SWinDemand (kW sd Q3)
kW sd Q4 - SD51 SWinDemand (kW sd Q4)
kVA sd del - SD33 SWinDemand (kVA sd del)
kVA sd rec - SD34 SWinDemand (kVA sd rec)
kVA sd d plus r - SD3 SWinDemand (kVA sd del+rec)
kVA sd d minus r - SD40 SWinDemand (kVA sd del-rec)
kVA sd Q1 - SD46 SWinDemand (kVA sd Q1)
kVA sd Q2 - SD47 SWinDemand (kVA sd Q2)
kVA sd Q3 - SD45 SWinDemand (kVA sd Q3)
kVA sd Q4 - SD4 SWinDemand (kVA sd Q4)
kVAR sd del - SD32 SWinDemand (kVAR sd del)
kVAR sd rec - SD35 SWinDemand (kVAR sd rec)
kVAR sd d plus r - SD39 SWinDemand (kVAR sd del+rec)
kVAR sd d minus r - SD2 SWinDemand (kVAR sd del-rec)
kVAR sd Q1 - SD41 SWinDemand (kVAR sd Q1)
kVAR sd Q2 - SD42 SWinDemand (kVAR sd Q2)
kVAR sd Q3 - SD43 SWinDemand (kVAR sd Q3)
kVAR sd Q4 - SD44 SWinDemand (kVAR sd Q4)
I a sd - SD5 SWinDemand (I a sd)
I b sd - SD6 SWinDemand (I b sd)
I c sd - SD7 SWinDemand (I c sd)
I 4 sd - SD9 SWinDemand (I 4 sd)
I avg sd - SD8 SWinDemand (I avg sd)
kW sd mx del - MX58 Maximum (kW sd mx del)
kW sd mx rec - MX59 Maximum (kW sd mx rec)
kW sd mx d plus r - MX69 Maximum (kW sd mx d+r)
kW sd mx d minus r - MX27 Maximum (kW sd mx d-r)
kW sd mx Q1 - MX93 Maximum (kW sd mx Q1)
kW sd mx Q2 - MX94 Maximum (kW sd mx Q2)
kW sd mx Q3 - MX95 Maximum (kW sd mx Q3)
kW sd mx Q4 - MX96 Maximum (kW sd mx Q4)
kVA sd mx del - MX61 Maximum (kVA sd mx del)
kVA sd mx rec - MX62 Maximum (kVA sd mx rec)
kVA sd mx d plus r - MX29 Maximum (kVA sd mx d+r)
kVA sd mx d minus r - MX71 Maximum (kVA sd mx d-r)
kVA sd mx Q1 - MX79 Maximum (kVA sd mx Q1)
kVA sd mx Q2 - MX80 Maximum (kVA sd mx Q2)
kVA sd mx Q3 - MX81 Maximum (kVA sd mx Q3)
kVA sd mx Q4 - MX82 Maximum (kVA sd mx Q4)
kVAR sd mx del - MX60 Maximum (kVAR sd mx del)
kVAR sd mx rec - MX57 Maximum (kVAR sd mx rec)
kVAR sd mx d plus r - MX70 Maximum (kVAR sd mx d+r)
kVAR sd mx d minus r - MX28 Maximum (kVAR sd mx d-r)
kVAR sd mx Q1 - MX75 Maximum (kVAR sd mx Q1)
kVAR sd mx Q2 - MX76 Maximum (kVAR sd mx Q2)
kVAR sd mx Q3 - MX77 Maximum (kVAR sd mx Q3)
kVAR sd mx Q4 - MX78 Maximum (kVAR sd mx Q4)
I a sd mx - MX31 Maximum (I a sd mx)
I b sd mx - MX32 Maximum (I b sd mx)
I c sd mx - MX63 Maximum (I c sd mx)
I 4 sd mx - MX65 Maximum (I 4 sd mx)
I avg sd mx - MX64 Maximum (I avg sd mx)
kVA co kW del - STO32 Source Out 1 (kVA co kW del)
kVA co kW rec - STO32 Source Out 2 (kVA co kW rec)
kVA co kW d plus r - STO32 Source Out 3 (kVA co kW d+r)
kVA co kW d minus r - STO32 Source Out 4 (kVA co kW d-r)
kVA co kVAR del - STO32 Source Out 5 (kVA co kVAR del)
kVA co kVAR rec - STO32 Source Out 6 (kVA co kVAR rec)
kVA co kVAR d plus r - STO32 Source Out 7 (kVA co kVAR d+r)
kVA co kVAR d minus r - STO32 Source Out 8 (kVA co kVAR d-r)
kVAR co kW del - STO28 Source Out 1 (kVAR co kW del)
kVAR co kW rec - STO28 Source Out 2 (kVAR co kW rec)
kVAR co kW d plus r - STO28 Source Out 3 (kVAR co kW d+r)
kVAR co kW d minus r - STO28 Source Out 4 (kVAR co kW d-r)
kVAR co kVA del - STO28 Source Out 5 (kVAR co kVA del)
kVAR co kVA rec - STO28 Source Out 6 (kVAR co kVA rec)
kVAR co kVA d plus r - STO28 Source Out 7 (kVAR co kVA d+r)
kVAR co kVA d minus r - STO28 Source Out 8 (kVAR co kVA d-r)
kW co kVAR del - STO26 Source Out 1 (kW co kVAR del)
kW co kVAR rec - STO26 Source Out 2 (kW co kVAR rec)
kW co kVAR d plus r - STO26 Source Out 3 (kW co kVAR d+r)
kW co kVAR d minus r - STO26 Source Out 4 (kW co kVAR d-r)
kW co kVA del - STO26 Source Out 5 (kW co kVA del)
kW co kVA rec - STO26 Source Out 6 (kW co kVA rec)
kW co kVA d plus r - STO26 Source Out 7 (kW co kVA d+r)
kW co kVA d minus r - STO26 Source Out 8 (kW co kVA d-r)

DEM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Egy 1

[ Data Mapping Egy 1]

Inputs

Setups

Outputs

kWh del - IN1 Result (kWh del)
kWh rec - IN2 Result (kWh rec)
kWh d plus r - IN3 Result (kWh del+rec)
kWh d minus r - IN4 Result (kWh del-rec)
kVAh del - IN9 Result (kVAh del)
kVAh rec - IN10 Result (kVAh rec)
kVAh d plus r - IN33 Result (kVAh del+rec)
kVAh d minus r - IN34 Result (kVAh del-rec)
kVARh del - IN5 Result (kVARh del)
kVARh rec - IN6 Result (kVARh rec)
kVARh d plus r - IN7 Result (kVARh del+rec)
kVARh d minus r - IN8 Result (kVARh del-rec)
kWh Q1 - IN55 Result (kWh Q1)
kWh Q2 - IN56 Result (kWh Q2)
kWh Q3 - IN57 Result (kWh Q3)
kWh Q4 - IN58 Result (kWh Q4)
kVAh Q1 - IN21 Result (kVAh Q1)
kVAh Q2 - IN22 Result (kVAh Q2)
kVAh Q3 - IN23 Result (kVAh Q3)
kVAh Q4 - IN24 Result (kVAh Q4)
kVARh Q1 - IN17 Result (kVARh Q1)
kVARh Q2 - IN18 Result (kVARh Q2)
kVARh Q3 - IN19 Result (kVARh Q3)
kVARh Q4 - IN20 Result (kVARh Q4)
kWh del int - IN35 Result (kWh del int)
kWh rec int - IN36 Result (kWh rec int)
kVAh del int - IN39 Result (kVAh del int)
kVAh rec int - IN40 Result (kVAh rec int)
kVARh del int - IN37 Result (kVARh del int)
kVARh rec int - IN38 Result (kVARh rec int)
MU Ia sqh - IN14 Result (MU Ia^2h)
MU Ib sqh - IN15 Result (MU Ib^2h)
MU Ic sqh - IN16 Result (MU Ic^2h)
MU Vllab sqh - IN11 Result (MU Vll ab^2h)
MU Vllbc sqh - IN12 Result (MU Vll bc^2h)
MU Vllca sqh - IN13 Result (MU Vll ca^2h)
MU Ia sqh int - IN44 Result (MU Ia^2h int)
MU Ib sqh int - IN45 Result (MU Ib^2h int)
MU Ic sqh int - IN46 Result (MU Ic^2h int)
MU Vllab sqh int - IN41 Result (MU Vllab^2h int)
MU Vllbc sqh int - IN42 Result (MU Vllbc^2h int)
MU Vllca sqh int - IN43 Result (MU Vllca^2h int)
MU Vlna sqh int - IN89 Result (MU Vln a^2h int)
MU Vlnb sqh int - IN90 Result (MU Vln b^2h int)
MU Vlnc sqh int - IN91 Result (MU Vln c^2h int)
Cnd kWh del - IN52 Result (Cnd kWh del)
Cnd kWh rec - IN54 Result (Cnd kWh rec)
Cnd kWh d minus r - IN87 Result (Cnd kWh d-r)
Cnd kVARh del - IN60 Result (Cnd kVARh del)
Cnd kVARh rec - IN85 Result (Cnd kVARh rec)
Cnd kVARh d minus r - IN88 Result (Cnd kVARh d-r)
Cnd kVAh d plus r - IN86 Result (Cnd kVAh d+r)
Inc kWh del - IN47 Result (Inc kWh del)
Inc kWh rec - IN48 Result (Inc kWh rec)
Inc kWh d minus r - IN53 Result (Inc kWh d-r)
Inc kVARh del - IN49 Result (Inc kVARh del)
Inc kVARh rec - IN50 Result (Inc kVARh rec)
Inc kVARh d minus r - IN59 Result (Inc kVARh d-r)
Inc kVAh d plus r - IN51 Result (Inc kVAh d+r)
Inc kWh del C - STO39 Source Out 1 (Inc kWh del C)
Inc kWh rec C - STO39 Source Out 2 (Inc kWh rec C)
Inc kWh d minus r C - STO39 Source Out 3 (Inc kWh d-r C)
Inc kVARh del C - STO39 Source Out 4 (Inc kVARh del C)
Inc kVARh rec C - STO39 Source Out 5 (Inc kVARh rec C)
Inc kVARh d minus r C - STO39 Source Out 6 (Inc kVARh d-r C)
Inc kVAh d plus r C - STO39 Source Out 7 (Inc kVAh d+r C)
Inc energy intvl - PT7 Period (Inc Egy Intvl)

ENM1 Modbus Map Enable

Yes

No Outputs

Data Mapping TOU 1

[ Data Mapping TOU 1]

Inputs

Setups

Outputs

kWh del A - IN61 Result (kWh del A)
kWh del B - IN63 Result (kWh del B)
kWh del C - IN65 Result (kWh del C)
kWh del D - IN67 Result (kWh del D)
kWh rec A - IN62 Result (kWh rec A)
kWh rec B - IN64 Result (kWh rec B)
kWh rec C - IN66 Result (kWh rec C)
kWh rec D - IN68 Result (kWh rec D)
kVARh del A - IN69 Result (kVARh del A)
kVARh del B - IN71 Result (kVARh del B)
kVARh del C - IN73 Result (kVARh del C)
kVARh del D - IN75 Result (kVARh del D)
kVARh rec A - IN70 Result (kVARh rec A)
kVARh rec B - IN72 Result (kVARh rec B)
kVARh rec C - IN74 Result (kVARh rec C)
kVARh rec D - IN76 Result (kVARh rec D)
kVAh del A - IN77 Result (kVAh del A)
kVAh del B - IN79 Result (kVAh del B)
kVAh del C - IN81 Result (kVAh del C)
kVAh del D - IN83 Result (kVAh del D)
kVAh rec A - IN78 Result (kVAh rec A)
kVAh rec B - IN80 Result (kVAh rec B)
kVAh rec C - IN82 Result (kVAh rec C)
kVAh rec D - IN84 Result (kVAh rec D)
kW sd del A - SD52 SWinDemand (kW sd del A)
kW sd del B - SD54 SWinDemand (kW sd del B)
kW sd del C - SD56 SWinDemand (kW sd del C)
kW sd del D - SD58 SWinDemand (kW sd del D)
kW sd rec A - SD53 SWinDemand (kW sd rec A)
kW sd rec B - SD55 SWinDemand (kW sd rec B)
kW sd rec C - SD57 SWinDemand (kW sd rec C)
kW sd rec D - SD59 SWinDemand (kW sd rec D)
kVAR sd del A - SD60 SWinDemand (kVAR sd del A)
kVAR sd del B - SD62 SWinDemand (kVAR sd del B)
kVAR sd del C - SD64 SWinDemand (kVAR sd del C)
kVAR sd del D - SD66 SWinDemand (kVAR sd del D)
kVAR sd rec A - SD61 SWinDemand (kVAR sd rec A)
kVAR sd rec B - SD63 SWinDemand (kVAR sd rec B)
kVAR sd rec C - SD65 SWinDemand (kVAR sd rec C)
kVAR sd rec D - SD67 SWinDemand (kVAR sd rec D)
kVA sd del A - SD68 SWinDemand (kVA sd del A)
kVA sd del B - SD70 SWinDemand (kVA sd del B)
kVA sd del C - SD72 SWinDemand (kVA sd del C)
kVA sd del D - SD74 SWinDemand (kVA sd del D)
kVA sd rec A - SD69 SWinDemand (kVA sd rec A)
kVA sd rec B - SD71 SWinDemand (kVA sd rec B)
kVA sd rec C - SD73 SWinDemand (kVA sd rec C)
kVA sd rec D - SD75 SWinDemand (kVA sd rec D)
kW sd mx del A - MX103 Maximum (kW sd mx del A)
kW sd mx del B - MX105 Maximum (kW sd mx del B)
kW sd mx del C - MX107 Maximum (kW sd mx del C)
kW sd mx del D - MX109 Maximum (kW sd mx del D)
kW sd mx rec A - MX104 Maximum (kW sd mx rec A)
kW sd mx rec B - MX106 Maximum (kW sd mx rec B)
kW sd mx rec C - MX108 Maximum (kW sd mx rec C)
kW sd mx rec D - MX110 Maximum (kW sd mx rec D)
kVAR sd mx del A - MX111 Maximum (kVAR sd mx d A)
kVAR sd mx del B - MX113 Maximum (kVAR sd mx d B)
kVAR sd mx del C - MX115 Maximum (kVAR sd mx d C)
kVAR sd mx del D - MX117 Maximum (kVAR sd mx d D)
kVAR sd mx rec A - MX112 Maximum (kVAR sd mx r A)
kVAR sd mx rec B - MX114 Maximum (kVAR sd mx r B)
kVAR sd mx rec C - MX116 Maximum (kVAR sd mx r C)
kVAR sd mx rec D - MX118 Maximum (kVAR sd mx r D)
kVA sd mx del A - MX119 Maximum (kVA sd mx del A)
kVA sd mx del B - MX121 Maximum (kVA sd mx del B)
kVA sd mx del C - MX123 Maximum (kVA sd mx del C)
kVA sd mx del D - MX125 Maximum (kVA sd mx del D)
kVA sd mx rec A - MX120 Maximum (kVA sd mx rec A)
kVA sd mx rec B - MX122 Maximum (kVA sd mx rec B)
kVA sd mx rec C - MX124 Maximum (kVA sd mx rec C)
kVA sd mx rec D - MX126 Maximum (kVA sd mx rec D)
PB kWh del - STO1 Source Out 5 (PB kWh del)
PB kWh rec - STO1 Source Out 6 (PB kWh rec)
PB kVARh del - STO1 Source Out 7 (PB kVARh del)
PB kVARh rec - STO1 Source Out 8 (PB kVARh rec)
PB kVAh del - STO2 Source Out 1 (PB kVAh del)
PB kVAh rec - STO2 Source Out 2 (PB kVAh rec)
PB kWh del A - STO1 Source Out 1 (PB kWh del A)
PB kWh del B - STO1 Source Out 2 (PB kWh del B)
PB kWh del C - STO1 Source Out 3 (PB kWh del C)
PB kWh del D - STO1 Source Out 4 (PB kWh del D)
PB kW sd mx d A - STO2 Source Out 3 (PB kW sd mx d A)
PB kW sd mx d B - STO2 Source Out 4 (PB kW sd mx d B)
PB kW sd mx d C - STO2 Source Out 5 (PB kW sd mx d C)
PB kW sd mx d D - STO2 Source Out 6 (PB kW sd mx d D)
PB kW sd mx rec - STO2 Source Out 7 (PB kW sd mx rec)
PB kVAR sd mx d - STO3 Source Out 1 (PB kVAR sd mx d)
PB kVAR sd mx r - STO3 Source Out 2 (PB kVAR sd mx r)
PB kVA sd mx d - STO3 Source Out 3 (PB kVA sd mx d)
PB kVA sd mx r - STO3 Source Out 4 (PB kVA sd mx r)
PS kWh del - STO5 Source Out 5 (PS kWh del)
PS kWh rec - STO5 Source Out 6 (PS kWh rec)
PS kVARh del - STO5 Source Out 7 (PS kVARh del)
PS kVARh rec - STO5 Source Out 8 (PS kVARh rec)
PS kVAh del - STO6 Source Out 1 (PS kVAh del)
PS kVAh rec - STO6 Source Out 2 (PS kVAh rec)
PS kWh del A - STO5 Source Out 1 (PS kWh del A)
PS kWh del B - STO5 Source Out 2 (PS kWh del B)
PS kWh del C - STO5 Source Out 3 (PS kWh del C)
PS kWh del D - STO5 Source Out 4 (PS kWh del D)
PS kW sd mx d A - STO6 Source Out 3 (PS kW sd mx d A)
PS kW sd mx d B - STO6 Source Out 4 (PS kW sd mx d B)
PS kW sd mx d C - STO6 Source Out 5 (PS kW sd mx d C)
PS kW sd mx d D - STO6 Source Out 6 (PS kW sd mx d D)
PS kW sd mx rec - STO6 Source Out 7 (PS kW sd mx rec)
PS kVAR sd mx d - STO7 Source Out 1 (PS kVAR sd mx d)
PS kVAR sd mx r - STO7 Source Out 2 (PS kVAR sd mx r)
PS kVA sd mx d - STO7 Source Out 3 (PS kVA sd mx d)
PS kVA sd mx r - STO7 Source Out 4 (PS kVA sd mx r)
TOU Rate A - TOU1 Rate A Status (TOU Rate A)
TOU Rate B - TOU1 Rate B Status (TOU Rate B)
TOU Rate C - TOU1 Rate C Status (TOU Rate C)
TOU Rate D - TOU1 Rate D Status (TOU Rate D)
TOU Season 1 - TOU1 Season 1 Status (TOU Season 1)
TOU Season 2 - TOU1 Season 2 Status (TOU Season 2)
TOU Season 3 - TOU1 Season 3 Status (TOU Season 3)
TOU Season 4 - TOU1 Season 4 Status (TOU Season 4)

TOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping I/O 1

[ Data Mapping I/O 1]

Inputs

Setups

Outputs

IM1 Rate - ART15 Result 1 (IM1 Rate)
IM1 Consumption - CN6 Accumulatr (IM1 Consumption)
IM2 Rate - ART17 Result 1 (IM2 Rate)
IM2 Consumption - CN8 Accumulatr (IM2 Consumption)
IM3 Rate - ART27 Result 1 (IM3 Rate)
IM3 Consumption - CN10 Accumulatr (IM3 Consumption)
IM4 Rate - ART8 Result 1 (IM4 Rate)
IM4 Consumption - CN23 Accumulatr (IM4 Consumption)
IM5 Rate - ART16 Result 1 (IM5 Rate)
IM5 Consumption - CN24 Accumulatr (IM5 Consumption)
Over I a - SP17 Status (Over I a)
Over I b - SP18 Status (Over I b)
Over I c - SP19 Status (Over I c)
Over I 4 - SP20 Status (Over I 4)
Over V unbal - SP22 Status (Over V unbl)
Over kW sd - SP16 Status (Over kW sd)
Master Reset - EP19 Trigger (Master Reset)
Peak Demand Reset - EP1 Trigger (Peak Dmd Rset)
Min/Max Reset - EP5 Trigger (MnMx Rset)
DI Count Reset - EP2 Trigger (DI Count Reset)
Harm Min/Max Reset - EP10 Trigger (Harm MnMx Rset)
Dist Count Reset - EP8 Trigger (Dist Count Rset)
EN50160 Reset - EP3 Trigger (EN50160 Reset)
Option Modules Reset - EP32 Trigger (Option Mod Rst)
Master Reset Cnt - CN5 Accumulatr (Master Rset Cnt)
Peak Demand Reset Cnt - CN7 Accumulatr (Pk Dmd Rset Cnt)
Min/Max Reset Cnt - CN15 Accumulatr (MnMx Rset Cnt)
DI Count Reset Cnt - CN16 Accumulatr (DI Cnt Rset Cnt)
Harm Min/Max Reset Cnt - CN17 Accumulatr (HM MnMx Rst Cnt)
Dist Count Reset Cnt - CN21 Accumulatr (DistCntRst Cnt)
EN50160 Reset Cnt - CN26 Accumulatr (EN50160 Rst Cnt)
Option Modules Reset Cnt - CN2 Accumulatr (Opt Mod Rst Cnt)

IOM1 Modbus Map Enable

Yes

No Outputs

Data Mapping Stats 1

[ Data Mapping Stats 1]

Inputs

Setups

Outputs

Vln a mn - MN1 Minimum (Vln a mn)
Vln b mn - MN2 Minimum (Vln b mn)
Vln c mn - MN3 Minimum (Vln c mn)
Vln avg mn - MN4 Minimum (Vln avg mn)
Vll ab mn - MN5 Minimum (Vll ab mn)
Vll bc mn - MN6 Minimum (Vll bc mn)
Vll ca mn - MN7 Minimum (Vll ca mn)
Vll avg mn - MN8 Minimum (Vll avg mn)
V unbal mn - MN9 Minimum (V unbal mn)
I a mn - MN10 Minimum (I a mn)
I b mn - MN11 Minimum (I b mn)
I c mn - MN12 Minimum (I c mn)
I 4 mn - MN73 Minimum (I 4 mn)
I 5 mn - MN74 Minimum (I 5 mn)
I avg mn - MN13 Minimum (I avg mn)
kW tot mn - MN14 Minimum (kW tot mn)
kVAR tot mn - MN15 Minimum (kVAR tot mn)
kVA tot mn - MN16 Minimum (kVA tot mn)
PF lead mn - MN22 Minimum (PF lead mn)
PF lag mn - MN23 Minimum (PF lag mn)
Freq mn - MN21 Minimum (Freq mn)
V1 THD mn - MN24 Minimum (V1 THD mn)
V2 THD mn - MN25 Minimum (V2 THD mn)
V3 THD mn - MN26 Minimum (V3 THD mn)
I1 THD mn - MN17 Minimum (I1 THD mn)
I2 THD mn - MN18 Minimum (I2 THD mn)
I3 THD mn - MN19 Minimum (I3 THD mn)
I4 THD mn - MN62 Minimum (I4 THD mn)
Vln a mx - MX1 Maximum (Vln a mx)
Vln b mx - MX2 Maximum (Vln b mx)
Vln c mx - MX3 Maximum (Vln c mx)
Vln avg mx - MX4 Maximum (Vln avg mx)
Vll ab mx - MX5 Maximum (Vll ab mx)
Vll bc mx - MX6 Maximum (Vll bc mx)
Vll ca mx - MX7 Maximum (Vll ca mx)
Vll avg mx - MX8 Maximum (Vll avg mx)
V unbal mx - MX9 Maximum (V unbal mx)
I a mx - MX10 Maximum (I a mx)
I b mx - MX11 Maximum (I b mx)
I c mx - MX12 Maximum (I c mx)
I 4 mx - MX207 Maximum (I4 mx)
I 5 mx - MX208 Maximum (I5 mx)
I avg mx - MX13 Maximum (I avg mx)
kW tot mx - MX14 Maximum (kW tot mx)
kVAR tot mx - MX15 Maximum (kVAR tot mx)
kVA tot mx - MX16 Maximum (kVA tot mx)
PF lead mx - MX22 Maximum (PF lead mx)
PF lag mx - MX23 Maximum (PF lag mx)
Freq mx - MX21 Maximum (Freq mx)
V1 THD mx - MX24 Maximum (V1 THD mx)
V2 THD mx - MX25 Maximum (V2 THD mx)
V3 THD mx - MX26 Maximum (V3 THD mx)
I1 THD mx - MX17 Maximum (I1 THD mx)
I2 THD mx - MX18 Maximum (I2 THD mx)
I3 THD mx - MX19 Maximum (I3 THD mx)
I4 THD mx - MX72 Maximum (I4 THD mx)
Vll ab low - MN20 Minimum (Vll ab low)
Vll bc low - MN46 Minimum (Vll bc low)
Vll ca low - MN47 Minimum (Vll ca low)
Vll avg low - MN33 Minimum (Vll avg low)
V unbal low - MN34 Minimum (V unbal low)
I a low - MN35 Minimum (I a low)
I b low - MN36 Minimum (I b low)
I c low - MN37 Minimum (I c low)
I 4 low - MN39 Minimum (I 4 low)
I avg low - MN38 Minimum (I avg low)
kW tot low - MN40 Minimum (kW tot low)
kVAR tot low - MN41 Minimum (kVAR tot low)
kVA tot low - MN42 Minimum (kVA tot low)
PF lead low - MN44 Minimum (PF lead low)
PF lag low - MN43 Minimum (PF lag low)
Freq low - MN45 Minimum (Freq low)
Vll ab high - MX20 Maximum (Vll ab high)
Vll bc high - MX55 Maximum (Vll bc high)
Vll ca high - MX56 Maximum (Vll ca high)
Vll avg high - MX33 Maximum (Vll avg high)
V unbal high - MX34 Maximum (V unbal high)
I a high - MX35 Maximum (I a high)
I b high - MX36 Maximum (I b high)
I c high - MX37 Maximum (I c high)
I 4 high - MX39 Maximum (I 4 high)
I avg high - MX38 Maximum (I avg high)
kW tot high - MX40 Maximum (kW tot high)
kVAR tot high - MX41 Maximum (kVAR tot high)
kVA tot high - MX42 Maximum (kVA tot high)
PF lead high - MX44 Maximum (PF lead high)
PF lag high - MX43 Maximum (PF lag high)
Freq high - MX45 Maximum (Freq high)
V1 THD high - MX46 Maximum (V1 THD high)
V2 THD high - MX47 Maximum (V2 THD high)
V3 THD high - MX48 Maximum (V3 THD high)
I1 THD high - MX49 Maximum (I1 THD high)
I2 THD high - MX50 Maximum (I2 THD high)
I3 THD high - MX51 Maximum (I3 THD high)
I4 THD high - MX73 Maximum (I4 THD high)
I1 K fac high - MX52 Maximum (I1 K Fac high)
I2 K fac high - MX53 Maximum (I2 K Fac high)
I3 K fac high - MX54 Maximum (I3 K Fac high)
Vll ab mean - STO4 Source Out 1 (Vll ab mean)
Vll bc mean - STO4 Source Out 2 (Vll bc mean)
Vll ca mean - STO4 Source Out 3 (Vll ca mean)
Vll avg mean - STO4 Source Out 4 (Vll avg mean)
V unbal mean - STO4 Source Out 5 (V unbal mean)
I a mean - STO8 Source Out 1 (I a mean)
I b mean - STO8 Source Out 2 (I b mean)
I c mean - STO8 Source Out 3 (I c mean)
I 4 mean - STO8 Source Out 5 (I 4 mean)
I avg mean - STO8 Source Out 4 (I avg mean)
kW tot mean - STO4 Source Out 6 (kW tot mean)
kVAR tot mean - STO4 Source Out 7 (kVAR tot mean)
kVA tot mean - STO4 Source Out 8 (kVA tot mean)
PF lead mean - STO8 Source Out 7 (PF lead mean)
PF lag mean - STO8 Source Out 6 (PF lag mean)
Freq mean - STO8 Source Out 8 (Freq mean)

STM1 Modbus Map Enable

Yes

No Outputs

Data Mapping PQ 1

[ Data Mapping PQ 1]

Inputs

Setups

Outputs

V1 3s - PQA1 V1 150 180 Cycle (V1 3s)
NegSeqComp 3s - ART18 Result 1 (Vunbal u2 3s)
NegSeqComp 10m - ART18 Result 3 (Vunbal u2 10m)
NegSeqComp 2hr - ART21 Result 1 (Vunbal u2 2hr)
ZeroSeqComp 3s - ART18 Result 2 (Vunbal u0 3s)
ZeroSeqComp 10m - ART18 Result 4 (Vunbal u0 10m)
ZeroSeqComp 2hr - ART21 Result 2 (Vunbal u0 2hr)
IUnbal u2 3s - ART18 Result 5 (IUnbal u2 3s)
IUnbal u2 10m - ART18 Result 7 (IUnbal u2 10m)
IUnbal u2 2hr - ART21 Result 3 (IUnbal u2 2hr)
IUnbal u0 3s - ART18 Result 6 (IUnbal u0 3s)
IUnbal u0 10m - ART18 Result 8 (IUnbal u0 10m)
IUnbal u0 2hr - ART21 Result 4 (IUnbal u0 2hr)
V1 2hr - AVG1 Value 1 (V1 2hr)
V2 2hr - AVG1 Value 2 (V2 2hr)
V3 2hr - AVG1 Value 3 (V3 2hr)
I1 2hr - AVG1 Value 4 (I1 2hr)
I2 2hr - AVG1 Value 5 (I2 2hr)
I3 2hr - AVG1 Value 6 (I3 2hr)
Power Freq 10m - AVG2 Value 1 (Power Freq 10m)
Power Freq 2hr - AVG3 Value 1 (Power Freq 2hr)
V PosSeqMag 2h - AVG4 Value 2 (V PosSeqMag2h)
V NegSeqMag 2h - AVG4 Value 1 (V NegSeqMag2h)
V ZeroSeqMag 2h - AVG4 Value 3 (V ZeroSeqMag2h)
I Sg/Sw Count - CN13 Accumulatr (I Sg/Sw Count)
V Sg/Sw Count - CN9 Accumulatr (V Sg/Sw Count)
V1 THD 3s - HME1 Total HD (V1 THD 3s)
V1 Total Even HD 3s - HME1 Total Even HD (V1 TEHD 3s)
V1 Total Odd HD 3s - HME1 Total Odd HD (V1 TOHD 3s)
V1 Total Cap HD 3s - HME1 Total Cap HD (V1 TCHD 3s)
V1 Total Ind HD 3s - HME1 Total Ind HD (V1 TIHD 3s)
V1 H1 Mag 3s - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 THD 3s - HME2 Total HD (V2 THD 3s)
V2 Total Even HD 3s - HME2 Total Even HD (V2 TEHD 3s)
V2 Total Odd HD 3s - HME2 Total Odd HD (V2 TOHD 3s)
V2 Total Cap HD 3s - HME2 Total Cap HD (V2 TCHD 3s)
V2 Total Ind HD 3s - HME2 Total Ind HD (V2 TIHD 3s)
V2 H1 Mag 3s - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 THD 3s - HME3 Total HD (V3 THD 3s)
V3 Total Even HD 3s - HME3 Total Even HD (V3 TEHD 3s)
V3 Total Odd HD 3s - HME3 Total Odd HD (V3 TOHD 3s)
V3 Total Cap HD 3s - HME3 Total Cap HD (V3 TCHD 3s)
V3 Total Ind HD 3s - HME3 Total Ind HD (V3 TIHD 3s)
V3 H1 Mag 3s - HME3 Magnitude 1 (V3 H1 Mag 3s)
I1 THD 3s - HME4 Total HD (I1 THD 3s)
I1 Total Even HD 3s - HME4 Total Even HD (I1 TEHD 3s)
I1 Total Odd HD 3s - HME4 Total Odd HD (I1 TOHD 3s)
I1 Total Cap HD 3s - HME4 Total Cap HD (I1 TCHD 3s)
I1 Total Ind HD 3s - HME4 Total Ind HD (I1 TIHD 3s)
I1 K Factor - HME4 K Factor (I1 K Factor)
I1 Crest Factor - HME4 Crest Factor (I1 Crest Factor)
I1 H1 Mag 3s - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 THD 3s - HME5 Total HD (I2 THD 3s)
I2 Total Even HD 3s - HME5 Total Even HD (I2 TEHD 3s)
I2 Total Odd HD 3s - HME5 Total Odd HD (I2 TOHD 3s)
I2 Total Cap HD 3s - HME5 Total Cap HD (I2 TCHD 3s)
I2 Total Ind HD 3s - HME5 Total Ind HD (I2 TIHD 3s)
I2 K Factor - HME5 K Factor (I2 K Factor)
I2 Crest Factor - HME5 Crest Factor (I2 Crest Factor)
I2 H1 Mag 3s - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 THD 3s - HME6 Total HD (I3 THD 3s)
I3 Total Even HD 3s - HME6 Total Even HD (I3 TEHD 3s)
I3 Total Odd HD 3s - HME6 Total Odd HD (I3 TOHD 3s)
I3 Total Cap HD 3s - HME6 Total Cap HD (I3 TCHD 3s)
I3 Total Ind HD 3s - HME6 Total Ind HD (I3 TIHD 3s)
I3 K Factor - HME6 K Factor (I3 K Factor)
I3 Crest Factor - HME6 Crest Factor (I3 Crest Factor)
I3 H1 Mag 3s - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 THD 3s - HME13 Total HD (I4 THD 3s)
I4 Total Even HD 3s - HME13 Total Even HD (I4 TEHD 3s)
I4 Total Odd HD 3s - HME13 Total Odd HD (I4 TOHD 3s)
I4 Total Cap HD 3s - HME13 Total Cap HD (I4 TCHD 3s)
I4 Total Ind HD 3s - HME13 Total Ind HD (I4 TIHD 3s)
I4 K Factor - HME13 K Factor (I4 K Factor)
I4 Crest Factor - HME13 Crest Factor (I4 Crest Factor)
I4 H1 Mag 3s - HME13 Magnitude 1 (I4 H1 Mag 3s)
V1 H1 Mag 10m - HME7 Magnitude 1 (V1 fund 10m)
V2 H1 Mag 10m - HME8 Magnitude 1 (V2 fund 10m)
V3 H1 Mag 10m - HME9 Magnitude 1 (V3 fund 10m)
I1 TDD 10m - unlinked
I1 THD 10m - HME10 Total HD (PQ I1 THD 10m)
I1 Total Even HD 10m - HME10 Total Even HD (PQ I1 TEHD 10m)
I1 Total Odd HD 10m - HME10 Total Odd HD (PQ I1 TOHD 10m)
I1 K Factor 10m - HME10 K Factor (I1 K Factor 10m)
I1 Crest Factor 10m - HME10 Crest Factor (I1 CrestFctr10m)
I1 H1 Mag 10m - HME10 Magnitude 1 (PQ I1 fund 10m)
I2 TDD 10m - unlinked
I2 THD 10m - HME11 Total HD (PQ I2 THD 10m)
I2 Total Even HD 10m - HME11 Total Even HD (PQ I2 TEHD 10m)
I2 Total Odd HD 10m - HME11 Total Odd HD (PQ I2 TOHD 10m)
I2 K Factor 10m - HME11 K Factor (I2 K Factor 10m)
I2 Crest Factor 10m - HME11 Crest Factor (I2 CrestFctr10m)
I2 H1 Mag 10m - HME11 Magnitude 1 (PQ I2 fund 10m)
I3 TDD 10m - unlinked
I3 THD 10m - HME12 Total HD (PQ I3 THD 10m)
I3 Total Even HD 10m - HME12 Total Even HD (PQ I3 TEHD 10m)
I3 Total Odd HD 10m - HME12 Total Odd HD (PQ I3 TOHD 10m)
I3 K Factor 10m - HME12 K Factor (I3 K Factor 10m)
I3 Crest Factor 10m - HME12 Crest Factor (I3 CrestFctr10m)
I3 H1 Mag 10m - HME12 Magnitude 1 (PQ I3 fund 10m)
PQ V1 THD 2hr - ART36 Result 1 (V1 THD 2hr)
PQ V2 THD 2hr - ART36 Result 2 (V2 THD 2hr)
PQ V3 THD 2hr - ART36 Result 3 (V3 THD 2hr)
PQ I1 THD 2hr - ART36 Result 4 (I1 THD 2hr)
PQ I2 THD 2hr - ART36 Result 5 (I2 THD 2hr)
PQ I3 THD 2hr - ART36 Result 6 (I3 THD 2hr)
I PosSeqMag - I PosSeqMag
V PosSeqMag - V PosSeqMag

PQM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN Prev 1

[ Data Mapping EN Prev 1]

Inputs

Setups

Outputs

PO Freq N - STO9 Source Out 1 (PO Freq N)
PO Freq N invld - STO9 Source Out 4 (PO Freq N invld)
PO Freq N1 - STO9 Source Out 2 (PO Freq N1)
PO Freq N1/N - ART29 Result 1 (PO Freq N1/N)
PO Freq N2 - STO9 Source Out 3 (PO Freq N2)
PO Freq N2/N - ART29 Result 2 (PO Freq N2/N)
PO V1 Dip A1 - unlinked
PO V1 Dip A2 - unlinked
PO V1 Dip A3 - unlinked
PO V1 Dip A4 - unlinked
PO V1 Dip A5 - unlinked
PO V1 Dip B1 - unlinked
PO V1 Dip B2 - unlinked
PO V1 Dip B3 - unlinked
PO V1 Dip B4 - unlinked
PO V1 Dip B5 - unlinked
PO V1 Dip C1 - unlinked
PO V1 Dip C2 - unlinked
PO V1 Dip C3 - unlinked
PO V1 Dip C4 - unlinked
PO V1 Dip C5 - unlinked
PO V1 Dip D1 - unlinked
PO V1 Dip D2 - unlinked
PO V1 Dip D3 - unlinked
PO V1 Dip D4 - unlinked
PO V1 Dip D5 - unlinked
PO V1 Dip X1 - unlinked
PO V1 Dip X2 - unlinked
PO V1 Dip X3 - unlinked
PO V1 Dip X4 - unlinked
PO V1 Dip X5 - unlinked
PO V1 Hrm N - STO30 Source Out 1 (PO V1-Hrm N)
PO V1 Hrm N invld - STO30 Source Out 7 (PO V1-Hrm invld)
PO V1 Hrm N1 - STO30 Source Out 2 (PO V1-Hrm N1)
PO V1 Hrm N1/N - ART35 Result 1 (PO V1-Hrm N1/N)
PO V1 Hrm N2 - STO30 Source Out 3 (PO V1-Hrm N2)
PO V1 Hrm N2/N - ART35 Result 2 (PO V1-Hrm N2/N)
PO V1 Intrpt N1 - unlinked
PO V1 Intrpt N2 - unlinked
PO V1 Intrpt N3 - unlinked
PO V1 Mag N - STO10 Source Out 1 (PO V1-Mag N)
PO V1 Mag N invld - STO10 Source Out 4 (PO V1-Mag Nivd)
PO V1 Mag N1 - STO10 Source Out 2 (PO V1-Mag N1)
PO V1 Mag N1/N - ART29 Result 3 (PO V1-Mag N1/N)
PO V1 Mag N2 - STO10 Source Out 3 (PO V1-Mag N2)
PO V1 Mag N2/N - ART29 Result 4 (PO V1-Mag N2/N)
PO V1 Ovrvlt S1 - unlinked
PO V1 Ovrvlt S2 - unlinked
PO V1 Ovrvlt S3 - unlinked
PO V1 Ovrvlt S4 - unlinked
PO V1 Ovrvlt T1 - unlinked
PO V1 Ovrvlt T2 - unlinked
PO V1 Ovrvlt T3 - unlinked
PO V1 Ovrvlt T4 - unlinked
PO V2 Dip A1 - unlinked
PO V2 Dip A2 - unlinked
PO V2 Dip A3 - unlinked
PO V2 Dip A4 - unlinked
PO V2 Dip A5 - unlinked
PO V2 Dip B1 - unlinked
PO V2 Dip B2 - unlinked
PO V2 Dip B3 - unlinked
PO V2 Dip B4 - unlinked
PO V2 Dip B5 - unlinked
PO V2 Dip C1 - unlinked
PO V2 Dip C2 - unlinked
PO V2 Dip C3 - unlinked
PO V2 Dip C4 - unlinked
PO V2 Dip C5 - unlinked
PO V2 Dip D1 - unlinked
PO V2 Dip D2 - unlinked
PO V2 Dip D3 - unlinked
PO V2 Dip D4 - unlinked
PO V2 Dip D5 - unlinked
PO V2 Dip X1 - unlinked
PO V2 Dip X2 - unlinked
PO V2 Dip X3 - unlinked
PO V2 Dip X4 - unlinked
PO V2 Dip X5 - unlinked
PO V2 Hrm N - STO30 Source Out 4 (PO V2-Hrm N)
PO V2 Hrm N invld - STO30 Source Out 8 (PO V2-Hrm invld)
PO V2 Hrm N1 - STO30 Source Out 5 (PO V2-Hrm N1)
PO V2 Hrm N1/N - ART35 Result 3 (PO V2-Hrm N1/N)
PO V2 Hrm N2 - STO30 Source Out 6 (PO V2-Hrm N2)
PO V2 Hrm N2/N - ART35 Result 4 (PO V2-Hrm N2/N)
PO V2 Intrpt N1 - unlinked
PO V2 Intrpt N2 - unlinked
PO V2 Intrpt N3 - unlinked
PO V2 Mag N - STO10 Source Out 5 (PO V2-Mag N)
PO V2 Mag N invld - STO10 Source Out 8 (PO V2-Mag Nivd)
PO V2 Mag N1 - STO10 Source Out 6 (PO V2-Mag N1)
PO V2 Mag N1/N - ART29 Result 5 (PO V2-Mag N1/N)
PO V2 Mag N2 - STO10 Source Out 7 (PO V2-Mag N2)
PO V2 Mag N2/N - ART29 Result 6 (PO V2-Mag N2/N)
PO V2 Ovrvlt S1 - unlinked
PO V2 Ovrvlt S2 - unlinked
PO V2 Ovrvlt S3 - unlinked
PO V2 Ovrvlt S4 - unlinked
PO V2 Ovrvlt T1 - unlinked
PO V2 Ovrvlt T2 - unlinked
PO V2 Ovrvlt T3 - unlinked
PO V2 Ovrvlt T4 - unlinked
PO V3 Dip A1 - unlinked
PO V3 Dip A2 - unlinked
PO V3 Dip A3 - unlinked
PO V3 Dip A4 - unlinked
PO V3 Dip A5 - unlinked
PO V3 Dip B1 - unlinked
PO V3 Dip B2 - unlinked
PO V3 Dip B3 - unlinked
PO V3 Dip B4 - unlinked
PO V3 Dip B5 - unlinked
PO V3 Dip C1 - unlinked
PO V3 Dip C2 - unlinked
PO V3 Dip C3 - unlinked
PO V3 Dip C4 - unlinked
PO V3 Dip C5 - unlinked
PO V3 Dip D1 - unlinked
PO V3 Dip D2 - unlinked
PO V3 Dip D3 - unlinked
PO V3 Dip D4 - unlinked
PO V3 Dip D5 - unlinked
PO V3 Dip X1 - unlinked
PO V3 Dip X2 - unlinked
PO V3 Dip X3 - unlinked
PO V3 Dip X4 - unlinked
PO V3 Dip X5 - unlinked
PO V3 Hrm N - STO31 Source Out 1 (PO V3-Hrm N)
PO V3 Hrm N invld - STO31 Source Out 4 (PO V3-Hrm invld)
PO V3 Hrm N1 - STO31 Source Out 2 (PO V3-Hrm N1)
PO V3 Hrm N1/N - ART35 Result 5 (PO V3-Hrm N1/N)
PO V3 Hrm N2 - STO31 Source Out 3 (PO V3-Hrm N2)
PO V3 Hrm N2/N - ART35 Result 6 (PO V3-Hrm N2/N)
PO V3 Intrpt N1 - unlinked
PO V3 Intrpt N2 - unlinked
PO V3 Intrpt N3 - unlinked
PO V3 Mag N - STO16 Source Out 1 (PO V3-Mag N)
PO V3 Mag N invld - STO16 Source Out 4 (PO V3-Mag Nivd)
PO V3 Mag N1 - STO16 Source Out 2 (PO V3-Mag N1)
PO V3 Mag N1/N - ART29 Result 7 (PO V3-Mag N1/N)
PO V3 Mag N2 - STO16 Source Out 3 (PO V3-Mag N2)
PO V3 Mag N2/N - ART29 Result 8 (PO V3-Mag N2/N)
PO V3 Ovrvlt S1 - unlinked
PO V3 Ovrvlt S2 - unlinked
PO V3 Ovrvlt S3 - unlinked
PO V3 Ovrvlt S4 - unlinked
PO V3 Ovrvlt T1 - unlinked
PO V3 Ovrvlt T2 - unlinked
PO V3 Ovrvlt T3 - unlinked
PO V3 Ovrvlt T4 - unlinked
PO Vunbal N - STO29 Source Out 1 (PO Vunbal N)
PO Vunbal N invld - STO29 Source Out 3 (PO Vunbl Ninvld)
PO Vunbal N1 - STO29 Source Out 2 (PO Vunbal N1)
PO Vunbal N1/N - ART35 Result 7 (PO Vunbal N1/N)
PO V Dip A1 - STO14 Source Out 1 (PO V-Dip A1)
PO V Dip A2 - STO14 Source Out 6 (PO V-Dip A2)
PO V Dip A3 - STO15 Source Out 3 (PO V-Dip A3)
PO V Dip A4 - STO15 Source Out 8 (PO V-Dip A4)
PO V Dip A5 - STO12 Source Out 5 (PO V-Dip A5)
PO V Dip B1 - STO14 Source Out 2 (PO V-Dip B1)
PO V Dip B2 - STO14 Source Out 7 (PO V-Dip B2)
PO V Dip B3 - STO15 Source Out 4 (PO V-Dip B3)
PO V Dip B4 - STO12 Source Out 1 (PO V-Dip B4)
PO V Dip B5 - STO12 Source Out 6 (PO V-Dip B5)
PO V Dip C1 - STO14 Source Out 3 (PO V-Dip C1)
PO V Dip C2 - STO14 Source Out 8 (PO V-Dip C2)
PO V Dip C3 - STO15 Source Out 5 (PO V-Dip C3)
PO V Dip C4 - STO12 Source Out 2 (PO V-Dip C4)
PO V Dip C5 - STO12 Source Out 7 (PO V-Dip C5)
PO V Dip D1 - STO14 Source Out 4 (PO V-Dip D1)
PO V Dip D2 - STO15 Source Out 1 (PO V-Dip D2)
PO V Dip D3 - STO15 Source Out 6 (PO V-Dip D3)
PO V Dip D4 - STO12 Source Out 3 (PO V-Dip D4)
PO V Dip D5 - STO12 Source Out 8 (PO V-Dip D5)
PO V Dip X1 - STO14 Source Out 5 (PO V-Dip X1)
PO V Dip X2 - STO15 Source Out 2 (PO V-Dip X2)
PO V Dip X3 - STO15 Source Out 7 (PO V-Dip X3)
PO V Dip X4 - STO12 Source Out 4 (PO V-Dip X4)
PO V Dip X5 - STO19 Source Out 1 (PO V-Dip X5)
PO V Swell S1 - STO23 Source Out 1 (PO V-Swell S1)
PO V Swell T1 - STO23 Source Out 2 (PO V-Swell T1)
PO V Swell S2 - STO23 Source Out 3 (PO V-Swell S2)
PO V Swell T2 - STO23 Source Out 4 (PO V-Swell T2)
PO V Swell S3 - STO23 Source Out 5 (PO V-Swell S3)
PO V Swell T3 - STO23 Source Out 6 (PO V-Swell T3)
PO V Swell S4 - STO23 Source Out 7 (PO V-Swell S4)
PO V Swell T4 - STO23 Source Out 8 (PO V-Swell T4)
PO V Intrpt N1 - STO21 Source Out 1 (PO V-Intrpt N1)
PO V Intrpt N2 - STO21 Source Out 2 (PO V-Intrpt N2)
PO V Intrpt N3 - STO21 Source Out 3 (PO V-Intrpt N3)
PO V Intrpt tot - STO21 Source Out 4 (PO V-Intrpt tot)

EPM1 Modbus Map Enable

Yes

No Outputs

Data Mapping EN 1

[ Data Mapping EN 1]

Inputs

Setups

Outputs

Freq N - SLE1 Num Valid (Freq N)
Freq N invld - SLE1 Num Invalid (Freq N invld)
Freq N1 - SLE1 Num Exceed (Freq N1)
Freq N1/N - ART22 Result 1 (Freq N1/N)
Freq N2 - SLE2 Num Exceed (Freq N2)
Freq N2/N - ART22 Result 2 (Freq N2/N)
PQ Freq high - MX151 Maximum (PQ Freq high)
PQ Freq low - MN30 Minimum (PQ Freq low)
PQ Freq mean - ART68 Result 1 (PQ Freq mean)
PQ Freq mx op - MX192 Maximum (Freq mx-op)
PQ Freq mn op - MN58 Minimum (Freq mn-op)
PQ V1 high - MX30 Maximum (PQ V1 high)
PQ V1 low - MN31 Minimum (PQ V1 low)
PQ V1 mean - ART68 Result 2 (PQ V1 mean)
PQ V1 mean mx - MX193 Maximum (PQ V1 mean mx)
PQ V1 mean mn - MN59 Minimum (PQ V1 mean mn)
PQ V1 dip A1 - unlinked
PQ V1 dip mn - unlinked
V1 Ovrvlt S1 - unlinked
PQ V1 overvolt mx - unlinked
V1 Intrpt N1 - unlinked
PQ V12 THD 10m - HME16 Total HD (V12 THD 10m)
PQ V1 THD 10m - HME7 Total HD (V1 THD 10m)
PQ V1 TEHD 10m - HME7 Total Even HD (V1 TEHD 10m)
PQ V1 TOHD 10m - HME7 Total Odd HD (V1 TOHD 10m)
PQ V1 THD mx - MX155 Maximum (PQ V1 THD mx)
PQ V1 THD mn - MN49 Minimum (PQ V1 THD mn)
PQ V1 TOHD mx - MX156 Maximum (PQ V1 TOHD mx)
PQ V1 TOHD mn - MN50 Minimum (PQ V1 TOHD mn)
PQ V1 TEHD mx - MX157 Maximum (PQ V1 TEHD mx)
PQ V1 TEHD mn - MN51 Minimum (PQ V1 TEHD mn)
V1 Hrm N - HEV1 Num Valid (V1-Hrm N)
V1 Hrm N invld - HEV1 Num Invalid (V1-Hrm N invld)
V1 Hrm N1 - HEV1 Num Exceeded (V1-Hrm N1)
V1 Hrm N1/N - ART28 Result 1 (V1-Hrm N1/N)
V1 Hrm N2 - HEV1 Num TD Exceeded (V1-Hrm N2)
V1 Hrm N2/N - ART28 Result 2 (V1-Hrm N2/N)
V1 Mag N - SLE3 Num Valid (V1-Mag N)
V1 Mag N invld - SLE3 Num Invalid (V1-Mag N invld)
V1 Mag N1 - SLE3 Num Exceed (V1-Mag N1)
V1 Mag N1/N - ART22 Result 3 (V1-Mag N1/N)
V1 Mag N2 - SLE10 Num Exceed (V1-Mag N2)
V1 Mag N2/N - ART22 Result 4 (V1-Mag N2/N)
PQ V2 high - MX153 Maximum (PQ V2 high)
PQ V2 low - MN32 Minimum (PQ V2 low)
PQ V2 mean - ART68 Result 3 (PQ V2 mean)
PQ V2 mean mx - MX194 Maximum (PQ V2 mean mx)
PQ V2 mean mn - MN60 Minimum (PQ V2 mean mn)
PQ V2 dip A1 - unlinked
PQ V2 dip mn - unlinked
V2 Ovrvlt S1 - unlinked
PQ V2 overvolt mx - unlinked
V2 Intrpt N1 - unlinked
PQ V23 THD 10m - HME17 Total HD (V23 THD 10m)
PQ V2 THD 10m - HME8 Total HD (V2 THD 10m)
PQ V2 TEHD 10m - HME8 Total Even HD (V2 TEHD 10m)
PQ V2 TOHD 10m - HME8 Total Odd HD (V2 TOHD 10m)
PQ V2 THD mx - MX158 Maximum (PQ V2 THD mx)
PQ V2 THD mn - MN52 Minimum (PQ V2 THD mn)
PQ V2 TOHD mx - MX187 Maximum (PQ V2 TOHD mx)
PQ V2 TOHD mn - MN53 Minimum (PQ V2 TOHD mn)
PQ V2 TEHD mx - MX188 Maximum (PQ V2 TEHD mx)
PQ V2 TEHD mn - MN54 Minimum (PQ V2 TEHD mn)
V2 Hrm N - HEV2 Num Valid (V2-Hrm N)
V2 Hrm N invld - HEV2 Num Invalid (V2-Hrm N invld)
V2 Hrm N1 - HEV2 Num Exceeded (V2-Hrm N1)
V2 Hrm N1/N - ART28 Result 3 (V2-Hrm N1/N)
V2 Hrm N2 - HEV2 Num TD Exceeded (V2-Hrm N2)
V2 Hrm N2/N - ART28 Result 4 (V2-Hrm N2/N)
V2 Mag N - SLE4 Num Valid (V2-Mag N)
V2 Mag N invld - SLE4 Num Invalid (V2-Mag N invld)
V2 Mag N1 - SLE4 Num Exceed (V2-Mag N1)
V2 Mag N1/N - ART22 Result 5 (V2-Mag N1/N)
V2 Mag N2 - SLE11 Num Exceed (V2-Mag N2)
V2 Mag N2/N - ART22 Result 6 (V2-Mag N2/N)
PQ V3 high - MX154 Maximum (PQ V3 high)
PQ V3 low - MN48 Minimum (PQ V3 low)
PQ V3 mean - ART68 Result 4 (PQ V3 mean)
PQ V3 mean mx - MX195 Maximum (PQ V3 mean mx)
PQ V3 mean mn - MN61 Minimum (PQ V3 mean mn)
PQ V3 dip A1 - unlinked
PQ V3 dip mn - unlinked
V3 Ovrvlt S1 - unlinked
PQ V3 overvolt mx - unlinked
V3 Intrpt N1 - unlinked
PQ V31 THD 10m - HME18 Total HD (V31 THD 10m)
PQ V3 THD 10m - HME9 Total HD (V3 THD 10m)
PQ V3 TEHD 10m - HME9 Total Even HD (V3 TEHD 10m)
PQ V3 TOHD 10m - HME9 Total Odd HD (V3 TOHD 10m)
PQ V3 THD mx - MX189 Maximum (PQ V3 THD mx)
PQ V3 TOHD mx - MX190 Maximum (PQ V3 TOHD mx)
PQ V3 TEHD mx - MX191 Maximum (PQ V3 TEHD mx)
PQ V3 THD mn - MN55 Minimum (PQ V3 THD mn)
PQ V3 TOHD mn - MN56 Minimum (PQ V3 TOHD mn)
PQ V3 TEHD mn - MN57 Minimum (PQ V3 TEHD mn)
V3 Hrm N - HEV3 Num Valid (V3-Hrm N)
V3 Hrm N invld - HEV3 Num Invalid (V3-Hrm N invld)
V3 Hrm N1 - HEV3 Num Exceeded (V3-Hrm N1)
V3 Hrm N1/N - ART28 Result 5 (V3-Hrm N1/N)
V3 Hrm N2 - HEV3 Num TD Exceeded (V3-Hrm N2)
V3 Hrm N2/N - ART28 Result 6 (V3-Hrm N2/N)
V3 Mag N - SLE5 Num Valid (V3-Mag N)
V3 Mag N invld - SLE5 Num Invalid (V3-Mag N invld)
V3 Mag N1 - SLE5 Num Exceed (V3-Mag N1)
V3 Mag N1/N - ART22 Result 7 (V3-Mag N1/N)
V3 Mag N2 - SLE12 Num Exceed (V3-Mag N2)
V3 Mag N2/N - ART22 Result 8 (V3-Mag N2/N)
Vunbal N - SLE9 Num Valid (Vunbal N)
Vunbal N invld - SLE9 Num Invalid (Vunbal N invld)
Vunbal N1 - SLE9 Num Exceed (Vunbal N1)
Vunbal N1/N - ART28 Result 7 (Vunbal N1/N)
PQ Vunbal mean mn - MN68 Minimum (Vunbl mean mn)
PQ Vunbal mean mx - MX202 Maximum (Vunbl mean mx)
V Dip A1 - BIN1 Bin 1 (V-Dip A1)
V Swell S1 - BIN7 Bin 1 (V-Swell S1)
V Intrpt N1 - BIN4 Bin 1 (V-Intrpt N1)

ECM1 Modbus Map Enable

Yes

No Outputs

Data Mapping IEEE519 1

[ Data Mapping IEEE519 1]

Inputs

Setups

Outputs

V1-Hrm Z - HEV10 Num Valid (V1-Hrm Z)
V1-Hrm Z1 - HEV10 Num Exceeded (V1-Hrm Z1)
V1-Hrm Z2 - HEV10 Num TD Exceeded (V1-Hrm Z2)
V2-Hrm Z - HEV11 Num Valid (V2-Hrm Z)
V2-Hrm Z1 - HEV11 Num Exceeded (V2-Hrm Z1)
V2-Hrm Z2 - HEV11 Num TD Exceeded (V2-Hrm Z2)
V3-Hrm Z - HEV12 Num Valid (V3-Hrm Z)
V3-Hrm Z1 - HEV12 Num Exceeded (V3-Hrm Z1)
V3-Hrm Z2 - HEV12 Num TD Exceeded (V3-Hrm Z2)
V-Hrm Z1 - CN35 Accumulatr (V-Hrm Z1)
V-Hrm Z2 - CN22 Accumulatr (V-Hrm Z2)
V-Hrm Z Comp - ART32 Result 1 (V-Hrm Z Comp%)
V-THD Z Comp - ART32 Result 2 (V-THD Z Comp%)
I1-Hrm Z - HEV19 Num Valid (I1-Hrm Z)
I1-Hrm Z1 - HEV19 Num Exceeded (I1-Hrm Z1)
I1-Hrm Z2 - HEV19 Num TD Exceeded (I1-Hrm Z2)
I2-Hrm Z - HEV20 Num Valid (I2-Hrm Z)
I2-Hrm Z1 - HEV20 Num Exceeded (I2-Hrm Z1)
I2-Hrm Z2 - HEV20 Num TD Exceeded (I2-Hrm Z2)
I3-Hrm Z - HEV21 Num Valid (I3-Hrm Z)
I3-Hrm Z1 - HEV21 Num Exceeded (I3-Hrm Z1)
I3-Hrm Z2 - HEV21 Num TD Exceeded (I3-Hrm Z2)
I-Hrm Z1 - CN31 Accumulatr (I-Hrm Z1)
I-Hrm Z2 - CN40 Accumulatr (I-Hrm Z2)
I-Hrm Z Comp - ART32 Result 3 (I-Hrm Z Comp%)
I-TDD Z Comp - ART32 Result 4 (I-TDD Z Comp%)
Valid Z - CN30 Accumulatr (Valid Z)
Invalid Z - CN39 Accumulatr (Invalid Z)
PO V1-Hrm Z - STO43 Source Out 1 (PO V1-Hrm Z)
PO V1-Hrm Z1 - STO43 Source Out 2 (PO V1-Hrm Z1)
PO V1-Hrm Z2 - STO43 Source Out 3 (PO V1-Hrm Z2)
PO V2-Hrm Z - STO43 Source Out 4 (PO V2-Hrm Z)
PO V2-Hrm Z1 - STO43 Source Out 5 (PO V2-Hrm Z1)
PO V2-Hrm Z2 - STO43 Source Out 6 (PO V2-Hrm Z2)
PO V3-Hrm Z - STO43 Source Out 7 (PO V3-Hrm Z)
PO V3-Hrm Z1 - STO43 Source Out 8 (PO V3-Hrm Z1)
PO V3-Hrm Z2 - STO44 Source Out 1 (PO V3-Hrm Z2)
PO V-Hrm Z1 - STO47 Source Out 3 (PO V-Hrm Z1)
PO V-Hrm Z2 - STO47 Source Out 4 (PO V-Hrm Z2)
PO V-Hrm Z Cmp - STO45 Source Out 3 (PO V-Hrm Z Cmp%)
PO V-THD Z Cmp - STO45 Source Out 4 (PO V-THD Z Cmp%)
PO I1-Hrm Z - STO44 Source Out 2 (PO I1-Hrm Z)
PO I1-Hrm Z1 - STO44 Source Out 3 (PO I1-Hrm Z1)
PO I1-Hrm Z2 - STO44 Source Out 4 (PO I1-Hrm Z2)
PO I2-Hrm Z - STO44 Source Out 5 (PO I2-Hrm Z)
PO I2-Hrm Z1 - STO44 Source Out 6 (PO I2-Hrm Z1)
PO I2-Hrm Z2 - STO44 Source Out 7 (PO I2-Hrm Z2)
PO I3-Hrm Z - STO44 Source Out 8 (PO I3-Hrm Z)
PO I3-Hrm Z1 - STO45 Source Out 1 (PO I3-Hrm Z1)
PO I3-Hrm Z2 - STO45 Source Out 2 (PO I3-Hrm Z2)
PO I-Hrm Z1 - STO47 Source Out 5 (PO I-Hrm Z1)
PO I-Hrm Z2 - STO47 Source Out 6 (PO I-Hrm Z2)
PO I-Hrm Z Cmp - STO45 Source Out 5 (PO I-Hrm Z Cmp%)
PO I-TDD Z Cmp - STO45 Source Out 6 (PO I-TDD Z Cmp%)
PO Valid Z - STO47 Source Out 1 (PO Valid Z)
PO Invalid Z - STO47 Source Out 2 (PO Invalid Z)
V1-Hrm X - HEV7 Num Valid (V1-Hrm X)
V1-Hrm X1 - HEV7 Num Exceeded (V1-Hrm X1)
V1-Hrm X2 - HEV7 Num TD Exceeded (V1-Hrm X2)
V2-Hrm X - HEV8 Num Valid (V2-Hrm X)
V2-Hrm X1 - HEV8 Num Exceeded (V2-Hrm X1)
V2-Hrm X2 - HEV8 Num TD Exceeded (V2-Hrm X2)
V3-Hrm X - HEV9 Num Valid (V3-Hrm X)
V3-Hrm X1 - HEV9 Num Exceeded (V3-Hrm X1)
V3-Hrm X2 - HEV9 Num TD Exceeded (V3-Hrm X2)
V-Hrm X1 - CN36 Accumulatr (V-Hrm X1)
V-Hrm X2 - CN37 Accumulatr (V-Hrm X2)
V-Hrm X Comp - ART34 Result 5 (V-Hrm X Comp%)
V-THD X Comp - ART34 Result 6 (V-THD X Comp%)
I1-Hrm X - HEV13 Num Valid (I1-Hrm X)
I1-Hrm X1 - HEV13 Num Exceeded (I1-Hrm X1)
I1-Hrm X2 - HEV13 Num TD Exceeded (I1-Hrm X2)
I2-Hrm X - HEV14 Num Valid (I2-Hrm X)
I2-Hrm X1 - HEV14 Num Exceeded (I2-Hrm X1)
I2-Hrm X2 - HEV14 Num TD Exceeded (I2-Hrm X2)
I3-Hrm X - HEV15 Num Valid (I3-Hrm X)
I3-Hrm X1 - HEV15 Num Exceeded (I3-Hrm X1)
I3-Hrm X2 - HEV15 Num TD Exceeded (I3-Hrm X2)
I-Hrm X1 - CN32 Accumulatr (I-Hrm X1)
I-Hrm X2 - CN33 Accumulatr (I-Hrm X2)
I-Hrm X Comp - ART34 Result 1 (I-Hrm X Comp%)
I-TDD X Comp - ART34 Result 2 (I-TDD X Comp%)
I1-Hrm Y - HEV16 Num Valid (I1-Hrm Y)
I1-Hrm Y1 - HEV16 Num Exceeded (I1-Hrm Y1)
I1-Hrm Y2 - HEV16 Num TD Exceeded (I1-Hrm Y2)
I2-Hrm Y - HEV17 Num Valid (I2-Hrm Y)
I2-Hrm Y1 - HEV17 Num Exceeded (I2-Hrm Y1)
I2-Hrm Y2 - HEV17 Num TD Exceeded (I2-Hrm Y2)
I3-Hrm Y - HEV18 Num Valid (I3-Hrm Y)
I3-Hrm Y1 - HEV18 Num Exceeded (I3-Hrm Y1)
I3-Hrm Y2 - HEV18 Num TD Exceeded (I3-Hrm Y2)
I-Hrm Y1 - CN41 Accumulatr (I-Hrm Y1)
I-Hrm Y2 - CN44 Accumulatr (I-Hrm Y2)
I-Hrm Y Comp - ART34 Result 3 (I-Hrm Y Comp%)
I-TDD Y Comp - ART34 Result 4 (I-TDD Y Comp%)
Valid XY - CN38 Accumulatr (Valid XY)
Invalid XY - CN34 Accumulatr (Invalid XY)
PO V1-Hrm X - STO22 Source Out 1 (PO V1-Hrm X)
PO V1-Hrm X1 - STO22 Source Out 2 (PO V1-Hrm X1)
PO V1-Hrm X2 - STO22 Source Out 3 (PO V1-Hrm X2)
PO V2-Hrm X - STO22 Source Out 4 (PO V2-Hrm X)
PO V2-Hrm X1 - STO22 Source Out 5 (PO V2-Hrm X1)
PO V2-Hrm X2 - STO22 Source Out 6 (PO V2-Hrm X2)
PO V3-Hrm X - STO22 Source Out 7 (PO V3-Hrm X)
PO V3-Hrm X1 - STO22 Source Out 8 (PO V3-Hrm X1)
PO V3-Hrm X2 - STO25 Source Out 1 (PO V3-Hrm X2)
PO V-Hrm X1 - STO46 Source Out 3 (PO V-Hrm X1)
PO V-Hrm X2 - STO46 Source Out 4 (PO V-Hrm X2)
PO V-Hrm X Cmp - STO42 Source Out 1 (PO V-Hrm X Cmp%)
PO V-THD X Cmp - STO42 Source Out 2 (PO V-THD X Cmp%)
PO I1-Hrm X - STO25 Source Out 2 (PO I1-Hrm X)
PO I1-Hrm X1 - STO25 Source Out 3 (PO I1-Hrm X1)
PO I1-Hrm X2 - STO25 Source Out 4 (PO I1-Hrm X2)
PO I2-Hrm X - STO25 Source Out 5 (PO I2-Hrm X)
PO I2-Hrm X1 - STO25 Source Out 6 (PO I2-Hrm X1)
PO I2-Hrm X2 - STO25 Source Out 7 (PO I2-Hrm X2)
PO I3-Hrm X - STO25 Source Out 8 (PO I3-Hrm X)
PO I3-Hrm X1 - STO27 Source Out 1 (PO I3-Hrm X1)
PO I3-Hrm X2 - STO27 Source Out 2 (PO I3-Hrm X2)
PO I-Hrm X1 - STO46 Source Out 5 (PO I-Hrm X1)
PO I-Hrm X2 - STO46 Source Out 6 (PO I-Hrm X2)
PO I-Hrm X Cmp - STO42 Source Out 3 (PO I-Hrm X Cmp%)
PO I-TDD X Cmp - STO42 Source Out 4 (PO I-TDD X Cmp%)
PO I1-Hrm Y - STO27 Source Out 3 (PO I1-Hrm Y)
PO I1-Hrm Y1 - STO27 Source Out 4 (PO I1-Hrm Y1)
PO I1-Hrm Y2 - STO27 Source Out 5 (PO I1-Hrm Y2)
PO I2-Hrm Y - STO27 Source Out 6 (PO I2-Hrm Y)
PO I2-Hrm Y1 - STO27 Source Out 7 (PO I2-Hrm Y1)
PO I2-Hrm Y2 - STO27 Source Out 8 (PO I2-Hrm Y2)
PO I3-Hrm Y - STO41 Source Out 1 (PO I3-Hrm Y)
PO I3-Hrm Y1 - STO41 Source Out 2 (PO I3-Hrm Y1)
PO I3-Hrm Y2 - STO41 Source Out 3 (PO I3-Hrm Y2)
PO I-Hrm Y1 - STO46 Source Out 7 (PO I-Hrm Y1)
PO I-Hrm Y2 - STO46 Source Out 8 (PO I-Hrm Y2)
PO I-Hrm Y Cmp - STO42 Source Out 5 (PO I-Hrm Y Cmp%)
PO I-TDD Y Cmp - STO42 Source Out 6 (PO I-TDD Y Cmp%)
PO Valid XY - STO46 Source Out 1 (PO Valid XY)
PO Invalid XY - STO46 Source Out 2 (PO Invalid XY)
519 I_L - EN37 Number (519 I_L)
519 Volt enum - EN36 Number (519 Volt enum)
519 I_SC - EN35 Number (519 I_SC)
519 Mx Dmd IL - ART69 Result 1 (519 Mx Dmd IL)

IEM1 Modbus Map Enable

Yes

No Outputs

Data Acqn 1

[ Data Acqn 1]

Inputs

Setups

Outputs

No Inputs

No Setups

V1

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Source
HS Power Meter - V1
V1 FFT - Source
V1 CORR - Source
Dist Direction Detection 1 - V1

V2

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Source
HS Power Meter - V2
V2 FFT - Source
V2 CORR - Source
Dist Direction Detection 1 - V2

V3

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Source
HS Power Meter - V3
V3 FFT - Source
V3 CORR - Source
Dist Direction Detection 1 - V3

V4

unlinked

V12

V12 FFT - Source

V23

V23 FFT - Source

V31

V31 FFT - Source

V1E

unlinked

V2E

unlinked

V3E

unlinked

V4E

unlinked

VNE

unlinked

I1

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Source
HS Power Meter - I1
I1 FFT - Source
I1 CORR - Source

I2

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Source
HS Power Meter - I2
I2 FFT - Source
I2 CORR - Source

I3

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Source
HS Power Meter - I3
I3 FFT - Source
I3 CORR - Source

I4

HS Power Meter - I4
I4 FFT - Source
I4 CORR - Source

I5

I5 FFT - Source

IRES

unlinked

Diagnostics 1

[ Diagnostics 1]

Inputs

Setups

Outputs

No Inputs

DIA1 Opt Mod A Type String

DIA1 Opt Mod B Type String

DIA1 Opt Mod C Type String

DIA1 Opt Mod D Type String

DIA1 Percent Battery Remaining

94.3655 - unlinked

DIA1 Total Buffer Memory

10240 - unlinked

DIA1 Free Buffer Memory

4983 - unlinked

DIA1 Total Internal Memory

1644992 - unlinked

DIA1 Free Internal Memory

1621789 - unlinked

DIA1 MemoryUsedByUploadedFiles

2893980 - unlinked

DIA1 Contingency Fund

1356755 - unlinked

DIA1 Cycle Time

1784 - unlinked

DIA1 Calc Time

101 - unlinked

DIA1 OneSec Time

2946 - unlinked

DIA1 Cyc Period

8312 - unlinked

DIA1 Cal Period

1000015 - unlinked

DIA1 Sec Period

1000017 - unlinked

DIA1 # Unused Labels

3146 - unlinked

DIA1 Prc Pwr Used

71.4489 - unlinked

DIA1 Power Ups

42 - unlinked

DIA1 Partials

55 - unlinked

DIA1 Factory

1 - unlinked

DIA1 CalConst

- unlinked

DIA1 Meter Clock Ticks

50000000 - unlinked

DIA1 Time Sync Source

- unlinked

DIA1 Hardware Lockable

false - unlinked

DIA1 Password Enabled

true - unlinked

DIA1 Hardware Locked

false - unlinked

DIA1 Time Set Count

0 - unlinked

DIA1 Time Sync Count

0 - unlinked

DIA1 Time Since Last Time Sync

7244 - unlinked

DIA1 Time Sync Diag

0 - unlinked

DIA1 Receiver Status

- unlinked

DIA1 Time Sync Status

false - unlinked

DIA1 PTP State

3 - unlinked

DIA1 CPU Temp

47 - unlinked

DIA1 Internal Temp

34 - unlinked

DIA1 RMD Temp

- unlinked

DIA1 RMD State

- unlinked

DIA1 Security State

1 - unlinked

DIA1 Power Down Time

48 - unlinked

DIA1 Power Up Pulse

0 - Counter 19 (PQ 10s Pr Up Ct) - Count
Counter 42 (PQ 3s Pr Up Ct) - Count
Counter 43 (PQ 10m Pr Up Ct) - Count

DIA1 BIST Status

- unlinked

DIA1 Meter Status

0 - unlinked

DIA1 IEC61850 State

0 - unlinked

DIA1 Setup Count

4368213 - unlinked

DIA1 Offset CRC

3533580036 - unlinked

DIA1 Magnitude CRC

607255102 - unlinked

DIA1 Phase CRC

1589905758 - unlinked

DIA1 Opt Mod A Type

- unlinked

DIA1 Opt Mod A Status

- unlinked

DIA1 Opt Mod B Type

- unlinked

DIA1 Opt Mod B Status

- unlinked

DIA1 Opt Mod C Type

- unlinked

DIA1 Opt Mod C Status

- unlinked

DIA1 Opt Mod D Type

- unlinked

DIA1 Opt Mod D Status

- unlinked

Display Options 1

[ Display Options 1]

Inputs

Setups

Outputs

No Inputs

DOP1 Digit Grouping

1000.0

DOP1 Date Format

MM/DD/YYYY

DOP1 Volts Resolution

1.XX

DOP1 Current Resolution

1.XXX

DOP1 Power Resolution

1.XXX

DOP1 Backlight Timeout

300

DOP1 Demand Lockout Timeout

2160000

DOP1 Front Panel Programming

Allowed

DOP1 Delta Vector Display Type

System

DOP1 Language

English

DOP1 Measurement Symbols

IEEE

DOP1 Time Format

24 H

No Outputs

DNP Slave Options 1

[ DNP Slave Options 1]

Inputs

Setups

Outputs

No Inputs

DSO1 BinInStatic

Single-Bit Binary Input

DSO1 BinInEvents

Binary Input Change Without Time

DSO1 BinInEvDepth

25

DSO1 BinCntStatic

16-Bit Binary Counter Without Flag

DSO1 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO1 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO1 FrzCntEvDepth

25

DSO1 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO1 CntChangeEvDepth

25

DSO1 AIStatic

16-Bit Analog Input Without Flag

DSO1 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO1 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO1 FrzAIEvDepth

25

DSO1 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO1 AIChangeEvDepth

50

DSO1 AOStatic

16-Bit Analog Output Status

DSO1 SelectTimeout

10

DSO1 TimeSyncPeriod

86400

DSO1 ALFragSize

2048

DSO1 DLAck

Never

DSO1 DLTimeout

2

DSO1 DLNumRetries

0

DSO1 ApplCnfrm

When reporting Event Data

DSO1 CommPort

None

DSO1 UnsolEnable

Disabled

DSO1 UnsolClassMask

All Classes

DSO1 UnsolMaxRetries

1

DSO1 UnsolRetryPeriod

3600

DSO1 UnsolDestAddress

3

DSO1 MasterIPAddr

None

DSO1 DLAddrForEthernet

100

DSO1 BinInEv

unlinked

DSO1 FrzCntEv

unlinked

DSO1 CntChangeEv

unlinked

DSO1 FrzAIEv

unlinked

DSO1 AIChangeEv

unlinked

DNP Slave Options 3

[ DNP Slave Options 3]

Inputs

Setups

Outputs

No Inputs

DSO3 BinInStatic

Single-Bit Binary Input

DSO3 BinInEvents

Binary Input Change Without Time

DSO3 BinInEvDepth

25

DSO3 BinCntStatic

16-Bit Binary Counter Without Flag

DSO3 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO3 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO3 FrzCntEvDepth

25

DSO3 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO3 CntChangeEvDepth

25

DSO3 AIStatic

16-Bit Analog Input Without Flag

DSO3 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO3 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO3 FrzAIEvDepth

25

DSO3 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO3 AIChangeEvDepth

50

DSO3 AOStatic

16-Bit Analog Output Status

DSO3 SelectTimeout

10

DSO3 TimeSyncPeriod

86400

DSO3 ALFragSize

2048

DSO3 DLAck

Never

DSO3 DLTimeout

2

DSO3 DLNumRetries

0

DSO3 ApplCnfrm

When reporting Event Data

DSO3 CommPort

None

DSO3 UnsolEnable

Disabled

DSO3 UnsolClassMask

All Classes

DSO3 UnsolMaxRetries

1

DSO3 UnsolRetryPeriod

3600

DSO3 UnsolDestAddress

3

DSO3 MasterIPAddr

None

DSO3 DLAddrForEthernet

100

DSO3 BinInEv

unlinked

DSO3 FrzCntEv

unlinked

DSO3 CntChangeEv

unlinked

DSO3 FrzAIEv

unlinked

DSO3 AIChangeEv

unlinked

DNP Slave Options 2

[ DNP Slave Options 2]

Inputs

Setups

Outputs

No Inputs

DSO2 BinInStatic

Single-Bit Binary Input

DSO2 BinInEvents

Binary Input Change Without Time

DSO2 BinInEvDepth

25

DSO2 BinCntStatic

16-Bit Binary Counter Without Flag

DSO2 FrzCntStatic

16-Bit Frozen Counter Without Flag

DSO2 FrzCntEvents

16-Bit Frozen Counter Event Without Time

DSO2 FrzCntEvDepth

25

DSO2 CntChangeEvents

16-Bit Counter Change Event Without Time

DSO2 CntChangeEvDepth

25

DSO2 AIStatic

16-Bit Analog Input Without Flag

DSO2 FrzAIStatic

16-Bit Frozen Analog Input Without Flag

DSO2 FrzAIEvents

16-Bit Frozen Analog Event Without Time

DSO2 FrzAIEvDepth

25

DSO2 AIChangeEvents

16-Bit Analog Change Event Without Time

DSO2 AIChangeEvDepth

50

DSO2 AOStatic

16-Bit Analog Output Status

DSO2 SelectTimeout

10

DSO2 TimeSyncPeriod

86400

DSO2 ALFragSize

2048

DSO2 DLAck

Never

DSO2 DLTimeout

2

DSO2 DLNumRetries

0

DSO2 ApplCnfrm

When reporting Event Data

DSO2 CommPort

None

DSO2 UnsolEnable

Disabled

DSO2 UnsolClassMask

All Classes

DSO2 UnsolMaxRetries

1

DSO2 UnsolRetryPeriod

3600

DSO2 UnsolDestAddress

3

DSO2 MasterIPAddr

None

DSO2 DLAddrForEthernet

100

DSO2 BinInEv

unlinked

DSO2 FrzCntEv

unlinked

DSO2 CntChangeEv

unlinked

DSO2 FrzAIEv

unlinked

DSO2 AIChangeEv

unlinked

EventLogCtl 1

[ EventLogCtl 1]

Inputs

Setups

Outputs

Event - unlinked

EL1 Depth

5000

EL1 Protection

128

EL1 Cutoff

5

EL1 Designated Reader

USER0

EL1 Enable Syslog

No

EL1 Event Log

unlinked

EL1 Num Unread Events

unlinked

Factory 1

[PM8000]

Inputs

Setups

Outputs

No Inputs

FAC1 DeviceType

8000

FAC1 Compliance

ION_COMPLIANT

FAC1 Options

FAC1 Revision

002.000.000

FAC1 SerialNum

FAC1 ION Version

13

FAC1 Template

8000_FAC-PQ_V2.0.0.0.26

FAC1 Default Template

8000_FAC_V2.0.0

FAC1 RMD Revision

N/A

FAC1 RMD SerialNum

N/A

FAC1 Opt Mod A Revision

FAC1 Opt Mod A SerialNum

FAC1 Opt Mod B Revision

FAC1 Opt Mod B SerialNum

FAC1 Opt Mod C Revision

FAC1 Opt Mod C SerialNum

FAC1 Opt Mod D Revision

FAC1 Opt Mod D SerialNum

FAC1 Opt Mod ResetBusOnError

Automatic

FAC1 Feature Set

Standard

FAC1 Device Namespace

EnterDeviceNamespaceHere

FAC1 Device Name

EnterDeviceNameHere

FAC1 Owner

FAC1 Tag1

FAC1 Tag2

FAC1 Vnominal

120

FAC1 Inominal

5

FAC1 I4nominal

5

FAC1 V_force

0.0002

FAC1 I_force

4.86618e-006

FAC1 I4_force

4.86618e-006

FAC1 I5_force

1.21655e-005

FAC1 NomFreqNum

60

FAC1 MAC Address

006078112233

FAC1 Vendor Name

Schneider Electric

No Outputs

HS Power Meter

[ HS Power Meter]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
I1 - I1
I2 - I2
I3 - I3
I4 - I4
Enable - unlinked

No Setups

HS Vln a

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLN1
Data Mapping Meas 1 - HS Vln a

HS Vln b

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLN2
Data Mapping Meas 1 - HS Vln b

HS Vln c

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLN3
Data Mapping Meas 1 - HS Vln c

HS Vln avg

Data Mapping Meas 1 - HS Vln avg

HS Vll ab

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLL12
Data Mapping Meas 1 - HS Vll ab

HS Vll bc

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLL23
Data Mapping Meas 1 - HS Vll bc

HS Vll ca

Data Rec 6 (Sg/Sw HS Log) - Source
Power Quality Aggregator 1 - VLL31
Data Mapping Meas 1 - HS Vll ca

HS Vll avg

Data Mapping Meas 1 - HS Vll avg

HS Vln 4

unlinked

HS Vle a

unlinked

HS Vle b

unlinked

HS Vle c

unlinked

HS Vle 4

unlinked

HS Vne

unlinked

HS I a

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I1
Data Mapping Meas 1 - HS I a

HS I b

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I2
Data Mapping Meas 1 - HS I b

HS I c

Data Rec 6 (Sg/Sw HS Log) - Source
Disturbance Analyzer 1 (Current Sag) - Source
Disturbance Analyzer 6 (Current Swell) - Source
Power Quality Aggregator 1 - I3
Data Mapping Meas 1 - HS I c

HS I avg

Data Mapping Meas 1 - HS I avg

HS I 4

Data Mapping Meas 1 - HS I 4

HS I 5

Data Mapping Meas 1 - HS I 5

HS I calc res

unlinked

HS kW a

Data Mapping Meas 1 - HS kW a

HS kW b

Data Mapping Meas 1 - HS kW b

HS kW c

Data Mapping Meas 1 - HS kW c

HS kW tot

Data Mapping Meas 1 - HS kW tot

HS kVAR a

Data Mapping Meas 1 - HS kVAR a

HS kVAR b

Data Mapping Meas 1 - HS kVAR b

HS kVAR c

Data Mapping Meas 1 - HS kVAR c

HS kVAR tot

Data Mapping Meas 1 - HS kVAR tot

HS kVA a

Data Mapping Meas 1 - HS kVA a

HS kVA b

Data Mapping Meas 1 - HS kVA b

HS kVA c

Data Mapping Meas 1 - HS kVA c

HS kVA tot

Data Mapping Meas 1 - HS kVA tot

HS PF sign a

Data Mapping Meas 1 - HS PF sign a

HS PF sign b

Data Mapping Meas 1 - HS PF sign b

HS PF sign c

Data Mapping Meas 1 - HS PF sign c

HS PF sign tot

Data Mapping Meas 1 - HS PF sign tot

HS PF lead a

Data Mapping Meas 1 - HS PF lead a

HS PF lead b

Data Mapping Meas 1 - HS PF lead b

HS PF lead c

Data Mapping Meas 1 - HS PF lead c

HS PF lead tot

Data Mapping Meas 1 - HS PF lead tot

HS PF lag a

Data Mapping Meas 1 - HS PF lag a

HS PF lag b

Data Mapping Meas 1 - HS PF lag b

HS PF lag c

Data Mapping Meas 1 - HS PF lag c

HS PF lag tot

Data Mapping Meas 1 - HS PF lag tot

HS V unbal

Data Mapping Meas 1 - HS V unbal

HS I unbal

Data Mapping Meas 1 - HS I unbal

HS Freq

Minimum 30 (PQ Freq low) - Source
Maximum 151 (PQ Freq high) - Source
Data Rec 6 (Sg/Sw HS Log) - Source
Data Mapping Meas 1 - HS Freq

I Symm Comp

[ I Symm Comp]

Inputs

Setups

Outputs

Source 1 - I1 FFT
Source 2 - I2 FFT
Source 3 - I3 FFT
Enable - unlinked

No Setups

I ZeroSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I ZeroSeqMag

I ZeroSeqPhs

IEC 61850 MSQI 1 - I ZeroSeqPhs

I PosSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I PosSeqMag
Data Mapping PQ 1 - I PosSeqMag

I PosSeqPhs

IEC 61850 MSQI 1 - I PosSeqPhs

I NegSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - I NegSeqMag

I NegSeqPhs

IEC 61850 MSQI 1 - I NegSeqPhs

I ZeroSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I ZeroSeqPhs10m

unlinked

I PosSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I PosSeqPhs10m

unlinked

I NegSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

I NegSeqPhs10m

unlinked

I1 FFT

[ I1 FFT]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

No Setups

I1 FFT

I Symm Comp - Source 1
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Source
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Source
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Source
Harmonics Measurement 4 (I1 Harmonics) - Source
Harmonics Measurement 10 (I1 Harmonic 10m) - Source
Harmonics Measurement 19 (519 I1 Hrm 10m) - Source

I1 CORR

[ I1 CORR]

Inputs

Setups

Outputs

Source - I1
Enable - unlinked

I1 Ratio Correction Type

None

I1 Phase Correction Type

None

I1 Ratio Correction Data

{100,1.000},{10,1.000}

I1 Phase Correction Data

{100,0},{10,0}

I1 Secondary Nominal Rating

5

I1 CORR

Power Meter - I1
MU Power Meter - I1

I2 FFT

[ I2 FFT]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

No Setups

I2 FFT

I Symm Comp - Source 2
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Source
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Source
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Source
Harmonics Measurement 5 (I2 Harmonics) - Source
Harmonics Measurement 11 (I2 Harmonic 10m) - Source
Harmonics Measurement 20 (519 I2 Hrm 10m) - Source

I2 CORR

[ I2 CORR]

Inputs

Setups

Outputs

Source - I2
Enable - unlinked

I2 Ratio Correction Type

None

I2 Phase Correction Type

None

I2 Ratio Correction Data

{100,1.000},{10,1.000}

I2 Phase Correction Data

{100,0},{10,0}

I2 Secondary Nominal Rating

5

I2 CORR

Power Meter - I2
MU Power Meter - I2

I3 FFT

[ I3 FFT]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

No Setups

I3 FFT

I Symm Comp - Source 3
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Source
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Source
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Source
Harmonics Measurement 6 (I3 Harmonics) - Source
Harmonics Measurement 12 (I3 Harmonic 10m) - Source
Harmonics Measurement 21 (519 I3 Hrm 10m) - Source

I3 CORR

[ I3 CORR]

Inputs

Setups

Outputs

Source - I3
Enable - unlinked

I3 Ratio Correction Type

None

I3 Phase Correction Type

None

I3 Ratio Correction Data

{100,1.000},{10,1.000}

I3 Phase Correction Data

{100,0},{10,0}

I3 Secondary Nominal Rating

5

I3 CORR

Power Meter - I3
MU Power Meter - I3

I4 FFT

[ I4 FFT]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

No Setups

I4 FFT

Harmonics Measurement 13 (I4 Harmonics) - Source

I4 CORR

[ I4 CORR]

Inputs

Setups

Outputs

Source - I4
Enable - unlinked

I4 Ratio Correction Type

None

I4 Phase Correction Type

None

I4 Ratio Correction Data

{100,1.000},{10,1.000}

I4 Phase Correction Data

{100,0},{10,0}

I4 Secondary Nominal Rating

5

I4 CORR

Power Meter - I4
MU Power Meter - I4

I5 FFT

[ I5 FFT]

Inputs

Setups

Outputs

Source - I5
Enable - unlinked

No Setups

I5 FFT

Harmonics Measurement 14 (I5 Harmonics) - Source

Modbus Master Options 1

[ Modbus Master Options 1]

Inputs

Setups

Outputs

No Inputs

MMO1 Serial Connection 1

None

MMO1 Serial Connection 2

None

MMO1 Serial Connection 3

None

MMO1 Serial Connection 4

None

MMO1 TCP Connection 1

Enter IP Address

MMO1 TCP Connection 2

Enter IP Address

MMO1 TCP Connection 3

Enter IP Address

MMO1 TCP Connection 4

Enter IP Address

MMO1 TCP Connection 5

Enter IP Address

MMO1 TCP Connection 6

Enter IP Address

MMO1 TCP Connection 7

Enter IP Address

MMO1 TCP Connection 8

Enter IP Address

MMO1 TCP Connection 9

Enter IP Address

MMO1 TCP Connection 10

Enter IP Address

MMO1 TCP Connection 11

Enter IP Address

MMO1 TCP Connection 12

Enter IP Address

MMO1 TCP Connection 13

Enter IP Address

MMO1 TCP Connection 14

Enter IP Address

MMO1 TCP Connection 15

Enter IP Address

MMO1 TCP Connection 16

Enter IP Address

MMO1 TCP Connection 17

Enter IP Address

MMO1 TCP Connection 18

Enter IP Address

MMO1 TCP Connection 19

Enter IP Address

MMO1 TCP Connection 20

Enter IP Address

MMO1 ModbusGate Connection

Gateway Disabled

MMO1 ModbusGate Exception Val

0x0B

MMO1 ModGate Process Broadcasts

No

MMO1 Serial Status Connection 1

unlinked

MMO1 Serial Status Connection 2

unlinked

MMO1 Serial Status Connection 3

unlinked

MMO1 Serial Status Connection 4

unlinked

MMO1 TCP Status Connection 1

unlinked

MMO1 TCP Status Connection 2

unlinked

MMO1 TCP Status Connection 3

unlinked

MMO1 TCP Status Connection 4

unlinked

MMO1 TCP Status Connection 5

unlinked

MMO1 TCP Status Connection 6

unlinked

MMO1 TCP Status Connection 7

unlinked

MMO1 TCP Status Connection 8

unlinked

MMO1 TCP Status Connection 9

unlinked

MMO1 TCP Status Connection 10

unlinked

MMO1 TCP Status Connection 11

unlinked

MMO1 TCP Status Connection 12

unlinked

MMO1 TCP Status Connection 13

unlinked

MMO1 TCP Status Connection 14

unlinked

MMO1 TCP Status Connection 15

unlinked

MMO1 TCP Status Connection 16

unlinked

MMO1 TCP Status Connection 17

unlinked

MMO1 TCP Status Connection 18

unlinked

MMO1 TCP Status Connection 19

unlinked

MMO1 TCP Status Connection 20

unlinked

MU Power Meter

[ MU Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

No Setups

MU Vln a

Arithmetic 12 (MU Vln^2) - Source

MU Vln b

Arithmetic 12 (MU Vln^2) - Source

MU Vln c

Arithmetic 12 (MU Vln^2) - Source

MU Vln avg

unlinked

MU Vll ab

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll bc

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll ca

Arithmetic 1 (MU I^2, V^2) - Source

MU Vll avg

unlinked

MU Vln 4

unlinked

MU Vle a

unlinked

MU Vle b

unlinked

MU Vle c

unlinked

MU Vle 4

unlinked

MU Vne

unlinked

MU I a

Arithmetic 1 (MU I^2, V^2) - Source

MU I b

Arithmetic 1 (MU I^2, V^2) - Source

MU I c

Arithmetic 1 (MU I^2, V^2) - Source

MU I avg

unlinked

MU I 4

unlinked

MU I 5

unlinked

MU I calc res

unlinked

MU kW a

unlinked

MU kW b

unlinked

MU kW c

unlinked

MU kW tot

Calibration Pulser 1 (MU WhPulser LED) - Source

MU kVAR a

unlinked

MU kVAR b

unlinked

MU kVAR c

unlinked

MU kVAR tot

unlinked

MU kVA a

unlinked

MU kVA b

unlinked

MU kVA c

unlinked

MU kVA tot

unlinked

Power Meter

[ Power Meter]

Inputs

Setups

Outputs

V1 - V1 CORR
V2 - V2 CORR
V3 - V3 CORR
I1 - I1 CORR
I2 - I2 CORR
I3 - I3 CORR
I4 - I4 CORR
Enable - unlinked

PM1 Volts Mode

4W-WYE

PM1 PT Prim

120

PM1 PT Sec

120

PM1 CT Prim

5

PM1 CT Sec

5

PM1 I4 CT Prim

5

PM1 I4 CT Sec

5

PM1 V1Polarity

Normal

PM1 V2Polarity

Normal

PM1 V3Polarity

Normal

PM1 I1Polarity

Normal

PM1 I2Polarity

Normal

PM1 I3Polarity

Normal

PM1 I4Polarity

Normal

PM1 PhaseOrder

ABC

PM1 Phase Lbls

ABC

PM1 kVA tot Method

Vector Sum

PM1 PF Sign Convention

IEEE

PM1 Nominal Frequency

60Hz

Vln a

Minimum 1 (Vln a mn) - Source
Maximum 1 (Vln a mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln a
SNMP Mapping 2 (SNMP OID 31-40) - OID 3
IEC 61850 MMXU 1 - PhV.phsA
Data Mapping Meas 1 - Vln a

Vln b

Minimum 2 (Vln b mn) - Source
Maximum 2 (Vln b mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln b
SNMP Mapping 2 (SNMP OID 31-40) - OID 4
IEC 61850 MMXU 1 - PhV.phsB
Data Mapping Meas 1 - Vln b

Vln c

Minimum 3 (Vln c mn) - Source
Maximum 3 (Vln c mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln c
SNMP Mapping 2 (SNMP OID 31-40) - OID 5
IEC 61850 MMXU 1 - PhV.phsC
Data Mapping Meas 1 - Vln c

Vln avg

Minimum 4 (Vln avg mn) - Source
Maximum 4 (Vln avg mx) - Source
DNP Slave Export 1 (DNP Vln) - Source
Voltage Selection 1 - Vln avg
SNMP Mapping 2 (SNMP OID 31-40) - OID 6
Data Mapping Meas 1 - Vln avg

Vll ab

Minimum 5 (Vll ab mn) - Source
Minimum 20 (Vll ab low) - Source
Maximum 5 (Vll ab mx) - Source
Maximum 20 (Vll ab high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ab
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 9
Trending and Forecasting 2 (TF_Vllab) - Source
IEC 61850 MMXU 1 - PPV.phsAB
Data Mapping Meas 1 - Vll ab

Vll bc

Minimum 6 (Vll bc mn) - Source
Minimum 46 (Vll bc low) - Source
Maximum 6 (Vll bc mx) - Source
Maximum 55 (Vll bc high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll bc
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 10
Trending and Forecasting 3 (TF_Vllbc) - Source
IEC 61850 MMXU 1 - PPV.phsBC
Data Mapping Meas 1 - Vll bc

Vll ca

Minimum 7 (Vll ca mn) - Source
Minimum 47 (Vll ca low) - Source
Maximum 7 (Vll ca mx) - Source
Maximum 56 (Vll ca high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll ca
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 1
Trending and Forecasting 4 (TF_Vllca) - Source
IEC 61850 MMXU 1 - PPV.phsCA
Data Mapping Meas 1 - Vll ca

Vll avg

Minimum 8 (Vll avg mn) - Source
Minimum 33 (Vll avg low) - Source
Maximum 8 (Vll avg mx) - Source
Maximum 33 (Vll avg high) - Source
DNP Slave Export 2 (DNP Vll) - Source
Voltage Selection 1 - Vll avg
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 2
Trending and Forecasting 5 (TF_Vllavg) - Source
Data Mapping Meas 1 - Vll avg

Vln 4

Averaging 5 (Hist avg) - Source

Vle a

unlinked

Vle b

unlinked

Vle c

unlinked

Vle 4

unlinked

Vne

unlinked

I a

SWinDemand 5 (I a sd) - Source
Minimum 10 (I a mn) - Source
Minimum 35 (I a low) - Source
Maximum 10 (I a mx) - Source
Maximum 35 (I a high) - Source
Setpoint 17 (Over I a) - Source
Arithmetic 7 (ICap% kVARtot) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 1
IEC 61850 MMXU 1 - A.phsA
Data Mapping Meas 1 - I a

I b

SWinDemand 6 (I b sd) - Source
Minimum 11 (I b mn) - Source
Minimum 36 (I b low) - Source
Maximum 11 (I b mx) - Source
Maximum 36 (I b high) - Source
Setpoint 18 (Over I b) - Source
Arithmetic 7 (ICap% kVARtot) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 2
IEC 61850 MMXU 1 - A.phsB
Data Mapping Meas 1 - I b

I c

SWinDemand 7 (I c sd) - Source
Minimum 12 (I c mn) - Source
Minimum 37 (I c low) - Source
Maximum 12 (I c mx) - Source
Maximum 37 (I c high) - Source
Setpoint 19 (Over I c) - Source
Arithmetic 7 (ICap% kVARtot) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 3
IEC 61850 MMXU 1 - A.phsC
Data Mapping Meas 1 - I c

I avg

SWinDemand 8 (I avg sd) - Source
Minimum 13 (I avg mn) - Source
Minimum 38 (I avg low) - Source
Maximum 13 (I avg mx) - Source
Maximum 38 (I avg high) - Source
Arithmetic 7 (ICap% kVARtot) - Source
DNP Slave Export 3 (DNP I) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 4
Data Mapping Meas 1 - I avg

I 4

SWinDemand 9 (I 4 sd) - Source
Minimum 39 (I 4 low) - Source
Minimum 73 (I 4 mn) - Source
Maximum 39 (I 4 high) - Source
Maximum 207 (I4 mx) - Source
Setpoint 20 (Over I 4) - Source
DNP Slave Export 9 (DNP I4) - Source
IEC 61850 MMXU 1 - A.neut
Data Mapping Meas 1 - I 4

I 5

Minimum 74 (I 5 mn) - Source
Maximum 208 (I5 mx) - Source
IEC 61850 MMXU 1 - A.net
Data Mapping Meas 1 - I 5

I calc res

unlinked

kW a

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsA
Data Mapping Meas 1 - kW a

kW b

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsB
Data Mapping Meas 1 - kW b

kW c

DNP Slave Export 4 (DNP kW) - Source
IEC 61850 MMXU 1 - W.phsC
Data Mapping Meas 1 - kW c

kW tot

Minimum 14 (kW tot mn) - Source
Minimum 40 (kW tot low) - Source
Maximum 14 (kW tot mx) - Source
Maximum 40 (kW tot high) - Source
Integrator 47 (Inc kWh del) - Integrand
Integrator 48 (Inc kWh rec) - Integrand
Integrator 52 (Cnd kWh del) - Integrand
Integrator 53 (Inc kWh d-r) - Integrand
Integrator 54 (Cnd kWh rec) - Integrand
Integrator 87 (Cnd kWh d-r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
Arithmetic 5 (kW kVARd,r) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 4 (DNP kW) - Source
Calibration Pulser 8 (Optical Port) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 5
IEC 61850 MMXU 1 - TotW
Data Mapping Meas 1 - kW tot

kVAR a

Arithmetic 13 (kVAR select) - Source

kVAR b

Arithmetic 13 (kVAR select) - Source

kVAR c

Arithmetic 13 (kVAR select) - Source

kVAR tot

Arithmetic 7 (ICap% kVARtot) - Source

kVA a

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsB
Data Mapping Meas 1 - kVA a

kVA b

DNP Slave Export 6 (DNP kVA) - Source
IEC 61850 MMXU 1 - VA.phsC
Data Mapping Meas 1 - kVA b

kVA c

DNP Slave Export 6 (DNP kVA) - Source
Data Mapping Meas 1 - kVA c

kVA tot

Minimum 16 (kVA tot mn) - Source
Minimum 42 (kVA tot low) - Source
Maximum 16 (kVA tot mx) - Source
Maximum 42 (kVA tot high) - Source
Integrator 51 (Inc kVAh d+r) - Integrand
Integrator 86 (Cnd kVAh d+r) - Integrand
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 4 (kVA/PF del,rec) - Source
DNP Slave Export 6 (DNP kVA) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 7
IEC 61850 MMXU 1 - TotVA
Data Mapping Meas 1 - kVA tot

Quadrant 1

unlinked

Quadrant 2

unlinked

Quadrant 3

unlinked

Quadrant 4

unlinked

PF sign a

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsA
Data Mapping Meas 1 - PF sign a

PF sign b

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsB
Data Mapping Meas 1 - PF sign b

PF sign c

DNP Slave Export 7 (DNP PF) - Source
IEC 61850 MMXU 1 - PF.phsC
Data Mapping Meas 1 - PF sign c

PF sign tot

DNP Slave Export 7 (DNP PF) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 8
IEC 61850 MMXU 1 - TotPF
Data Mapping Meas 1 - PF sign tot

PF lead a

Data Mapping Meas 1 - PF lead a

PF lead b

Data Mapping Meas 1 - PF lead b

PF lead c

Data Mapping Meas 1 - PF lead c

PF lead tot

Minimum 22 (PF lead mn) - Source
Minimum 44 (PF lead low) - Source
Maximum 22 (PF lead mx) - Source
Maximum 44 (PF lead high) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - PF lead tot

PF lag a

Data Mapping Meas 1 - PF lag a

PF lag b

Data Mapping Meas 1 - PF lag b

PF lag c

Data Mapping Meas 1 - PF lag c

PF lag tot

Minimum 23 (PF lag mn) - Source
Minimum 43 (PF lag low) - Source
Maximum 23 (PF lag mx) - Source
Maximum 43 (PF lag high) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - PF lag tot

IEEE PF Sign Convention

Arithmetic 11 (DPF/PF tot mean) - Source
Arithmetic 33 (%DPF) - Source
Arithmetic 70 (PF mean) - Source

V unbal

Minimum 9 (V unbal mn) - Source
Minimum 34 (V unbal low) - Source
Maximum 9 (V unbal mx) - Source
Maximum 34 (V unbal high) - Source
Setpoint 22 (Over V unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Averaging 5 (Hist avg) - Source
Data Mapping Meas 1 - V unbal

I unbal

Setpoint 2 (Over I unbal) - Source
DNP Slave Export 8 (DNP Unbal x10) - Source
Data Mapping Meas 1 - I unbal

Phase Rev

unlinked

Freq

Minimum 21 (Freq mn) - Source
Minimum 45 (Freq low) - Source
Maximum 21 (Freq mx) - Source
Maximum 45 (Freq high) - Source
DNP Slave Export 10 (DNP Freq x10) - Source
Relative Setpoint 4 (Freq Setpoint) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 2 (SNMP OID 31-40) - OID 7
IEC 61850 MMXU 1 - Hz
IEC 61850 MHAI 1 - Freq
Data Mapping Meas 1 - Freq

Security Options 1

[ Security Options 1]

Inputs

Setups

Outputs

No Inputs

SOP1 Enable Advanced Security

SOP1 Allow Broadcast Timesyncs

SOP1 Modbus Map Access

SOP1 Web Access Read Security

SOP1 Factory Read Access

SOP1 Factory Peak Demand Reset

SOP1 Factory Time Sync Access

SOP1 Factory Full Meter Config

SOP1 Factory Test Mode Access

SOP1 Factory Security Config

SOP1 Factory Comms Config

SOP1 Telnet Lock Attempts

SOP1 Ftp Lock Attempts

SOP1 Factory Lock Attempts

SOP1 Frontpanel Lock Attempts

SOP1 ION Lock Attempts

SOP1 Http Lock Attempts

SOP1 Lockout Duration Minutes

SOP1 ION Silence Minutes

SOP1 Valid Auth Priority

SOP1 Invalid Auth Priority

SOP1 Lockout Auth Priority

SOP1 Factory Access Minutes

No Outputs

SNMP Options 1

[ SNMP Options 1]

Inputs

Setups

Outputs

No Inputs

SMO1 Enable Traps

Disabled

SMO1 Trap Rcvr1 Addr

None

SMO1 Trap Rcvr2 Addr

None

SMO1 Trap Rcvr3 Addr

None

SMO1 Trap Rcvr4 Addr

None

SMO1 Read Only Community

public

SMO1 Read Write Community

private

SMO1 System Contact

Contact

SMO1 System Name

PM8000

SMO1 System Location

Schneider

No Outputs

V Symm Comp

[ V Symm Comp]

Inputs

Setups

Outputs

Source 1 - V1 FFT
Source 2 - V2 FFT
Source 3 - V3 FFT
Enable - unlinked

No Setups

V ZeroSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V ZeroSeqMag

V ZeroSeqPhs

IEC 61850 MSQI 1 - V ZeroSeqPhs

V PosSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V PosSeqMag
Data Mapping PQ 1 - V PosSeqMag

V PosSeqPhs

IEC 61850 MSQI 1 - V PosSeqPhs

V NegSeqMag

Arithmetic 18 (Unbal Ratios) - Source
IEC 61850 MSQI 1 - V NegSeqMag

V NegSeqPhs

IEC 61850 MSQI 1 - V NegSeqPhs

V ZeroSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Averaging 4 (PQ 2hr AVG2) - Source

V ZeroSeqPhs10m

unlinked

V PosSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Nominal
Averaging 4 (PQ 2hr AVG2) - Source

V PosSeqPhs10m

unlinked

V NegSeqMag10m

Arithmetic 18 (Unbal Ratios) - Source
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Source
Averaging 4 (PQ 2hr AVG2) - Source

V NegSeqPhs10m

unlinked

V1 FFT

[ V1 FFT]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

No Setups

V1 FFT

V Symm Comp - Source 1
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Source
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Source
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Source
Harmonics Measurement 1 (V1 Harmonics) - Source
Harmonics Measurement 7 (V1 Harmonic 10m) - Source

V1 CORR

[ V1 CORR]

Inputs

Setups

Outputs

Source - V1
Enable - unlinked

V1 Ratio Correction Type

None

V1 Phase Correction Type

None

V1 Ratio Correction Data

{100,1.000},{10,1.000}

V1 Phase Correction Data

{100,0},{10,0}

V1 Secondary Nominal Rating

120

V1 CORR

Power Meter - V1
MU Power Meter - V1

V12 FFT

[ V12 FFT]

Inputs

Setups

Outputs

Source - V12
Enable - unlinked

No Setups

V12 FFT

VLL Symm Comp - Source 1
Harmonics Measurement 16 (V12 Harm 10m) - Source

V2 FFT

[ V2 FFT]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

No Setups

V2 FFT

V Symm Comp - Source 2
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Source
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Source
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Source
Harmonics Measurement 2 (V2 Harmonics) - Source
Harmonics Measurement 8 (V2 Harmonic 10m) - Source

V2 CORR

[ V2 CORR]

Inputs

Setups

Outputs

Source - V2
Enable - unlinked

V2 Ratio Correction Type

None

V2 Phase Correction Type

None

V2 Ratio Correction Data

{100,1.000},{10,1.000}

V2 Phase Correction Data

{100,0},{10,0}

V2 Secondary Nominal Rating

120

V2 CORR

Power Meter - V2
MU Power Meter - V2

V23 FFT

[ V23 FFT]

Inputs

Setups

Outputs

Source - V23
Enable - unlinked

No Setups

V23 FFT

VLL Symm Comp - Source 2
Harmonics Measurement 17 (V23 Harm 10m) - Source

V3 FFT

[ V3 FFT]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

No Setups

V3 FFT

V Symm Comp - Source 3
Power Harmonics 1 (Fund Power) - Source
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Source
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Source
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Source
Harmonics Measurement 3 (V3 Harmonics) - Source
Harmonics Measurement 9 (V3 Harmonic 10m) - Source

V3 CORR

[ V3 CORR]

Inputs

Setups

Outputs

Source - V3
Enable - unlinked

V3 Ratio Correction Type

None

V3 Phase Correction Type

None

V3 Ratio Correction Data

{100,1.000},{10,1.000}

V3 Phase Correction Data

{100,0},{10,0}

V3 Secondary Nominal Rating

120

V3 CORR

Power Meter - V3
MU Power Meter - V3

V31 FFT

[ V31 FFT]

Inputs

Setups

Outputs

Source - V31
Enable - unlinked

No Setups

V31 FFT

VLL Symm Comp - Source 3
Harmonics Measurement 18 (V31 Harm 10m) - Source

VLL Symm Comp

[ VLL Symm Comp]

Inputs

Setups

Outputs

Source 1 - V12 FFT
Source 2 - V23 FFT
Source 3 - V31 FFT
Enable - unlinked

No Setups

VLL ZeroSeqMag

unlinked

VLL ZeroSeqPhs

unlinked

VLL PosSeqMag

unlinked

VLL PosSeqPhs

unlinked

VLL NegSeqMag

unlinked

VLL NegSeqPhs

unlinked

VLL ZeroSeqMag10m

unlinked

VLL ZeroSeqPhs10m

unlinked

VLL PosSeqMag10m

unlinked

VLL PosSeqPhs10m

unlinked

VLL NegSeqMag10m

unlinked

VLL NegSeqPhs10m

unlinked

Display

Ext Bool 19

[Norm/Alt Disp]

Inputs

Setups

Outputs

No Inputs

EB19 EvPriority

0

EB19 Switch (Norm/Alt Disp)

unlinked

Min

Minimum 1

[Vln a mn]

Inputs

Setups

Outputs

Source - Vln a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN1 Minimum (Vln a mn)

Data Mapping Stats 1 - Vln a mn

MN1 Trigger

unlinked

Minimum 2

[Vln b mn]

Inputs

Setups

Outputs

Source - Vln b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN2 Minimum (Vln b mn)

Data Mapping Stats 1 - Vln b mn

MN2 Trigger

unlinked

Minimum 3

[Vln c mn]

Inputs

Setups

Outputs

Source - Vln c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN3 Minimum (Vln c mn)

Data Mapping Stats 1 - Vln c mn

MN3 Trigger

unlinked

Minimum 4

[Vln avg mn]

Inputs

Setups

Outputs

Source - Vln avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN4 Minimum (Vln avg mn)

Data Mapping Stats 1 - Vln avg mn

MN4 Trigger

unlinked

Minimum 5

[Vll ab mn]

Inputs

Setups

Outputs

Source - Vll ab
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN5 Minimum (Vll ab mn)

Data Mapping Stats 1 - Vll ab mn

MN5 Trigger

unlinked

Minimum 6

[Vll bc mn]

Inputs

Setups

Outputs

Source - Vll bc
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN6 Minimum (Vll bc mn)

Data Mapping Stats 1 - Vll bc mn

MN6 Trigger

unlinked

Minimum 7

[Vll ca mn]

Inputs

Setups

Outputs

Source - Vll ca
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN7 Minimum (Vll ca mn)

Data Mapping Stats 1 - Vll ca mn

MN7 Trigger

unlinked

Minimum 8

[Vll avg mn]

Inputs

Setups

Outputs

Source - Vll avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN8 Minimum (Vll avg mn)

Data Mapping Stats 1 - Vll avg mn

MN8 Trigger

unlinked

Minimum 9

[V unbal mn]

Inputs

Setups

Outputs

Source - V unbal
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN9 Minimum (V unbal mn)

Data Mapping Stats 1 - V unbal mn

MN9 Trigger

unlinked

Minimum 10

[I a mn]

Inputs

Setups

Outputs

Source - I a
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN10 Minimum (I a mn)

Data Mapping Stats 1 - I a mn

MN10 Trigger

unlinked

Minimum 11

[I b mn]

Inputs

Setups

Outputs

Source - I b
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN11 Minimum (I b mn)

Data Mapping Stats 1 - I b mn

MN11 Trigger

unlinked

Minimum 12

[I c mn]

Inputs

Setups

Outputs

Source - I c
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN12 Minimum (I c mn)

Data Mapping Stats 1 - I c mn

MN12 Trigger

unlinked

Minimum 13

[I avg mn]

Inputs

Setups

Outputs

Source - I avg
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN13 Minimum (I avg mn)

Data Mapping Stats 1 - I avg mn

MN13 Trigger

unlinked

Minimum 14

[kW tot mn]

Inputs

Setups

Outputs

Source - kW tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN14 Minimum (kW tot mn)

IEC 61850 MSTA 1 - MinW
Data Mapping Stats 1 - kW tot mn

MN14 Trigger

unlinked

Minimum 15

[kVAR tot mn]

Inputs

Setups

Outputs

Source - ART7 Result 5 (kVAR tot)
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN15 Minimum (kVAR tot mn)

IEC 61850 MSTA 1 - MinVAr
Data Mapping Stats 1 - kVAR tot mn

MN15 Trigger

unlinked

Minimum 16

[kVA tot mn]

Inputs

Setups

Outputs

Source - kVA tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN16 Minimum (kVA tot mn)

IEC 61850 MSTA 1 - MinVA
Data Mapping Stats 1 - kVA tot mn

MN16 Trigger

unlinked

Minimum 17

[I1 THD mn]

Inputs

Setups

Outputs

Source - HME4 Total HD (I1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN17 Minimum (I1 THD mn)

Data Mapping Stats 1 - I1 THD mn

MN17 Trigger

unlinked

Minimum 18

[I2 THD mn]

Inputs

Setups

Outputs

Source - HME5 Total HD (I2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN18 Minimum (I2 THD mn)

Data Mapping Stats 1 - I2 THD mn

MN18 Trigger

unlinked

Minimum 19

[I3 THD mn]

Inputs

Setups

Outputs

Source - HME6 Total HD (I3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN19 Minimum (I3 THD mn)

Data Mapping Stats 1 - I3 THD mn

MN19 Trigger

unlinked

Minimum 21

[Freq mn]

Inputs

Setups

Outputs

Source - Freq
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN21 Minimum (Freq mn)

Data Mapping Stats 1 - Freq mn

MN21 Trigger

unlinked

Minimum 22

[PF lead mn]

Inputs

Setups

Outputs

Source - PF lead tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN22 Minimum (PF lead mn)

Data Mapping Stats 1 - PF lead mn

MN22 Trigger

unlinked

Minimum 23

[PF lag mn]

Inputs

Setups

Outputs

Source - PF lag tot
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN23 Minimum (PF lag mn)

Data Mapping Stats 1 - PF lag mn

MN23 Trigger

unlinked

Minimum 24

[V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN24 Minimum (V1 THD mn)

Data Mapping Stats 1 - V1 THD mn

MN24 Trigger

unlinked

Minimum 25

[V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN25 Minimum (V2 THD mn)

Data Mapping Stats 1 - V2 THD mn

MN25 Trigger

unlinked

Minimum 26

[V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN26 Minimum (V3 THD mn)

Data Mapping Stats 1 - V3 THD mn

MN26 Trigger

unlinked

Minimum 62

[I4 THD mn]

Inputs

Setups

Outputs

Source - HME13 Total HD (I4 THD 3s)
Enable - unlinked
Reset - PG26 Pulse Out (Hrm MnMx Rst Gt)

No Setups

MN62 Minimum (I4 THD mn)

Data Mapping Stats 1 - I4 THD mn

MN62 Trigger

unlinked

Minimum 73

[I 4 mn]

Inputs

Setups

Outputs

Source - I 4
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN73 Minimum (I 4 mn)

Data Mapping Stats 1 - I 4 mn

MN73 Trigger

unlinked

Minimum 74

[I 5 mn]

Inputs

Setups

Outputs

Source - I 5
Enable - unlinked
Reset - PG25 Pulse Out (MnMx Rset Gat)

No Setups

MN74 Minimum (I 5 mn)

Data Mapping Stats 1 - I 5 mn

MN74 Trigger

unlinked

Digital Inputs

Counter 2

[Opt Mod Rst Cnt]

Inputs

Setups

Outputs

Count - EP32 Trigger (Option Mod Rst)
Enable - unlinked
Reset - unlinked

CN2 Multiplier

1

CN2 Count Mode

Up

CN2 Preset

0

CN2 RollValue

0

CN2 Update Rate

One Second

CN2 Accumulatr (Opt Mod Rst Cnt)

Data Mapping I/O 1 - Option Modules Reset Cnt

CN2 Rollover

unlinked

Counter 16

[DI Cnt Rset Cnt]

Inputs

Setups

Outputs

Count - EP2 Trigger (DI Count Reset)
Enable - unlinked
Reset - unlinked

CN16 Multiplier

1

CN16 Count Mode

Up

CN16 Preset

0

CN16 RollValue

0

CN16 Update Rate

One Second

CN16 Accumulatr (DI Cnt Rset Cnt)

Data Mapping I/O 1 - DI Count Reset Cnt

CN16 Rollover

unlinked

Digital In 1

[Port S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI1 Input Mode

Pulse

DI1 EvLog Mode

Log Off

DI1 Event Priority

20

DI1 Polarity

Non-Inverting

DI1 Debounce

0.001

DI1 Port

Port S1

DI1 Enable

Enabled

DI1 Alarm Trigger Mode

Alarm on ON

DI1 State (S1 State)

IEC 61850 GGIO Onb 1 - Digital Input 1

DI1 Trigger (S1 Trigger)

unlinked

DI1 Count (S1 Count)

unlinked

Digital In 2

[Port S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI2 Input Mode

Pulse

DI2 EvLog Mode

Log Off

DI2 Event Priority

20

DI2 Polarity

Non-Inverting

DI2 Debounce

0.001

DI2 Port

Port S2

DI2 Enable

Enabled

DI2 Alarm Trigger Mode

Alarm on ON

DI2 State (S2 State)

IEC 61850 GGIO Onb 1 - Digital Input 2

DI2 Trigger (S2 Trigger)

unlinked

DI2 Count (S2 Count)

unlinked

Digital In 3

[Port S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI3 Input Mode

Pulse

DI3 EvLog Mode

Log Off

DI3 Event Priority

20

DI3 Polarity

Non-Inverting

DI3 Debounce

0.001

DI3 Port

Port S3

DI3 Enable

Enabled

DI3 Alarm Trigger Mode

Alarm on ON

DI3 State (S3 State)

IEC 61850 GGIO Onb 1 - Digital Input 3

DI3 Trigger (S3 Trigger)

unlinked

DI3 Count (S3 Count)

unlinked

Digital In 4

[Port A S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI4 Input Mode

Pulse

DI4 EvLog Mode

Log Off

DI4 Event Priority

20

DI4 Polarity

Non-Inverting

DI4 Debounce

0.001

DI4 Port

Port A S1

DI4 Enable

Enabled

DI4 Alarm Trigger Mode

Alarm on ON

DI4 State (A S1 State)

IEC 61850 GGIO Exp 1 - Digital Input 1

DI4 Trigger (A S1 Trigger)

unlinked

DI4 Count (A S1 Count)

unlinked

Digital In 5

[Port A S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI5 Input Mode

Pulse

DI5 EvLog Mode

Log Off

DI5 Event Priority

20

DI5 Polarity

Non-Inverting

DI5 Debounce

0.001

DI5 Port

Port A S2

DI5 Enable

Enabled

DI5 Alarm Trigger Mode

Alarm on ON

DI5 State (A S2 State)

IEC 61850 GGIO Exp 1 - Digital Input 2

DI5 Trigger (A S2 Trigger)

unlinked

DI5 Count (A S2 Count)

unlinked

Digital In 6

[Port A S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI6 Input Mode

Pulse

DI6 EvLog Mode

Log Off

DI6 Event Priority

20

DI6 Polarity

Non-Inverting

DI6 Debounce

0.001

DI6 Port

Port A S3

DI6 Enable

Enabled

DI6 Alarm Trigger Mode

Alarm on ON

DI6 State (A S3 State)

IEC 61850 GGIO Exp 1 - Digital Input 3

DI6 Trigger (A S3 Trigger)

unlinked

DI6 Count (A S3 Count)

unlinked

Digital In 7

[Port A S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI7 Input Mode

Pulse

DI7 EvLog Mode

Log Off

DI7 Event Priority

20

DI7 Polarity

Non-Inverting

DI7 Debounce

0.001

DI7 Port

Port A S4

DI7 Enable

Enabled

DI7 Alarm Trigger Mode

Alarm on ON

DI7 State (A S4 State)

IEC 61850 GGIO Exp 1 - Digital Input 4

DI7 Trigger (A S4 Trigger)

unlinked

DI7 Count (A S4 Count)

unlinked

Digital In 8

[Port A S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI8 Input Mode

Pulse

DI8 EvLog Mode

Log Off

DI8 Event Priority

20

DI8 Polarity

Non-Inverting

DI8 Debounce

0.001

DI8 Port

Port A S5

DI8 Enable

Enabled

DI8 Alarm Trigger Mode

Alarm on ON

DI8 State (A S5 State)

IEC 61850 GGIO Exp 1 - Digital Input 5

DI8 Trigger (A S5 Trigger)

unlinked

DI8 Count (A S5 Count)

unlinked

Digital In 9

[Port A S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI9 Input Mode

Pulse

DI9 EvLog Mode

Log Off

DI9 Event Priority

20

DI9 Polarity

Non-Inverting

DI9 Debounce

0.001

DI9 Port

Port A S6

DI9 Enable

Enabled

DI9 Alarm Trigger Mode

Alarm on ON

DI9 State (A S6 State)

IEC 61850 GGIO Exp 1 - Digital Input 6

DI9 Trigger (A S6 Trigger)

unlinked

DI9 Count (A S6 Count)

unlinked

Digital In 10

[Port B S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI10 Input Mode

Pulse

DI10 EvLog Mode

Log Off

DI10 Event Priority

20

DI10 Polarity

Non-Inverting

DI10 Debounce

0.001

DI10 Port

Port B S1

DI10 Enable

Enabled

DI10 Alarm Trigger Mode

Alarm on ON

DI10 State (B S1 State)

IEC 61850 GGIO Exp 2 - Digital Input 1

DI10 Trigger (B S1 Trigger)

unlinked

DI10 Count (B S1 Count)

unlinked

Digital In 11

[Port B S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI11 Input Mode

Pulse

DI11 EvLog Mode

Log Off

DI11 Event Priority

20

DI11 Polarity

Non-Inverting

DI11 Debounce

0.001

DI11 Port

Port B S2

DI11 Enable

Enabled

DI11 Alarm Trigger Mode

Alarm on ON

DI11 State (B S2 State)

IEC 61850 GGIO Exp 2 - Digital Input 2

DI11 Trigger (B S2 Trigger)

unlinked

DI11 Count (B S2 Count)

unlinked

Digital In 12

[Port B S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI12 Input Mode

Pulse

DI12 EvLog Mode

Log Off

DI12 Event Priority

20

DI12 Polarity

Non-Inverting

DI12 Debounce

0.001

DI12 Port

Port B S3

DI12 Enable

Enabled

DI12 Alarm Trigger Mode

Alarm on ON

DI12 State (B S3 State)

IEC 61850 GGIO Exp 2 - Digital Input 3

DI12 Trigger (B S3 Trigger)

unlinked

DI12 Count (B S3 Count)

unlinked

Digital In 13

[Port B S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI13 Input Mode

Pulse

DI13 EvLog Mode

Log Off

DI13 Event Priority

20

DI13 Polarity

Non-Inverting

DI13 Debounce

0.001

DI13 Port

Port B S4

DI13 Enable

Enabled

DI13 Alarm Trigger Mode

Alarm on ON

DI13 State (B S4 State)

IEC 61850 GGIO Exp 2 - Digital Input 4

DI13 Trigger (B S4 Trigger)

unlinked

DI13 Count (B S4 Count)

unlinked

Digital In 14

[Port B S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI14 Input Mode

Pulse

DI14 EvLog Mode

Log Off

DI14 Event Priority

20

DI14 Polarity

Non-Inverting

DI14 Debounce

0.001

DI14 Port

Port B S5

DI14 Enable

Enabled

DI14 Alarm Trigger Mode

Alarm on ON

DI14 State (B S5 State)

IEC 61850 GGIO Exp 2 - Digital Input 5

DI14 Trigger (B S5 Trigger)

unlinked

DI14 Count (B S5 Count)

unlinked

Digital In 15

[Port B S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI15 Input Mode

Pulse

DI15 EvLog Mode

Log Off

DI15 Event Priority

20

DI15 Polarity

Non-Inverting

DI15 Debounce

0.001

DI15 Port

Port B S6

DI15 Enable

Enabled

DI15 Alarm Trigger Mode

Alarm on ON

DI15 State (B S6 State)

IEC 61850 GGIO Exp 2 - Digital Input 6

DI15 Trigger (B S6 Trigger)

unlinked

DI15 Count (B S6 Count)

unlinked

Digital In 16

[Port C S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI16 Input Mode

Pulse

DI16 EvLog Mode

Log Off

DI16 Event Priority

20

DI16 Polarity

Non-Inverting

DI16 Debounce

0.001

DI16 Port

Port C S1

DI16 Enable

Enabled

DI16 Alarm Trigger Mode

Alarm on ON

DI16 State (C S1 State)

IEC 61850 GGIO Exp 3 - Digital Input 1

DI16 Trigger (C S1 Trigger)

unlinked

DI16 Count (C S1 Count)

unlinked

Digital In 17

[Port C S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI17 Input Mode

Pulse

DI17 EvLog Mode

Log Off

DI17 Event Priority

20

DI17 Polarity

Non-Inverting

DI17 Debounce

0.001

DI17 Port

Port C S2

DI17 Enable

Enabled

DI17 Alarm Trigger Mode

Alarm on ON

DI17 State (C S2 State)

IEC 61850 GGIO Exp 3 - Digital Input 2

DI17 Trigger (C S2 Trigger)

unlinked

DI17 Count (C S2 Count)

unlinked

Digital In 18

[Port C S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI18 Input Mode

Pulse

DI18 EvLog Mode

Log Off

DI18 Event Priority

20

DI18 Polarity

Non-Inverting

DI18 Debounce

0.001

DI18 Port

Port C S3

DI18 Enable

Enabled

DI18 Alarm Trigger Mode

Alarm on ON

DI18 State (C S3 State)

IEC 61850 GGIO Exp 3 - Digital Input 3

DI18 Trigger (C S3 Trigger)

unlinked

DI18 Count (C S3 Count)

unlinked

Digital In 19

[Port C S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI19 Input Mode

Pulse

DI19 EvLog Mode

Log Off

DI19 Event Priority

20

DI19 Polarity

Non-Inverting

DI19 Debounce

0.001

DI19 Port

Port C S4

DI19 Enable

Enabled

DI19 Alarm Trigger Mode

Alarm on ON

DI19 State (C S4 State)

IEC 61850 GGIO Exp 3 - Digital Input 4

DI19 Trigger (C S4 Trigger)

unlinked

DI19 Count (C S4 Count)

unlinked

Digital In 20

[Port C S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI20 Input Mode

Pulse

DI20 EvLog Mode

Log Off

DI20 Event Priority

20

DI20 Polarity

Non-Inverting

DI20 Debounce

0.001

DI20 Port

Port C S5

DI20 Enable

Enabled

DI20 Alarm Trigger Mode

Alarm on ON

DI20 State (C S5 State)

IEC 61850 GGIO Exp 3 - Digital Input 5

DI20 Trigger (C S5 Trigger)

unlinked

DI20 Count (C S5 Count)

unlinked

Digital In 21

[Port C S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI21 Input Mode

Pulse

DI21 EvLog Mode

Log Off

DI21 Event Priority

20

DI21 Polarity

Non-Inverting

DI21 Debounce

0.001

DI21 Port

Port C S6

DI21 Enable

Enabled

DI21 Alarm Trigger Mode

Alarm on ON

DI21 State (C S6 State)

IEC 61850 GGIO Exp 3 - Digital Input 6

DI21 Trigger (C S6 Trigger)

unlinked

DI21 Count (C S6 Count)

unlinked

Digital In 22

[Port D S1]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI22 Input Mode

Pulse

DI22 EvLog Mode

Log Off

DI22 Event Priority

20

DI22 Polarity

Non-Inverting

DI22 Debounce

0.001

DI22 Port

Port D S1

DI22 Enable

Enabled

DI22 Alarm Trigger Mode

Alarm on ON

DI22 State (D S1 State)

IEC 61850 GGIO Exp 4 - Digital Input 1

DI22 Trigger (D S1 Trigger)

unlinked

DI22 Count (D S1 Count)

unlinked

Digital In 23

[Port D S2]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI23 Input Mode

Pulse

DI23 EvLog Mode

Log Off

DI23 Event Priority

20

DI23 Polarity

Non-Inverting

DI23 Debounce

0.001

DI23 Port

Port D S2

DI23 Enable

Enabled

DI23 Alarm Trigger Mode

Alarm on ON

DI23 State (D S2 State)

IEC 61850 GGIO Exp 4 - Digital Input 2

DI23 Trigger (D S2 Trigger)

unlinked

DI23 Count (D S2 Count)

unlinked

Digital In 24

[Port D S3]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI24 Input Mode

Pulse

DI24 EvLog Mode

Log Off

DI24 Event Priority

20

DI24 Polarity

Non-Inverting

DI24 Debounce

0.001

DI24 Port

Port D S3

DI24 Enable

Enabled

DI24 Alarm Trigger Mode

Alarm on ON

DI24 State (D S3 State)

IEC 61850 GGIO Exp 4 - Digital Input 3

DI24 Trigger (D S3 Trigger)

unlinked

DI24 Count (D S3 Count)

unlinked

Digital In 25

[Port D S4]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI25 Input Mode

Pulse

DI25 EvLog Mode

Log Off

DI25 Event Priority

20

DI25 Polarity

Non-Inverting

DI25 Debounce

0.001

DI25 Port

Port D S4

DI25 Enable

Enabled

DI25 Alarm Trigger Mode

Alarm on ON

DI25 State (D S4 State)

IEC 61850 GGIO Exp 4 - Digital Input 4

DI25 Trigger (D S4 Trigger)

unlinked

DI25 Count (D S4 Count)

unlinked

Digital In 26

[Port D S5]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI26 Input Mode

Pulse

DI26 EvLog Mode

Log Off

DI26 Event Priority

20

DI26 Polarity

Non-Inverting

DI26 Debounce

0.001

DI26 Port

Port D S5

DI26 Enable

Enabled

DI26 Alarm Trigger Mode

Alarm on ON

DI26 State (D S5 State)

IEC 61850 GGIO Exp 4 - Digital Input 5

DI26 Trigger (D S5 Trigger)

unlinked

DI26 Count (D S5 Count)

unlinked

Digital In 27

[Port D S6]

Inputs

Setups

Outputs

Reset Count - PG28 Pulse Out (DI Cnt Rset Gat)

DI27 Input Mode

Pulse

DI27 EvLog Mode

Log Off

DI27 Event Priority

20

DI27 Polarity

Non-Inverting

DI27 Debounce

0.001

DI27 Port

Port D S6

DI27 Enable

Enabled

DI27 Alarm Trigger Mode

Alarm on ON

DI27 State (D S6 State)

IEC 61850 GGIO Exp 4 - Digital Input 6

DI27 Trigger (D S6 Trigger)

unlinked

DI27 Count (D S6 Count)

unlinked

Ext Pulse 2

[DI Count Reset]

Inputs

Setups

Outputs

No Inputs

EP2 EvPriority

15

EP2 Trigger (DI Count Reset)

Counter 16 (DI Cnt Rset Cnt) - Count
Pulse Merge 28 (DI Cnt Rset Gat) - Pulse In
Data Mapping I/O 1 - DI Count Reset

Ext Pulse 32

[Option Mod Rst]

Inputs

Setups

Outputs

No Inputs

EP32 EvPriority

15

EP32 Trigger (Option Mod Rst)

Counter 2 (Opt Mod Rst Cnt) - Count
Data Mapping I/O 1 - Option Modules Reset

Pulse Merge 28

[DI Cnt Rset Gat]

Inputs

Setups

Outputs

Pulse In - EP2 Trigger (DI Count Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG28 EvLog Mode

Log Off

PG28 Pulse Out (DI Cnt Rset Gat)

Digital In 1 (Port S1) - Reset Count
Digital In 2 (Port S2) - Reset Count
Digital In 3 (Port S3) - Reset Count
Digital In 4 (Port A S1) - Reset Count
Digital In 5 (Port A S2) - Reset Count
Digital In 6 (Port A S3) - Reset Count
Digital In 7 (Port A S4) - Reset Count
Digital In 8 (Port A S5) - Reset Count
Digital In 9 (Port A S6) - Reset Count
Digital In 10 (Port B S1) - Reset Count
Digital In 11 (Port B S2) - Reset Count
Digital In 12 (Port B S3) - Reset Count
Digital In 13 (Port B S4) - Reset Count
Digital In 14 (Port B S5) - Reset Count
Digital In 15 (Port B S6) - Reset Count
Digital In 16 (Port C S1) - Reset Count
Digital In 17 (Port C S2) - Reset Count
Digital In 18 (Port C S3) - Reset Count
Digital In 19 (Port C S4) - Reset Count
Digital In 20 (Port C S5) - Reset Count
Digital In 21 (Port C S6) - Reset Count
Digital In 22 (Port D S1) - Reset Count
Digital In 23 (Port D S2) - Reset Count
Digital In 24 (Port D S3) - Reset Count
Digital In 25 (Port D S4) - Reset Count
Digital In 26 (Port D S5) - Reset Count
Digital In 27 (Port D S6) - Reset Count

Digital Outputs

AND/OR 14

[CAP Enable]

Inputs

Setups

Outputs

Source - unlinked
Source - EB39 Switch (Pulser Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN14 Mode

NAND

AN14 EvLog Mode

Log Off

AN14 Update Mode

Instantaneous

AN14 Result (CAP Enable)

Calibration Pulser 1 (MU WhPulser LED) - Enable
Calibration Pulser 2 (WATT LED) - Enable
Calibration Pulser 3 (VAR LED) - Enable
Calibration Pulser 8 (Optical Port) - Enable

AN14 Trigger

unlinked

AN14 Inverse Result

unlinked

AN14 Previous Latch Result

unlinked

Calibration Pulser 1

[MU WhPulser LED]

Inputs

Setups

Outputs

Source - MU kW tot
Enable - AN14 Result (CAP Enable)

CAP1 Pulse Width

0.02

CAP1 Kt

0.2

CAP1 Int Mode

Net

CAP1 OutputMode

Pulse

CAP1 Port

kWh Pulse LED

CAP1 Overload (MU Wh pul ovrld)

unlinked

CAP1 Disk Position (MU Wh position)

unlinked

CAP1 Disk Revolution Complete (MU Wh pulse)

unlinked

Calibration Pulser 2

[WATT LED]

Inputs

Setups

Outputs

Source - ART5 Result 4 (kW del-rec)
Enable - AN14 Result (CAP Enable)

CAP2 Pulse Width

0.05

CAP2 Kt

1.8

CAP2 Int Mode

Net

CAP2 OutputMode

Pulse

CAP2 Port

Not Used

CAP2 Overload (Wh pulse ovrld)

unlinked

CAP2 Disk Position (Wh position)

unlinked

CAP2 Disk Revolution Complete (Wh pulse)

Counter 27 (WhPulsCnt) - Count

Calibration Pulser 3

[VAR LED]

Inputs

Setups

Outputs

Source - ART5 Result 8 (kVAR del-rec)
Enable - AN14 Result (CAP Enable)

CAP3 Pulse Width

0.05

CAP3 Kt

1.8

CAP3 Int Mode

Net

CAP3 OutputMode

Pulse

CAP3 Port

Not Used

CAP3 Overload (VARh plse ovrld)

unlinked

CAP3 Disk Position (VARh position)

unlinked

CAP3 Disk Revolution Complete (VARh pulse)

Counter 28 (VARhPulsCnt) - Count

Calibration Pulser 4

[Wh rec pulse]

Inputs

Setups

Outputs

Source - ART5 Result 2 (kW rec)
Enable - unlinked

CAP4 Pulse Width

0.1

CAP4 Kt

1.8

CAP4 Int Mode

Forward

CAP4 OutputMode

Pulse

CAP4 Port

Not Used

CAP4 Overload (Wh rec ovrld)

unlinked

CAP4 Disk Position (Wh rec position)

unlinked

CAP4 Disk Revolution Complete (Wh rec pulse)

unlinked

Calibration Pulser 5

[VARh del pulse]

Inputs

Setups

Outputs

Source - ART5 Result 5 (kVAR del)
Enable - unlinked

CAP5 Pulse Width

0.1

CAP5 Kt

1.8

CAP5 Int Mode

Forward

CAP5 OutputMode

Pulse

CAP5 Port

Not Used

CAP5 Overload (VARh del ovrld)

unlinked

CAP5 Disk Position (VARh del positn)

unlinked

CAP5 Disk Revolution Complete (VARh del pulse)

unlinked

Calibration Pulser 6

[VARh rec pulse]

Inputs

Setups

Outputs

Source - ART5 Result 6 (kVAR rec)
Enable - unlinked

CAP6 Pulse Width

0.1

CAP6 Kt

1.8

CAP6 Int Mode

Forward

CAP6 OutputMode

Pulse

CAP6 Port

Not Used

CAP6 Overload (VARh rec ovrld)

unlinked

CAP6 Disk Position (VARh rec positn)

unlinked

CAP6 Disk Revolution Complete (VARh rec pulse)

unlinked

Calibration Pulser 7

[Wh del pulse]

Inputs

Setups

Outputs

Source - ART5 Result 1 (kW del)
Enable - unlinked

CAP7 Pulse Width

0.1

CAP7 Kt

1.8

CAP7 Int Mode

Forward

CAP7 OutputMode

Pulse

CAP7 Port

Not Used

CAP7 Overload (Wh del ovrld)

unlinked

CAP7 Disk Position (Wh del position)

unlinked

CAP7 Disk Revolution Complete (Wh del pulse)

unlinked

Calibration Pulser 8

[Optical Port]

Inputs

Setups

Outputs

Source - kW tot
Enable - AN14 Result (CAP Enable)

CAP8 Pulse Width

0.05

CAP8 Kt

1.8

CAP8 Int Mode

Absolute

CAP8 OutputMode

Pulse

CAP8 Port

Not Used

CAP8 Overload (CAP8 ovrld)

unlinked

CAP8 Disk Position (CAP8 positn)

unlinked

CAP8 Disk Revolution Complete (CAP8 pulse)

unlinked

Counter 27

[WhPulsCnt]

Inputs

Setups

Outputs

Count - CAP2 Disk Revolution Complete (Wh pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN27 Multiplier

1

CN27 Count Mode

Up

CN27 Preset

0

CN27 RollValue

0

CN27 Update Rate

One Second

CN27 Accumulatr (WhPulsCnt)

unlinked

CN27 Rollover

unlinked

Counter 28

[VARhPulsCnt]

Inputs

Setups

Outputs

Count - CAP3 Disk Revolution Complete (VARh pulse)
Enable - unlinked
Reset - PG7 Pulse Out (Nrm Egy Reset)

CN28 Multiplier

1

CN28 Count Mode

Up

CN28 Preset

0

CN28 RollValue

0

CN28 Update Rate

One Second

CN28 Accumulatr (VARhPulsCnt)

unlinked

CN28 Rollover

unlinked

Digital Out 1

[Port D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO1 EvLog Mode

Log Off

DO1 Polarity

Non-Inverting

DO1 PulseWidth

0

DO1 Port

Not Used

DO1 State (D1 State)

IEC 61850 GGIO Onb 1 - Digital Output Status 1

DO1 Mode (D1 Mode)

unlinked

Digital Out 2

[Port A D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO2 EvLog Mode

Log Off

DO2 Polarity

Non-Inverting

DO2 PulseWidth

0

DO2 Port

Not Used

DO2 State (A D1 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 1

DO2 Mode (A D1 Mode)

unlinked

Digital Out 3

[Port A D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO3 EvLog Mode

Log Off

DO3 Polarity

Non-Inverting

DO3 PulseWidth

0

DO3 Port

Not Used

DO3 State (A D2 State)

IEC 61850 GGIO Exp 1 - Digital Output Status 2

DO3 Mode (A D2 Mode)

unlinked

Digital Out 4

[Port B D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO4 EvLog Mode

Log Off

DO4 Polarity

Non-Inverting

DO4 PulseWidth

0

DO4 Port

Not Used

DO4 State (B D1 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 1

DO4 Mode (B D1 Mode)

unlinked

Digital Out 5

[Port B D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO5 EvLog Mode

Log Off

DO5 Polarity

Non-Inverting

DO5 PulseWidth

0

DO5 Port

Not Used

DO5 State (B D2 State)

IEC 61850 GGIO Exp 2 - Digital Output Status 2

DO5 Mode (B D2 Mode)

unlinked

Digital Out 6

[Port C D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO6 EvLog Mode

Log Off

DO6 Polarity

Non-Inverting

DO6 PulseWidth

0

DO6 Port

Not Used

DO6 State (C D1 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 1

DO6 Mode (C D1 Mode)

unlinked

Digital Out 7

[Port C D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO7 EvLog Mode

Log Off

DO7 Polarity

Non-Inverting

DO7 PulseWidth

0

DO7 Port

Not Used

DO7 State (C D2 State)

IEC 61850 GGIO Exp 3 - Digital Output Status 2

DO7 Mode (C D2 Mode)

unlinked

Digital Out 8

[Port D D1]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO8 EvLog Mode

Log Off

DO8 Polarity

Non-Inverting

DO8 PulseWidth

0

DO8 Port

Not Used

DO8 State (D D1 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 1

DO8 Mode (D D1 Mode)

unlinked

Digital Out 9

[Port D D2]

Inputs

Setups

Outputs

Source - unlinked
Force ON - unlinked
Force OFF - unlinked
Normal - unlinked

DO9 EvLog Mode

Log Off

DO9 Polarity

Non-Inverting

DO9 PulseWidth

0

DO9 Port

Not Used

DO9 State (D D2 State)

IEC 61850 GGIO Exp 4 - Digital Output Status 2

DO9 Mode (D D2 Mode)

unlinked

Ext Bool 39

[Pulser Mode]

Inputs

Setups

Outputs

No Inputs

EB39 EvPriority

15

EB39 Switch (Pulser Mode)

AND/OR 14 (CAP Enable) - Source

Pulser 1

[End-Of-Interval]

Inputs

Setups

Outputs

Source - SD30 Interval End (End-Of-Int Pls)

PU1 PulseWidth

0.1

PU1 OutputMode

Pulse

PU1 Polarity

Non-Inverting

PU1 Port

Not Used

No Outputs

Sag/Swell/Transient Detection

COMTRADE 1

[ COMTRADE 1]

Inputs

Setups

Outputs

Waveform Trigger 1 - WR1 Trigger
Waveform Trigger 2 - WR2 Trigger
Waveform Trigger 3 - WR3 Trigger
Waveform Trigger 4 - WR5 Trigger
Waveform Trigger 5 - WR6 Trigger
Waveform Trigger 6 - WR7 Trigger
Reset - PG27 Pulse Out (Nrm Master Rset)

CMT1 Module Enable

Enabled

CMT1 Record Mode

Circular

CMT1 Depth

10

CMT1 Buffer Depth

20

CMT1 Log State

unlinked

CMT1 Records Left

unlinked

CMT1 Record Complete

unlinked

CMT1 Buffer Exceeded

unlinked

CMT1 Buffer Remaining

unlinked

Counter 9

[V Sg/Sw Count]

Inputs

Setups

Outputs

Count - SS1 DistStart
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN9 Multiplier

1

CN9 Count Mode

Up

CN9 Preset

0

CN9 RollValue

0

CN9 Update Rate

One Second

CN9 Accumulatr (V Sg/Sw Count)

Data Mapping PQ 1 - V Sg/Sw Count

CN9 Rollover

unlinked

Counter 11

[Rset timestamp]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN11 Multiplier

1

CN11 Count Mode

Up

CN11 Preset

0

CN11 RollValue

0

CN11 Update Rate

One Second

CN11 Accumulatr (Rset timestamp)

unlinked

CN11 Rollover

unlinked

Counter 13

[I Sg/Sw Count]

Inputs

Setups

Outputs

Count - PG52 Pulse Out (I Sg/Sw Trigger)
Enable - unlinked
Reset - PG21 Pulse Out (Dst Cnt Rst Gat)

CN13 Multiplier

1

CN13 Count Mode

Up

CN13 Preset

0

CN13 RollValue

0

CN13 Update Rate

One Second

CN13 Accumulatr (I Sg/Sw Count)

Data Mapping PQ 1 - I Sg/Sw Count

CN13 Rollover

unlinked

Counter 21

[DistCntRst Cnt]

Inputs

Setups

Outputs

Count - EP8 Trigger (Dist Count Rset)
Enable - unlinked
Reset - unlinked

CN21 Multiplier

1

CN21 Count Mode

Up

CN21 Preset

0

CN21 RollValue

0

CN21 Update Rate

One Second

CN21 Accumulatr (DistCntRst Cnt)

Data Mapping I/O 1 - Dist Count Reset Cnt

CN21 Rollover

unlinked

Data Rec 5

[Sag/Swell Log]

Inputs

Setups

Outputs

Source - SS1 DistDur
Source - SS1 DistV1Min
Source - SS1 DistV1Max
Source - SS1 DistV1Avg
Source - SS1 DistV1Engy
Source - SS1 DistV2Min
Source - SS1 DistV2Max
Source - SS1 DistV2Avg
Source - SS1 DistV2Engy
Source - SS1 DistV3Min
Source - SS1 DistV3Max
Source - SS1 DistV3Avg
Source - SS1 DistV3Engy
Source - SS1 DistNominal
Source - SS1 Swell Lim
Source - SS1 Sag Lim
Enable - unlinked
Record - SS1 DistEnd
Rearm - EP28 Trigger (Rearm SS Log)

RE5 Depth

100

RE5 RecordMode

Circular

RE5 Insert Outage Records

No

RE5 Checksum

Disabled

RE5 Buffer Depth

100

RE5 Timestamp Mode

Record pulse

RE5 Pre-trigger Records

0

RE5 Post-trigger Records

0

RE5 Data Log (Sag/Swell Log)

unlinked

RE5 Log State

unlinked

RE5 Records Left

unlinked

RE5 Record Complete

unlinked

RE5 Buffer Exceeded

unlinked

RE5 Buffer Remaining

unlinked

Data Rec 6

[Sg/Sw HS Log]

Inputs

Setups

Outputs

Source - HS Vln a
Source - HS Vln b
Source - HS Vln c
Source - HS Vll ab
Source - HS Vll bc
Source - HS Vll ca
Source - HS Freq
Source - PQA1 Vavg Sliding Ref Voltage
Source - HS I a
Source - HS I b
Source - HS I c
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB42 Switch (Sg/SwHSLogEn)
Record - PG66 Pulse Out (Sg/SwHSLogTg)
Rearm - unlinked

RE6 Depth

18010

RE6 RecordMode

Circular

RE6 Insert Outage Records

No

RE6 Checksum

Disabled

RE6 Buffer Depth

3602

RE6 Timestamp Mode

Record pulse

RE6 Pre-trigger Records

600

RE6 Post-trigger Records

1200

RE6 Data Log (Sg/Sw HS Log)

unlinked

RE6 Log State

unlinked

RE6 Records Left

unlinked

RE6 Record Complete

unlinked

RE6 Buffer Exceeded

unlinked

RE6 Buffer Remaining

unlinked

Dist Direction Detection 1

[ Dist Direction Detection 1]

Inputs

Setups

Outputs

V1 - V1
V2 - V2
V3 - V3
Sag/Swell Start Trigger - SS1 DistStart
Sag/Swell Sub Trigger V1 - SS1 SubV1Trig
Sag/Swell Sub Trigger V2 - SS1 SubV2Trig
Sag/Swell Sub Trigger V3 - SS1 SubV3Trig
Transient Trigger V1 - unlinked
Transient Trigger V2 - unlinked
Transient Trigger V3 - unlinked
Enable - unlinked

DDD1 Event Priority

127

DDD1 Analysis Done

unlinked

DDD1 Direction Detected V1

unlinked

DDD1 Direction Detected V2

unlinked

DDD1 Direction Detected V3

unlinked

DDD1 Direction

unlinked

DDD1 Confidence

unlinked

Disturbance Analyzer 1

[Current Sag]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - unlinked
Reset - unlinked

DAN1 Pickup

45

DAN1 Dropout

55

DAN1 EvPriority

200

DAN1 Enable

Disabled

DAN1 Extreme 1 (Ia Sag [%])

unlinked

DAN1 Extreme 2 (Ib Sag [%])

unlinked

DAN1 Extreme 3 (Ic Sag [%])

unlinked

DAN1 Duration 1 (Ia Sag Duration)

unlinked

DAN1 Duration 2 (Ib Sag Duration)

unlinked

DAN1 Duration 3 (Ic Sag Duration)

unlinked

DAN1 Duration All (I Sag Duration)

unlinked

DAN1 DistStart 1 (Ia Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 2 (Ib Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistStart 3 (Ic Sag Start)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllStart (I Sag Start)

unlinked

DAN1 DistEnd 1 (Ia Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 2 (Ib Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistEnd 3 (Ic Sag End)

Pulse Merge 20 (I Sag Trigger) - Pulse In

DAN1 DistAllEnd (I Sag End)

unlinked

DAN1 Limit Exceeded 1 (Ia Sag State)

unlinked

DAN1 Limit Exceeded 2 (Ib Sag State)

unlinked

DAN1 Limit Exceeded 3 (Ic Sag State)

unlinked

DAN1 Limit Exceeded All (I Sag State)

unlinked

Disturbance Analyzer 6

[Current Swell]

Inputs

Setups

Outputs

Source - HS I a
Source - HS I b
Source - HS I c
Nominal - FAC1 Inominal
Enable - unlinked
Reset - unlinked

DAN6 Pickup

155

DAN6 Dropout

145

DAN6 EvPriority

200

DAN6 Enable

Disabled

DAN6 Extreme 1 (Ia Swell [%])

unlinked

DAN6 Extreme 2 (Ib Swell [%])

unlinked

DAN6 Extreme 3 (Ic Swell [%])

unlinked

DAN6 Duration 1 (Ia Swell Duratn)

unlinked

DAN6 Duration 2 (Ib Swell Duratn)

unlinked

DAN6 Duration 3 (Ic Swell Duratn)

unlinked

DAN6 Duration All (I Swell Duratn)

unlinked

DAN6 DistStart 1 (Ia Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 2 (Ib Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistStart 3 (Ic Swell Start)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllStart (I Swell Start)

unlinked

DAN6 DistEnd 1 (Ia Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 2 (Ib Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistEnd 3 (Ic Swell End)

Pulse Merge 30 (I Swell Trigger) - Pulse In

DAN6 DistAllEnd (I Swell End)

unlinked

DAN6 Limit Exceeded 1 (Ia Swell State)

unlinked

DAN6 Limit Exceeded 2 (Ib Swell State)

unlinked

DAN6 Limit Exceeded 3 (Ic Swell State)

unlinked

DAN6 Limit Exceeded All (I Swell State)

unlinked

Ext Pulse 8

[Dist Count Rset]

Inputs

Setups

Outputs

No Inputs

EP8 EvPriority

15

EP8 Trigger (Dist Count Rset)

Counter 11 (Rset timestamp) - Count
Counter 21 (DistCntRst Cnt) - Count
Pulse Merge 21 (Dst Cnt Rst Gat) - Pulse In
Data Mapping I/O 1 - Dist Count Reset

Ext Bool 11

[Wfm Rec Enble]

Inputs

Setups

Outputs

No Inputs

EB11 EvPriority

15

EB11 Switch (Wfm Rec Enble)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Enable
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Enable
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Enable
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Enable
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Enable
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Enable

Ext Pulse 12

[Man Wfm Trg]

Inputs

Setups

Outputs

No Inputs

EP12 EvPriority

15

EP12 Trigger (Man Wfm Trg)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In

Ext Pulse 31

[SagSwellLrnNow]

Inputs

Setups

Outputs

No Inputs

EP31 EvPriority

15

EP31 Trigger (SagSwellLrnNow)

Sag/Swell 1 - Learn Now

Ext Bool 42

[Sg/SwHSLogEn]

Inputs

Setups

Outputs

No Inputs

EB42 EvPriority

15

EB42 Switch (Sg/SwHSLogEn)

Data Rec 6 (Sg/Sw HS Log) - Enable

Ext Pulse 43

[Man HS Log]

Inputs

Setups

Outputs

No Inputs

EP43 EvPriority

15

EP43 Trigger (Man HS Log)

Pulse Merge 66 (Sg/SwHSLogTg) - Pulse In

Pulse Merge 1

[Wfm Tg Mg-Sg/Sw]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - SS1 DistEnd
Pulse In - SS1 SubV1Trig
Pulse In - SS1 SubV2Trig
Pulse In - SS1 SubV3Trig
Pulse In - EP12 Trigger (Man Wfm Trg)
Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Enable - unlinked

PG1 EvLog Mode

Log Off

PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Record
Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Record
Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Record
Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Record
Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Record
Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Record

Pulse Merge 20

[I Sag Trigger]

Inputs

Setups

Outputs

Pulse In - DAN1 DistStart 1 (Ia Sag Start)
Pulse In - DAN1 DistEnd 1 (Ia Sag End)
Pulse In - DAN1 DistStart 2 (Ib Sag Start)
Pulse In - DAN1 DistEnd 2 (Ib Sag End)
Pulse In - DAN1 DistStart 3 (Ic Sag Start)
Pulse In - DAN1 DistEnd 3 (Ic Sag End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG20 EvLog Mode

Log Off

PG20 Pulse Out (I Sag Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 21

[Dst Cnt Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP8 Trigger (Dist Count Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG21 EvLog Mode

Log Off

PG21 Pulse Out (Dst Cnt Rst Gat)

Counter 9 (V Sg/Sw Count) - Reset
Counter 13 (I Sg/Sw Count) - Reset

Pulse Merge 30

[I Swell Trigger]

Inputs

Setups

Outputs

Pulse In - DAN6 DistStart 1 (Ia Swell Start)
Pulse In - DAN6 DistEnd 1 (Ia Swell End)
Pulse In - DAN6 DistStart 2 (Ib Swell Start)
Pulse In - DAN6 DistEnd 2 (Ib Swell End)
Pulse In - DAN6 DistStart 3 (Ic Swell Start)
Pulse In - DAN6 DistEnd 3 (Ic Swell End)
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG30 EvLog Mode

Log Off

PG30 Pulse Out (I Swell Trigger)

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 52 (I Sg/Sw Trigger) - Pulse In

Pulse Merge 52

[I Sg/Sw Trigger]

Inputs

Setups

Outputs

Pulse In - PG20 Pulse Out (I Sag Trigger)
Pulse In - PG30 Pulse Out (I Swell Trigger)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG52 EvLog Mode

Log Off

PG52 Pulse Out (I Sg/Sw Trigger)

Counter 13 (I Sg/Sw Count) - Count

Pulse Merge 66

[Sg/SwHSLogTg]

Inputs

Setups

Outputs

Pulse In - SS1 DistStart
Pulse In - EP43 Trigger (Man HS Log)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG66 EvLog Mode

Log Off

PG66 Pulse Out (Sg/SwHSLogTg)

Data Rec 6 (Sg/Sw HS Log) - Record

Sag/Swell 1

[ Sag/Swell 1]

Inputs

Setups

Outputs

V1 - PQA1 VLN1 Half Cycle
V2 - PQA1 VLN2 Half Cycle
V3 - PQA1 VLN3 Half Cycle
V1 Delta - PQA1 VLL12 Half Cycle
V2 Delta - PQA1 VLL23 Half Cycle
V3 Delta - PQA1 VLL31 Half Cycle
VoltsMode - PM1 Volts Mode
Nominal - FAC1 Vnominal
Enable - unlinked
Learn Now - EP31 Trigger (SagSwellLrnNow)

SS1 Swell Lim

110

SS1 Sag Lim

90

SS1 ChangeCrit

10

SS1 Nom Volts

0

SS1 Hysteresis

2

SS1 Learn Install Mode

Manual

SS1 Learn Duration

30

SS1 EvPriority

200

SS1 Use Vll Always

No

SS1 Enable

Disabled

SS1 DistState

AND/OR 4 (4-30 Disturbnce) - Source

SS1 DistStart

Counter 9 (V Sg/Sw Count) - Count
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Pulse Merge 66 (Sg/SwHSLogTg) - Pulse In
Dist Direction Detection 1 - Sag/Swell Start Trigger

SS1 DistEnd

Data Rec 5 (Sag/Swell Log) - Record
Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Bin 1 (PQ V-Dip Eval) - Evaluate
Bin 7 (PQ V-Swell Evl) - Evaluate

SS1 DistDur

Data Rec 5 (Sag/Swell Log) - Source
Bin 1 (PQ V-Dip Eval) - Source B
Bin 7 (PQ V-Swell Evl) - Source B

SS1 DistMin

Bin 1 (PQ V-Dip Eval) - Source A

SS1 DistMax

Bin 7 (PQ V-Swell Evl) - Source A

SS1 DistV1Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV1Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV2Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Min

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Max

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Avg

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistV3Engy

Data Rec 5 (Sag/Swell Log) - Source

SS1 DistNominal

Data Rec 5 (Sag/Swell Log) - Source

SS1 SubV1Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V1

SS1 SubV1Avg

unlinked

SS1 SubV1Dur

unlinked

SS1 SubV2Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V2

SS1 SubV2Avg

unlinked

SS1 SubV2Dur

unlinked

SS1 SubV3Trig

Pulse Merge 1 (Wfm Tg Mg-Sg/Sw) - Pulse In
Dist Direction Detection 1 - Sag/Swell Sub Trigger V3

SS1 SubV3Avg

unlinked

SS1 SubV3Dur

unlinked

SS1 Remaining Learning Time

unlinked

SS1 Stable Learning Time

unlinked

SS1 Learned Swell Lim

unlinked

SS1 Learned Sag Lim

unlinked

Wform Rec 1

[Wfm Rc V1-Sg/Sw]

Inputs

Setups

Outputs

Source - V1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP9 Trigger (Rearm V1-SS)

WR1 Depth

30

WR1 RecordMode

Circular

WR1 Format

32x54

WR1 Record Delay Cycles

47

WR1 Buffer Depth

30

WR1 Pre-trigger Records

0

WR1 Post-trigger Records

0

WR1 Wform Log (Wfm Rc V1-Sg/Sw)

unlinked

WR1 Log State

unlinked

WR1 Records Left

unlinked

WR1 Record Complete

unlinked

WR1 Buffer Exceeded

unlinked

WR1 Buffer Remaining

unlinked

WR1 Trigger

COMTRADE 1 - Waveform Trigger 1

Wform Rec 2

[Wfm Rc V2-Sg/Sw]

Inputs

Setups

Outputs

Source - V2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP11 Trigger (Rearm V2-SS)

WR2 Depth

30

WR2 RecordMode

Circular

WR2 Format

32x54

WR2 Record Delay Cycles

47

WR2 Buffer Depth

30

WR2 Pre-trigger Records

0

WR2 Post-trigger Records

0

WR2 Wform Log (Wfm Rc V2-Sg/Sw)

unlinked

WR2 Log State

unlinked

WR2 Records Left

unlinked

WR2 Record Complete

unlinked

WR2 Buffer Exceeded

unlinked

WR2 Buffer Remaining

unlinked

WR2 Trigger

COMTRADE 1 - Waveform Trigger 2

Wform Rec 3

[Wfm Rc V3-Sg/Sw]

Inputs

Setups

Outputs

Source - V3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP13 Trigger (Rearm V3-SS)

WR3 Depth

30

WR3 RecordMode

Circular

WR3 Format

32x54

WR3 Record Delay Cycles

47

WR3 Buffer Depth

30

WR3 Pre-trigger Records

0

WR3 Post-trigger Records

0

WR3 Wform Log (Wfm Rc V3-Sg/Sw)

unlinked

WR3 Log State

unlinked

WR3 Records Left

unlinked

WR3 Record Complete

unlinked

WR3 Buffer Exceeded

unlinked

WR3 Buffer Remaining

unlinked

WR3 Trigger

COMTRADE 1 - Waveform Trigger 3

Wform Rec 5

[Wfm Rc I1-Sg/Sw]

Inputs

Setups

Outputs

Source - I1
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP14 Trigger (Rearm I1-SS)

WR5 Depth

30

WR5 RecordMode

Circular

WR5 Format

32x54

WR5 Record Delay Cycles

47

WR5 Buffer Depth

30

WR5 Pre-trigger Records

0

WR5 Post-trigger Records

0

WR5 Wform Log (Wfm Rc I1-Sg/Sw)

unlinked

WR5 Log State

unlinked

WR5 Records Left

unlinked

WR5 Record Complete

unlinked

WR5 Buffer Exceeded

unlinked

WR5 Buffer Remaining

unlinked

WR5 Trigger

COMTRADE 1 - Waveform Trigger 4

Wform Rec 6

[Wfm Rc I2-Sg/Sw]

Inputs

Setups

Outputs

Source - I2
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP15 Trigger (Rearm I2-SS)

WR6 Depth

30

WR6 RecordMode

Circular

WR6 Format

32x54

WR6 Record Delay Cycles

47

WR6 Buffer Depth

30

WR6 Pre-trigger Records

0

WR6 Post-trigger Records

0

WR6 Wform Log (Wfm Rc I2-Sg/Sw)

unlinked

WR6 Log State

unlinked

WR6 Records Left

unlinked

WR6 Record Complete

unlinked

WR6 Buffer Exceeded

unlinked

WR6 Buffer Remaining

unlinked

WR6 Trigger

COMTRADE 1 - Waveform Trigger 5

Wform Rec 7

[Wfm Rc I3-Sg/Sw]

Inputs

Setups

Outputs

Source - I3
Enable - EB11 Switch (Wfm Rec Enble)
Record - PG1 Pulse Out (Wfm Tg Mg-Sg/Sw)
Rearm - EP16 Trigger (Rearm I3-SS)

WR7 Depth

30

WR7 RecordMode

Circular

WR7 Format

32x54

WR7 Record Delay Cycles

47

WR7 Buffer Depth

30

WR7 Pre-trigger Records

0

WR7 Post-trigger Records

0

WR7 Wform Log (Wfm Rc I3-Sg/Sw)

unlinked

WR7 Log State

unlinked

WR7 Records Left

unlinked

WR7 Record Complete

unlinked

WR7 Buffer Exceeded

unlinked

WR7 Buffer Remaining

unlinked

WR7 Trigger

COMTRADE 1 - Waveform Trigger 6

Rearm Triggers

Ext Pulse 9

[Rearm V1-SS]

Inputs

Setups

Outputs

No Inputs

EP9 EvPriority

15

EP9 Trigger (Rearm V1-SS)

Wform Rec 1 (Wfm Rc V1-Sg/Sw) - Rearm

Ext Pulse 11

[Rearm V2-SS]

Inputs

Setups

Outputs

No Inputs

EP11 EvPriority

15

EP11 Trigger (Rearm V2-SS)

Wform Rec 2 (Wfm Rc V2-Sg/Sw) - Rearm

Ext Pulse 13

[Rearm V3-SS]

Inputs

Setups

Outputs

No Inputs

EP13 EvPriority

15

EP13 Trigger (Rearm V3-SS)

Wform Rec 3 (Wfm Rc V3-Sg/Sw) - Rearm

Ext Pulse 14

[Rearm I1-SS]

Inputs

Setups

Outputs

No Inputs

EP14 EvPriority

15

EP14 Trigger (Rearm I1-SS)

Wform Rec 5 (Wfm Rc I1-Sg/Sw) - Rearm

Ext Pulse 15

[Rearm I2-SS]

Inputs

Setups

Outputs

No Inputs

EP15 EvPriority

15

EP15 Trigger (Rearm I2-SS)

Wform Rec 6 (Wfm Rc I2-Sg/Sw) - Rearm

Ext Pulse 16

[Rearm I3-SS]

Inputs

Setups

Outputs

No Inputs

EP16 EvPriority

15

EP16 Trigger (Rearm I3-SS)

Wform Rec 7 (Wfm Rc I3-Sg/Sw) - Rearm

Ext Pulse 28

[Rearm SS Log]

Inputs

Setups

Outputs

No Inputs

EP28 EvPriority

15

EP28 Trigger (Rearm SS Log)

Data Rec 5 (Sag/Swell Log) - Rearm

V/I Harmonics

Harmonics Measurement 1

[V1 Harmonics]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME1 Measure Type

Harmonics

HME1 Aggregation Method

4-30 150/180 Cycle

HME1 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME1 THD Display Mode

Percentages

HME1 Magnitude 1 (V1 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V1 HME
Data Mapping PQ 1 - V1 H1 Mag 3s

HME1 Magnitude 2

unlinked

HME1 Magnitude 3

unlinked

HME1 Magnitude 4

unlinked

HME1 Magnitude 5

unlinked

HME1 Magnitude 6

unlinked

HME1 Magnitude 7

unlinked

HME1 Magnitude 8

unlinked

HME1 Magnitude 9

unlinked

HME1 Magnitude 10

unlinked

HME1 Magnitude 11

unlinked

HME1 Magnitude 12

unlinked

HME1 Magnitude 13

unlinked

HME1 Magnitude 14

unlinked

HME1 Magnitude 15

unlinked

HME1 Magnitude 16

unlinked

HME1 Magnitude 17

unlinked

HME1 Magnitude 18

unlinked

HME1 Magnitude 19

unlinked

HME1 Magnitude 20

unlinked

HME1 Magnitude 21

unlinked

HME1 Magnitude 22

unlinked

HME1 Magnitude 23

unlinked

HME1 Magnitude 24

unlinked

HME1 Magnitude 25

unlinked

HME1 Magnitude 26

unlinked

HME1 Magnitude 27

unlinked

HME1 Magnitude 28

unlinked

HME1 Magnitude 29

unlinked

HME1 Magnitude 30

unlinked

HME1 Magnitude 31

unlinked

HME1 Magnitude 32

unlinked

HME1 Magnitude 33

unlinked

HME1 Magnitude 34

unlinked

HME1 Magnitude 35

unlinked

HME1 Magnitude 36

unlinked

HME1 Magnitude 37

unlinked

HME1 Magnitude 38

unlinked

HME1 Magnitude 39

unlinked

HME1 Magnitude 40

unlinked

HME1 Magnitude 41

unlinked

HME1 Magnitude 42

unlinked

HME1 Magnitude 43

unlinked

HME1 Magnitude 44

unlinked

HME1 Magnitude 45

unlinked

HME1 Magnitude 46

unlinked

HME1 Magnitude 47

unlinked

HME1 Magnitude 48

unlinked

HME1 Magnitude 49

unlinked

HME1 Magnitude 50

unlinked

HME1 Magnitude 51

unlinked

HME1 Magnitude 52

unlinked

HME1 Magnitude 53

unlinked

HME1 Magnitude 54

unlinked

HME1 Magnitude 55

unlinked

HME1 Magnitude 56

unlinked

HME1 Magnitude 57

unlinked

HME1 Magnitude 58

unlinked

HME1 Magnitude 59

unlinked

HME1 Magnitude 60

unlinked

HME1 Magnitude 61

unlinked

HME1 Magnitude 62

unlinked

HME1 Magnitude 63

unlinked

HME1 Phase 1

unlinked

HME1 Phase 2

unlinked

HME1 Phase 3

unlinked

HME1 Phase 4

unlinked

HME1 Phase 5

unlinked

HME1 Phase 6

unlinked

HME1 Phase 7

unlinked

HME1 Phase 8

unlinked

HME1 Phase 9

unlinked

HME1 Phase 10

unlinked

HME1 Phase 11

unlinked

HME1 Phase 12

unlinked

HME1 Phase 13

unlinked

HME1 Phase 14

unlinked

HME1 Phase 15

unlinked

HME1 Phase 16

unlinked

HME1 Phase 17

unlinked

HME1 Phase 18

unlinked

HME1 Phase 19

unlinked

HME1 Phase 20

unlinked

HME1 Phase 21

unlinked

HME1 Phase 22

unlinked

HME1 Phase 23

unlinked

HME1 Phase 24

unlinked

HME1 Phase 25

unlinked

HME1 Phase 26

unlinked

HME1 Phase 27

unlinked

HME1 Phase 28

unlinked

HME1 Phase 29

unlinked

HME1 Phase 30

unlinked

HME1 Phase 31

unlinked

HME1 Phase 32

unlinked

HME1 Phase 33

unlinked

HME1 Phase 34

unlinked

HME1 Phase 35

unlinked

HME1 Phase 36

unlinked

HME1 Phase 37

unlinked

HME1 Phase 38

unlinked

HME1 Phase 39

unlinked

HME1 Phase 40

unlinked

HME1 Phase 41

unlinked

HME1 Phase 42

unlinked

HME1 Phase 43

unlinked

HME1 Phase 44

unlinked

HME1 Phase 45

unlinked

HME1 Phase 46

unlinked

HME1 Phase 47

unlinked

HME1 Phase 48

unlinked

HME1 Phase 49

unlinked

HME1 Phase 50

unlinked

HME1 Phase 51

unlinked

HME1 Phase 52

unlinked

HME1 Phase 53

unlinked

HME1 Phase 54

unlinked

HME1 Phase 55

unlinked

HME1 Phase 56

unlinked

HME1 Phase 57

unlinked

HME1 Phase 58

unlinked

HME1 Phase 59

unlinked

HME1 Phase 60

unlinked

HME1 Phase 61

unlinked

HME1 Phase 62

unlinked

HME1 Phase 63

unlinked

HME1 Total HD (V1 THD 3s)

Minimum 24 (V1 THD mn) - Source
Minimum 49 (PQ V1 THD mn) - Source
Maximum 24 (V1 THD mx) - Source
Maximum 46 (V1 THD high) - Source
Maximum 155 (PQ V1 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 4 (Over THD V1) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V1 THD 3s

HME1 Total Cap HD (V1 TCHD 3s)

Data Mapping PQ 1 - V1 Total Cap HD 3s

HME1 Total Ind HD (V1 TIHD 3s)

Data Mapping PQ 1 - V1 Total Ind HD 3s

HME1 Total Even HD (V1 TEHD 3s)

Minimum 51 (PQ V1 TEHD mn) - Source
Maximum 157 (PQ V1 TEHD mx) - Source
Data Mapping PQ 1 - V1 Total Even HD 3s

HME1 Total Odd HD (V1 TOHD 3s)

Minimum 50 (PQ V1 TOHD mn) - Source
Maximum 156 (PQ V1 TOHD mx) - Source
Data Mapping PQ 1 - V1 Total Odd HD 3s

HME1 K Factor

unlinked

HME1 Crest Factor

unlinked

Harmonics Measurement 2

[V2 Harmonics]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME2 Measure Type

Harmonics

HME2 Aggregation Method

4-30 150/180 Cycle

HME2 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME2 THD Display Mode

Percentages

HME2 Magnitude 1 (V2 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V2 HME
Data Mapping PQ 1 - V2 H1 Mag 3s

HME2 Magnitude 2

unlinked

HME2 Magnitude 3

unlinked

HME2 Magnitude 4

unlinked

HME2 Magnitude 5

unlinked

HME2 Magnitude 6

unlinked

HME2 Magnitude 7

unlinked

HME2 Magnitude 8

unlinked

HME2 Magnitude 9

unlinked

HME2 Magnitude 10

unlinked

HME2 Magnitude 11

unlinked

HME2 Magnitude 12

unlinked

HME2 Magnitude 13

unlinked

HME2 Magnitude 14

unlinked

HME2 Magnitude 15

unlinked

HME2 Magnitude 16

unlinked

HME2 Magnitude 17

unlinked

HME2 Magnitude 18

unlinked

HME2 Magnitude 19

unlinked

HME2 Magnitude 20

unlinked

HME2 Magnitude 21

unlinked

HME2 Magnitude 22

unlinked

HME2 Magnitude 23

unlinked

HME2 Magnitude 24

unlinked

HME2 Magnitude 25

unlinked

HME2 Magnitude 26

unlinked

HME2 Magnitude 27

unlinked

HME2 Magnitude 28

unlinked

HME2 Magnitude 29

unlinked

HME2 Magnitude 30

unlinked

HME2 Magnitude 31

unlinked

HME2 Magnitude 32

unlinked

HME2 Magnitude 33

unlinked

HME2 Magnitude 34

unlinked

HME2 Magnitude 35

unlinked

HME2 Magnitude 36

unlinked

HME2 Magnitude 37

unlinked

HME2 Magnitude 38

unlinked

HME2 Magnitude 39

unlinked

HME2 Magnitude 40

unlinked

HME2 Magnitude 41

unlinked

HME2 Magnitude 42

unlinked

HME2 Magnitude 43

unlinked

HME2 Magnitude 44

unlinked

HME2 Magnitude 45

unlinked

HME2 Magnitude 46

unlinked

HME2 Magnitude 47

unlinked

HME2 Magnitude 48

unlinked

HME2 Magnitude 49

unlinked

HME2 Magnitude 50

unlinked

HME2 Magnitude 51

unlinked

HME2 Magnitude 52

unlinked

HME2 Magnitude 53

unlinked

HME2 Magnitude 54

unlinked

HME2 Magnitude 55

unlinked

HME2 Magnitude 56

unlinked

HME2 Magnitude 57

unlinked

HME2 Magnitude 58

unlinked

HME2 Magnitude 59

unlinked

HME2 Magnitude 60

unlinked

HME2 Magnitude 61

unlinked

HME2 Magnitude 62

unlinked

HME2 Magnitude 63

unlinked

HME2 Phase 1

unlinked

HME2 Phase 2

unlinked

HME2 Phase 3

unlinked

HME2 Phase 4

unlinked

HME2 Phase 5

unlinked

HME2 Phase 6

unlinked

HME2 Phase 7

unlinked

HME2 Phase 8

unlinked

HME2 Phase 9

unlinked

HME2 Phase 10

unlinked

HME2 Phase 11

unlinked

HME2 Phase 12

unlinked

HME2 Phase 13

unlinked

HME2 Phase 14

unlinked

HME2 Phase 15

unlinked

HME2 Phase 16

unlinked

HME2 Phase 17

unlinked

HME2 Phase 18

unlinked

HME2 Phase 19

unlinked

HME2 Phase 20

unlinked

HME2 Phase 21

unlinked

HME2 Phase 22

unlinked

HME2 Phase 23

unlinked

HME2 Phase 24

unlinked

HME2 Phase 25

unlinked

HME2 Phase 26

unlinked

HME2 Phase 27

unlinked

HME2 Phase 28

unlinked

HME2 Phase 29

unlinked

HME2 Phase 30

unlinked

HME2 Phase 31

unlinked

HME2 Phase 32

unlinked

HME2 Phase 33

unlinked

HME2 Phase 34

unlinked

HME2 Phase 35

unlinked

HME2 Phase 36

unlinked

HME2 Phase 37

unlinked

HME2 Phase 38

unlinked

HME2 Phase 39

unlinked

HME2 Phase 40

unlinked

HME2 Phase 41

unlinked

HME2 Phase 42

unlinked

HME2 Phase 43

unlinked

HME2 Phase 44

unlinked

HME2 Phase 45

unlinked

HME2 Phase 46

unlinked

HME2 Phase 47

unlinked

HME2 Phase 48

unlinked

HME2 Phase 49

unlinked

HME2 Phase 50

unlinked

HME2 Phase 51

unlinked

HME2 Phase 52

unlinked

HME2 Phase 53

unlinked

HME2 Phase 54

unlinked

HME2 Phase 55

unlinked

HME2 Phase 56

unlinked

HME2 Phase 57

unlinked

HME2 Phase 58

unlinked

HME2 Phase 59

unlinked

HME2 Phase 60

unlinked

HME2 Phase 61

unlinked

HME2 Phase 62

unlinked

HME2 Phase 63

unlinked

HME2 Total HD (V2 THD 3s)

Minimum 25 (V2 THD mn) - Source
Minimum 52 (PQ V2 THD mn) - Source
Maximum 25 (V2 THD mx) - Source
Maximum 47 (V2 THD high) - Source
Maximum 158 (PQ V2 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 5 (Over THD V2) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V2 THD 3s

HME2 Total Cap HD (V2 TCHD 3s)

Data Mapping PQ 1 - V2 Total Cap HD 3s

HME2 Total Ind HD (V2 TIHD 3s)

Data Mapping PQ 1 - V2 Total Ind HD 3s

HME2 Total Even HD (V2 TEHD 3s)

Minimum 54 (PQ V2 TEHD mn) - Source
Maximum 188 (PQ V2 TEHD mx) - Source
Data Mapping PQ 1 - V2 Total Even HD 3s

HME2 Total Odd HD (V2 TOHD 3s)

Minimum 53 (PQ V2 TOHD mn) - Source
Maximum 187 (PQ V2 TOHD mx) - Source
Data Mapping PQ 1 - V2 Total Odd HD 3s

HME2 K Factor

unlinked

HME2 Crest Factor

unlinked

Harmonics Measurement 3

[V3 Harmonics]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME3 Measure Type

Harmonics

HME3 Aggregation Method

4-30 150/180 Cycle

HME3 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME3 THD Display Mode

Percentages

HME3 Magnitude 1 (V3 H1 Mag 3s)

Arithmetic 40 (VDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - V3 HME
Data Mapping PQ 1 - V3 H1 Mag 3s

HME3 Magnitude 2

unlinked

HME3 Magnitude 3

unlinked

HME3 Magnitude 4

unlinked

HME3 Magnitude 5

unlinked

HME3 Magnitude 6

unlinked

HME3 Magnitude 7

unlinked

HME3 Magnitude 8

unlinked

HME3 Magnitude 9

unlinked

HME3 Magnitude 10

unlinked

HME3 Magnitude 11

unlinked

HME3 Magnitude 12

unlinked

HME3 Magnitude 13

unlinked

HME3 Magnitude 14

unlinked

HME3 Magnitude 15

unlinked

HME3 Magnitude 16

unlinked

HME3 Magnitude 17

unlinked

HME3 Magnitude 18

unlinked

HME3 Magnitude 19

unlinked

HME3 Magnitude 20

unlinked

HME3 Magnitude 21

unlinked

HME3 Magnitude 22

unlinked

HME3 Magnitude 23

unlinked

HME3 Magnitude 24

unlinked

HME3 Magnitude 25

unlinked

HME3 Magnitude 26

unlinked

HME3 Magnitude 27

unlinked

HME3 Magnitude 28

unlinked

HME3 Magnitude 29

unlinked

HME3 Magnitude 30

unlinked

HME3 Magnitude 31

unlinked

HME3 Magnitude 32

unlinked

HME3 Magnitude 33

unlinked

HME3 Magnitude 34

unlinked

HME3 Magnitude 35

unlinked

HME3 Magnitude 36

unlinked

HME3 Magnitude 37

unlinked

HME3 Magnitude 38

unlinked

HME3 Magnitude 39

unlinked

HME3 Magnitude 40

unlinked

HME3 Magnitude 41

unlinked

HME3 Magnitude 42

unlinked

HME3 Magnitude 43

unlinked

HME3 Magnitude 44

unlinked

HME3 Magnitude 45

unlinked

HME3 Magnitude 46

unlinked

HME3 Magnitude 47

unlinked

HME3 Magnitude 48

unlinked

HME3 Magnitude 49

unlinked

HME3 Magnitude 50

unlinked

HME3 Magnitude 51

unlinked

HME3 Magnitude 52

unlinked

HME3 Magnitude 53

unlinked

HME3 Magnitude 54

unlinked

HME3 Magnitude 55

unlinked

HME3 Magnitude 56

unlinked

HME3 Magnitude 57

unlinked

HME3 Magnitude 58

unlinked

HME3 Magnitude 59

unlinked

HME3 Magnitude 60

unlinked

HME3 Magnitude 61

unlinked

HME3 Magnitude 62

unlinked

HME3 Magnitude 63

unlinked

HME3 Phase 1

unlinked

HME3 Phase 2

unlinked

HME3 Phase 3

unlinked

HME3 Phase 4

unlinked

HME3 Phase 5

unlinked

HME3 Phase 6

unlinked

HME3 Phase 7

unlinked

HME3 Phase 8

unlinked

HME3 Phase 9

unlinked

HME3 Phase 10

unlinked

HME3 Phase 11

unlinked

HME3 Phase 12

unlinked

HME3 Phase 13

unlinked

HME3 Phase 14

unlinked

HME3 Phase 15

unlinked

HME3 Phase 16

unlinked

HME3 Phase 17

unlinked

HME3 Phase 18

unlinked

HME3 Phase 19

unlinked

HME3 Phase 20

unlinked

HME3 Phase 21

unlinked

HME3 Phase 22

unlinked

HME3 Phase 23

unlinked

HME3 Phase 24

unlinked

HME3 Phase 25

unlinked

HME3 Phase 26

unlinked

HME3 Phase 27

unlinked

HME3 Phase 28

unlinked

HME3 Phase 29

unlinked

HME3 Phase 30

unlinked

HME3 Phase 31

unlinked

HME3 Phase 32

unlinked

HME3 Phase 33

unlinked

HME3 Phase 34

unlinked

HME3 Phase 35

unlinked

HME3 Phase 36

unlinked

HME3 Phase 37

unlinked

HME3 Phase 38

unlinked

HME3 Phase 39

unlinked

HME3 Phase 40

unlinked

HME3 Phase 41

unlinked

HME3 Phase 42

unlinked

HME3 Phase 43

unlinked

HME3 Phase 44

unlinked

HME3 Phase 45

unlinked

HME3 Phase 46

unlinked

HME3 Phase 47

unlinked

HME3 Phase 48

unlinked

HME3 Phase 49

unlinked

HME3 Phase 50

unlinked

HME3 Phase 51

unlinked

HME3 Phase 52

unlinked

HME3 Phase 53

unlinked

HME3 Phase 54

unlinked

HME3 Phase 55

unlinked

HME3 Phase 56

unlinked

HME3 Phase 57

unlinked

HME3 Phase 58

unlinked

HME3 Phase 59

unlinked

HME3 Phase 60

unlinked

HME3 Phase 61

unlinked

HME3 Phase 62

unlinked

HME3 Phase 63

unlinked

HME3 Total HD (V3 THD 3s)

Minimum 26 (V3 THD mn) - Source
Minimum 55 (PQ V3 THD mn) - Source
Maximum 26 (V3 THD mx) - Source
Maximum 48 (V3 THD high) - Source
Maximum 189 (PQ V3 THD mx) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Setpoint 6 (Over THD V3) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping PQ 1 - V3 THD 3s

HME3 Total Cap HD (V3 TCHD 3s)

Data Mapping PQ 1 - V3 Total Cap HD 3s

HME3 Total Ind HD (V3 TIHD 3s)

Data Mapping PQ 1 - V3 Total Ind HD 3s

HME3 Total Even HD (V3 TEHD 3s)

Minimum 57 (PQ V3 TEHD mn) - Source
Maximum 191 (PQ V3 TEHD mx) - Source
Data Mapping PQ 1 - V3 Total Even HD 3s

HME3 Total Odd HD (V3 TOHD 3s)

Minimum 56 (PQ V3 TOHD mn) - Source
Maximum 190 (PQ V3 TOHD mx) - Source
Data Mapping PQ 1 - V3 Total Odd HD 3s

HME3 K Factor

unlinked

HME3 Crest Factor

unlinked

Harmonics Measurement 4

[I1 Harmonics]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME4 Measure Type

Harmonics

HME4 Aggregation Method

4-30 150/180 Cycle

HME4 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME4 THD Display Mode

Percentages

HME4 Magnitude 1 (I1 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I1 HME
Data Mapping PQ 1 - I1 H1 Mag 3s

HME4 Magnitude 2

unlinked

HME4 Magnitude 3

unlinked

HME4 Magnitude 4

unlinked

HME4 Magnitude 5

unlinked

HME4 Magnitude 6

unlinked

HME4 Magnitude 7

unlinked

HME4 Magnitude 8

unlinked

HME4 Magnitude 9

unlinked

HME4 Magnitude 10

unlinked

HME4 Magnitude 11

unlinked

HME4 Magnitude 12

unlinked

HME4 Magnitude 13

unlinked

HME4 Magnitude 14

unlinked

HME4 Magnitude 15

unlinked

HME4 Magnitude 16

unlinked

HME4 Magnitude 17

unlinked

HME4 Magnitude 18

unlinked

HME4 Magnitude 19

unlinked

HME4 Magnitude 20

unlinked

HME4 Magnitude 21

unlinked

HME4 Magnitude 22

unlinked

HME4 Magnitude 23

unlinked

HME4 Magnitude 24

unlinked

HME4 Magnitude 25

unlinked

HME4 Magnitude 26

unlinked

HME4 Magnitude 27

unlinked

HME4 Magnitude 28

unlinked

HME4 Magnitude 29

unlinked

HME4 Magnitude 30

unlinked

HME4 Magnitude 31

unlinked

HME4 Magnitude 32

unlinked

HME4 Magnitude 33

unlinked

HME4 Magnitude 34

unlinked

HME4 Magnitude 35

unlinked

HME4 Magnitude 36

unlinked

HME4 Magnitude 37

unlinked

HME4 Magnitude 38

unlinked

HME4 Magnitude 39

unlinked

HME4 Magnitude 40

unlinked

HME4 Magnitude 41

unlinked

HME4 Magnitude 42

unlinked

HME4 Magnitude 43

unlinked

HME4 Magnitude 44

unlinked

HME4 Magnitude 45

unlinked

HME4 Magnitude 46

unlinked

HME4 Magnitude 47

unlinked

HME4 Magnitude 48

unlinked

HME4 Magnitude 49

unlinked

HME4 Magnitude 50

unlinked

HME4 Magnitude 51

unlinked

HME4 Magnitude 52

unlinked

HME4 Magnitude 53

unlinked

HME4 Magnitude 54

unlinked

HME4 Magnitude 55

unlinked

HME4 Magnitude 56

unlinked

HME4 Magnitude 57

unlinked

HME4 Magnitude 58

unlinked

HME4 Magnitude 59

unlinked

HME4 Magnitude 60

unlinked

HME4 Magnitude 61

unlinked

HME4 Magnitude 62

unlinked

HME4 Magnitude 63

unlinked

HME4 Phase 1

unlinked

HME4 Phase 2

unlinked

HME4 Phase 3

unlinked

HME4 Phase 4

unlinked

HME4 Phase 5

unlinked

HME4 Phase 6

unlinked

HME4 Phase 7

unlinked

HME4 Phase 8

unlinked

HME4 Phase 9

unlinked

HME4 Phase 10

unlinked

HME4 Phase 11

unlinked

HME4 Phase 12

unlinked

HME4 Phase 13

unlinked

HME4 Phase 14

unlinked

HME4 Phase 15

unlinked

HME4 Phase 16

unlinked

HME4 Phase 17

unlinked

HME4 Phase 18

unlinked

HME4 Phase 19

unlinked

HME4 Phase 20

unlinked

HME4 Phase 21

unlinked

HME4 Phase 22

unlinked

HME4 Phase 23

unlinked

HME4 Phase 24

unlinked

HME4 Phase 25

unlinked

HME4 Phase 26

unlinked

HME4 Phase 27

unlinked

HME4 Phase 28

unlinked

HME4 Phase 29

unlinked

HME4 Phase 30

unlinked

HME4 Phase 31

unlinked

HME4 Phase 32

unlinked

HME4 Phase 33

unlinked

HME4 Phase 34

unlinked

HME4 Phase 35

unlinked

HME4 Phase 36

unlinked

HME4 Phase 37

unlinked

HME4 Phase 38

unlinked

HME4 Phase 39

unlinked

HME4 Phase 40

unlinked

HME4 Phase 41

unlinked

HME4 Phase 42

unlinked

HME4 Phase 43

unlinked

HME4 Phase 44

unlinked

HME4 Phase 45

unlinked

HME4 Phase 46

unlinked

HME4 Phase 47

unlinked

HME4 Phase 48

unlinked

HME4 Phase 49

unlinked

HME4 Phase 50

unlinked

HME4 Phase 51

unlinked

HME4 Phase 52

unlinked

HME4 Phase 53

unlinked

HME4 Phase 54

unlinked

HME4 Phase 55

unlinked

HME4 Phase 56

unlinked

HME4 Phase 57

unlinked

HME4 Phase 58

unlinked

HME4 Phase 59

unlinked

HME4 Phase 60

unlinked

HME4 Phase 61

unlinked

HME4 Phase 62

unlinked

HME4 Phase 63

unlinked

HME4 Total HD (I1 THD 3s)

Minimum 17 (I1 THD mn) - Source
Maximum 17 (I1 THD mx) - Source
Maximum 49 (I1 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I1 THD 3s

HME4 Total Cap HD (I1 TCHD 3s)

Data Mapping PQ 1 - I1 Total Cap HD 3s

HME4 Total Ind HD (I1 TIHD 3s)

Data Mapping PQ 1 - I1 Total Ind HD 3s

HME4 Total Even HD (I1 TEHD 3s)

Data Mapping PQ 1 - I1 Total Even HD 3s

HME4 Total Odd HD (I1 TOHD 3s)

Data Mapping PQ 1 - I1 Total Odd HD 3s

HME4 K Factor (I1 K Factor)

Maximum 52 (I1 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I1 K Factor

HME4 Crest Factor (I1 Crest Factor)

Data Mapping PQ 1 - I1 Crest Factor

Harmonics Measurement 5

[I2 Harmonics]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME5 Measure Type

Harmonics

HME5 Aggregation Method

4-30 150/180 Cycle

HME5 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME5 THD Display Mode

Percentages

HME5 Magnitude 1 (I2 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I2 HME
Data Mapping PQ 1 - I2 H1 Mag 3s

HME5 Magnitude 2

unlinked

HME5 Magnitude 3

unlinked

HME5 Magnitude 4

unlinked

HME5 Magnitude 5

unlinked

HME5 Magnitude 6

unlinked

HME5 Magnitude 7

unlinked

HME5 Magnitude 8

unlinked

HME5 Magnitude 9

unlinked

HME5 Magnitude 10

unlinked

HME5 Magnitude 11

unlinked

HME5 Magnitude 12

unlinked

HME5 Magnitude 13

unlinked

HME5 Magnitude 14

unlinked

HME5 Magnitude 15

unlinked

HME5 Magnitude 16

unlinked

HME5 Magnitude 17

unlinked

HME5 Magnitude 18

unlinked

HME5 Magnitude 19

unlinked

HME5 Magnitude 20

unlinked

HME5 Magnitude 21

unlinked

HME5 Magnitude 22

unlinked

HME5 Magnitude 23

unlinked

HME5 Magnitude 24

unlinked

HME5 Magnitude 25

unlinked

HME5 Magnitude 26

unlinked

HME5 Magnitude 27

unlinked

HME5 Magnitude 28

unlinked

HME5 Magnitude 29

unlinked

HME5 Magnitude 30

unlinked

HME5 Magnitude 31

unlinked

HME5 Magnitude 32

unlinked

HME5 Magnitude 33

unlinked

HME5 Magnitude 34

unlinked

HME5 Magnitude 35

unlinked

HME5 Magnitude 36

unlinked

HME5 Magnitude 37

unlinked

HME5 Magnitude 38

unlinked

HME5 Magnitude 39

unlinked

HME5 Magnitude 40

unlinked

HME5 Magnitude 41

unlinked

HME5 Magnitude 42

unlinked

HME5 Magnitude 43

unlinked

HME5 Magnitude 44

unlinked

HME5 Magnitude 45

unlinked

HME5 Magnitude 46

unlinked

HME5 Magnitude 47

unlinked

HME5 Magnitude 48

unlinked

HME5 Magnitude 49

unlinked

HME5 Magnitude 50

unlinked

HME5 Magnitude 51

unlinked

HME5 Magnitude 52

unlinked

HME5 Magnitude 53

unlinked

HME5 Magnitude 54

unlinked

HME5 Magnitude 55

unlinked

HME5 Magnitude 56

unlinked

HME5 Magnitude 57

unlinked

HME5 Magnitude 58

unlinked

HME5 Magnitude 59

unlinked

HME5 Magnitude 60

unlinked

HME5 Magnitude 61

unlinked

HME5 Magnitude 62

unlinked

HME5 Magnitude 63

unlinked

HME5 Phase 1

unlinked

HME5 Phase 2

unlinked

HME5 Phase 3

unlinked

HME5 Phase 4

unlinked

HME5 Phase 5

unlinked

HME5 Phase 6

unlinked

HME5 Phase 7

unlinked

HME5 Phase 8

unlinked

HME5 Phase 9

unlinked

HME5 Phase 10

unlinked

HME5 Phase 11

unlinked

HME5 Phase 12

unlinked

HME5 Phase 13

unlinked

HME5 Phase 14

unlinked

HME5 Phase 15

unlinked

HME5 Phase 16

unlinked

HME5 Phase 17

unlinked

HME5 Phase 18

unlinked

HME5 Phase 19

unlinked

HME5 Phase 20

unlinked

HME5 Phase 21

unlinked

HME5 Phase 22

unlinked

HME5 Phase 23

unlinked

HME5 Phase 24

unlinked

HME5 Phase 25

unlinked

HME5 Phase 26

unlinked

HME5 Phase 27

unlinked

HME5 Phase 28

unlinked

HME5 Phase 29

unlinked

HME5 Phase 30

unlinked

HME5 Phase 31

unlinked

HME5 Phase 32

unlinked

HME5 Phase 33

unlinked

HME5 Phase 34

unlinked

HME5 Phase 35

unlinked

HME5 Phase 36

unlinked

HME5 Phase 37

unlinked

HME5 Phase 38

unlinked

HME5 Phase 39

unlinked

HME5 Phase 40

unlinked

HME5 Phase 41

unlinked

HME5 Phase 42

unlinked

HME5 Phase 43

unlinked

HME5 Phase 44

unlinked

HME5 Phase 45

unlinked

HME5 Phase 46

unlinked

HME5 Phase 47

unlinked

HME5 Phase 48

unlinked

HME5 Phase 49

unlinked

HME5 Phase 50

unlinked

HME5 Phase 51

unlinked

HME5 Phase 52

unlinked

HME5 Phase 53

unlinked

HME5 Phase 54

unlinked

HME5 Phase 55

unlinked

HME5 Phase 56

unlinked

HME5 Phase 57

unlinked

HME5 Phase 58

unlinked

HME5 Phase 59

unlinked

HME5 Phase 60

unlinked

HME5 Phase 61

unlinked

HME5 Phase 62

unlinked

HME5 Phase 63

unlinked

HME5 Total HD (I2 THD 3s)

Minimum 18 (I2 THD mn) - Source
Maximum 18 (I2 THD mx) - Source
Maximum 50 (I2 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I2 THD 3s

HME5 Total Cap HD (I2 TCHD 3s)

Data Mapping PQ 1 - I2 Total Cap HD 3s

HME5 Total Ind HD (I2 TIHD 3s)

Data Mapping PQ 1 - I2 Total Ind HD 3s

HME5 Total Even HD (I2 TEHD 3s)

Data Mapping PQ 1 - I2 Total Even HD 3s

HME5 Total Odd HD (I2 TOHD 3s)

Data Mapping PQ 1 - I2 Total Odd HD 3s

HME5 K Factor (I2 K Factor)

Maximum 53 (I2 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I2 K Factor

HME5 Crest Factor (I2 Crest Factor)

Data Mapping PQ 1 - I2 Crest Factor

Harmonics Measurement 6

[I3 Harmonics]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME6 Measure Type

Harmonics

HME6 Aggregation Method

4-30 150/180 Cycle

HME6 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME6 THD Display Mode

Percentages

HME6 Magnitude 1 (I3 H1 Mag 3s)

Arithmetic 39 (IDistortion) - Source
Averaging 6 (Harm avg) - Source
IEC 61850 MHAI 1 - I3 HME
Data Mapping PQ 1 - I3 H1 Mag 3s

HME6 Magnitude 2

unlinked

HME6 Magnitude 3

unlinked

HME6 Magnitude 4

unlinked

HME6 Magnitude 5

unlinked

HME6 Magnitude 6

unlinked

HME6 Magnitude 7

unlinked

HME6 Magnitude 8

unlinked

HME6 Magnitude 9

unlinked

HME6 Magnitude 10

unlinked

HME6 Magnitude 11

unlinked

HME6 Magnitude 12

unlinked

HME6 Magnitude 13

unlinked

HME6 Magnitude 14

unlinked

HME6 Magnitude 15

unlinked

HME6 Magnitude 16

unlinked

HME6 Magnitude 17

unlinked

HME6 Magnitude 18

unlinked

HME6 Magnitude 19

unlinked

HME6 Magnitude 20

unlinked

HME6 Magnitude 21

unlinked

HME6 Magnitude 22

unlinked

HME6 Magnitude 23

unlinked

HME6 Magnitude 24

unlinked

HME6 Magnitude 25

unlinked

HME6 Magnitude 26

unlinked

HME6 Magnitude 27

unlinked

HME6 Magnitude 28

unlinked

HME6 Magnitude 29

unlinked

HME6 Magnitude 30

unlinked

HME6 Magnitude 31

unlinked

HME6 Magnitude 32

unlinked

HME6 Magnitude 33

unlinked

HME6 Magnitude 34

unlinked

HME6 Magnitude 35

unlinked

HME6 Magnitude 36

unlinked

HME6 Magnitude 37

unlinked

HME6 Magnitude 38

unlinked

HME6 Magnitude 39

unlinked

HME6 Magnitude 40

unlinked

HME6 Magnitude 41

unlinked

HME6 Magnitude 42

unlinked

HME6 Magnitude 43

unlinked

HME6 Magnitude 44

unlinked

HME6 Magnitude 45

unlinked

HME6 Magnitude 46

unlinked

HME6 Magnitude 47

unlinked

HME6 Magnitude 48

unlinked

HME6 Magnitude 49

unlinked

HME6 Magnitude 50

unlinked

HME6 Magnitude 51

unlinked

HME6 Magnitude 52

unlinked

HME6 Magnitude 53

unlinked

HME6 Magnitude 54

unlinked

HME6 Magnitude 55

unlinked

HME6 Magnitude 56

unlinked

HME6 Magnitude 57

unlinked

HME6 Magnitude 58

unlinked

HME6 Magnitude 59

unlinked

HME6 Magnitude 60

unlinked

HME6 Magnitude 61

unlinked

HME6 Magnitude 62

unlinked

HME6 Magnitude 63

unlinked

HME6 Phase 1

unlinked

HME6 Phase 2

unlinked

HME6 Phase 3

unlinked

HME6 Phase 4

unlinked

HME6 Phase 5

unlinked

HME6 Phase 6

unlinked

HME6 Phase 7

unlinked

HME6 Phase 8

unlinked

HME6 Phase 9

unlinked

HME6 Phase 10

unlinked

HME6 Phase 11

unlinked

HME6 Phase 12

unlinked

HME6 Phase 13

unlinked

HME6 Phase 14

unlinked

HME6 Phase 15

unlinked

HME6 Phase 16

unlinked

HME6 Phase 17

unlinked

HME6 Phase 18

unlinked

HME6 Phase 19

unlinked

HME6 Phase 20

unlinked

HME6 Phase 21

unlinked

HME6 Phase 22

unlinked

HME6 Phase 23

unlinked

HME6 Phase 24

unlinked

HME6 Phase 25

unlinked

HME6 Phase 26

unlinked

HME6 Phase 27

unlinked

HME6 Phase 28

unlinked

HME6 Phase 29

unlinked

HME6 Phase 30

unlinked

HME6 Phase 31

unlinked

HME6 Phase 32

unlinked

HME6 Phase 33

unlinked

HME6 Phase 34

unlinked

HME6 Phase 35

unlinked

HME6 Phase 36

unlinked

HME6 Phase 37

unlinked

HME6 Phase 38

unlinked

HME6 Phase 39

unlinked

HME6 Phase 40

unlinked

HME6 Phase 41

unlinked

HME6 Phase 42

unlinked

HME6 Phase 43

unlinked

HME6 Phase 44

unlinked

HME6 Phase 45

unlinked

HME6 Phase 46

unlinked

HME6 Phase 47

unlinked

HME6 Phase 48

unlinked

HME6 Phase 49

unlinked

HME6 Phase 50

unlinked

HME6 Phase 51

unlinked

HME6 Phase 52

unlinked

HME6 Phase 53

unlinked

HME6 Phase 54

unlinked

HME6 Phase 55

unlinked

HME6 Phase 56

unlinked

HME6 Phase 57

unlinked

HME6 Phase 58

unlinked

HME6 Phase 59

unlinked

HME6 Phase 60

unlinked

HME6 Phase 61

unlinked

HME6 Phase 62

unlinked

HME6 Phase 63

unlinked

HME6 Total HD (I3 THD 3s)

Minimum 19 (I3 THD mn) - Source
Maximum 19 (I3 THD mx) - Source
Maximum 51 (I3 THD high) - Source
Data Rec 26 (4-30 3s THD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I3 THD 3s

HME6 Total Cap HD (I3 TCHD 3s)

Data Mapping PQ 1 - I3 Total Cap HD 3s

HME6 Total Ind HD (I3 TIHD 3s)

Data Mapping PQ 1 - I3 Total Ind HD 3s

HME6 Total Even HD (I3 TEHD 3s)

Data Mapping PQ 1 - I3 Total Even HD 3s

HME6 Total Odd HD (I3 TOHD 3s)

Data Mapping PQ 1 - I3 Total Odd HD 3s

HME6 K Factor (I3 K Factor)

Maximum 54 (I3 K Fac high) - Source
Arithmetic 20 (KFacRMS^2) - Source
Data Mapping PQ 1 - I3 K Factor

HME6 Crest Factor (I3 Crest Factor)

Data Mapping PQ 1 - I3 Crest Factor

Harmonics Measurement 13

[I4 Harmonics]

Inputs

Setups

Outputs

Source - I4 FFT
Max Demand - unlinked
Evaluate - unlinked

HME13 Measure Type

Harmonics

HME13 Aggregation Method

4-30 150/180 Cycle

HME13 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME13 THD Display Mode

Percentages

HME13 Magnitude 1 (I4 H1 Mag 3s)

Data Mapping PQ 1 - I4 H1 Mag 3s

HME13 Magnitude 2

unlinked

HME13 Magnitude 3

unlinked

HME13 Magnitude 4

unlinked

HME13 Magnitude 5

unlinked

HME13 Magnitude 6

unlinked

HME13 Magnitude 7

unlinked

HME13 Magnitude 8

unlinked

HME13 Magnitude 9

unlinked

HME13 Magnitude 10

unlinked

HME13 Magnitude 11

unlinked

HME13 Magnitude 12

unlinked

HME13 Magnitude 13

unlinked

HME13 Magnitude 14

unlinked

HME13 Magnitude 15

unlinked

HME13 Magnitude 16

unlinked

HME13 Magnitude 17

unlinked

HME13 Magnitude 18

unlinked

HME13 Magnitude 19

unlinked

HME13 Magnitude 20

unlinked

HME13 Magnitude 21

unlinked

HME13 Magnitude 22

unlinked

HME13 Magnitude 23

unlinked

HME13 Magnitude 24

unlinked

HME13 Magnitude 25

unlinked

HME13 Magnitude 26

unlinked

HME13 Magnitude 27

unlinked

HME13 Magnitude 28

unlinked

HME13 Magnitude 29

unlinked

HME13 Magnitude 30

unlinked

HME13 Magnitude 31

unlinked

HME13 Magnitude 32

unlinked

HME13 Magnitude 33

unlinked

HME13 Magnitude 34

unlinked

HME13 Magnitude 35

unlinked

HME13 Magnitude 36

unlinked

HME13 Magnitude 37

unlinked

HME13 Magnitude 38

unlinked

HME13 Magnitude 39

unlinked

HME13 Magnitude 40

unlinked

HME13 Magnitude 41

unlinked

HME13 Magnitude 42

unlinked

HME13 Magnitude 43

unlinked

HME13 Magnitude 44

unlinked

HME13 Magnitude 45

unlinked

HME13 Magnitude 46

unlinked

HME13 Magnitude 47

unlinked

HME13 Magnitude 48

unlinked

HME13 Magnitude 49

unlinked

HME13 Magnitude 50

unlinked

HME13 Magnitude 51

unlinked

HME13 Magnitude 52

unlinked

HME13 Magnitude 53

unlinked

HME13 Magnitude 54

unlinked

HME13 Magnitude 55

unlinked

HME13 Magnitude 56

unlinked

HME13 Magnitude 57

unlinked

HME13 Magnitude 58

unlinked

HME13 Magnitude 59

unlinked

HME13 Magnitude 60

unlinked

HME13 Magnitude 61

unlinked

HME13 Magnitude 62

unlinked

HME13 Magnitude 63

unlinked

HME13 Phase 1

unlinked

HME13 Phase 2

unlinked

HME13 Phase 3

unlinked

HME13 Phase 4

unlinked

HME13 Phase 5

unlinked

HME13 Phase 6

unlinked

HME13 Phase 7

unlinked

HME13 Phase 8

unlinked

HME13 Phase 9

unlinked

HME13 Phase 10

unlinked

HME13 Phase 11

unlinked

HME13 Phase 12

unlinked

HME13 Phase 13

unlinked

HME13 Phase 14

unlinked

HME13 Phase 15

unlinked

HME13 Phase 16

unlinked

HME13 Phase 17

unlinked

HME13 Phase 18

unlinked

HME13 Phase 19

unlinked

HME13 Phase 20

unlinked

HME13 Phase 21

unlinked

HME13 Phase 22

unlinked

HME13 Phase 23

unlinked

HME13 Phase 24

unlinked

HME13 Phase 25

unlinked

HME13 Phase 26

unlinked

HME13 Phase 27

unlinked

HME13 Phase 28

unlinked

HME13 Phase 29

unlinked

HME13 Phase 30

unlinked

HME13 Phase 31

unlinked

HME13 Phase 32

unlinked

HME13 Phase 33

unlinked

HME13 Phase 34

unlinked

HME13 Phase 35

unlinked

HME13 Phase 36

unlinked

HME13 Phase 37

unlinked

HME13 Phase 38

unlinked

HME13 Phase 39

unlinked

HME13 Phase 40

unlinked

HME13 Phase 41

unlinked

HME13 Phase 42

unlinked

HME13 Phase 43

unlinked

HME13 Phase 44

unlinked

HME13 Phase 45

unlinked

HME13 Phase 46

unlinked

HME13 Phase 47

unlinked

HME13 Phase 48

unlinked

HME13 Phase 49

unlinked

HME13 Phase 50

unlinked

HME13 Phase 51

unlinked

HME13 Phase 52

unlinked

HME13 Phase 53

unlinked

HME13 Phase 54

unlinked

HME13 Phase 55

unlinked

HME13 Phase 56

unlinked

HME13 Phase 57

unlinked

HME13 Phase 58

unlinked

HME13 Phase 59

unlinked

HME13 Phase 60

unlinked

HME13 Phase 61

unlinked

HME13 Phase 62

unlinked

HME13 Phase 63

unlinked

HME13 Total HD (I4 THD 3s)

Minimum 62 (I4 THD mn) - Source
Maximum 72 (I4 THD mx) - Source
Maximum 73 (I4 THD high) - Source
Data Mapping PQ 1 - I4 THD 3s

HME13 Total Cap HD (I4 TCHD 3s)

Data Mapping PQ 1 - I4 Total Cap HD 3s

HME13 Total Ind HD (I4 TIHD 3s)

Data Mapping PQ 1 - I4 Total Ind HD 3s

HME13 Total Even HD (I4 TEHD 3s)

Data Mapping PQ 1 - I4 Total Even HD 3s

HME13 Total Odd HD (I4 TOHD 3s)

Data Mapping PQ 1 - I4 Total Odd HD 3s

HME13 K Factor (I4 K Factor)

Maximum 74 (I4 K Fac high) - Source
Data Mapping PQ 1 - I4 K Factor

HME13 Crest Factor (I4 Crest Factor)

Data Mapping PQ 1 - I4 Crest Factor

Harmonics Measurement 14

[I5 Harmonics]

Inputs

Setups

Outputs

Source - I5 FFT
Max Demand - unlinked
Evaluate - unlinked

HME14 Measure Type

Harmonics

HME14 Aggregation Method

4-30 150/180 Cycle

HME14 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME14 THD Display Mode

Percentages

HME14 Magnitude 1 (I5 H1 Mag 3s)

unlinked

HME14 Magnitude 2

unlinked

HME14 Magnitude 3

unlinked

HME14 Magnitude 4

unlinked

HME14 Magnitude 5

unlinked

HME14 Magnitude 6

unlinked

HME14 Magnitude 7

unlinked

HME14 Magnitude 8

unlinked

HME14 Magnitude 9

unlinked

HME14 Magnitude 10

unlinked

HME14 Magnitude 11

unlinked

HME14 Magnitude 12

unlinked

HME14 Magnitude 13

unlinked

HME14 Magnitude 14

unlinked

HME14 Magnitude 15

unlinked

HME14 Magnitude 16

unlinked

HME14 Magnitude 17

unlinked

HME14 Magnitude 18

unlinked

HME14 Magnitude 19

unlinked

HME14 Magnitude 20

unlinked

HME14 Magnitude 21

unlinked

HME14 Magnitude 22

unlinked

HME14 Magnitude 23

unlinked

HME14 Magnitude 24

unlinked

HME14 Magnitude 25

unlinked

HME14 Magnitude 26

unlinked

HME14 Magnitude 27

unlinked

HME14 Magnitude 28

unlinked

HME14 Magnitude 29

unlinked

HME14 Magnitude 30

unlinked

HME14 Magnitude 31

unlinked

HME14 Magnitude 32

unlinked

HME14 Magnitude 33

unlinked

HME14 Magnitude 34

unlinked

HME14 Magnitude 35

unlinked

HME14 Magnitude 36

unlinked

HME14 Magnitude 37

unlinked

HME14 Magnitude 38

unlinked

HME14 Magnitude 39

unlinked

HME14 Magnitude 40

unlinked

HME14 Magnitude 41

unlinked

HME14 Magnitude 42

unlinked

HME14 Magnitude 43

unlinked

HME14 Magnitude 44

unlinked

HME14 Magnitude 45

unlinked

HME14 Magnitude 46

unlinked

HME14 Magnitude 47

unlinked

HME14 Magnitude 48

unlinked

HME14 Magnitude 49

unlinked

HME14 Magnitude 50

unlinked

HME14 Magnitude 51

unlinked

HME14 Magnitude 52

unlinked

HME14 Magnitude 53

unlinked

HME14 Magnitude 54

unlinked

HME14 Magnitude 55

unlinked

HME14 Magnitude 56

unlinked

HME14 Magnitude 57

unlinked

HME14 Magnitude 58

unlinked

HME14 Magnitude 59

unlinked

HME14 Magnitude 60

unlinked

HME14 Magnitude 61

unlinked

HME14 Magnitude 62

unlinked

HME14 Magnitude 63

unlinked

HME14 Phase 1

unlinked

HME14 Phase 2

unlinked

HME14 Phase 3

unlinked

HME14 Phase 4

unlinked

HME14 Phase 5

unlinked

HME14 Phase 6

unlinked

HME14 Phase 7

unlinked

HME14 Phase 8

unlinked

HME14 Phase 9

unlinked

HME14 Phase 10

unlinked

HME14 Phase 11

unlinked

HME14 Phase 12

unlinked

HME14 Phase 13

unlinked

HME14 Phase 14

unlinked

HME14 Phase 15

unlinked

HME14 Phase 16

unlinked

HME14 Phase 17

unlinked

HME14 Phase 18

unlinked

HME14 Phase 19

unlinked

HME14 Phase 20

unlinked

HME14 Phase 21

unlinked

HME14 Phase 22

unlinked

HME14 Phase 23

unlinked

HME14 Phase 24

unlinked

HME14 Phase 25

unlinked

HME14 Phase 26

unlinked

HME14 Phase 27

unlinked

HME14 Phase 28

unlinked

HME14 Phase 29

unlinked

HME14 Phase 30

unlinked

HME14 Phase 31

unlinked

HME14 Phase 32

unlinked

HME14 Phase 33

unlinked

HME14 Phase 34

unlinked

HME14 Phase 35

unlinked

HME14 Phase 36

unlinked

HME14 Phase 37

unlinked

HME14 Phase 38

unlinked

HME14 Phase 39

unlinked

HME14 Phase 40

unlinked

HME14 Phase 41

unlinked

HME14 Phase 42

unlinked

HME14 Phase 43

unlinked

HME14 Phase 44

unlinked

HME14 Phase 45

unlinked

HME14 Phase 46

unlinked

HME14 Phase 47

unlinked

HME14 Phase 48

unlinked

HME14 Phase 49

unlinked

HME14 Phase 50

unlinked

HME14 Phase 51

unlinked

HME14 Phase 52

unlinked

HME14 Phase 53

unlinked

HME14 Phase 54

unlinked

HME14 Phase 55

unlinked

HME14 Phase 56

unlinked

HME14 Phase 57

unlinked

HME14 Phase 58

unlinked

HME14 Phase 59

unlinked

HME14 Phase 60

unlinked

HME14 Phase 61

unlinked

HME14 Phase 62

unlinked

HME14 Phase 63

unlinked

HME14 Total HD (I5 THD 3s)

unlinked

HME14 Total Cap HD (I5 TCHD 3s)

unlinked

HME14 Total Ind HD (I5 TIHD 3s)

unlinked

HME14 Total Even HD (I5 TEHD 3s)

unlinked

HME14 Total Odd HD (I5 TOHD 3s)

unlinked

HME14 K Factor (I5 K Factor)

unlinked

HME14 Crest Factor (I5 Crest Factor)

unlinked

Power Availability

Ext Pulse 4

[Rst Avlty Stats]

Inputs

Setups

Outputs

No Inputs

EP4 EvPriority

15

EP4 Trigger (Rst Avlty Stats)

unlinked

PQ Power Frequency

AND/OR 12

[10s Freq Valid]

Inputs

Setups

Outputs

Source - SP7 Status (PQ 10s Pwr Up)
Source - CNV20 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN12 Mode

NOR

AN12 EvLog Mode

Log Off

AN12 Update Mode

Instantaneous

AN12 Result (10s Freq Valid)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Valid
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Valid

AN12 Trigger

unlinked

AN12 Inverse Result

unlinked

AN12 Previous Latch Result

unlinked

Arithmetic 68

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART68 Formula 1

S1

ART68 Formula 2

S2

ART68 Formula 3

S3

ART68 Formula 4

S4

ART68 Formula 5

S5

ART68 Formula 6

S6

ART68 Formula 7

S7

ART68 Formula 8

S8

ART68 Result 1 (PQ Freq mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq mean

ART68 Result 2 (PQ V1 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 mean

ART68 Result 3 (PQ V2 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 mean

ART68 Result 4 (PQ V3 mean)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 mean

ART68 Result 5

unlinked

ART68 Result 6

unlinked

ART68 Result 7

unlinked

ART68 Result 8

unlinked

Data Rec 17

[EN50160 Frq/Mg]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE4 Num Invalid (V2-Mag N invld)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - SLE5 Num Invalid (V3-Mag N invld)
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE17 Depth

100

RE17 RecordMode

Circular

RE17 Insert Outage Records

No

RE17 Checksum

Disabled

RE17 Buffer Depth

100

RE17 Timestamp Mode

Record pulse

RE17 Pre-trigger Records

0

RE17 Post-trigger Records

0

RE17 Data Log (EN50160 Frq/Mg)

unlinked

RE17 Log State

unlinked

RE17 Records Left

unlinked

RE17 Record Complete

Feedback 16 (Freq/Mg Log FB) - Source

RE17 Buffer Exceeded

unlinked

RE17 Buffer Remaining

unlinked

Data Rec 32

[EN50160 Prm-f/V]

Inputs

Setups

Outputs

Source - ART68 Result 1 (PQ Freq mean)
Source - MN30 Minimum (PQ Freq low)
Source - MX151 Maximum (PQ Freq high)
Source - ART68 Result 2 (PQ V1 mean)
Source - MN31 Minimum (PQ V1 low)
Source - MX30 Maximum (PQ V1 high)
Source - ART68 Result 3 (PQ V2 mean)
Source - MN32 Minimum (PQ V2 low)
Source - MX153 Maximum (PQ V2 high)
Source - ART68 Result 4 (PQ V3 mean)
Source - MN48 Minimum (PQ V3 low)
Source - MX154 Maximum (PQ V3 high)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE32 Depth

8640

RE32 RecordMode

Circular

RE32 Insert Outage Records

No

RE32 Checksum

Disabled

RE32 Buffer Depth

100

RE32 Timestamp Mode

Round to nearest minute

RE32 Pre-trigger Records

0

RE32 Post-trigger Records

0

RE32 Data Log (EN50160 Prm-f/V)

unlinked

RE32 Log State

unlinked

RE32 Records Left

unlinked

RE32 Record Complete

Feedback 25 (EN50160 f/VLgFB) - Source

RE32 Buffer Exceeded

unlinked

RE32 Buffer Remaining

unlinked

Feedback 7

[PO Freq FB]

Inputs

Setups

Outputs

Source - STO9 Store Complete
Enable - unlinked

No Setups

FBK7 Pulse Out (PO Freq FB)

Pulse Merge 41 (PQ Freq Reset) - Pulse In

Feedback 16

[Freq/Mg Log FB]

Inputs

Setups

Outputs

Source - RE17 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK16 Pulse Out (Freq/Mg Log FB)

Pulse Merge 29 (Mag Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In

Feedback 25

[EN50160 f/VLgFB]

Inputs

Setups

Outputs

Source - RE32 Record Complete
Enable - AN26 Result (PQ Prm Rc Enble)

No Setups

FBK25 Pulse Out (EN50160 f/VLgFB)

unlinked

Maximum 151

[PQ Freq high]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX151 Maximum (PQ Freq high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq high

MX151 Trigger

unlinked

Maximum 192

[PQ Freq mx-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX192 Maximum (Freq mx-op)

Data Mapping EN 1 - PQ Freq mx op

MX192 Trigger

unlinked

Minimum 30

[PQ Freq low]

Inputs

Setups

Outputs

Source - HS Freq
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN30 Minimum (PQ Freq low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ Freq low

MN30 Trigger

unlinked

Minimum 58

[PQ Freq mn-op]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN58 Minimum (Freq mn-op)

Data Mapping EN 1 - PQ Freq mn op

MN58 Trigger

unlinked

Pulse Merge 38

[EN50160 f/V Rst]

Inputs

Setups

Outputs

Pulse In - PG34 Pulse Out (PQ yearly sync)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG38 EvLog Mode

Log Off

PG38 Pulse Out (EN50160 f/V Rst)

Minimum 30 (PQ Freq low) - Reset
Minimum 31 (PQ V1 low) - Reset
Minimum 32 (PQ V2 low) - Reset
Minimum 48 (PQ V3 low) - Reset
Minimum 58 (PQ Freq mn-op) - Reset
Maximum 30 (PQ V1 high) - Reset
Maximum 151 (PQ Freq high) - Reset
Maximum 153 (PQ V2 high) - Reset
Maximum 154 (PQ V3 high) - Reset
Maximum 192 (PQ Freq mx-op) - Reset

Pulse Merge 41

[PQ Freq Reset]

Inputs

Setups

Outputs

Pulse In - FBK7 Pulse Out (PO Freq FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG41 EvLog Mode

Log Off

PG41 Pulse Out (PQ Freq Reset)

Signal Limit Evaluation 1 (PQ Freq Eval 1) - Reset
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Reset

Signal Limit Evaluation 1

[PQ Freq Eval 1]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN12 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - EB21 Switch (EN50160 Enable)
Reset - PG41 Pulse Out (PQ Freq Reset)

SLE1 Avg Source

No

SLE1 Avg Nominal

No

SLE1 Upper Limit

101

SLE1 Lower Limit

99

SLE1 Eval Mode

Percentage

SLE1 Discard Ratio

0

SLE1 EvPriority

0

SLE1 Num Valid (Freq N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N

SLE1 Num Exceed (Freq N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N1

SLE1 Num Invalid (Freq N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N invld

Signal Limit Evaluation 2

[PQ Freq Eval 2]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Nominal - FAC1 NomFreqNum
Valid - AN12 Result (10s Freq Valid)
Evaluate - PQA1 Power Frequency Update
Enable - EB21 Switch (EN50160 Enable)
Reset - PG41 Pulse Out (PQ Freq Reset)

SLE2 Avg Source

No

SLE2 Avg Nominal

No

SLE2 Upper Limit

104

SLE2 Lower Limit

94

SLE2 Eval Mode

Percentage

SLE2 Discard Ratio

0

SLE2 EvPriority

0

SLE2 Num Valid (Freq N)

unlinked

SLE2 Num Exceed (Freq N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 9 (PO Freq) - Source
Data Mapping EN 1 - Freq N2

SLE2 Num Invalid (Freq N invld)

unlinked

Store 9

[PO Freq]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE1 Num Invalid (Freq N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG34 Pulse Out (PQ yearly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO9 Source Out 1 (PO Freq N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N

STO9 Source Out 2 (PO Freq N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N1

STO9 Source Out 3 (PO Freq N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO Freq N2

STO9 Source Out 4 (PO Freq N invld)

Data Mapping EN Prev 1 - PO Freq N invld

STO9 Source Out 5

unlinked

STO9 Source Out 6

unlinked

STO9 Source Out 7

unlinked

STO9 Source Out 8

unlinked

STO9 Store Complete

Feedback 7 (PO Freq FB) - Source

PQ Supply Voltage Variations

AND/OR 6

[Valid 10m Mag]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - AN34 Previous Latch Result (EN V Flag 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN6 Mode

NOR

AN6 EvLog Mode

Log Off

AN6 Update Mode

Instantaneous

AN6 Result (Valid 10m Mag)

Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Valid
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Valid
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Valid
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Valid
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Valid
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Valid

AN6 Trigger

unlinked

AN6 Inverse Result

unlinked

AN6 Previous Latch Result

unlinked

AND/OR 34

[EN V 10m Latch]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All (4-30 V Intrp)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN34 Mode

AND

AN34 EvLog Mode

Log Off

AN34 Update Mode

Latching

AN34 Result

unlinked

AN34 Trigger

unlinked

AN34 Inverse Result

unlinked

AN34 Previous Latch Result (EN V Flag 10m)

AND/OR 6 (Valid 10m Mag) - Source

Maximum 30

[PQ V1 high]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX30 Maximum (PQ V1 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 high

MX30 Trigger

unlinked

Maximum 153

[PQ V2 high]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX153 Maximum (PQ V2 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 high

MX153 Trigger

unlinked

Maximum 154

[PQ V3 high]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MX154 Maximum (PQ V3 high)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 high

MX154 Trigger

unlinked

Maximum 193

[PQ V1 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX193 Maximum (PQ V1 mean mx)

Data Mapping EN 1 - PQ V1 mean mx

MX193 Trigger

unlinked

Maximum 194

[PQ V2 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX194 Maximum (PQ V2 mean mx)

Data Mapping EN 1 - PQ V2 mean mx

MX194 Trigger

unlinked

Maximum 195

[PQ V3 mean mx]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MX195 Maximum (PQ V3 mean mx)

Data Mapping EN 1 - PQ V3 mean mx

MX195 Trigger

unlinked

Minimum 31

[PQ V1 low]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN31 Minimum (PQ V1 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V1 low

MN31 Trigger

unlinked

Minimum 32

[PQ V2 low]

Inputs

Setups

Outputs

Source - VSL2 V2 (V2-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN32 Minimum (PQ V2 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V2 low

MN32 Trigger

unlinked

Minimum 48

[PQ V3 low]

Inputs

Setups

Outputs

Source - VSL2 V3 (V3-HS)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG38 Pulse Out (EN50160 f/V Rst)

No Setups

MN48 Minimum (PQ V3 low)

Data Rec 32 (EN50160 Prm-f/V) - Source
Data Mapping EN 1 - PQ V3 low

MN48 Trigger

unlinked

Minimum 59

[PQ V1 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN59 Minimum (PQ V1 mean mn)

Data Mapping EN 1 - PQ V1 mean mn

MN59 Trigger

unlinked

Minimum 60

[PQ V2 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN60 Minimum (PQ V2 mean mn)

Data Mapping EN 1 - PQ V2 mean mn

MN60 Trigger

unlinked

Minimum 61

[PQ V3 mean mn]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

No Setups

MN61 Minimum (PQ V3 mean mn)

Data Mapping EN 1 - PQ V3 mean mn

MN61 Trigger

unlinked

Pulse Merge 29

[Mag Reset]

Inputs

Setups

Outputs

Pulse In - FBK16 Pulse Out (Freq/Mg Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG29 EvLog Mode

Log Off

PG29 Pulse Out (Mag Reset)

Minimum 59 (PQ V1 mean mn) - Reset
Minimum 60 (PQ V2 mean mn) - Reset
Minimum 61 (PQ V3 mean mn) - Reset
Maximum 193 (PQ V1 mean mx) - Reset
Maximum 194 (PQ V2 mean mx) - Reset
Maximum 195 (PQ V3 mean mx) - Reset
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Reset
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Reset
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Reset
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Reset
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Reset
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Reset

Signal Limit Evaluation 3

[PQ V1 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE3 Avg Source

No

SLE3 Avg Nominal

No

SLE3 Upper Limit

110

SLE3 Lower Limit

90

SLE3 Eval Mode

Percentage

SLE3 Discard Ratio

0

SLE3 EvPriority

50

SLE3 Num Valid (V1-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N

SLE3 Num Exceed (V1-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N1

SLE3 Num Invalid (V1-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N invld

Signal Limit Evaluation 4

[PQ V2 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE4 Avg Source

No

SLE4 Avg Nominal

No

SLE4 Upper Limit

110

SLE4 Lower Limit

90

SLE4 Eval Mode

Percentage

SLE4 Discard Ratio

0

SLE4 EvPriority

50

SLE4 Num Valid (V2-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N

SLE4 Num Exceed (V2-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N1

SLE4 Num Invalid (V2-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N invld

Signal Limit Evaluation 5

[PQ V3 Mag Eval]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE5 Avg Source

No

SLE5 Avg Nominal

No

SLE5 Upper Limit

110

SLE5 Lower Limit

90

SLE5 Eval Mode

Percentage

SLE5 Discard Ratio

0

SLE5 EvPriority

50

SLE5 Num Valid (V3-Mag N)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N

SLE5 Num Exceed (V3-Mag N1)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N1

SLE5 Num Invalid (V3-Mag N invld)

Data Rec 17 (EN50160 Frq/Mg) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N invld

Signal Limit Evaluation 10

[PQ V1 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE10 Avg Source

No

SLE10 Avg Nominal

No

SLE10 Upper Limit

110

SLE10 Lower Limit

85

SLE10 Eval Mode

Percentage

SLE10 Discard Ratio

0

SLE10 EvPriority

50

SLE10 Num Valid (V1-Mag N)

unlinked

SLE10 Num Exceed (V1-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V1 Mag N2

SLE10 Num Invalid (V1-Mag N invld)

unlinked

Signal Limit Evaluation 11

[PQ V2 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V2 10 Minute (V2 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE11 Avg Source

No

SLE11 Avg Nominal

No

SLE11 Upper Limit

110

SLE11 Lower Limit

85

SLE11 Eval Mode

Percentage

SLE11 Discard Ratio

0

SLE11 EvPriority

50

SLE11 Num Valid (V2-Mag N)

unlinked

SLE11 Num Exceed (V2-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 10 (PO V1/2 Mag) - Source
Data Mapping EN 1 - V2 Mag N2

SLE11 Num Invalid (V2-Mag N invld)

unlinked

Signal Limit Evaluation 12

[PQ V3 Mag Eval2]

Inputs

Setups

Outputs

Source - PQA1 V3 10 Minute (V3 10m)
Nominal - FAC1 Vnominal
Valid - AN6 Result (Valid 10m Mag)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG29 Pulse Out (Mag Reset)

SLE12 Avg Source

No

SLE12 Avg Nominal

No

SLE12 Upper Limit

110

SLE12 Lower Limit

85

SLE12 Eval Mode

Percentage

SLE12 Discard Ratio

0

SLE12 EvPriority

50

SLE12 Num Valid (V3-Mag N)

unlinked

SLE12 Num Exceed (V3-Mag N2)

Data Rec 17 (EN50160 Frq/Mg) - Source
Arithmetic 22 (Frq/Mag Ct Evl) - Source
Store 16 (PO V3 Mag) - Source
Data Mapping EN 1 - V3 Mag N2

SLE12 Num Invalid (V3-Mag N invld)

unlinked

Store 10

[PO V1/2 Mag]

Inputs

Setups

Outputs

Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE3 Num Invalid (V1-Mag N invld)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE4 Num Invalid (V2-Mag N invld)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO10 Source Out 1 (PO V1-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N

STO10 Source Out 2 (PO V1-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N1

STO10 Source Out 3 (PO V1-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Mag N2

STO10 Source Out 4 (PO V1-Mag Nivd)

Data Mapping EN Prev 1 - PO V1 Mag N invld

STO10 Source Out 5 (PO V2-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N

STO10 Source Out 6 (PO V2-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N1

STO10 Source Out 7 (PO V2-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Mag N2

STO10 Source Out 8 (PO V2-Mag Nivd)

Data Mapping EN Prev 1 - PO V2 Mag N invld

STO10 Store Complete

unlinked

Store 16

[PO V3 Mag]

Inputs

Setups

Outputs

Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - SLE5 Num Invalid (V3-Mag N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO16 Source Out 1 (PO V3-Mag N)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N

STO16 Source Out 2 (PO V3-Mag N1)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N1

STO16 Source Out 3 (PO V3-Mag N2)

Arithmetic 29 (PO Frq/Mag CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Mag N2

STO16 Source Out 4 (PO V3-Mag Nivd)

Data Mapping EN Prev 1 - PO V3 Mag N invld

STO16 Source Out 5

unlinked

STO16 Source Out 6

unlinked

STO16 Source Out 7

unlinked

STO16 Source Out 8

unlinked

STO16 Store Complete

unlinked

PQ Supply Voltage Dips and Swells

Bin 1

[PQ V-Dip Eval]

Inputs

Setups

Outputs

Source A - SS1 DistMin
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - EB21 Switch (EN50160 Enable)
Reset - PG31 Pulse Out (DipSwell Reset)

BIN1 Rule 1

80 <= A < 90 & B <= 0.2

BIN1 Rule 2

70 <= A < 80 & B <= 0.2

BIN1 Rule 3

40 <= A < 70 & B <= 0.2

BIN1 Rule 4

5 <= A < 40 & B <= 0.2

BIN1 Rule 5

80 <= A < 90 & 0.2 < B <= 0.5

BIN1 Rule 6

70 <= A < 80 & 0.2 < B <= 0.5

BIN1 Rule 7

40 <= A < 70 & 0.2 < B <= 0.5

BIN1 Rule 8

5 <= A < 40 & 0.2 < B <= 0.5

BIN1 Rule 9

80 <= A < 90 & 0.5 < B <= 1

BIN1 Rule 10

70 <= A < 80 & 0.5 < B <= 1

BIN1 Rule 11

40 <= A < 70 & 0.5 < B <= 1

BIN1 Rule 12

5 <= A < 40 & 0.5 < B <= 1

BIN1 Rule 13

80 <= A < 90 & 1 < B <= 5

BIN1 Rule 14

70 <= A < 80 & 1 < B <= 5

BIN1 Rule 15

40 <= A < 70 & 1 < B <= 5

BIN1 Rule 16

5 <= A < 40 & 1 < B <= 5

BIN1 Rule 17

80 <= A < 90 & 5 < B <= 60

BIN1 Rule 18

70 <= A < 80 & 5 < B <= 60

BIN1 Rule 19

40 <= A < 70 & 5 < B <= 60

BIN1 Rule 20

5 <= A < 40 & 5 < B <= 60

BIN1 Rule 21

A < 5 & B <= 0.2

BIN1 Rule 22

A < 5 & 0.2 < B <= 0.5

BIN1 Rule 23

A < 5 & 0.5 < B <= 1

BIN1 Rule 24

A < 5 & 1 < B <= 5

BIN1 Rule 25

A < 5 & 5 < B <= 60

BIN1 Eval Mode A

Value

BIN1 Eval Mode B

Value

BIN1 EvPriority

50

BIN1 Bin 1 (V-Dip A1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source
Data Mapping EN 1 - V Dip A1

BIN1 Bin 2 (V-Dip B1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 3 (V-Dip C1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 4 (V-Dip D1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 5 (V-Dip A2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 6 (V-Dip B2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 7 (V-Dip C2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 8 (V-Dip D2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 9 (V-Dip A3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 10 (V-Dip B3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 11 (V-Dip C3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 12 (V-Dip D3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 13 (V-Dip A4)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 14 (V-Dip B4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 15 (V-Dip C4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 16 (V-Dip D4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 17 (V-Dip A5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 18 (V-Dip B5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 19 (V-Dip C5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 20 (V-Dip D5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 21 (V-Dip X1)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 14 (PO V-Dips 1) - Source

BIN1 Bin 22 (V-Dip X2)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 23 (V-Dip X3)

Data Rec 19 (EN50160 Vlt Dp1) - Source
Store 15 (PO V-Dips 2) - Source

BIN1 Bin 24 (V-Dip X4)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 12 (PO V-Dips 3) - Source

BIN1 Bin 25 (V-Dip X5)

Data Rec 20 (EN50160 Vlt Dp2) - Source
Store 19 (PO V-Dips 4) - Source

Bin 7

[PQ V-Swell Evl]

Inputs

Setups

Outputs

Source A - SS1 DistMax
Source B - SS1 DistDur
Nominal A - unlinked
Nominal B - unlinked
Evaluate - SS1 DistEnd
Enable - EB21 Switch (EN50160 Enable)
Reset - PG31 Pulse Out (DipSwell Reset)

BIN7 Rule 1

120 <= A & B <= 0.5

BIN7 Rule 2

110 < A < 120 & B <= 0.5

BIN7 Rule 3

120 <= A & 0.5 < B < 5

BIN7 Rule 4

110 < A < 120 & 0.5 < B < 5

BIN7 Rule 5

120 <= A & 5 < B <= 60

BIN7 Rule 6

110 < A < 120 & 5 < B <= 60

BIN7 Rule 7

120 <= A & 60 < B

BIN7 Rule 8

110 < A < 120 & 60 < B

BIN7 Rule 9

BIN7 Rule 10

BIN7 Rule 11

BIN7 Rule 12

BIN7 Rule 13

BIN7 Rule 14

BIN7 Rule 15

BIN7 Rule 16

BIN7 Rule 17

BIN7 Rule 18

BIN7 Rule 19

BIN7 Rule 20

BIN7 Rule 21

BIN7 Rule 22

BIN7 Rule 23

BIN7 Rule 24

BIN7 Rule 25

BIN7 Eval Mode A

Value

BIN7 Eval Mode B

Value

BIN7 EvPriority

50

BIN7 Bin 1 (V-Swell S1)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source
Data Mapping EN 1 - V Swell S1

BIN7 Bin 2 (V-Swell T1)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 3 (V-Swell S2)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 4 (V-Swell T2)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 5 (V-Swell S3)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 6 (V-Swell T3)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 7 (V-Swell S4)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 8 (V-Swell T4)

Data Rec 25 (EN50160 Swell) - Source
Store 23 (PO V-Swell) - Source

BIN7 Bin 9

unlinked

BIN7 Bin 10

unlinked

BIN7 Bin 11

unlinked

BIN7 Bin 12

unlinked

BIN7 Bin 13

unlinked

BIN7 Bin 14

unlinked

BIN7 Bin 15

unlinked

BIN7 Bin 16

unlinked

BIN7 Bin 17

unlinked

BIN7 Bin 18

unlinked

BIN7 Bin 19

unlinked

BIN7 Bin 20

unlinked

BIN7 Bin 21

unlinked

BIN7 Bin 22

unlinked

BIN7 Bin 23

unlinked

BIN7 Bin 24

unlinked

BIN7 Bin 25

unlinked

Data Rec 19

[EN50160 Vlt Dp1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V-Dip A1)
Source - BIN1 Bin 2 (V-Dip B1)
Source - BIN1 Bin 3 (V-Dip C1)
Source - BIN1 Bin 4 (V-Dip D1)
Source - BIN1 Bin 21 (V-Dip X1)
Source - BIN1 Bin 5 (V-Dip A2)
Source - BIN1 Bin 6 (V-Dip B2)
Source - BIN1 Bin 7 (V-Dip C2)
Source - BIN1 Bin 8 (V-Dip D2)
Source - BIN1 Bin 22 (V-Dip X2)
Source - BIN1 Bin 9 (V-Dip A3)
Source - BIN1 Bin 10 (V-Dip B3)
Source - BIN1 Bin 11 (V-Dip C3)
Source - BIN1 Bin 12 (V-Dip D3)
Source - BIN1 Bin 23 (V-Dip X3)
Source - BIN1 Bin 13 (V-Dip A4)
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE19 Depth

100

RE19 RecordMode

Circular

RE19 Insert Outage Records

No

RE19 Checksum

Disabled

RE19 Buffer Depth

100

RE19 Timestamp Mode

Record pulse

RE19 Pre-trigger Records

0

RE19 Post-trigger Records

0

RE19 Data Log (EN50160 Vlt Dp1)

unlinked

RE19 Log State

unlinked

RE19 Records Left

unlinked

RE19 Record Complete

unlinked

RE19 Buffer Exceeded

unlinked

RE19 Buffer Remaining

unlinked

Data Rec 20

[EN50160 Vlt Dp2]

Inputs

Setups

Outputs

Source - BIN1 Bin 14 (V-Dip B4)
Source - BIN1 Bin 15 (V-Dip C4)
Source - BIN1 Bin 16 (V-Dip D4)
Source - BIN1 Bin 24 (V-Dip X4)
Source - BIN1 Bin 17 (V-Dip A5)
Source - BIN1 Bin 18 (V-Dip B5)
Source - BIN1 Bin 19 (V-Dip C5)
Source - BIN1 Bin 20 (V-Dip D5)
Source - BIN1 Bin 25 (V-Dip X5)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE20 Depth

100

RE20 RecordMode

Circular

RE20 Insert Outage Records

No

RE20 Checksum

Disabled

RE20 Buffer Depth

100

RE20 Timestamp Mode

Record pulse

RE20 Pre-trigger Records

0

RE20 Post-trigger Records

0

RE20 Data Log (EN50160 Vlt Dp2)

unlinked

RE20 Log State

unlinked

RE20 Records Left

unlinked

RE20 Record Complete

Feedback 18 (Volt Dip Log FB) - Source

RE20 Buffer Exceeded

unlinked

RE20 Buffer Remaining

unlinked

Data Rec 25

[EN50160 Swell]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V-Swell S1)
Source - BIN7 Bin 2 (V-Swell T1)
Source - BIN7 Bin 3 (V-Swell S2)
Source - BIN7 Bin 4 (V-Swell T2)
Source - BIN7 Bin 5 (V-Swell S3)
Source - BIN7 Bin 6 (V-Swell T3)
Source - BIN7 Bin 7 (V-Swell S4)
Source - BIN7 Bin 8 (V-Swell T4)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE25 Depth

100

RE25 RecordMode

Circular

RE25 Insert Outage Records

No

RE25 Checksum

Disabled

RE25 Buffer Depth

100

RE25 Timestamp Mode

Record pulse

RE25 Pre-trigger Records

0

RE25 Post-trigger Records

0

RE25 Data Log (EN50160 Swell)

unlinked

RE25 Log State

unlinked

RE25 Records Left

unlinked

RE25 Record Complete

unlinked

RE25 Buffer Exceeded

unlinked

RE25 Buffer Remaining

unlinked

Feedback 18

[Volt Dip Log FB]

Inputs

Setups

Outputs

Source - RE20 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK18 Pulse Out (Volt Dip Log FB)

Pulse Merge 31 (DipSwell Reset) - Pulse In

Pulse Merge 31

[DipSwell Reset]

Inputs

Setups

Outputs

Pulse In - FBK18 Pulse Out (Volt Dip Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG31 EvLog Mode

Log Off

PG31 Pulse Out (DipSwell Reset)

Bin 1 (PQ V-Dip Eval) - Reset
Bin 7 (PQ V-Swell Evl) - Reset

Store 12

[PO V-Dips 3]

Inputs

Setups

Outputs

Source - BIN1 Bin 14 (V-Dip B4)
Source - BIN1 Bin 15 (V-Dip C4)
Source - BIN1 Bin 16 (V-Dip D4)
Source - BIN1 Bin 24 (V-Dip X4)
Source - BIN1 Bin 17 (V-Dip A5)
Source - BIN1 Bin 18 (V-Dip B5)
Source - BIN1 Bin 19 (V-Dip C5)
Source - BIN1 Bin 20 (V-Dip D5)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO12 Source Out 1 (PO V-Dip B4)

Data Mapping EN Prev 1 - PO V Dip B4

STO12 Source Out 2 (PO V-Dip C4)

Data Mapping EN Prev 1 - PO V Dip C4

STO12 Source Out 3 (PO V-Dip D4)

Data Mapping EN Prev 1 - PO V Dip D4

STO12 Source Out 4 (PO V-Dip X4)

Data Mapping EN Prev 1 - PO V Dip X4

STO12 Source Out 5 (PO V-Dip A5)

Data Mapping EN Prev 1 - PO V Dip A5

STO12 Source Out 6 (PO V-Dip B5)

Data Mapping EN Prev 1 - PO V Dip B5

STO12 Source Out 7 (PO V-Dip C5)

Data Mapping EN Prev 1 - PO V Dip C5

STO12 Source Out 8 (PO V-Dip D5)

Data Mapping EN Prev 1 - PO V Dip D5

STO12 Store Complete

unlinked

Store 14

[PO V-Dips 1]

Inputs

Setups

Outputs

Source - BIN1 Bin 1 (V-Dip A1)
Source - BIN1 Bin 2 (V-Dip B1)
Source - BIN1 Bin 3 (V-Dip C1)
Source - BIN1 Bin 4 (V-Dip D1)
Source - BIN1 Bin 21 (V-Dip X1)
Source - BIN1 Bin 5 (V-Dip A2)
Source - BIN1 Bin 6 (V-Dip B2)
Source - BIN1 Bin 7 (V-Dip C2)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO14 Source Out 1 (PO V-Dip A1)

Data Mapping EN Prev 1 - PO V Dip A1

STO14 Source Out 2 (PO V-Dip B1)

Data Mapping EN Prev 1 - PO V Dip B1

STO14 Source Out 3 (PO V-Dip C1)

Data Mapping EN Prev 1 - PO V Dip C1

STO14 Source Out 4 (PO V-Dip D1)

Data Mapping EN Prev 1 - PO V Dip D1

STO14 Source Out 5 (PO V-Dip X1)

Data Mapping EN Prev 1 - PO V Dip X1

STO14 Source Out 6 (PO V-Dip A2)

Data Mapping EN Prev 1 - PO V Dip A2

STO14 Source Out 7 (PO V-Dip B2)

Data Mapping EN Prev 1 - PO V Dip B2

STO14 Source Out 8 (PO V-Dip C2)

Data Mapping EN Prev 1 - PO V Dip C2

STO14 Store Complete

unlinked

Store 15

[PO V-Dips 2]

Inputs

Setups

Outputs

Source - BIN1 Bin 8 (V-Dip D2)
Source - BIN1 Bin 22 (V-Dip X2)
Source - BIN1 Bin 9 (V-Dip A3)
Source - BIN1 Bin 10 (V-Dip B3)
Source - BIN1 Bin 11 (V-Dip C3)
Source - BIN1 Bin 12 (V-Dip D3)
Source - BIN1 Bin 23 (V-Dip X3)
Source - BIN1 Bin 13 (V-Dip A4)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO15 Source Out 1 (PO V-Dip D2)

Data Mapping EN Prev 1 - PO V Dip D2

STO15 Source Out 2 (PO V-Dip X2)

Data Mapping EN Prev 1 - PO V Dip X2

STO15 Source Out 3 (PO V-Dip A3)

Data Mapping EN Prev 1 - PO V Dip A3

STO15 Source Out 4 (PO V-Dip B3)

Data Mapping EN Prev 1 - PO V Dip B3

STO15 Source Out 5 (PO V-Dip C3)

Data Mapping EN Prev 1 - PO V Dip C3

STO15 Source Out 6 (PO V-Dip D3)

Data Mapping EN Prev 1 - PO V Dip D3

STO15 Source Out 7 (PO V-Dip X3)

Data Mapping EN Prev 1 - PO V Dip X3

STO15 Source Out 8 (PO V-Dip A4)

Data Mapping EN Prev 1 - PO V Dip A4

STO15 Store Complete

unlinked

Store 19

[PO V-Dips 4]

Inputs

Setups

Outputs

Source - BIN1 Bin 25 (V-Dip X5)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO19 Source Out 1 (PO V-Dip X5)

Data Mapping EN Prev 1 - PO V Dip X5

STO19 Source Out 2

unlinked

STO19 Source Out 3

unlinked

STO19 Source Out 4

unlinked

STO19 Source Out 5

unlinked

STO19 Source Out 6

unlinked

STO19 Source Out 7

unlinked

STO19 Source Out 8

unlinked

STO19 Store Complete

unlinked

Store 23

[PO V-Swell]

Inputs

Setups

Outputs

Source - BIN7 Bin 1 (V-Swell S1)
Source - BIN7 Bin 2 (V-Swell T1)
Source - BIN7 Bin 3 (V-Swell S2)
Source - BIN7 Bin 4 (V-Swell T2)
Source - BIN7 Bin 5 (V-Swell S3)
Source - BIN7 Bin 6 (V-Swell T3)
Source - BIN7 Bin 7 (V-Swell S4)
Source - BIN7 Bin 8 (V-Swell T4)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO23 Source Out 1 (PO V-Swell S1)

Data Mapping EN Prev 1 - PO V Swell S1

STO23 Source Out 2 (PO V-Swell T1)

Data Mapping EN Prev 1 - PO V Swell T1

STO23 Source Out 3 (PO V-Swell S2)

Data Mapping EN Prev 1 - PO V Swell S2

STO23 Source Out 4 (PO V-Swell T2)

Data Mapping EN Prev 1 - PO V Swell T2

STO23 Source Out 5 (PO V-Swell S3)

Data Mapping EN Prev 1 - PO V Swell S3

STO23 Source Out 6 (PO V-Swell T3)

Data Mapping EN Prev 1 - PO V Swell T3

STO23 Source Out 7 (PO V-Swell S4)

Data Mapping EN Prev 1 - PO V Swell S4

STO23 Source Out 8 (PO V-Swell T4)

Data Mapping EN Prev 1 - PO V Swell T4

STO23 Store Complete

unlinked

PQ Interruptions of the Supply Voltage

Bin 4

[PQ V-Intrp Evl]

Inputs

Setups

Outputs

Source A - DAN5 Duration All (V Intrp DrtnAll)
Source B - unlinked
Nominal A - unlinked
Nominal B - unlinked
Evaluate - DAN5 DistAllEnd (V Intrp AllEnd)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG11 Pulse Out (Interrupt Reset)

BIN4 Rule 1

A < 1

BIN4 Rule 2

1 <= A <= 180

BIN4 Rule 3

180 < A

BIN4 Rule 4

BIN4 Rule 5

BIN4 Rule 6

BIN4 Rule 7

BIN4 Rule 8

BIN4 Rule 9

BIN4 Rule 10

BIN4 Rule 11

BIN4 Rule 12

BIN4 Rule 13

BIN4 Rule 14

BIN4 Rule 15

BIN4 Rule 16

BIN4 Rule 17

BIN4 Rule 18

BIN4 Rule 19

BIN4 Rule 20

BIN4 Rule 21

BIN4 Rule 22

BIN4 Rule 23

BIN4 Rule 24

BIN4 Rule 25

BIN4 Eval Mode A

Value

BIN4 Eval Mode B

Value

BIN4 EvPriority

50

BIN4 Bin 1 (V-Intrpt N1)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source
Data Mapping EN 1 - V Intrpt N1

BIN4 Bin 2 (V-Intrpt N2)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source

BIN4 Bin 3 (V-Intrpt N3)

Data Rec 24 (EN50160 Intrp) - Source
Store 21 (PO V-Intrpt) - Source

BIN4 Bin 4

Store 21 (PO V-Intrpt) - Source

BIN4 Bin 5

unlinked

BIN4 Bin 6

unlinked

BIN4 Bin 7

unlinked

BIN4 Bin 8

unlinked

BIN4 Bin 9

unlinked

BIN4 Bin 10

unlinked

BIN4 Bin 11

unlinked

BIN4 Bin 12

unlinked

BIN4 Bin 13

unlinked

BIN4 Bin 14

unlinked

BIN4 Bin 15

unlinked

BIN4 Bin 16

unlinked

BIN4 Bin 17

unlinked

BIN4 Bin 18

unlinked

BIN4 Bin 19

unlinked

BIN4 Bin 20

unlinked

BIN4 Bin 21

unlinked

BIN4 Bin 22

unlinked

BIN4 Bin 23

unlinked

BIN4 Bin 24

unlinked

BIN4 Bin 25

unlinked

Data Rec 24

[EN50160 Intrp]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V-Intrpt N1)
Source - BIN4 Bin 2 (V-Intrpt N2)
Source - BIN4 Bin 3 (V-Intrpt N3)
Source - STO21 Source Out 4 (PO V-Intrpt tot)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE24 Depth

100

RE24 RecordMode

Circular

RE24 Insert Outage Records

No

RE24 Checksum

Disabled

RE24 Buffer Depth

100

RE24 Timestamp Mode

Record pulse

RE24 Pre-trigger Records

0

RE24 Post-trigger Records

0

RE24 Data Log (EN50160 Intrp)

unlinked

RE24 Log State

unlinked

RE24 Records Left

unlinked

RE24 Record Complete

Feedback 19 (Interruption FB) - Source

RE24 Buffer Exceeded

unlinked

RE24 Buffer Remaining

unlinked

Feedback 19

[Interruption FB]

Inputs

Setups

Outputs

Source - RE24 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK19 Pulse Out (Interruption FB)

Pulse Merge 11 (Interrupt Reset) - Pulse In

Pulse Merge 11

[Interrupt Reset]

Inputs

Setups

Outputs

Pulse In - FBK19 Pulse Out (Interruption FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG11 EvLog Mode

Log Off

PG11 Pulse Out (Interrupt Reset)

Bin 4 (PQ V-Intrp Evl) - Reset

Store 21

[PO V-Intrpt]

Inputs

Setups

Outputs

Source - BIN4 Bin 1 (V-Intrpt N1)
Source - BIN4 Bin 2 (V-Intrpt N2)
Source - BIN4 Bin 3 (V-Intrpt N3)
Source - BIN4 Bin 4
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO21 Source Out 1 (PO V-Intrpt N1)

Data Mapping EN Prev 1 - PO V Intrpt N1

STO21 Source Out 2 (PO V-Intrpt N2)

Data Mapping EN Prev 1 - PO V Intrpt N2

STO21 Source Out 3 (PO V-Intrpt N3)

Data Mapping EN Prev 1 - PO V Intrpt N3

STO21 Source Out 4 (PO V-Intrpt tot)

Data Rec 24 (EN50160 Intrp) - Source
Data Mapping EN Prev 1 - PO V Intrpt tot

STO21 Source Out 5

unlinked

STO21 Source Out 6

unlinked

STO21 Source Out 7

unlinked

STO21 Source Out 8

unlinked

STO21 Store Complete

unlinked

Voltage Selection 2

[PQ V-Slct HS]

Inputs

Setups

Outputs

Vln a - PQA1 VLN1 Half Cycle
Vln b - PQA1 VLN2 Half Cycle
Vln c - PQA1 VLN3 Half Cycle
Vln avg - unlinked
Vll ab - PQA1 VLL12 Half Cycle
Vll bc - PQA1 VLL23 Half Cycle
Vll ca - PQA1 VLL31 Half Cycle
Vll avg - unlinked
VoltsMode - PM1 Volts Mode

VSL2 V2 Behavior

Propagate

VSL2 Use Vll Always

No

VSL2 V1 (V1-HS)

Minimum 31 (PQ V1 low) - Source
Maximum 30 (PQ V1 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V2 (V2-HS)

Minimum 32 (PQ V2 low) - Source
Maximum 153 (PQ V2 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V3 (V3-HS)

Minimum 48 (PQ V3 low) - Source
Maximum 154 (PQ V3 high) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Source

VSL2 V avg

unlinked

PQ Voltage Unbalance

AND/OR 31

[Valid 10m]

Inputs

Setups

Outputs

Source - SP9 Status (PQ 10m Pwr Up)
Source - AN36 Previous Latch Result (PqFlag 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN31 Mode

NOR

AN31 EvLog Mode

Log Off

AN31 Update Mode

Instantaneous

AN31 Result (Valid 10m)

Counter 38 (Hrm Valid 10m) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Valid
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Valid
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Valid
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Valid
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Valid
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Valid
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Valid
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Valid
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Valid
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Valid
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Valid
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Valid
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Valid

AN31 Trigger

unlinked

AN31 Inverse Result (Invalid 10m)

Counter 34 (Hrm invld 10m) - Enable

AN31 Previous Latch Result

unlinked

Data Rec 28

[EN50160 Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE28 Depth

100

RE28 RecordMode

Circular

RE28 Insert Outage Records

No

RE28 Checksum

Disabled

RE28 Buffer Depth

100

RE28 Timestamp Mode

Record pulse

RE28 Pre-trigger Records

0

RE28 Post-trigger Records

0

RE28 Data Log (EN50160 Vunbal)

unlinked

RE28 Log State

unlinked

RE28 Records Left

unlinked

RE28 Record Complete

Feedback 21 (Vunbl Log FB) - Source

RE28 Buffer Exceeded

unlinked

RE28 Buffer Remaining

unlinked

Feedback 21

[Vunbl Log FB]

Inputs

Setups

Outputs

Source - RE28 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK21 Pulse Out (Vunbl Log FB)

Pulse Merge 35 (Vunbl Reset) - Pulse In

Maximum 202

[PQVunbl mean mx]

Inputs

Setups

Outputs

Source - ART18 Result 3 (Vunbal u2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

No Setups

MX202 Maximum (Vunbl mean mx)

Data Mapping EN 1 - PQ Vunbal mean mx

MX202 Trigger

unlinked

Minimum 68

[PQVunbl mean mn]

Inputs

Setups

Outputs

Source - ART18 Result 3 (Vunbal u2 10m)
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

No Setups

MN68 Minimum (Vunbl mean mn)

Data Mapping EN 1 - PQ Vunbal mean mn

MN68 Trigger

unlinked

Pulse Merge 35

[Vunbl Reset]

Inputs

Setups

Outputs

Pulse In - FBK21 Pulse Out (Vunbl Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG35 EvLog Mode

Log Off

PG35 Pulse Out (Vunbl Reset)

Minimum 68 (PQVunbl mean mn) - Reset
Maximum 202 (PQVunbl mean mx) - Reset
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Reset

Signal Limit Evaluation 9

[PQ Vunbal Eval]

Inputs

Setups

Outputs

Source - V NegSeqMag10m
Nominal - V PosSeqMag10m
Valid - AN31 Result (Valid 10m)
Evaluate - PQA1 10 Minute Interval Pulse
Enable - EB21 Switch (EN50160 Enable)
Reset - PG35 Pulse Out (Vunbl Reset)

SLE9 Avg Source

No

SLE9 Avg Nominal

No

SLE9 Upper Limit

2

SLE9 Lower Limit

0

SLE9 Eval Mode

Percentage

SLE9 Discard Ratio

0

SLE9 EvPriority

50

SLE9 Num Valid (Vunbal N)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N

SLE9 Num Exceed (Vunbal N1)

Data Rec 28 (EN50160 Vunbal) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N1

SLE9 Num Invalid (Vunbal N invld)

Data Rec 28 (EN50160 Vunbal) - Source
Store 29 (PO Vunbal) - Source
Data Mapping EN 1 - Vunbal N invld

Store 29

[PO Vunbal]

Inputs

Setups

Outputs

Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - SLE9 Num Invalid (Vunbal N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO29 Source Out 1 (PO Vunbal N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO Vunbal N

STO29 Source Out 2 (PO Vunbal N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO Vunbal N1

STO29 Source Out 3 (PO Vunbl Ninvld)

Data Mapping EN Prev 1 - PO Vunbal N invld

STO29 Source Out 4

unlinked

STO29 Source Out 5

unlinked

STO29 Source Out 6

unlinked

STO29 Source Out 7

unlinked

STO29 Source Out 8

unlinked

STO29 Store Complete

unlinked

PQ Harmonic Voltages

Data Rec 29

[EN50160 Hrm Vlt]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Record - PG47 Pulse Out (PQ weekly sync)
Rearm - unlinked

RE29 Depth

100

RE29 RecordMode

Circular

RE29 Insert Outage Records

No

RE29 Checksum

Disabled

RE29 Buffer Depth

100

RE29 Timestamp Mode

Record pulse

RE29 Pre-trigger Records

0

RE29 Post-trigger Records

0

RE29 Data Log (EN50160 Hrm Vlt)

unlinked

RE29 Log State

unlinked

RE29 Records Left

unlinked

RE29 Record Complete

Feedback 22 (Hrm Vlt Log FB) - Source

RE29 Buffer Exceeded

unlinked

RE29 Buffer Remaining

unlinked

Feedback 22

[Hrm Vlt Log FB]

Inputs

Setups

Outputs

Source - RE29 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK22 Pulse Out (Hrm Vlt Log FB)

Pulse Merge 59 (Hrm Eval Reset) - Pulse In

Harmonics Evaluation 1

[PQ V1 Harm Eval]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV1 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV1 TD Limit

8

HEV1 Eval Type

Harmonics

HEV1 Event Priority

50

HEV1 Num Valid (V1-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N

HEV1 Num Exceeded (V1-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N1

HEV1 Num TD Exceeded (V1-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N2

HEV1 Num Invalid (V1-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V1 Hrm N invld

Harmonics Evaluation 2

[PQ V2 Harm Eval]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV2 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV2 TD Limit

8

HEV2 Eval Type

Harmonics

HEV2 Event Priority

50

HEV2 Num Valid (V2-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N

HEV2 Num Exceeded (V2-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N1

HEV2 Num TD Exceeded (V2-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N2

HEV2 Num Invalid (V2-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 30 (PO V1/2 Harm) - Source
Data Mapping EN 1 - V2 Hrm N invld

Harmonics Evaluation 3

[PQ V3 Harm Eval]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB21 Switch (EN50160 Enable)
Evaluate - PQA1 10 Minute Interval Pulse
Reset - PG59 Pulse Out (Hrm Eval Reset)

HEV3 Limits

h2-2.0;h3-5.0;h4-1.0;h5-6.0;h6-0.5;h7-5.0;h8-0.5;h9-1.5;h10-0.5;h11-3.5;h12-0.5;h13-3.0;h14-0.5;h15-0.5;h16-0.5;h17-2.0;h18-0.5;h19-1.5;h20-0.5;h21-0.5;h22-0.5;h23-1.5;h24-0.5;h25-1.5

HEV3 TD Limit

8

HEV3 Eval Type

Harmonics

HEV3 Event Priority

50

HEV3 Num Valid (V3-Hrm N)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N

HEV3 Num Exceeded (V3-Hrm N1)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N1

HEV3 Num TD Exceeded (V3-Hrm N2)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Arithmetic 28 (Hrm/Vunbl CtEvl) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N2

HEV3 Num Invalid (V3-Hrm N invld)

Data Rec 29 (EN50160 Hrm Vlt) - Source
Store 31 (PO V3 Harm) - Source
Data Mapping EN 1 - V3 Hrm N invld

Pulse Merge 59

[Hrm Eval Reset]

Inputs

Setups

Outputs

Pulse In - FBK22 Pulse Out (Hrm Vlt Log FB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG59 EvLog Mode

Log Off

PG59 Pulse Out (Hrm Eval Reset)

Harmonics Evaluation 1 (PQ V1 Harm Eval) - Reset
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Reset
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Reset

Store 30

[PO V1/2 Harm]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV1 Num Invalid (V1-Hrm N invld)
Source - HEV2 Num Invalid (V2-Hrm N invld)
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO30 Source Out 1 (PO V1-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N

STO30 Source Out 2 (PO V1-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N1

STO30 Source Out 3 (PO V1-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V1 Hrm N2

STO30 Source Out 4 (PO V2-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N

STO30 Source Out 5 (PO V2-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N1

STO30 Source Out 6 (PO V2-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V2 Hrm N2

STO30 Source Out 7 (PO V1-Hrm invld)

Data Mapping EN Prev 1 - PO V1 Hrm N invld

STO30 Source Out 8 (PO V2-Hrm invld)

Data Mapping EN Prev 1 - PO V2 Hrm N invld

STO30 Store Complete

unlinked

Store 31

[PO V3 Harm]

Inputs

Setups

Outputs

Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - HEV3 Num Invalid (V3-Hrm N invld)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO31 Source Out 1 (PO V3-Hrm N)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N

STO31 Source Out 2 (PO V3-Hrm N1)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N1

STO31 Source Out 3 (PO V3-Hrm N2)

Arithmetic 35 (PO Hm/Vunb CtEv) - Source
Data Mapping EN Prev 1 - PO V3 Hrm N2

STO31 Source Out 4 (PO V3-Hrm invld)

Data Mapping EN Prev 1 - PO V3 Hrm N invld

STO31 Source Out 5

unlinked

STO31 Source Out 6

unlinked

STO31 Source Out 7

unlinked

STO31 Source Out 8

unlinked

STO31 Store Complete

unlinked

PQ Support

AND/OR 26

[PQ Prm Rc Enble]

Inputs

Setups

Outputs

Source - EB21 Switch (EN50160 Enable)
Source - EB22 Switch (PQ Prm Rc Enbl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN26 Mode

AND

AN26 EvLog Mode

Log Off

AN26 Update Mode

Instantaneous

AN26 Result (PQ Prm Rc Enble)

Minimum 30 (PQ Freq low) - Enable
Minimum 31 (PQ V1 low) - Enable
Minimum 32 (PQ V2 low) - Enable
Minimum 48 (PQ V3 low) - Enable
Minimum 49 (PQ V1 THD mn) - Enable
Minimum 50 (PQ V1 TOHD mn) - Enable
Minimum 51 (PQ V1 TEHD mn) - Enable
Minimum 52 (PQ V2 THD mn) - Enable
Minimum 53 (PQ V2 TOHD mn) - Enable
Minimum 54 (PQ V2 TEHD mn) - Enable
Minimum 55 (PQ V3 THD mn) - Enable
Minimum 56 (PQ V3 TOHD mn) - Enable
Minimum 57 (PQ V3 TEHD mn) - Enable
Maximum 30 (PQ V1 high) - Enable
Maximum 151 (PQ Freq high) - Enable
Maximum 153 (PQ V2 high) - Enable
Maximum 154 (PQ V3 high) - Enable
Maximum 155 (PQ V1 THD mx) - Enable
Maximum 156 (PQ V1 TOHD mx) - Enable
Maximum 157 (PQ V1 TEHD mx) - Enable
Maximum 158 (PQ V2 THD mx) - Enable
Maximum 187 (PQ V2 TOHD mx) - Enable
Maximum 188 (PQ V2 TEHD mx) - Enable
Maximum 189 (PQ V3 THD mx) - Enable
Maximum 190 (PQ V3 TOHD mx) - Enable
Maximum 191 (PQ V3 TEHD mx) - Enable
Data Rec 11 (EN50160 PrmHrm2) - Enable
Data Rec 12 (EN50160 PrmHrm1) - Enable
Data Rec 32 (EN50160 Prm-f/V) - Enable
Feedback 25 (EN50160 f/VLgFB) - Enable

AN26 Trigger

unlinked

AN26 Inverse Result

unlinked

AN26 Previous Latch Result

unlinked

Ext Bool 21

[EN50160 Enable]

Inputs

Setups

Outputs

No Inputs

EB21 EvPriority

50

EB21 Switch (EN50160 Enable)

Minimum 58 (PQ Freq mn-op) - Enable
Minimum 59 (PQ V1 mean mn) - Enable
Minimum 60 (PQ V2 mean mn) - Enable
Minimum 61 (PQ V3 mean mn) - Enable
Minimum 68 (PQVunbl mean mn) - Enable
Maximum 192 (PQ Freq mx-op) - Enable
Maximum 193 (PQ V1 mean mx) - Enable
Maximum 194 (PQ V2 mean mx) - Enable
Maximum 195 (PQ V3 mean mx) - Enable
Maximum 202 (PQVunbl mean mx) - Enable
Data Rec 17 (EN50160 Frq/Mg) - Enable
Data Rec 19 (EN50160 Vlt Dp1) - Enable
Data Rec 20 (EN50160 Vlt Dp2) - Enable
Data Rec 24 (EN50160 Intrp) - Enable
Data Rec 25 (EN50160 Swell) - Enable
Data Rec 28 (EN50160 Vunbal) - Enable
Data Rec 29 (EN50160 Hrm Vlt) - Enable
AND/OR 26 (PQ Prm Rc Enble) - Source
Pulse Merge 34 (PQ yearly sync) - Enable
Pulse Merge 47 (PQ weekly sync) - Enable
Pulse Merge 49 (PQ daily sync) - Enable
Arithmetic 22 (Frq/Mag Ct Evl) - Enable
Arithmetic 28 (Hrm/Vunbl CtEvl) - Enable
Arithmetic 29 (PO Frq/Mag CtEv) - Enable
Arithmetic 35 (PO Hm/Vunb CtEv) - Enable
Feedback 16 (Freq/Mg Log FB) - Enable
Feedback 18 (Volt Dip Log FB) - Enable
Feedback 19 (Interruption FB) - Enable
Feedback 21 (Vunbl Log FB) - Enable
Feedback 22 (Hrm Vlt Log FB) - Enable
Feedback 26 (EN50160 HrmLgFB) - Enable
Store 9 (PO Freq) - Enable
Store 10 (PO V1/2 Mag) - Enable
Store 12 (PO V-Dips 3) - Enable
Store 14 (PO V-Dips 1) - Enable
Store 15 (PO V-Dips 2) - Enable
Store 16 (PO V3 Mag) - Enable
Store 19 (PO V-Dips 4) - Enable
Store 21 (PO V-Intrpt) - Enable
Store 23 (PO V-Swell) - Enable
Store 29 (PO Vunbal) - Enable
Store 30 (PO V1/2 Harm) - Enable
Store 31 (PO V3 Harm) - Enable
Bin 1 (PQ V-Dip Eval) - Enable
Bin 4 (PQ V-Intrp Evl) - Enable
Bin 7 (PQ V-Swell Evl) - Enable
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Enable
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Enable
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Enable
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Enable
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Enable
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Enable
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Enable
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Enable
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Enable
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Enable
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Enable
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Enable

Ext Bool 22

[PQ Prm Rc Enbl]

Inputs

Setups

Outputs

No Inputs

EB22 EvPriority

50

EB22 Switch (PQ Prm Rc Enbl)

AND/OR 26 (PQ Prm Rc Enble) - Source

PQ Reset and Synchronization

AND/OR 11

[PQ Sync Yr Inv]

Inputs

Setups

Outputs

Source - EB30 Switch (PQ Yr Sync BoY)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN11 Mode

AND

AN11 EvLog Mode

Log Off

AN11 Update Mode

Instantaneous

AN11 Result

unlinked

AN11 Trigger

unlinked

AN11 Inverse Result (PQ Yr Sync 12M)

Counter 4 (PQ sync mth cnt) - Enable

AN11 Previous Latch Result

unlinked

AND/OR 27

[PQ Sync Md Inv]

Inputs

Setups

Outputs

Source - EB23 Switch (PQ Sync Mode)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN27 Mode

NOR

AN27 EvLog Mode

Log Off

AN27 Update Mode

Instantaneous

AN27 Result (PQ Sync Md Inv)

Periodic Tmr 11 (PQ 1day free) - Enable
Periodic Tmr 13 (PQ 1wk sync pls) - Enable

AN27 Trigger

unlinked

AN27 Inverse Result

unlinked

AN27 Previous Latch Result

unlinked

AND/OR 28

[PQ Sat/Tdy Inv]

Inputs

Setups

Outputs

Source - EB24 Switch (PQ Sync Tdy/Sat)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN28 Mode

NOR

AN28 EvLog Mode

Log Off

AN28 Update Mode

Instantaneous

AN28 Result (PQ Sat/Tdy Inv)

Convert 6 (PQ Sat sync pls) - Enable

AN28 Trigger

unlinked

AN28 Inverse Result

unlinked

AN28 Previous Latch Result

unlinked

Convert 6

[PQ Sat sync pls]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - AN28 Result (PQ Sat/Tdy Inv)

CNV6 N/A Conversion

None

CNV6 Numeric Out

unlinked

CNV6 Boolean Out

unlinked

CNV6 On Pulse (PQ Sat sync pls)

Pulse Merge 48 (PQ schedld sync) - Pulse In

CNV6 Off Pulse

unlinked

Counter 3

[End prev OP dy]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK31 Pulse Out

CN3 Multiplier

1

CN3 Count Mode

Up

CN3 Preset

0

CN3 RollValue

0

CN3 Update Rate

One Second

CN3 Accumulatr (End prev OP dy)

Store 35 (Start prv OP dy) - Source

CN3 Rollover

unlinked

Counter 4

[PQ sync mth cnt]

Inputs

Setups

Outputs

Count - CL1 New Month
Enable - AN11 Inverse Result (PQ Yr Sync 12M)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN4 Multiplier

1

CN4 Count Mode

Up

CN4 Preset

0

CN4 RollValue

13

CN4 Update Rate

One Second

CN4 Accumulatr

unlinked

CN4 Rollover (PQ 12mths sync)

Pulse Merge 34 (PQ yearly sync) - Pulse In

Counter 14

[PQ sync day cnt]

Inputs

Setups

Outputs

Count - PT12 Trigger (PQ 24hr sync ps)
Enable - EB24 Switch (PQ Sync Tdy/Sat)
Reset - PG44 Pulse Out (EN50160 Rst Gat)

CN14 Multiplier

1

CN14 Count Mode

Up

CN14 Preset

0

CN14 RollValue

8

CN14 Update Rate

One Second

CN14 Accumulatr

unlinked

CN14 Rollover (PQ weekly sync)

Pulse Merge 48 (PQ schedld sync) - Pulse In

Counter 25

[End prev OP wk]

Inputs

Setups

Outputs

Count - EP7 Trigger (DO NOT LINK)
Enable - unlinked
Reset - FBK30 Pulse Out (prev wk stored)

CN25 Multiplier

1

CN25 Count Mode

Up

CN25 Preset

0

CN25 RollValue

0

CN25 Update Rate

One Second

CN25 Accumulatr (End prev OP wk)

Store 34 (Start prv OP wk) - Source

CN25 Rollover

unlinked

Counter 26

[EN50160 Rst Cnt]

Inputs

Setups

Outputs

Count - EP3 Trigger (EN50160 Reset)
Enable - unlinked
Reset - PG27 Pulse Out (Nrm Master Rset)

CN26 Multiplier

1

CN26 Count Mode

Up

CN26 Preset

0

CN26 RollValue

0

CN26 Update Rate

One Second

CN26 Accumulatr (EN50160 Rst Cnt)

Data Mapping I/O 1 - EN50160 Reset Cnt

CN26 Rollover

unlinked

Ext Pulse 3

[EN50160 Reset]

Inputs

Setups

Outputs

No Inputs

EP3 EvPriority

50

EP3 Trigger (EN50160 Reset)

Counter 26 (EN50160 Rst Cnt) - Count
Pulse Merge 44 (EN50160 Rst Gat) - Pulse In
Data Mapping I/O 1 - EN50160 Reset

Ext Pulse 7

[DO NOT LINK]

Inputs

Setups

Outputs

No Inputs

EP7 EvPriority

0

EP7 Trigger (DO NOT LINK)

Counter 3 (End prev OP dy) - Count
Counter 25 (End prev OP wk) - Count

Ext Bool 23

[PQ Sync Mode]

Inputs

Setups

Outputs

No Inputs

EB23 EvPriority

50

EB23 Switch (PQ Sync Mode)

Periodic Tmr 10 (PQ 1day schedld) - Enable
AND/OR 27 (PQ Sync Md Inv) - Source
Pulse Merge 48 (PQ schedld sync) - Enable

Ext Bool 24

[PQ Sync Tdy/Sat]

Inputs

Setups

Outputs

No Inputs

EB24 EvPriority

50

EB24 Switch (PQ Sync Tdy/Sat)

Counter 14 (PQ sync day cnt) - Enable
Periodic Tmr 12 (PQ 24hr sync ps) - Enable
AND/OR 28 (PQ Sat/Tdy Inv) - Source

Ext Bool 30

[PQ Yr Sync BoY]

Inputs

Setups

Outputs

No Inputs

EB30 EvPriority

15

EB30 Switch (PQ Yr Sync BoY)

AND/OR 11 (PQ Sync Yr Inv) - Source
Pulse Merge 64 (PQ Sync BoY Pls) - Enable

Feedback 30

[prev OP wk]

Inputs

Setups

Outputs

Source - STO34 Store Complete
Enable - unlinked

No Setups

FBK30 Pulse Out (prev wk stored)

Counter 25 (End prev OP wk) - Reset

Feedback 31

[prev OP dy]

Inputs

Setups

Outputs

Source - STO35 Store Complete
Enable - unlinked

No Setups

FBK31 Pulse Out

Counter 3 (End prev OP dy) - Reset

OneShot Tmr 8

[EN50160 dly Rst]

Inputs

Setups

Outputs

Enable - unlinked
Start - PG44 Pulse Out (EN50160 Rst Gat)

OS8 Duration

1

OS8 State

unlinked

OS8 Trigger (EN50160 dly Rst)

Pulse Merge 11 (Interrupt Reset) - Pulse In
Pulse Merge 29 (Mag Reset) - Pulse In
Pulse Merge 31 (DipSwell Reset) - Pulse In
Pulse Merge 35 (Vunbl Reset) - Pulse In
Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Pulse Merge 41 (PQ Freq Reset) - Pulse In
Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In
Pulse Merge 59 (Hrm Eval Reset) - Pulse In
Arithmetic 22 (Frq/Mag Ct Evl) - Reset
Arithmetic 28 (Hrm/Vunbl CtEvl) - Reset
Arithmetic 29 (PO Frq/Mag CtEv) - Reset
Arithmetic 35 (PO Hm/Vunb CtEv) - Reset
Store 9 (PO Freq) - Reset
Store 10 (PO V1/2 Mag) - Reset
Store 12 (PO V-Dips 3) - Reset
Store 14 (PO V-Dips 1) - Reset
Store 15 (PO V-Dips 2) - Reset
Store 16 (PO V3 Mag) - Reset
Store 19 (PO V-Dips 4) - Reset
Store 21 (PO V-Intrpt) - Reset
Store 23 (PO V-Swell) - Reset
Store 29 (PO Vunbal) - Reset
Store 30 (PO V1/2 Harm) - Reset
Store 31 (PO V3 Harm) - Reset
Store 34 (Start prv OP wk) - Reset
Store 35 (Start prv OP dy) - Reset

Periodic Tmr 10

[PQ 1day schedld]

Inputs

Setups

Outputs

Enable - EB23 Switch (PQ Sync Mode)
Sync - unlinked

PT10 Period

86400

PT10 Sync Mode

No Trig on Sync

PT10 Trigger (PQ 1day schedld)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 11

[PQ 1day free]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG67 Pulse Out (PQ 1d free sync)

PT11 Period

86400

PT11 Sync Mode

Trigger on Sync

PT11 Trigger (PQ 1day free)

Pulse Merge 49 (PQ daily sync) - Pulse In

Periodic Tmr 12

[PQ 24hr sync ps]

Inputs

Setups

Outputs

Enable - EB24 Switch (PQ Sync Tdy/Sat)
Sync - unlinked

PT12 Period

86400

PT12 Sync Mode

No Trig on Sync

PT12 Trigger (PQ 24hr sync ps)

Counter 14 (PQ sync day cnt) - Count

Periodic Tmr 13

[PQ 1wk sync pls]

Inputs

Setups

Outputs

Enable - AN27 Result (PQ Sync Md Inv)
Sync - PG44 Pulse Out (EN50160 Rst Gat)

PT13 Period

604800

PT13 Sync Mode

No Trig on Sync

PT13 Trigger (PQ 1wk sync pls)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 34

[PQ yearly sync]

Inputs

Setups

Outputs

Pulse In - PG64 Pulse Out (PQ Sync BoY Pls)
Pulse In - CN4 Rollover (PQ 12mths sync)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG34 EvLog Mode

Log Off

PG34 Pulse Out (PQ yearly sync)

Pulse Merge 38 (EN50160 f/V Rst) - Pulse In
Store 9 (PO Freq) - Store

Pulse Merge 44

[EN50160 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP3 Trigger (EN50160 Reset)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG44 EvLog Mode

Log Off

PG44 Pulse Out (EN50160 Rst Gat)

Counter 4 (PQ sync mth cnt) - Reset
Counter 14 (PQ sync day cnt) - Reset
OneShot Tmr 8 (EN50160 dly Rst) - Start
Periodic Tmr 13 (PQ 1wk sync pls) - Sync
Pulse Merge 34 (PQ yearly sync) - Pulse In
Pulse Merge 47 (PQ weekly sync) - Pulse In
Pulse Merge 49 (PQ daily sync) - Pulse In
Pulse Merge 67 (PQ 1d free sync) - Pulse In

Pulse Merge 47

[PQ weekly sync]

Inputs

Setups

Outputs

Pulse In - PG48 Pulse Out (PQ schedld sync)
Pulse In - PT13 Trigger (PQ 1wk sync pls)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG47 EvLog Mode

Log Off

PG47 Pulse Out (PQ weekly sync)

Data Rec 17 (EN50160 Frq/Mg) - Record
Data Rec 19 (EN50160 Vlt Dp1) - Record
Data Rec 20 (EN50160 Vlt Dp2) - Record
Data Rec 24 (EN50160 Intrp) - Record
Data Rec 25 (EN50160 Swell) - Record
Data Rec 28 (EN50160 Vunbal) - Record
Data Rec 29 (EN50160 Hrm Vlt) - Record
Store 10 (PO V1/2 Mag) - Store
Store 12 (PO V-Dips 3) - Store
Store 14 (PO V-Dips 1) - Store
Store 15 (PO V-Dips 2) - Store
Store 16 (PO V3 Mag) - Store
Store 19 (PO V-Dips 4) - Store
Store 21 (PO V-Intrpt) - Store
Store 23 (PO V-Swell) - Store
Store 29 (PO Vunbal) - Store
Store 30 (PO V1/2 Harm) - Store
Store 31 (PO V3 Harm) - Store
Store 34 (Start prv OP wk) - Store

Pulse Merge 48

[PQ schedld sync]

Inputs

Setups

Outputs

Pulse In - CN14 Rollover (PQ weekly sync)
Pulse In - CNV6 On Pulse (PQ Sat sync pls)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB23 Switch (PQ Sync Mode)

PG48 EvLog Mode

Log Off

PG48 Pulse Out (PQ schedld sync)

Pulse Merge 47 (PQ weekly sync) - Pulse In

Pulse Merge 49

[PQ daily sync]

Inputs

Setups

Outputs

Pulse In - PT10 Trigger (PQ 1day schedld)
Pulse In - PT11 Trigger (PQ 1day free)
Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB21 Switch (EN50160 Enable)

PG49 EvLog Mode

Log Off

PG49 Pulse Out (PQ daily sync)

Store 35 (Start prv OP dy) - Store

Pulse Merge 64

[PQ Sync BoY Pls]

Inputs

Setups

Outputs

Pulse In - CL1 New Year
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - EB30 Switch (PQ Yr Sync BoY)

PG64 EvLog Mode

Log Off

PG64 Pulse Out (PQ Sync BoY Pls)

Pulse Merge 34 (PQ yearly sync) - Pulse In

Pulse Merge 67

[PQ 1d free sync]

Inputs

Setups

Outputs

Pulse In - PG44 Pulse Out (EN50160 Rst Gat)
Pulse In - SP8 Trigger (PQ 3s PUp Trg)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG67 EvLog Mode

Log Off

PG67 Pulse Out (PQ 1d free sync)

Periodic Tmr 11 (PQ 1day free) - Sync

Store 34

[Start prv OP wk]

Inputs

Setups

Outputs

Source - CN25 Accumulatr (End prev OP wk)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG47 Pulse Out (PQ weekly sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO34 Source Out 1 (Start prv OP wk)

unlinked

STO34 Source Out 2

unlinked

STO34 Source Out 3

unlinked

STO34 Source Out 4

unlinked

STO34 Source Out 5

unlinked

STO34 Source Out 6

unlinked

STO34 Source Out 7

unlinked

STO34 Source Out 8

unlinked

STO34 Store Complete

Feedback 30 (prev OP wk) - Source

Store 35

[Start prv OP dy]

Inputs

Setups

Outputs

Source - CN3 Accumulatr (End prev OP dy)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - PG49 Pulse Out (PQ daily sync)
Reset - OS8 Trigger (EN50160 dly Rst)

No Setups

STO35 Source Out 1 (Start prv OP dy)

unlinked

STO35 Source Out 2

unlinked

STO35 Source Out 3

unlinked

STO35 Source Out 4

unlinked

STO35 Source Out 5

unlinked

STO35 Source Out 6

unlinked

STO35 Source Out 7

unlinked

STO35 Source Out 8

unlinked

STO35 Store Complete

Feedback 31 (prev OP dy) - Source

PQ Counter Evaluation

Arithmetic 22

[Frq/Mag Ct Evl]

Inputs

Setups

Outputs

Source - SLE1 Num Valid (Freq N)
Source - SLE1 Num Exceed (Freq N1)
Source - SLE2 Num Exceed (Freq N2)
Source - SLE3 Num Valid (V1-Mag N)
Source - SLE3 Num Exceed (V1-Mag N1)
Source - SLE10 Num Exceed (V1-Mag N2)
Source - SLE4 Num Valid (V2-Mag N)
Source - SLE4 Num Exceed (V2-Mag N1)
Source - SLE11 Num Exceed (V2-Mag N2)
Source - SLE5 Num Valid (V3-Mag N)
Source - SLE5 Num Exceed (V3-Mag N1)
Source - SLE12 Num Exceed (V3-Mag N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART22 Formula 1

100*S2/S1

ART22 Formula 2

100*S3/S1

ART22 Formula 3

100*S5/S4

ART22 Formula 4

100*S6/S4

ART22 Formula 5

100*S8/S7

ART22 Formula 6

100*S9/S7

ART22 Formula 7

100*S11/S10

ART22 Formula 8

100*S12/S10

ART22 Result 1 (Freq N1/N)

Data Mapping EN 1 - Freq N1/N

ART22 Result 2 (Freq N2/N)

Data Mapping EN 1 - Freq N2/N

ART22 Result 3 (V1-Mag N1/N)

Data Mapping EN 1 - V1 Mag N1/N

ART22 Result 4 (V1-Mag N2/N)

Data Mapping EN 1 - V1 Mag N2/N

ART22 Result 5 (V2-Mag N1/N)

Data Mapping EN 1 - V2 Mag N1/N

ART22 Result 6 (V2-Mag N2/N)

Data Mapping EN 1 - V2 Mag N2/N

ART22 Result 7 (V3-Mag N1/N)

Data Mapping EN 1 - V3 Mag N1/N

ART22 Result 8 (V3-Mag N2/N)

Data Mapping EN 1 - V3 Mag N2/N

Arithmetic 28

[Hrm/Vunbl CtEvl]

Inputs

Setups

Outputs

Source - HEV1 Num Valid (V1-Hrm N)
Source - HEV1 Num Exceeded (V1-Hrm N1)
Source - HEV1 Num TD Exceeded (V1-Hrm N2)
Source - HEV2 Num Valid (V2-Hrm N)
Source - HEV2 Num Exceeded (V2-Hrm N1)
Source - HEV2 Num TD Exceeded (V2-Hrm N2)
Source - HEV3 Num Valid (V3-Hrm N)
Source - HEV3 Num Exceeded (V3-Hrm N1)
Source - HEV3 Num TD Exceeded (V3-Hrm N2)
Source - SLE9 Num Valid (Vunbal N)
Source - SLE9 Num Exceed (Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART28 Formula 1

100*S2/S1

ART28 Formula 2

100*S3/S1

ART28 Formula 3

100*S5/S4

ART28 Formula 4

100*S6/S4

ART28 Formula 5

100*S8/S7

ART28 Formula 6

100*S9/S7

ART28 Formula 7

100*S11/S10

ART28 Formula 8

S8

ART28 Result 1 (V1-Hrm N1/N)

Data Mapping EN 1 - V1 Hrm N1/N

ART28 Result 2 (V1-Hrm N2/N)

Data Mapping EN 1 - V1 Hrm N2/N

ART28 Result 3 (V2-Hrm N1/N)

Data Mapping EN 1 - V2 Hrm N1/N

ART28 Result 4 (V2-Hrm N2/N)

Data Mapping EN 1 - V2 Hrm N2/N

ART28 Result 5 (V3-Hrm N1/N)

Data Mapping EN 1 - V3 Hrm N1/N

ART28 Result 6 (V3-Hrm N2/N)

Data Mapping EN 1 - V3 Hrm N2/N

ART28 Result 7 (Vunbal N1/N)

Data Mapping EN 1 - Vunbal N1/N

ART28 Result 8

unlinked

Arithmetic 29

[PO Frq/Mag CtEv]

Inputs

Setups

Outputs

Source - STO9 Source Out 1 (PO Freq N)
Source - STO9 Source Out 2 (PO Freq N1)
Source - STO9 Source Out 3 (PO Freq N2)
Source - STO10 Source Out 1 (PO V1-Mag N)
Source - STO10 Source Out 2 (PO V1-Mag N1)
Source - STO10 Source Out 3 (PO V1-Mag N2)
Source - STO10 Source Out 5 (PO V2-Mag N)
Source - STO10 Source Out 6 (PO V2-Mag N1)
Source - STO10 Source Out 7 (PO V2-Mag N2)
Source - STO16 Source Out 1 (PO V3-Mag N)
Source - STO16 Source Out 2 (PO V3-Mag N1)
Source - STO16 Source Out 3 (PO V3-Mag N2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART29 Formula 1

100*S2/S1

ART29 Formula 2

100*S3/S1

ART29 Formula 3

100*S5/S4

ART29 Formula 4

100*S6/S4

ART29 Formula 5

100*S8/S7

ART29 Formula 6

100*S9/S7

ART29 Formula 7

100*S11/S10

ART29 Formula 8

100*S12/S10

ART29 Result 1 (PO Freq N1/N)

Data Mapping EN Prev 1 - PO Freq N1/N

ART29 Result 2 (PO Freq N2/N)

Data Mapping EN Prev 1 - PO Freq N2/N

ART29 Result 3 (PO V1-Mag N1/N)

Data Mapping EN Prev 1 - PO V1 Mag N1/N

ART29 Result 4 (PO V1-Mag N2/N)

Data Mapping EN Prev 1 - PO V1 Mag N2/N

ART29 Result 5 (PO V2-Mag N1/N)

Data Mapping EN Prev 1 - PO V2 Mag N1/N

ART29 Result 6 (PO V2-Mag N2/N)

Data Mapping EN Prev 1 - PO V2 Mag N2/N

ART29 Result 7 (PO V3-Mag N1/N)

Data Mapping EN Prev 1 - PO V3 Mag N1/N

ART29 Result 8 (PO V3-Mag N2/N)

Data Mapping EN Prev 1 - PO V3 Mag N2/N

Arithmetic 35

[PO Hm/Vunb CtEv]

Inputs

Setups

Outputs

Source - STO30 Source Out 1 (PO V1-Hrm N)
Source - STO30 Source Out 2 (PO V1-Hrm N1)
Source - STO30 Source Out 3 (PO V1-Hrm N2)
Source - STO30 Source Out 4 (PO V2-Hrm N)
Source - STO30 Source Out 5 (PO V2-Hrm N1)
Source - STO30 Source Out 6 (PO V2-Hrm N2)
Source - STO31 Source Out 1 (PO V3-Hrm N)
Source - STO31 Source Out 2 (PO V3-Hrm N1)
Source - STO31 Source Out 3 (PO V3-Hrm N2)
Source - STO29 Source Out 1 (PO Vunbal N)
Source - STO29 Source Out 2 (PO Vunbal N1)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB21 Switch (EN50160 Enable)
Reset - OS8 Trigger (EN50160 dly Rst)
CalcNow - unlinked

ART35 Formula 1

100*S2/S1

ART35 Formula 2

100*S3/S1

ART35 Formula 3

100*S5/S4

ART35 Formula 4

100*S6/S4

ART35 Formula 5

100*S8/S7

ART35 Formula 6

100*S9/S7

ART35 Formula 7

100*S11/S10

ART35 Formula 8

S8

ART35 Result 1 (PO V1-Hrm N1/N)

Data Mapping EN Prev 1 - PO V1 Hrm N1/N

ART35 Result 2 (PO V1-Hrm N2/N)

Data Mapping EN Prev 1 - PO V1 Hrm N2/N

ART35 Result 3 (PO V2-Hrm N1/N)

Data Mapping EN Prev 1 - PO V2 Hrm N1/N

ART35 Result 4 (PO V2-Hrm N2/N)

Data Mapping EN Prev 1 - PO V2 Hrm N2/N

ART35 Result 5 (PO V3-Hrm N1/N)

Data Mapping EN Prev 1 - PO V3 Hrm N1/N

ART35 Result 6 (PO V3-Hrm N2/N)

Data Mapping EN Prev 1 - PO V3 Hrm N2/N

ART35 Result 7 (PO Vunbal N1/N)

Data Mapping EN Prev 1 - PO Vunbal N1/N

ART35 Result 8

unlinked

PQ Startup Logic

Counter 19

[PQ 10s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS10 Trigger (Reset dly-10s)

CN19 Multiplier

1

CN19 Count Mode

Up

CN19 Preset

0

CN19 RollValue

0

CN19 Update Rate

One Second

CN19 Accumulatr (PQ 10s Pr Up Ct)

Setpoint 7 (PQ 10s Pwr Up) - Source

CN19 Rollover

unlinked

Counter 42

[PQ 3s Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS17 Trigger (Reset dly-3s)

CN42 Multiplier

1

CN42 Count Mode

Up

CN42 Preset

0

CN42 RollValue

0

CN42 Update Rate

One Second

CN42 Accumulatr (PQ 3s Pr Up Ct)

Setpoint 8 (PQ 3s Pwr Up) - Source

CN42 Rollover

unlinked

Counter 43

[PQ 10m Pr Up Ct]

Inputs

Setups

Outputs

Count - DIA1 Power Up Pulse
Enable - unlinked
Reset - OS18 Trigger (Reset dly-10m)

CN43 Multiplier

1

CN43 Count Mode

Up

CN43 Preset

0

CN43 RollValue

0

CN43 Update Rate

One Second

CN43 Accumulatr (PQ 10m Pr Up Ct)

Setpoint 9 (PQ 10m Pwr Up) - Source

CN43 Rollover

unlinked

OneShot Tmr 10

[Reset dly-10s]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS10 Duration

1

OS10 State

unlinked

OS10 Trigger (Reset dly-10s)

Counter 19 (PQ 10s Pr Up Ct) - Reset

OneShot Tmr 17

[Reset dly-3s]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 150 180 Cycle Pulse

OS17 Duration

1

OS17 State

unlinked

OS17 Trigger (Reset dly-3s)

Counter 42 (PQ 3s Pr Up Ct) - Reset

OneShot Tmr 18

[Reset dly-10m]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS18 Duration

1

OS18 State

unlinked

OS18 Trigger (Reset dly-10m)

Counter 43 (PQ 10m Pr Up Ct) - Reset

Setpoint 7

[PQ 10s Pwr Up]

Inputs

Setups

Outputs

Source - CN19 Accumulatr (PQ 10s Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP7 High Limit

0

SP7 Low Limit

1

SP7 SusUntlON

0

SP7 SusUntlOFF

0

SP7 Input Mode

Signed

SP7 Eval Mode

GreaterThan

SP7 EvPriority

0

SP7 Learn Install Mode

Manual

SP7 Learn Duration

30

SP7 Enable

Enabled

SP7 Status (PQ 10s Pwr Up)

AND/OR 12 (10s Freq Valid) - Source

SP7 Trigger

unlinked

SP7 Remaining Learning Time

unlinked

SP7 Stable Learning Time

unlinked

SP7 Learned High Limit

unlinked

SP7 Learned Low Limit

unlinked

SP7 Learned SusUntlON

unlinked

SP7 Learned SusUntlOFF

unlinked

Setpoint 8

[PQ 3s Pwr Up]

Inputs

Setups

Outputs

Source - CN42 Accumulatr (PQ 3s Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP8 High Limit

0

SP8 Low Limit

1

SP8 SusUntlON

0

SP8 SusUntlOFF

0

SP8 Input Mode

Signed

SP8 Eval Mode

GreaterThan

SP8 EvPriority

0

SP8 Learn Install Mode

Manual

SP8 Learn Duration

30

SP8 Enable

Enabled

SP8 Status (PQ 3s Pwr Up)

unlinked

SP8 Trigger (PQ 3s PUp Trg)

Pulse Merge 67 (PQ 1d free sync) - Pulse In

SP8 Remaining Learning Time

unlinked

SP8 Stable Learning Time

unlinked

SP8 Learned High Limit

unlinked

SP8 Learned Low Limit

unlinked

SP8 Learned SusUntlON

unlinked

SP8 Learned SusUntlOFF

unlinked

Setpoint 9

[PQ 10m Pwr Up]

Inputs

Setups

Outputs

Source - CN43 Accumulatr (PQ 10m Pr Up Ct)
Enable - unlinked
Learn Now - unlinked

SP9 High Limit

0

SP9 Low Limit

1

SP9 SusUntlON

0

SP9 SusUntlOFF

0

SP9 Input Mode

Signed

SP9 Eval Mode

GreaterThan

SP9 EvPriority

0

SP9 Learn Install Mode

Manual

SP9 Learn Duration

30

SP9 Enable

Enabled

SP9 Status (PQ 10m Pwr Up)

AND/OR 6 (Valid 10m Mag) - Source
AND/OR 31 (Valid 10m) - Source

SP9 Trigger

unlinked

SP9 Remaining Learning Time

unlinked

SP9 Stable Learning Time

unlinked

SP9 Learned High Limit

unlinked

SP9 Learned Low Limit

unlinked

SP9 Learned SusUntlON

unlinked

SP9 Learned SusUntlOFF

unlinked

PQ Harmonics Parameter Data

Data Rec 11

[EN50160 PrmHrm2]

Inputs

Setups

Outputs

Source - MN55 Minimum (PQ V3 THD mn)
Source - MX189 Maximum (PQ V3 THD mx)
Source - HME9 Total Odd HD (V3 TOHD 10m)
Source - MN56 Minimum (PQ V3 TOHD mn)
Source - MX190 Maximum (PQ V3 TOHD mx)
Source - HME9 Total Even HD (V3 TEHD 10m)
Source - MN57 Minimum (PQ V3 TEHD mn)
Source - MX191 Maximum (PQ V3 TEHD mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE11 Depth

8640

RE11 RecordMode

Circular

RE11 Insert Outage Records

No

RE11 Checksum

Disabled

RE11 Buffer Depth

100

RE11 Timestamp Mode

Round to nearest minute

RE11 Pre-trigger Records

0

RE11 Post-trigger Records

0

RE11 Data Log (EN50160 PrmHrm2)

unlinked

RE11 Log State

unlinked

RE11 Records Left

unlinked

RE11 Record Complete

unlinked

RE11 Buffer Exceeded

unlinked

RE11 Buffer Remaining

unlinked

Data Rec 12

[EN50160 PrmHrm1]

Inputs

Setups

Outputs

Source - MN49 Minimum (PQ V1 THD mn)
Source - MX155 Maximum (PQ V1 THD mx)
Source - HME7 Total Odd HD (V1 TOHD 10m)
Source - MN50 Minimum (PQ V1 TOHD mn)
Source - MX156 Maximum (PQ V1 TOHD mx)
Source - HME7 Total Even HD (V1 TEHD 10m)
Source - MN51 Minimum (PQ V1 TEHD mn)
Source - MX157 Maximum (PQ V1 TEHD mx)
Source - MN52 Minimum (PQ V2 THD mn)
Source - MX158 Maximum (PQ V2 THD mx)
Source - HME8 Total Odd HD (V2 TOHD 10m)
Source - MN53 Minimum (PQ V2 TOHD mn)
Source - MX187 Maximum (PQ V2 TOHD mx)
Source - HME8 Total Even HD (V2 TEHD 10m)
Source - MN54 Minimum (PQ V2 TEHD mn)
Source - MX188 Maximum (PQ V2 TEHD mx)
Enable - AN26 Result (PQ Prm Rc Enble)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE12 Depth

8640

RE12 RecordMode

Circular

RE12 Insert Outage Records

No

RE12 Checksum

Disabled

RE12 Buffer Depth

100

RE12 Timestamp Mode

Round to nearest minute

RE12 Pre-trigger Records

0

RE12 Post-trigger Records

0

RE12 Data Log (EN50160 PrmHrm1)

unlinked

RE12 Log State

unlinked

RE12 Records Left

unlinked

RE12 Record Complete

Feedback 26 (EN50160 HrmLgFB) - Source

RE12 Buffer Exceeded

unlinked

RE12 Buffer Remaining

unlinked

Feedback 26

[EN50160 HrmLgFB]

Inputs

Setups

Outputs

Source - RE12 Record Complete
Enable - EB21 Switch (EN50160 Enable)

No Setups

FBK26 Pulse Out (EN50160 HrmLgFB)

Pulse Merge 43 (PQ Prm Hrm Rst) - Pulse In

Maximum 155

[PQ V1 THD mx]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX155 Maximum (PQ V1 THD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mx

MX155 Trigger

unlinked

Maximum 156

[PQ V1 TOHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX156 Maximum (PQ V1 TOHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mx

MX156 Trigger

unlinked

Maximum 157

[PQ V1 TEHD mx]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX157 Maximum (PQ V1 TEHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mx

MX157 Trigger

unlinked

Maximum 158

[PQ V2 THD mx]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX158 Maximum (PQ V2 THD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mx

MX158 Trigger

unlinked

Maximum 187

[PQ V2 TOHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX187 Maximum (PQ V2 TOHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mx

MX187 Trigger

unlinked

Maximum 188

[PQ V2 TEHD mx]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX188 Maximum (PQ V2 TEHD mx)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD mx

MX188 Trigger

unlinked

Maximum 189

[PQ V3 THD mx]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX189 Maximum (PQ V3 THD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mx

MX189 Trigger

unlinked

Maximum 190

[PQ V3 TOHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX190 Maximum (PQ V3 TOHD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mx

MX190 Trigger

unlinked

Maximum 191

[PQ V3 TEHD mx]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MX191 Maximum (PQ V3 TEHD mx)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mx

MX191 Trigger

unlinked

Minimum 49

[PQ V1 THD mn]

Inputs

Setups

Outputs

Source - HME1 Total HD (V1 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN49 Minimum (PQ V1 THD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 THD mn

MN49 Trigger

unlinked

Minimum 50

[PQ V1 TOHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Odd HD (V1 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN50 Minimum (PQ V1 TOHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD mn

MN50 Trigger

unlinked

Minimum 51

[PQ V1 TEHD mn]

Inputs

Setups

Outputs

Source - HME1 Total Even HD (V1 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN51 Minimum (PQ V1 TEHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD mn

MN51 Trigger

unlinked

Minimum 52

[PQ V2 THD mn]

Inputs

Setups

Outputs

Source - HME2 Total HD (V2 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN52 Minimum (PQ V2 THD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 THD mn

MN52 Trigger

unlinked

Minimum 53

[PQ V2 TOHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Odd HD (V2 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN53 Minimum (PQ V2 TOHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD mn

MN53 Trigger

unlinked

Minimum 54

[PQ V2 TEHD mn]

Inputs

Setups

Outputs

Source - HME2 Total Even HD (V2 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN54 Minimum (PQ V2 TEHD mn)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD mn

MN54 Trigger

unlinked

Minimum 55

[PQ V3 THD mn]

Inputs

Setups

Outputs

Source - HME3 Total HD (V3 THD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN55 Minimum (PQ V3 THD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 THD mn

MN55 Trigger

unlinked

Minimum 56

[PQ V3 TOHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Odd HD (V3 TOHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN56 Minimum (PQ V3 TOHD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD mn

MN56 Trigger

unlinked

Minimum 57

[PQ V3 TEHD mn]

Inputs

Setups

Outputs

Source - HME3 Total Even HD (V3 TEHD 3s)
Enable - AN26 Result (PQ Prm Rc Enble)
Reset - PG43 Pulse Out (PQ Prm Hrm Rst)

No Setups

MN57 Minimum (PQ V3 TEHD mn)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD mn

MN57 Trigger

unlinked

Pulse Merge 43

[PQ Prm Hrm Rst]

Inputs

Setups

Outputs

Pulse In - FBK26 Pulse Out (EN50160 HrmLgFB)
Pulse In - OS8 Trigger (EN50160 dly Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG43 EvLog Mode

Log Off

PG43 Pulse Out (PQ Prm Hrm Rst)

Minimum 49 (PQ V1 THD mn) - Reset
Minimum 50 (PQ V1 TOHD mn) - Reset
Minimum 51 (PQ V1 TEHD mn) - Reset
Minimum 52 (PQ V2 THD mn) - Reset
Minimum 53 (PQ V2 TOHD mn) - Reset
Minimum 54 (PQ V2 TEHD mn) - Reset
Minimum 55 (PQ V3 THD mn) - Reset
Minimum 56 (PQ V3 TOHD mn) - Reset
Minimum 57 (PQ V3 TEHD mn) - Reset
Maximum 155 (PQ V1 THD mx) - Reset
Maximum 156 (PQ V1 TOHD mx) - Reset
Maximum 157 (PQ V1 TEHD mx) - Reset
Maximum 158 (PQ V2 THD mx) - Reset
Maximum 187 (PQ V2 TOHD mx) - Reset
Maximum 188 (PQ V2 TEHD mx) - Reset
Maximum 189 (PQ V3 THD mx) - Reset
Maximum 190 (PQ V3 TOHD mx) - Reset
Maximum 191 (PQ V3 TEHD mx) - Reset

IEC 61000-4-30

AND/OR 4

[4-30 Disturbnce]

Inputs

Setups

Outputs

Source - DAN5 Limit Exceeded All (4-30 V Intrp)
Source - SS1 DistState
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN4 Mode

OR

AN4 EvLog Mode

Log Off

AN4 Update Mode

Instantaneous

AN4 Result (4-30 Disturbnce)

AND/OR 36 (4-30 10m Latch) - Source
AND/OR 37 (4-30 2hr Latch) - Source
AND/OR 45 (Std 3s PQFlag) - Source
AND/OR 46 (Overlap3sPQFlag) - Source
Convert 10 (IsDisturbNum) - Source

AN4 Trigger

unlinked

AN4 Inverse Result

unlinked

AN4 Previous Latch Result

unlinked

AND/OR 30

[LowSpd 3s Flag]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s ivd)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - RE38 Record Complete

AN30 Mode

OR

AN30 EvLog Mode

Log Off

AN30 Update Mode

Latching

AN30 Result

unlinked

AN30 Trigger

unlinked

AN30 Inverse Result

unlinked

AN30 Previous Latch Result (PqFlag 3s THD)

Data Rec 26 (4-30 3s THD Log) - Source

AND/OR 36

[4-30 10m Latch]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 10 Minute Interval Pulse

AN36 Mode

AND

AN36 EvLog Mode

Log Off

AN36 Update Mode

Latching

AN36 Result

unlinked

AN36 Trigger

unlinked

AN36 Inverse Result

unlinked

AN36 Previous Latch Result (PqFlag 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Data Rec 27 (4-30 10mTHD Log) - Source
AND/OR 31 (Valid 10m) - Source

AND/OR 37

[4-30 2hr Latch]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 2 Hour Interval Pulse

AN37 Mode

AND

AN37 EvLog Mode

Log Off

AN37 Update Mode

Latching

AN37 Result

unlinked

AN37 Trigger

unlinked

AN37 Inverse Result

unlinked

AN37 Previous Latch Result (PqFlag 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Rec 37 (4-30 2hrRMS Log) - Source

AND/OR 39

[HS PQ Flag OR]

Inputs

Setups

Outputs

Source - AN45 Previous Latch Result (Std 3s Flag)
Source - AN46 Result (Overlap 3s Flag)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN39 Mode

OR

AN39 EvLog Mode

Log Off

AN39 Update Mode

Instantaneous

AN39 Result (PqFlag 3s ivd)

Data Rec 38 (4-30 3s RMS Log) - Source
Counter 39 (Hrm invld 3s) - Enable
AND/OR 30 (LowSpd 3s Flag) - Source

AN39 Trigger

unlinked

AN39 Inverse Result (PqFlag 3s vld)

Counter 30 (Hrm Valid 3s) - Enable
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Valid
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Valid
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Valid
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Valid
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Valid
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Valid

AN39 Previous Latch Result

unlinked

AND/OR 43

[4-30 3sEnablAnd]

Inputs

Setups

Outputs

Source - EB26 Switch (4-30 Enable)
Source - EB32 Switch (4-30 3s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN43 Mode

AND

AN43 EvLog Mode

Log Off

AN43 Update Mode

Instantaneous

AN43 Result (4-30 3sEnablAnd)

Data Rec 26 (4-30 3s THD Log) - Enable
Data Rec 38 (4-30 3s RMS Log) - Enable

AN43 Trigger

unlinked

AN43 Inverse Result

unlinked

AN43 Previous Latch Result

unlinked

AND/OR 45

[Std 3s PQFlag]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PQA1 150 180 Cycle Pulse

AN45 Mode

AND

AN45 EvLog Mode

Log Off

AN45 Update Mode

Latching

AN45 Result

unlinked

AN45 Trigger

unlinked

AN45 Inverse Result

unlinked

AN45 Previous Latch Result (Std 3s Flag)

AND/OR 39 (HS PQ Flag OR) - Source

AND/OR 46

[Overlap3sPQFlag]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Source - OS20 State (First3sAfter10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - PG33 Pulse Out (10mOverlapClr)

AN46 Mode

AND

AN46 EvLog Mode

Log Off

AN46 Update Mode

Latching

AN46 Result (Overlap 3s Flag)

AND/OR 39 (HS PQ Flag OR) - Source

AN46 Trigger

unlinked

AN46 Inverse Result

unlinked

AN46 Previous Latch Result

unlinked

AND/OR 50

[4-30 10sEnblAnd]

Inputs

Setups

Outputs

Source - EB26 Switch (4-30 Enable)
Source - EB28 Switch (4-30 10s Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN50 Mode

AND

AN50 EvLog Mode

Log Off

AN50 Update Mode

Instantaneous

AN50 Result (4-30 10sEnblAnd)

Data Rec 21 (4-30 10s Freq) - Enable

AN50 Trigger

unlinked

AN50 Inverse Result

unlinked

AN50 Previous Latch Result (PQFlag 10s)

unlinked

Arithmetic 18

[Unbal Ratios]

Inputs

Setups

Outputs

Source - V NegSeqMag
Source - V PosSeqMag
Source - V ZeroSeqMag
Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - I NegSeqMag
Source - I PosSeqMag
Source - I ZeroSeqMag
Source - I NegSeqMag10m
Source - I PosSeqMag10m
Source - I ZeroSeqMag10m
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART18 Formula 1

S1/S2 * 100

ART18 Formula 2

S3/S2 * 100

ART18 Formula 3

S4/S5 * 100

ART18 Formula 4

S6/S5 * 100

ART18 Formula 5

S7/S8*100

ART18 Formula 6

S9/S8*100

ART18 Formula 7

S10/S11*100

ART18 Formula 8

S12/S11*100

ART18 Result 1 (Vunbal u2 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - NegSeqComp 3s

ART18 Result 2 (Vunbal u0 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 3s

ART18 Result 3 (Vunbal u2 10m)

Minimum 68 (PQVunbl mean mn) - Source
Maximum 202 (PQVunbl mean mx) - Source
Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - NegSeqComp 10m

ART18 Result 4 (Vunbal u0 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 10m

ART18 Result 5 (IUnbal u2 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - IUnbal u2 3s

ART18 Result 6 (IUnbal u0 3s)

Data Rec 26 (4-30 3s THD Log) - Source
Data Mapping PQ 1 - IUnbal u0 3s

ART18 Result 7 (IUnbal u2 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - IUnbal u2 10m

ART18 Result 8 (IUnbal u0 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Data Mapping PQ 1 - IUnbal u0 10m

Arithmetic 21

[UnbalRatios 2hr]

Inputs

Setups

Outputs

Source - AVG4 Value 1 (V NegSeqMag2h)
Source - AVG4 Value 2 (V PosSeqMag2h)
Source - AVG4 Value 3 (V ZeroSeqMag2h)
Source - AVG4 Value 4 (I NegSeqMag2h)
Source - AVG4 Value 5 (I PosSeqMag2h)
Source - AVG4 Value 6 (I ZeroSeqMag2h)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART21 Formula 1

S1/S2 * 100

ART21 Formula 2

S3/S2 * 100

ART21 Formula 3

S4/S5 * 100

ART21 Formula 4

S6/S5 * 100

ART21 Formula 5

S5

ART21 Formula 6

S6

ART21 Formula 7

S7

ART21 Formula 8

S8

ART21 Result 1 (Vunbal u2 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - NegSeqComp 2hr

ART21 Result 2 (Vunbal u0 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - ZeroSeqComp 2hr

ART21 Result 3 (IUnbal u2 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - IUnbal u2 2hr

ART21 Result 4 (IUnbal u0 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - IUnbal u0 2hr

ART21 Result 5

unlinked

ART21 Result 6

unlinked

ART21 Result 7

unlinked

ART21 Result 8

unlinked

Arithmetic 36

[2hr THD]

Inputs

Setups

Outputs

Source - AVG4 Value 7 (V1 dist 2hr)
Source - AVG1 Value 7 (V1 fund 2hr)
Source - AVG4 Value 8 (V2 dist 2hr)
Source - AVG1 Value 8 (V2 fund 2hr)
Source - AVG4 Value 9 (V3 dist 2hr)
Source - AVG1 Value 9 (V3 fund 2hr)
Source - AVG4 Value 13 (I1 dist 2hr)
Source - AVG4 Value 10 (I1 fund 2hr)
Source - AVG4 Value 14 (I2 dist 2hr)
Source - AVG4 Value 11 (I2 fund 2hr)
Source - AVG4 Value 15 (I3 dist 2hr)
Source - AVG4 Value 12 (I3 fund 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART36 Formula 1

S1/S2*100

ART36 Formula 2

S3/S4*100

ART36 Formula 3

S5/S6*100

ART36 Formula 4

S7/S8*100

ART36 Formula 5

S9/S10*100

ART36 Formula 6

ART36 Formula 7

S7

ART36 Formula 8

S8

ART36 Result 1 (V1 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V1 THD 2hr

ART36 Result 2 (V2 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V2 THD 2hr

ART36 Result 3 (V3 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ V3 THD 2hr

ART36 Result 4 (I1 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I1 THD 2hr

ART36 Result 5 (I2 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I2 THD 2hr

ART36 Result 6 (I3 THD 2hr)

Data Rec 34 (4-30 2hrTHD Log) - Source
Data Mapping PQ 1 - PQ I3 THD 2hr

ART36 Result 7

unlinked

ART36 Result 8

unlinked

Arithmetic 39

[IDistortion]

Inputs

Setups

Outputs

Source - HME10 Magnitude 1 (PQ I1 fund 10m)
Source - HME10 Total HD (PQ I1 THD 10m)
Source - HME11 Magnitude 1 (PQ I2 fund 10m)
Source - HME11 Total HD (PQ I2 THD 10m)
Source - HME12 Magnitude 1 (PQ I3 fund 10m)
Source - HME12 Total HD (PQ I3 THD 10m)
Source - HME4 Magnitude 1 (I1 H1 Mag 3s)
Source - HME4 Total HD (I1 THD 3s)
Source - HME5 Magnitude 1 (I2 H1 Mag 3s)
Source - HME5 Total HD (I2 THD 3s)
Source - HME6 Magnitude 1 (I3 H1 Mag 3s)
Source - HME6 Total HD (I3 THD 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART39 Formula 1

S1*S2/100

ART39 Formula 2

S3*S4/100

ART39 Formula 3

S5*S6/100

ART39 Formula 4

S7*S8/100

ART39 Formula 5

S9*S10/100

ART39 Formula 6

S11*S12/100

ART39 Formula 7

S7

ART39 Formula 8

S8

ART39 Result 1 (I1 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 2 (I2 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 3 (I3 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART39 Result 4 (I1 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 5 (I2 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 6 (I3 dist 3s)

Averaging 6 (Harm avg) - Source

ART39 Result 7

unlinked

ART39 Result 8

unlinked

Arithmetic 40

[VDistortion]

Inputs

Setups

Outputs

Source - HME7 Magnitude 1 (V1 fund 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Magnitude 1 (V2 fund 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Magnitude 1 (V3 fund 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - HME1 Magnitude 1 (V1 H1 Mag 3s)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Magnitude 1 (V2 H1 Mag 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Magnitude 1 (V3 H1 Mag 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART40 Formula 1

S1*S2/100

ART40 Formula 2

S3*S4/100

ART40 Formula 3

S5*S6/100

ART40 Formula 4

S7*S8/100

ART40 Formula 5

S9*S10/100

ART40 Formula 6

S11*S12/100

ART40 Formula 7

S7

ART40 Formula 8

S8

ART40 Result 1 (V1 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 2 (V2 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 3 (V3 dist 10m)

Averaging 4 (PQ 2hr AVG2) - Source

ART40 Result 4 (V1 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 5 (V2 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 6 (V3 dist 3s)

Averaging 6 (Harm avg) - Source

ART40 Result 7

unlinked

ART40 Result 8

unlinked

Averaging 1

[PQ 2hr AVG1]

Inputs

Setups

Outputs

Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - PQA1 I1 10 Minute
Source - PQA1 I2 10 Minute
Source - PQA1 I3 10 Minute
Source - HME7 Magnitude 1 (V1 fund 10m)
Source - HME8 Magnitude 1 (V2 fund 10m)
Source - HME9 Magnitude 1 (V3 fund 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - OS21 Trigger (10minLog Delay)

AVG1 Calc Mode

RMS Mode

AVG1 Value 1 (V1 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V1 2hr

AVG1 Value 2 (V2 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V2 2hr

AVG1 Value 3 (V3 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - V3 2hr

AVG1 Value 4 (I1 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I1 2hr

AVG1 Value 5 (I2 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I2 2hr

AVG1 Value 6 (I3 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - I3 2hr

AVG1 Value 7 (V1 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 8 (V2 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 9 (V3 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG1 Value 10 (V1 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 11 (V2 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 12 (V3 OverDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 13 (V1 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 14 (V2 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 15 (V3 UnderDev 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source

AVG1 Value 16

unlinked

Averaging 2

[PwrFrq10minAvg]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - FBK6 Pulse Out (10minPqDone)
Operate Now - PQA1 Power Frequency Update

AVG2 Calc Mode

Average Mode

AVG2 Value 1 (Power Freq 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Averaging 3 (PwrFrq2hrAvg) - Source
Data Mapping PQ 1 - Power Freq 10m

AVG2 Value 2

unlinked

AVG2 Value 3

unlinked

AVG2 Value 4

unlinked

AVG2 Value 5

unlinked

AVG2 Value 6

unlinked

AVG2 Value 7

unlinked

AVG2 Value 8

unlinked

AVG2 Value 9

unlinked

AVG2 Value 10

unlinked

AVG2 Value 11

unlinked

AVG2 Value 12

unlinked

AVG2 Value 13

unlinked

AVG2 Value 14

unlinked

AVG2 Value 15

unlinked

AVG2 Value 16

unlinked

Averaging 3

[PwrFrq2hrAvg]

Inputs

Setups

Outputs

Source - AVG2 Value 1 (Power Freq 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - PQA1 10 Minute Interval Pulse

AVG3 Calc Mode

Average Mode

AVG3 Value 1 (Power Freq 2hr)

Data Rec 37 (4-30 2hrRMS Log) - Source
Data Mapping PQ 1 - Power Freq 2hr

AVG3 Value 2

unlinked

AVG3 Value 3

unlinked

AVG3 Value 4

unlinked

AVG3 Value 5

unlinked

AVG3 Value 6

unlinked

AVG3 Value 7

unlinked

AVG3 Value 8

unlinked

AVG3 Value 9

unlinked

AVG3 Value 10

unlinked

AVG3 Value 11

unlinked

AVG3 Value 12

unlinked

AVG3 Value 13

unlinked

AVG3 Value 14

unlinked

AVG3 Value 15

unlinked

AVG3 Value 16

unlinked

Averaging 4

[PQ 2hr AVG2]

Inputs

Setups

Outputs

Source - V NegSeqMag10m
Source - V PosSeqMag10m
Source - V ZeroSeqMag10m
Source - I NegSeqMag10m
Source - I PosSeqMag10m
Source - I ZeroSeqMag10m
Source - ART40 Result 1 (V1 dist 10m)
Source - ART40 Result 2 (V2 dist 10m)
Source - ART40 Result 3 (V3 dist 10m)
Source - HME10 Magnitude 1 (PQ I1 fund 10m)
Source - HME11 Magnitude 1 (PQ I2 fund 10m)
Source - HME12 Magnitude 1 (PQ I3 fund 10m)
Source - ART39 Result 1 (I1 dist 10m)
Source - ART39 Result 2 (I2 dist 10m)
Source - ART39 Result 3 (I3 dist 10m)
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Reset - FBK12 Pulse Out (2hrPqDone)
Operate Now - OS21 Trigger (10minLog Delay)

AVG4 Calc Mode

RMS Mode

AVG4 Value 1 (V NegSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V NegSeqMag 2h

AVG4 Value 2 (V PosSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V PosSeqMag 2h

AVG4 Value 3 (V ZeroSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source
Data Mapping PQ 1 - V ZeroSeqMag 2h

AVG4 Value 4 (I NegSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 5 (I PosSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 6 (I ZeroSeqMag2h)

Arithmetic 21 (UnbalRatios 2hr) - Source

AVG4 Value 7 (V1 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 8 (V2 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 9 (V3 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 10 (I1 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 11 (I2 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 12 (I3 fund 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 13 (I1 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 14 (I2 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 15 (I3 dist 2hr)

Arithmetic 36 (2hr THD) - Source

AVG4 Value 16

unlinked

Convert 10

[IsDisturbNum]

Inputs

Setups

Outputs

Source - AN4 Result (4-30 Disturbnce)
Enable - unlinked

CNV10 N/A Conversion

Convert to 0

CNV10 Numeric Out (IsDisturbNum)

Maximum 87 (Store10sPqFlg) - Source

CNV10 Boolean Out

unlinked

CNV10 On Pulse

unlinked

CNV10 Off Pulse

unlinked

Convert 20

[PqFlag 10s]

Inputs

Setups

Outputs

Source - MX87 Maximum (Store10sPqFlg)
Enable - unlinked

CNV20 N/A Conversion

None

CNV20 Numeric Out

unlinked

CNV20 Boolean Out (PqFlag 10s)

Data Rec 21 (4-30 10s Freq) - Source
AND/OR 12 (10s Freq Valid) - Source

CNV20 On Pulse

unlinked

CNV20 Off Pulse

unlinked

Data Rec 16

[4-30 10mRMS Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - PQA1 V1 10 Minute (V1 10m)
Source - PQA1 V2 10 Minute (V2 10m)
Source - PQA1 V3 10 Minute (V3 10m)
Source - PQA1 I1 10 Minute
Source - PQA1 I2 10 Minute
Source - PQA1 I3 10 Minute
Source - PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)
Source - PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)
Source - PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)
Source - PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)
Source - PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)
Source - PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)
Source - AVG2 Value 1 (Power Freq 10m)
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE16 Depth

2016

RE16 RecordMode

Circular

RE16 Insert Outage Records

No

RE16 Checksum

Disabled

RE16 Buffer Depth

100

RE16 Timestamp Mode

Round to nearest minute

RE16 Pre-trigger Records

0

RE16 Post-trigger Records

0

RE16 Data Log (4-30 10mRMS Log)

unlinked

RE16 Log State

unlinked

RE16 Records Left

unlinked

RE16 Record Complete

Feedback 6 (10minPqDone) - Source

RE16 Buffer Exceeded

unlinked

RE16 Buffer Remaining

unlinked

Data Rec 21

[4-30 10s Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)
Source - CNV20 Boolean Out (PqFlag 10s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN50 Result (4-30 10sEnblAnd)
Record - PQA1 Power Frequency Update
Rearm - unlinked

RE21 Depth

2400

RE21 RecordMode

Circular

RE21 Insert Outage Records

No

RE21 Checksum

Disabled

RE21 Buffer Depth

100

RE21 Timestamp Mode

Record pulse

RE21 Pre-trigger Records

0

RE21 Post-trigger Records

0

RE21 Data Log (4-30 10s Freq)

unlinked

RE21 Log State

unlinked

RE21 Records Left

unlinked

RE21 Record Complete

unlinked

RE21 Buffer Exceeded

unlinked

RE21 Buffer Remaining

unlinked

Data Rec 22

[4-30 Intrp Log]

Inputs

Setups

Outputs

Source - DAN5 Duration All (V Intrp DrtnAll)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - DAN5 DistAllEnd (V Intrp AllEnd)
Rearm - unlinked

RE22 Depth

100

RE22 RecordMode

Circular

RE22 Insert Outage Records

No

RE22 Checksum

Disabled

RE22 Buffer Depth

100

RE22 Timestamp Mode

Record pulse

RE22 Pre-trigger Records

0

RE22 Post-trigger Records

0

RE22 Data Log (4-30 Intrp Log)

unlinked

RE22 Log State

unlinked

RE22 Records Left

unlinked

RE22 Record Complete

unlinked

RE22 Buffer Exceeded

unlinked

RE22 Buffer Remaining

unlinked

Data Rec 26

[4-30 3s THD Log]

Inputs

Setups

Outputs

Source - AN30 Previous Latch Result (PqFlag 3s THD)
Source - HME1 Total HD (V1 THD 3s)
Source - HME2 Total HD (V2 THD 3s)
Source - HME3 Total HD (V3 THD 3s)
Source - HME4 Total HD (I1 THD 3s)
Source - HME5 Total HD (I2 THD 3s)
Source - HME6 Total HD (I3 THD 3s)
Source - ART18 Result 1 (Vunbal u2 3s)
Source - ART18 Result 2 (Vunbal u0 3s)
Source - ART18 Result 5 (IUnbal u2 3s)
Source - ART18 Result 6 (IUnbal u0 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - FBK20 Pulse Out (PQA 3s pulse)
Rearm - unlinked

RE26 Depth

2400

RE26 RecordMode

Circular

RE26 Insert Outage Records

No

RE26 Checksum

Disabled

RE26 Buffer Depth

100

RE26 Timestamp Mode

Round to nearest second

RE26 Pre-trigger Records

0

RE26 Post-trigger Records

0

RE26 Data Log (4-30 3s THD Log)

unlinked

RE26 Log State

unlinked

RE26 Records Left

unlinked

RE26 Record Complete

unlinked

RE26 Buffer Exceeded

unlinked

RE26 Buffer Remaining

unlinked

Data Rec 27

[4-30 10mTHD Log]

Inputs

Setups

Outputs

Source - AN36 Previous Latch Result (PqFlag 10m)
Source - HME7 Total HD (V1 THD 10m)
Source - HME8 Total HD (V2 THD 10m)
Source - HME9 Total HD (V3 THD 10m)
Source - HME10 Total HD (PQ I1 THD 10m)
Source - HME11 Total HD (PQ I2 THD 10m)
Source - HME12 Total HD (PQ I3 THD 10m)
Source - ART18 Result 3 (Vunbal u2 10m)
Source - ART18 Result 4 (Vunbal u0 10m)
Source - ART18 Result 7 (IUnbal u2 10m)
Source - ART18 Result 8 (IUnbal u0 10m)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS21 Trigger (10minLog Delay)
Rearm - unlinked

RE27 Depth

2016

RE27 RecordMode

Circular

RE27 Insert Outage Records

No

RE27 Checksum

Disabled

RE27 Buffer Depth

100

RE27 Timestamp Mode

Round to nearest minute

RE27 Pre-trigger Records

0

RE27 Post-trigger Records

0

RE27 Data Log (4-30 10mTHD Log)

unlinked

RE27 Log State

unlinked

RE27 Records Left

unlinked

RE27 Record Complete

unlinked

RE27 Buffer Exceeded

unlinked

RE27 Buffer Remaining

unlinked

Data Rec 34

[4-30 2hrTHD Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - ART36 Result 1 (V1 THD 2hr)
Source - ART36 Result 2 (V2 THD 2hr)
Source - ART36 Result 3 (V3 THD 2hr)
Source - ART36 Result 4 (I1 THD 2hr)
Source - ART36 Result 5 (I2 THD 2hr)
Source - ART36 Result 6 (I3 THD 2hr)
Source - ART21 Result 1 (Vunbal u2 2hr)
Source - ART21 Result 2 (Vunbal u0 2hr)
Source - ART21 Result 3 (IUnbal u2 2hr)
Source - ART21 Result 4 (IUnbal u0 2hr)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE34 Depth

420

RE34 RecordMode

Circular

RE34 Insert Outage Records

No

RE34 Checksum

Disabled

RE34 Buffer Depth

100

RE34 Timestamp Mode

Round to nearest minute

RE34 Pre-trigger Records

0

RE34 Post-trigger Records

0

RE34 Data Log (4-30 2hrTHD Log)

unlinked

RE34 Log State

unlinked

RE34 Records Left

unlinked

RE34 Record Complete

unlinked

RE34 Buffer Exceeded

unlinked

RE34 Buffer Remaining

unlinked

Data Rec 37

[4-30 2hrRMS Log]

Inputs

Setups

Outputs

Source - AN37 Previous Latch Result (PqFlag 2hr)
Source - AVG1 Value 1 (V1 2hr)
Source - AVG1 Value 2 (V2 2hr)
Source - AVG1 Value 3 (V3 2hr)
Source - AVG1 Value 4 (I1 2hr)
Source - AVG1 Value 5 (I2 2hr)
Source - AVG1 Value 6 (I3 2hr)
Source - AVG1 Value 13 (V1 UnderDev 2hr)
Source - AVG1 Value 10 (V1 OverDev 2hr)
Source - AVG1 Value 14 (V2 UnderDev 2hr)
Source - AVG1 Value 11 (V2 OverDev 2hr)
Source - AVG1 Value 15 (V3 UnderDev 2hr)
Source - AVG1 Value 12 (V3 OverDev 2hr)
Source - AVG3 Value 1 (Power Freq 2hr)
Source - unlinked
Source - unlinked
Enable - EB26 Switch (4-30 Enable)
Record - OS19 Trigger (2hrLog Delay)
Rearm - unlinked

RE37 Depth

420

RE37 RecordMode

Circular

RE37 Insert Outage Records

No

RE37 Checksum

Disabled

RE37 Buffer Depth

100

RE37 Timestamp Mode

Round to nearest minute

RE37 Pre-trigger Records

0

RE37 Post-trigger Records

0

RE37 Data Log (4-30 2hrRMS Log)

unlinked

RE37 Log State

unlinked

RE37 Records Left

unlinked

RE37 Record Complete

Feedback 12 (2hrPqDone) - Source

RE37 Buffer Exceeded

unlinked

RE37 Buffer Remaining

unlinked

Data Rec 38

[4-30 3s RMS Log]

Inputs

Setups

Outputs

Source - AN39 Result (PqFlag 3s ivd)
Source - PQA1 V1 150 180 Cycle (V1 3s)
Source - PQA1 V2 150 180 Cycle (V2 3s)
Source - PQA1 V3 150 180 Cycle (V3 3s)
Source - PQA1 I1 150 180 Cycle (I1 3s)
Source - PQA1 I2 150 180 Cycle (I2 3s)
Source - PQA1 I3 150 180 Cycle (I3 3s)
Source - PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)
Source - PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)
Source - PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)
Source - PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)
Source - PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)
Source - PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - AN43 Result (4-30 3sEnablAnd)
Record - FBK20 Pulse Out (PQA 3s pulse)
Rearm - unlinked

RE38 Depth

2400

RE38 RecordMode

Circular

RE38 Insert Outage Records

No

RE38 Checksum

Disabled

RE38 Buffer Depth

100

RE38 Timestamp Mode

Round to nearest second

RE38 Pre-trigger Records

0

RE38 Post-trigger Records

0

RE38 Data Log (4-30 3s RMS Log)

unlinked

RE38 Log State

unlinked

RE38 Records Left

unlinked

RE38 Record Complete

AND/OR 30 (LowSpd 3s Flag) - Latch Reset

RE38 Buffer Exceeded

unlinked

RE38 Buffer Remaining

unlinked

Data Rec 39

[DailyNom Log]

Inputs

Setups

Outputs

Source - FAC1 Vnominal
Source - FAC1 NomFreqNum
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Record - CL1 New Day
Rearm - unlinked

RE39 Depth

450

RE39 RecordMode

Circular

RE39 Insert Outage Records

No

RE39 Checksum

Disabled

RE39 Buffer Depth

100

RE39 Timestamp Mode

Record pulse

RE39 Pre-trigger Records

0

RE39 Post-trigger Records

0

RE39 Data Log (DailyNom Log)

unlinked

RE39 Log State

unlinked

RE39 Records Left

unlinked

RE39 Record Complete

unlinked

RE39 Buffer Exceeded

unlinked

RE39 Buffer Remaining

unlinked

Disturbance Analyzer 5

[4-30 Volt Intrp]

Inputs

Setups

Outputs

Source - VSL2 V1 (V1-HS)
Source - VSL2 V2 (V2-HS)
Source - VSL2 V3 (V3-HS)
Nominal - FAC1 Vnominal
Enable - EB26 Switch (4-30 Enable)
Reset - unlinked

DAN5 Pickup

5

DAN5 Dropout

7

DAN5 EvPriority

127

DAN5 Enable

Enabled

DAN5 Extreme 1

unlinked

DAN5 Extreme 2

unlinked

DAN5 Extreme 3

unlinked

DAN5 Duration 1

unlinked

DAN5 Duration 2

unlinked

DAN5 Duration 3

unlinked

DAN5 Duration All (V Intrp DrtnAll)

Data Rec 22 (4-30 Intrp Log) - Source
Bin 4 (PQ V-Intrp Evl) - Source A

DAN5 DistStart 1

unlinked

DAN5 DistStart 2

unlinked

DAN5 DistStart 3

unlinked

DAN5 DistAllStart

unlinked

DAN5 DistEnd 1

unlinked

DAN5 DistEnd 2

unlinked

DAN5 DistEnd 3

unlinked

DAN5 DistAllEnd (V Intrp AllEnd)

Data Rec 22 (4-30 Intrp Log) - Record
Bin 4 (PQ V-Intrp Evl) - Evaluate

DAN5 Limit Exceeded 1 (4-30 V1 Intrp)

unlinked

DAN5 Limit Exceeded 2 (4-30 V2 Intrp)

unlinked

DAN5 Limit Exceeded 3 (4-30 V3 Intrp)

unlinked

DAN5 Limit Exceeded All (4-30 V Intrp)

AND/OR 4 (4-30 Disturbnce) - Source
AND/OR 34 (EN V 10m Latch) - Source

Ext Bool 26

[4-30 Enable]

Inputs

Setups

Outputs

No Inputs

EB26 EvPriority

15

EB26 Switch (4-30 Enable)

Data Rec 16 (4-30 10mRMS Log) - Enable
Data Rec 27 (4-30 10mTHD Log) - Enable
Data Rec 34 (4-30 2hrTHD Log) - Enable
Data Rec 37 (4-30 2hrRMS Log) - Enable
AND/OR 43 (4-30 3sEnablAnd) - Source
AND/OR 50 (4-30 10sEnblAnd) - Source
Disturbance Analyzer 5 (4-30 Volt Intrp) - Enable
Averaging 1 (PQ 2hr AVG1) - Enable
Averaging 3 (PwrFrq2hrAvg) - Enable
Averaging 4 (PQ 2hr AVG2) - Enable
Power Quality Aggregator 1 - Enable

Ext Bool 28

[4-30 10s Enable]

Inputs

Setups

Outputs

No Inputs

EB28 EvPriority

15

EB28 Switch (4-30 10s Enable)

AND/OR 50 (4-30 10sEnblAnd) - Source

Ext Bool 32

[4-30 3s Enable]

Inputs

Setups

Outputs

No Inputs

EB32 EvPriority

15

EB32 Switch (4-30 3s Enable)

AND/OR 43 (4-30 3sEnablAnd) - Source

Feedback 6

[10minPqDone]

Inputs

Setups

Outputs

Source - RE16 Record Complete
Enable - unlinked

No Setups

FBK6 Pulse Out (10minPqDone)

Averaging 2 (PwrFrq10minAvg) - Reset

Feedback 8

[LowSpeed10m pls]

Inputs

Setups

Outputs

Source - PQA1 10 Minute Interval Pulse
Enable - unlinked

No Setups

FBK8 Pulse Out (PQA 10min pulse)

Counter 32 (I-Hrm X1 10m) - Count
Counter 33 (I-Hrm X2 10m) - Count
Counter 34 (Hrm invld 10m) - Count
Counter 36 (V-Hrm X1 10m) - Count
Counter 37 (V-Hrm X2 10m) - Count
Counter 38 (Hrm Valid 10m) - Count
Counter 41 (I-Hrm Y1 10m) - Count
Counter 44 (I-Hrm Y2 10m) - Count
OneShot Tmr 21 (10minLog Delay) - Start
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Evaluate
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Evaluate
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Evaluate
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Evaluate
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Evaluate
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Evaluate
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Evaluate

Feedback 9

[LowSpeed2hr pls]

Inputs

Setups

Outputs

Source - PQA1 2 Hour Interval Pulse
Enable - unlinked

No Setups

FBK9 Pulse Out (PQA 2hr pulse)

OneShot Tmr 19 (2hrLog Delay) - Start

Feedback 12

[2hrPqDone]

Inputs

Setups

Outputs

Source - RE37 Record Complete
Enable - unlinked

No Setups

FBK12 Pulse Out (2hrPqDone)

Averaging 1 (PQ 2hr AVG1) - Reset
Averaging 3 (PwrFrq2hrAvg) - Reset
Averaging 4 (PQ 2hr AVG2) - Reset

Feedback 20

[LowSpeed3s pls]

Inputs

Setups

Outputs

Source - PQA1 150 180 Cycle Pulse
Enable - unlinked

No Setups

FBK20 Pulse Out (PQA 3s pulse)

Data Rec 26 (4-30 3s THD Log) - Record
Data Rec 38 (4-30 3s RMS Log) - Record
Counter 22 (V-Hrm Z2 3s) - Count
Counter 30 (Hrm Valid 3s) - Count
Counter 31 (I-Hrm Z1 3s) - Count
Counter 35 (V-Hrm Z1 3s) - Count
Counter 39 (Hrm invld 3s) - Count
Counter 40 (I-Hrm Z2 3s) - Count
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Evaluate
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Evaluate
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Evaluate
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Evaluate

Harmonics Measurement 7

[V1 Harmonic 10m]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME7 Measure Type

Harmonics

HME7 Aggregation Method

4-30 10 Minute

HME7 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME7 THD Display Mode

Percentages

HME7 Magnitude 1 (V1 fund 10m)

Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V1 H1 Mag 10m

HME7 Magnitude 2 (V1 H2 % 10m)

unlinked

HME7 Magnitude 3 (V1 H3 % 10m)

unlinked

HME7 Magnitude 4 (V1 H4 % 10m)

unlinked

HME7 Magnitude 5 (V1 H5 % 10m)

unlinked

HME7 Magnitude 6 (V1 H6 % 10m)

unlinked

HME7 Magnitude 7 (V1 H7 % 10m)

unlinked

HME7 Magnitude 8 (V1 H8 % 10m)

unlinked

HME7 Magnitude 9 (V1 H9 % 10m)

unlinked

HME7 Magnitude 10 (V1 H10 % 10m)

unlinked

HME7 Magnitude 11 (V1 H11 % 10m)

unlinked

HME7 Magnitude 12 (V1 H12 % 10m)

unlinked

HME7 Magnitude 13 (V1 H13 % 10m)

unlinked

HME7 Magnitude 14 (V1 H14 % 10m)

unlinked

HME7 Magnitude 15 (V1 H15 % 10m)

unlinked

HME7 Magnitude 16 (V1 H16 % 10m)

unlinked

HME7 Magnitude 17 (V1 H17 % 10m)

unlinked

HME7 Magnitude 18 (V1 H18 % 10m)

unlinked

HME7 Magnitude 19 (V1 H19 % 10m)

unlinked

HME7 Magnitude 20 (V1 H20 % 10m)

unlinked

HME7 Magnitude 21 (V1 H21 % 10m)

unlinked

HME7 Magnitude 22 (V1 H22 % 10m)

unlinked

HME7 Magnitude 23 (V1 H23 % 10m)

unlinked

HME7 Magnitude 24 (V1 H24 % 10m)

unlinked

HME7 Magnitude 25 (V1 H25 % 10m)

unlinked

HME7 Magnitude 26 (V1 H26 % 10m)

unlinked

HME7 Magnitude 27 (V1 H27 % 10m)

unlinked

HME7 Magnitude 28 (V1 H28 % 10m)

unlinked

HME7 Magnitude 29 (V1 H29 % 10m)

unlinked

HME7 Magnitude 30 (V1 H30 % 10m)

unlinked

HME7 Magnitude 31 (V1 H31 % 10m)

unlinked

HME7 Magnitude 32 (V1 H32 % 10m)

unlinked

HME7 Magnitude 33 (V1 H33 % 10m)

unlinked

HME7 Magnitude 34 (V1 H34 % 10m)

unlinked

HME7 Magnitude 35 (V1 H35 % 10m)

unlinked

HME7 Magnitude 36 (V1 H36 % 10m)

unlinked

HME7 Magnitude 37 (V1 H37 % 10m)

unlinked

HME7 Magnitude 38 (V1 H38 % 10m)

unlinked

HME7 Magnitude 39 (V1 H39 % 10m)

unlinked

HME7 Magnitude 40 (V1 H40 % 10m)

unlinked

HME7 Magnitude 41 (V1 H41 % 10m)

unlinked

HME7 Magnitude 42 (V1 H42 % 10m)

unlinked

HME7 Magnitude 43 (V1 H43 % 10m)

unlinked

HME7 Magnitude 44 (V1 H44 % 10m)

unlinked

HME7 Magnitude 45 (V1 H45 % 10m)

unlinked

HME7 Magnitude 46 (V1 H46 % 10m)

unlinked

HME7 Magnitude 47 (V1 H47 % 10m)

unlinked

HME7 Magnitude 48 (V1 H48 % 10m)

unlinked

HME7 Magnitude 49 (V1 H49 % 10m)

unlinked

HME7 Magnitude 50 (V1 H50 % 10m)

unlinked

HME7 Magnitude 51

unlinked

HME7 Magnitude 52

unlinked

HME7 Magnitude 53

unlinked

HME7 Magnitude 54

unlinked

HME7 Magnitude 55

unlinked

HME7 Magnitude 56

unlinked

HME7 Magnitude 57

unlinked

HME7 Magnitude 58

unlinked

HME7 Magnitude 59

unlinked

HME7 Magnitude 60

unlinked

HME7 Magnitude 61

unlinked

HME7 Magnitude 62

unlinked

HME7 Magnitude 63

unlinked

HME7 Phase 1

unlinked

HME7 Phase 2

unlinked

HME7 Phase 3

unlinked

HME7 Phase 4

unlinked

HME7 Phase 5

unlinked

HME7 Phase 6

unlinked

HME7 Phase 7

unlinked

HME7 Phase 8

unlinked

HME7 Phase 9

unlinked

HME7 Phase 10

unlinked

HME7 Phase 11

unlinked

HME7 Phase 12

unlinked

HME7 Phase 13

unlinked

HME7 Phase 14

unlinked

HME7 Phase 15

unlinked

HME7 Phase 16

unlinked

HME7 Phase 17

unlinked

HME7 Phase 18

unlinked

HME7 Phase 19

unlinked

HME7 Phase 20

unlinked

HME7 Phase 21

unlinked

HME7 Phase 22

unlinked

HME7 Phase 23

unlinked

HME7 Phase 24

unlinked

HME7 Phase 25

unlinked

HME7 Phase 26

unlinked

HME7 Phase 27

unlinked

HME7 Phase 28

unlinked

HME7 Phase 29

unlinked

HME7 Phase 30

unlinked

HME7 Phase 31

unlinked

HME7 Phase 32

unlinked

HME7 Phase 33

unlinked

HME7 Phase 34

unlinked

HME7 Phase 35

unlinked

HME7 Phase 36

unlinked

HME7 Phase 37

unlinked

HME7 Phase 38

unlinked

HME7 Phase 39

unlinked

HME7 Phase 40

unlinked

HME7 Phase 41

unlinked

HME7 Phase 42

unlinked

HME7 Phase 43

unlinked

HME7 Phase 44

unlinked

HME7 Phase 45

unlinked

HME7 Phase 46

unlinked

HME7 Phase 47

unlinked

HME7 Phase 48

unlinked

HME7 Phase 49

unlinked

HME7 Phase 50

unlinked

HME7 Phase 51

unlinked

HME7 Phase 52

unlinked

HME7 Phase 53

unlinked

HME7 Phase 54

unlinked

HME7 Phase 55

unlinked

HME7 Phase 56

unlinked

HME7 Phase 57

unlinked

HME7 Phase 58

unlinked

HME7 Phase 59

unlinked

HME7 Phase 60

unlinked

HME7 Phase 61

unlinked

HME7 Phase 62

unlinked

HME7 Phase 63

unlinked

HME7 Total HD (V1 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V1 THD 10m

HME7 Total Cap HD

unlinked

HME7 Total Ind HD

unlinked

HME7 Total Even HD (V1 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TEHD 10m

HME7 Total Odd HD (V1 TOHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V1 TOHD 10m

HME7 K Factor

unlinked

HME7 Crest Factor

unlinked

Harmonics Measurement 8

[V2 Harmonic 10m]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME8 Measure Type

Harmonics

HME8 Aggregation Method

4-30 10 Minute

HME8 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME8 THD Display Mode

Percentages

HME8 Magnitude 1 (V2 fund 10m)

Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V2 H1 Mag 10m

HME8 Magnitude 2 (V2 H2 % 10m)

unlinked

HME8 Magnitude 3 (V2 H3 % 10m)

unlinked

HME8 Magnitude 4 (V2 H4 % 10m)

unlinked

HME8 Magnitude 5 (V2 H5 % 10m)

unlinked

HME8 Magnitude 6 (V2 H6 % 10m)

unlinked

HME8 Magnitude 7 (V2 H7 % 10m)

unlinked

HME8 Magnitude 8 (V2 H8 % 10m)

unlinked

HME8 Magnitude 9 (V2 H9 % 10m)

unlinked

HME8 Magnitude 10 (V2 H10 % 10m)

unlinked

HME8 Magnitude 11 (V2 H11 % 10m)

unlinked

HME8 Magnitude 12 (V2 H12 % 10m)

unlinked

HME8 Magnitude 13 (V2 H13 % 10m)

unlinked

HME8 Magnitude 14 (V2 H14 % 10m)

unlinked

HME8 Magnitude 15 (V2 H15 % 10m)

unlinked

HME8 Magnitude 16 (V2 H16 % 10m)

unlinked

HME8 Magnitude 17 (V2 H17 % 10m)

unlinked

HME8 Magnitude 18 (V2 H18 % 10m)

unlinked

HME8 Magnitude 19 (V2 H19 % 10m)

unlinked

HME8 Magnitude 20 (V2 H20 % 10m)

unlinked

HME8 Magnitude 21 (V2 H21 % 10m)

unlinked

HME8 Magnitude 22 (V2 H22 % 10m)

unlinked

HME8 Magnitude 23 (V2 H23 % 10m)

unlinked

HME8 Magnitude 24 (V2 H24 % 10m)

unlinked

HME8 Magnitude 25 (V2 H25 % 10m)

unlinked

HME8 Magnitude 26 (V2 H26 % 10m)

unlinked

HME8 Magnitude 27 (V2 H27 % 10m)

unlinked

HME8 Magnitude 28 (V2 H28 % 10m)

unlinked

HME8 Magnitude 29 (V2 H29 % 10m)

unlinked

HME8 Magnitude 30 (V2 H30 % 10m)

unlinked

HME8 Magnitude 31 (V2 H31 % 10m)

unlinked

HME8 Magnitude 32 (V2 H32 % 10m)

unlinked

HME8 Magnitude 33 (V2 H33 % 10m)

unlinked

HME8 Magnitude 34 (V2 H34 % 10m)

unlinked

HME8 Magnitude 35 (V2 H35 % 10m)

unlinked

HME8 Magnitude 36 (V2 H36 % 10m)

unlinked

HME8 Magnitude 37 (V2 H37 % 10m)

unlinked

HME8 Magnitude 38 (V2 H38 % 10m)

unlinked

HME8 Magnitude 39 (V2 H39 % 10m)

unlinked

HME8 Magnitude 40 (V2 H40 % 10m)

unlinked

HME8 Magnitude 41 (V2 H41 % 10m)

unlinked

HME8 Magnitude 42 (V2 H42 % 10m)

unlinked

HME8 Magnitude 43 (V2 H43 % 10m)

unlinked

HME8 Magnitude 44 (V2 H44 % 10m)

unlinked

HME8 Magnitude 45 (V2 H45 % 10m)

unlinked

HME8 Magnitude 46 (V2 H46 % 10m)

unlinked

HME8 Magnitude 47 (V2 H47 % 10m)

unlinked

HME8 Magnitude 48 (V2 H48 % 10m)

unlinked

HME8 Magnitude 49 (V2 H49 % 10m)

unlinked

HME8 Magnitude 50 (V2 H50 % 10m)

unlinked

HME8 Magnitude 51

unlinked

HME8 Magnitude 52

unlinked

HME8 Magnitude 53

unlinked

HME8 Magnitude 54

unlinked

HME8 Magnitude 55

unlinked

HME8 Magnitude 56

unlinked

HME8 Magnitude 57

unlinked

HME8 Magnitude 58

unlinked

HME8 Magnitude 59

unlinked

HME8 Magnitude 60

unlinked

HME8 Magnitude 61

unlinked

HME8 Magnitude 62

unlinked

HME8 Magnitude 63

unlinked

HME8 Phase 1

unlinked

HME8 Phase 2

unlinked

HME8 Phase 3

unlinked

HME8 Phase 4

unlinked

HME8 Phase 5

unlinked

HME8 Phase 6

unlinked

HME8 Phase 7

unlinked

HME8 Phase 8

unlinked

HME8 Phase 9

unlinked

HME8 Phase 10

unlinked

HME8 Phase 11

unlinked

HME8 Phase 12

unlinked

HME8 Phase 13

unlinked

HME8 Phase 14

unlinked

HME8 Phase 15

unlinked

HME8 Phase 16

unlinked

HME8 Phase 17

unlinked

HME8 Phase 18

unlinked

HME8 Phase 19

unlinked

HME8 Phase 20

unlinked

HME8 Phase 21

unlinked

HME8 Phase 22

unlinked

HME8 Phase 23

unlinked

HME8 Phase 24

unlinked

HME8 Phase 25

unlinked

HME8 Phase 26

unlinked

HME8 Phase 27

unlinked

HME8 Phase 28

unlinked

HME8 Phase 29

unlinked

HME8 Phase 30

unlinked

HME8 Phase 31

unlinked

HME8 Phase 32

unlinked

HME8 Phase 33

unlinked

HME8 Phase 34

unlinked

HME8 Phase 35

unlinked

HME8 Phase 36

unlinked

HME8 Phase 37

unlinked

HME8 Phase 38

unlinked

HME8 Phase 39

unlinked

HME8 Phase 40

unlinked

HME8 Phase 41

unlinked

HME8 Phase 42

unlinked

HME8 Phase 43

unlinked

HME8 Phase 44

unlinked

HME8 Phase 45

unlinked

HME8 Phase 46

unlinked

HME8 Phase 47

unlinked

HME8 Phase 48

unlinked

HME8 Phase 49

unlinked

HME8 Phase 50

unlinked

HME8 Phase 51

unlinked

HME8 Phase 52

unlinked

HME8 Phase 53

unlinked

HME8 Phase 54

unlinked

HME8 Phase 55

unlinked

HME8 Phase 56

unlinked

HME8 Phase 57

unlinked

HME8 Phase 58

unlinked

HME8 Phase 59

unlinked

HME8 Phase 60

unlinked

HME8 Phase 61

unlinked

HME8 Phase 62

unlinked

HME8 Phase 63

unlinked

HME8 Total HD (V2 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V2 THD 10m

HME8 Total Cap HD

unlinked

HME8 Total Ind HD

unlinked

HME8 Total Even HD (V2 TEHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TEHD 10m

HME8 Total Odd HD (V2 TOHD 10m)

Data Rec 12 (EN50160 PrmHrm1) - Source
Data Mapping EN 1 - PQ V2 TOHD 10m

HME8 K Factor

unlinked

HME8 Crest Factor

unlinked

Harmonics Measurement 9

[V3 Harmonic 10m]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME9 Measure Type

Harmonics

HME9 Aggregation Method

4-30 10 Minute

HME9 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME9 THD Display Mode

Percentages

HME9 Magnitude 1 (V3 fund 10m)

Arithmetic 40 (VDistortion) - Source
Averaging 1 (PQ 2hr AVG1) - Source
Data Mapping PQ 1 - V3 H1 Mag 10m

HME9 Magnitude 2 (V3 H2 % 10m)

unlinked

HME9 Magnitude 3 (V3 H3 % 10m)

unlinked

HME9 Magnitude 4 (V3 H4 % 10m)

unlinked

HME9 Magnitude 5 (V3 H5 % 10m)

unlinked

HME9 Magnitude 6 (V3 H6 % 10m)

unlinked

HME9 Magnitude 7 (V3 H7 % 10m)

unlinked

HME9 Magnitude 8 (V3 H8 % 10m)

unlinked

HME9 Magnitude 9 (V3 H9 % 10m)

unlinked

HME9 Magnitude 10 (V3 H10 % 10m)

unlinked

HME9 Magnitude 11 (V3 H11 % 10m)

unlinked

HME9 Magnitude 12 (V3 H12 % 10m)

unlinked

HME9 Magnitude 13 (V3 H13 % 10m)

unlinked

HME9 Magnitude 14 (V3 H14 % 10m)

unlinked

HME9 Magnitude 15 (V3 H15 % 10m)

unlinked

HME9 Magnitude 16 (V3 H16 % 10m)

unlinked

HME9 Magnitude 17 (V3 H17 % 10m)

unlinked

HME9 Magnitude 18 (V3 H18 % 10m)

unlinked

HME9 Magnitude 19 (V3 H19 % 10m)

unlinked

HME9 Magnitude 20 (V3 H20 % 10m)

unlinked

HME9 Magnitude 21 (V3 H21 % 10m)

unlinked

HME9 Magnitude 22 (V3 H22 % 10m)

unlinked

HME9 Magnitude 23 (V3 H23 % 10m)

unlinked

HME9 Magnitude 24 (V3 H24 % 10m)

unlinked

HME9 Magnitude 25 (V3 H25 % 10m)

unlinked

HME9 Magnitude 26 (V3 H26 % 10m)

unlinked

HME9 Magnitude 27 (V3 H27 % 10m)

unlinked

HME9 Magnitude 28 (V3 H28 % 10m)

unlinked

HME9 Magnitude 29 (V3 H29 % 10m)

unlinked

HME9 Magnitude 30 (V3 H30 % 10m)

unlinked

HME9 Magnitude 31 (V3 H31 % 10m)

unlinked

HME9 Magnitude 32 (V3 H32 % 10m)

unlinked

HME9 Magnitude 33 (V3 H33 % 10m)

unlinked

HME9 Magnitude 34 (V3 H34 % 10m)

unlinked

HME9 Magnitude 35 (V3 H35 % 10m)

unlinked

HME9 Magnitude 36 (V3 H36 % 10m)

unlinked

HME9 Magnitude 37 (V3 H37 % 10m)

unlinked

HME9 Magnitude 38 (V3 H38 % 10m)

unlinked

HME9 Magnitude 39 (V3 H39 % 10m)

unlinked

HME9 Magnitude 40 (V3 H40 % 10m)

unlinked

HME9 Magnitude 41 (V3 H41 % 10m)

unlinked

HME9 Magnitude 42 (V3 H42 % 10m)

unlinked

HME9 Magnitude 43 (V3 H43 % 10m)

unlinked

HME9 Magnitude 44 (V3 H44 % 10m)

unlinked

HME9 Magnitude 45 (V3 H45 % 10m)

unlinked

HME9 Magnitude 46 (V3 H46 % 10m)

unlinked

HME9 Magnitude 47 (V3 H47 % 10m)

unlinked

HME9 Magnitude 48 (V3 H48 % 10m)

unlinked

HME9 Magnitude 49 (V3 H49 % 10m)

unlinked

HME9 Magnitude 50 (V3 H50 % 10m)

unlinked

HME9 Magnitude 51

unlinked

HME9 Magnitude 52

unlinked

HME9 Magnitude 53

unlinked

HME9 Magnitude 54

unlinked

HME9 Magnitude 55

unlinked

HME9 Magnitude 56

unlinked

HME9 Magnitude 57

unlinked

HME9 Magnitude 58

unlinked

HME9 Magnitude 59

unlinked

HME9 Magnitude 60

unlinked

HME9 Magnitude 61

unlinked

HME9 Magnitude 62

unlinked

HME9 Magnitude 63

unlinked

HME9 Phase 1

unlinked

HME9 Phase 2

unlinked

HME9 Phase 3

unlinked

HME9 Phase 4

unlinked

HME9 Phase 5

unlinked

HME9 Phase 6

unlinked

HME9 Phase 7

unlinked

HME9 Phase 8

unlinked

HME9 Phase 9

unlinked

HME9 Phase 10

unlinked

HME9 Phase 11

unlinked

HME9 Phase 12

unlinked

HME9 Phase 13

unlinked

HME9 Phase 14

unlinked

HME9 Phase 15

unlinked

HME9 Phase 16

unlinked

HME9 Phase 17

unlinked

HME9 Phase 18

unlinked

HME9 Phase 19

unlinked

HME9 Phase 20

unlinked

HME9 Phase 21

unlinked

HME9 Phase 22

unlinked

HME9 Phase 23

unlinked

HME9 Phase 24

unlinked

HME9 Phase 25

unlinked

HME9 Phase 26

unlinked

HME9 Phase 27

unlinked

HME9 Phase 28

unlinked

HME9 Phase 29

unlinked

HME9 Phase 30

unlinked

HME9 Phase 31

unlinked

HME9 Phase 32

unlinked

HME9 Phase 33

unlinked

HME9 Phase 34

unlinked

HME9 Phase 35

unlinked

HME9 Phase 36

unlinked

HME9 Phase 37

unlinked

HME9 Phase 38

unlinked

HME9 Phase 39

unlinked

HME9 Phase 40

unlinked

HME9 Phase 41

unlinked

HME9 Phase 42

unlinked

HME9 Phase 43

unlinked

HME9 Phase 44

unlinked

HME9 Phase 45

unlinked

HME9 Phase 46

unlinked

HME9 Phase 47

unlinked

HME9 Phase 48

unlinked

HME9 Phase 49

unlinked

HME9 Phase 50

unlinked

HME9 Phase 51

unlinked

HME9 Phase 52

unlinked

HME9 Phase 53

unlinked

HME9 Phase 54

unlinked

HME9 Phase 55

unlinked

HME9 Phase 56

unlinked

HME9 Phase 57

unlinked

HME9 Phase 58

unlinked

HME9 Phase 59

unlinked

HME9 Phase 60

unlinked

HME9 Phase 61

unlinked

HME9 Phase 62

unlinked

HME9 Phase 63

unlinked

HME9 Total HD (V3 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 40 (VDistortion) - Source
Data Mapping EN 1 - PQ V3 THD 10m

HME9 Total Cap HD

unlinked

HME9 Total Ind HD

unlinked

HME9 Total Even HD (V3 TEHD 10m)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TEHD 10m

HME9 Total Odd HD (V3 TOHD 10m)

Data Rec 11 (EN50160 PrmHrm2) - Source
Data Mapping EN 1 - PQ V3 TOHD 10m

HME9 K Factor

unlinked

HME9 Crest Factor

unlinked

Harmonics Measurement 10

[I1 Harmonic 10m]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - unlinked
Evaluate - unlinked

HME10 Measure Type

Harmonics

HME10 Aggregation Method

4-30 10 Minute

HME10 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME10 THD Display Mode

Percentages

HME10 Magnitude 1 (PQ I1 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I1 H1 Mag 10m

HME10 Magnitude 2

unlinked

HME10 Magnitude 3

unlinked

HME10 Magnitude 4

unlinked

HME10 Magnitude 5

unlinked

HME10 Magnitude 6

unlinked

HME10 Magnitude 7

unlinked

HME10 Magnitude 8

unlinked

HME10 Magnitude 9

unlinked

HME10 Magnitude 10

unlinked

HME10 Magnitude 11

unlinked

HME10 Magnitude 12

unlinked

HME10 Magnitude 13

unlinked

HME10 Magnitude 14

unlinked

HME10 Magnitude 15

unlinked

HME10 Magnitude 16

unlinked

HME10 Magnitude 17

unlinked

HME10 Magnitude 18

unlinked

HME10 Magnitude 19

unlinked

HME10 Magnitude 20

unlinked

HME10 Magnitude 21

unlinked

HME10 Magnitude 22

unlinked

HME10 Magnitude 23

unlinked

HME10 Magnitude 24

unlinked

HME10 Magnitude 25

unlinked

HME10 Magnitude 26

unlinked

HME10 Magnitude 27

unlinked

HME10 Magnitude 28

unlinked

HME10 Magnitude 29

unlinked

HME10 Magnitude 30

unlinked

HME10 Magnitude 31

unlinked

HME10 Magnitude 32

unlinked

HME10 Magnitude 33

unlinked

HME10 Magnitude 34

unlinked

HME10 Magnitude 35

unlinked

HME10 Magnitude 36

unlinked

HME10 Magnitude 37

unlinked

HME10 Magnitude 38

unlinked

HME10 Magnitude 39

unlinked

HME10 Magnitude 40

unlinked

HME10 Magnitude 41

unlinked

HME10 Magnitude 42

unlinked

HME10 Magnitude 43

unlinked

HME10 Magnitude 44

unlinked

HME10 Magnitude 45

unlinked

HME10 Magnitude 46

unlinked

HME10 Magnitude 47

unlinked

HME10 Magnitude 48

unlinked

HME10 Magnitude 49

unlinked

HME10 Magnitude 50

unlinked

HME10 Magnitude 51

unlinked

HME10 Magnitude 52

unlinked

HME10 Magnitude 53

unlinked

HME10 Magnitude 54

unlinked

HME10 Magnitude 55

unlinked

HME10 Magnitude 56

unlinked

HME10 Magnitude 57

unlinked

HME10 Magnitude 58

unlinked

HME10 Magnitude 59

unlinked

HME10 Magnitude 60

unlinked

HME10 Magnitude 61

unlinked

HME10 Magnitude 62

unlinked

HME10 Magnitude 63

unlinked

HME10 Phase 1

unlinked

HME10 Phase 2

unlinked

HME10 Phase 3

unlinked

HME10 Phase 4

unlinked

HME10 Phase 5

unlinked

HME10 Phase 6

unlinked

HME10 Phase 7

unlinked

HME10 Phase 8

unlinked

HME10 Phase 9

unlinked

HME10 Phase 10

unlinked

HME10 Phase 11

unlinked

HME10 Phase 12

unlinked

HME10 Phase 13

unlinked

HME10 Phase 14

unlinked

HME10 Phase 15

unlinked

HME10 Phase 16

unlinked

HME10 Phase 17

unlinked

HME10 Phase 18

unlinked

HME10 Phase 19

unlinked

HME10 Phase 20

unlinked

HME10 Phase 21

unlinked

HME10 Phase 22

unlinked

HME10 Phase 23

unlinked

HME10 Phase 24

unlinked

HME10 Phase 25

unlinked

HME10 Phase 26

unlinked

HME10 Phase 27

unlinked

HME10 Phase 28

unlinked

HME10 Phase 29

unlinked

HME10 Phase 30

unlinked

HME10 Phase 31

unlinked

HME10 Phase 32

unlinked

HME10 Phase 33

unlinked

HME10 Phase 34

unlinked

HME10 Phase 35

unlinked

HME10 Phase 36

unlinked

HME10 Phase 37

unlinked

HME10 Phase 38

unlinked

HME10 Phase 39

unlinked

HME10 Phase 40

unlinked

HME10 Phase 41

unlinked

HME10 Phase 42

unlinked

HME10 Phase 43

unlinked

HME10 Phase 44

unlinked

HME10 Phase 45

unlinked

HME10 Phase 46

unlinked

HME10 Phase 47

unlinked

HME10 Phase 48

unlinked

HME10 Phase 49

unlinked

HME10 Phase 50

unlinked

HME10 Phase 51

unlinked

HME10 Phase 52

unlinked

HME10 Phase 53

unlinked

HME10 Phase 54

unlinked

HME10 Phase 55

unlinked

HME10 Phase 56

unlinked

HME10 Phase 57

unlinked

HME10 Phase 58

unlinked

HME10 Phase 59

unlinked

HME10 Phase 60

unlinked

HME10 Phase 61

unlinked

HME10 Phase 62

unlinked

HME10 Phase 63

unlinked

HME10 Total HD (PQ I1 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I1 THD 10m

HME10 Total Cap HD (PQ I1 TCHD 10m)

unlinked

HME10 Total Ind HD (PQ I1 TIHD 10m)

unlinked

HME10 Total Even HD (PQ I1 TEHD 10m)

Data Mapping PQ 1 - I1 Total Even HD 10m

HME10 Total Odd HD (PQ I1 TOHD 10m)

Data Mapping PQ 1 - I1 Total Odd HD 10m

HME10 K Factor (I1 K Factor 10m)

Data Mapping PQ 1 - I1 K Factor 10m

HME10 Crest Factor (I1 CrestFctr10m)

Data Mapping PQ 1 - I1 Crest Factor 10m

Harmonics Measurement 11

[I2 Harmonic 10m]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - unlinked
Evaluate - unlinked

HME11 Measure Type

Harmonics

HME11 Aggregation Method

4-30 10 Minute

HME11 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME11 THD Display Mode

Percentages

HME11 Magnitude 1 (PQ I2 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I2 H1 Mag 10m

HME11 Magnitude 2

unlinked

HME11 Magnitude 3

unlinked

HME11 Magnitude 4

unlinked

HME11 Magnitude 5

unlinked

HME11 Magnitude 6

unlinked

HME11 Magnitude 7

unlinked

HME11 Magnitude 8

unlinked

HME11 Magnitude 9

unlinked

HME11 Magnitude 10

unlinked

HME11 Magnitude 11

unlinked

HME11 Magnitude 12

unlinked

HME11 Magnitude 13

unlinked

HME11 Magnitude 14

unlinked

HME11 Magnitude 15

unlinked

HME11 Magnitude 16

unlinked

HME11 Magnitude 17

unlinked

HME11 Magnitude 18

unlinked

HME11 Magnitude 19

unlinked

HME11 Magnitude 20

unlinked

HME11 Magnitude 21

unlinked

HME11 Magnitude 22

unlinked

HME11 Magnitude 23

unlinked

HME11 Magnitude 24

unlinked

HME11 Magnitude 25

unlinked

HME11 Magnitude 26

unlinked

HME11 Magnitude 27

unlinked

HME11 Magnitude 28

unlinked

HME11 Magnitude 29

unlinked

HME11 Magnitude 30

unlinked

HME11 Magnitude 31

unlinked

HME11 Magnitude 32

unlinked

HME11 Magnitude 33

unlinked

HME11 Magnitude 34

unlinked

HME11 Magnitude 35

unlinked

HME11 Magnitude 36

unlinked

HME11 Magnitude 37

unlinked

HME11 Magnitude 38

unlinked

HME11 Magnitude 39

unlinked

HME11 Magnitude 40

unlinked

HME11 Magnitude 41

unlinked

HME11 Magnitude 42

unlinked

HME11 Magnitude 43

unlinked

HME11 Magnitude 44

unlinked

HME11 Magnitude 45

unlinked

HME11 Magnitude 46

unlinked

HME11 Magnitude 47

unlinked

HME11 Magnitude 48

unlinked

HME11 Magnitude 49

unlinked

HME11 Magnitude 50

unlinked

HME11 Magnitude 51

unlinked

HME11 Magnitude 52

unlinked

HME11 Magnitude 53

unlinked

HME11 Magnitude 54

unlinked

HME11 Magnitude 55

unlinked

HME11 Magnitude 56

unlinked

HME11 Magnitude 57

unlinked

HME11 Magnitude 58

unlinked

HME11 Magnitude 59

unlinked

HME11 Magnitude 60

unlinked

HME11 Magnitude 61

unlinked

HME11 Magnitude 62

unlinked

HME11 Magnitude 63

unlinked

HME11 Phase 1

unlinked

HME11 Phase 2

unlinked

HME11 Phase 3

unlinked

HME11 Phase 4

unlinked

HME11 Phase 5

unlinked

HME11 Phase 6

unlinked

HME11 Phase 7

unlinked

HME11 Phase 8

unlinked

HME11 Phase 9

unlinked

HME11 Phase 10

unlinked

HME11 Phase 11

unlinked

HME11 Phase 12

unlinked

HME11 Phase 13

unlinked

HME11 Phase 14

unlinked

HME11 Phase 15

unlinked

HME11 Phase 16

unlinked

HME11 Phase 17

unlinked

HME11 Phase 18

unlinked

HME11 Phase 19

unlinked

HME11 Phase 20

unlinked

HME11 Phase 21

unlinked

HME11 Phase 22

unlinked

HME11 Phase 23

unlinked

HME11 Phase 24

unlinked

HME11 Phase 25

unlinked

HME11 Phase 26

unlinked

HME11 Phase 27

unlinked

HME11 Phase 28

unlinked

HME11 Phase 29

unlinked

HME11 Phase 30

unlinked

HME11 Phase 31

unlinked

HME11 Phase 32

unlinked

HME11 Phase 33

unlinked

HME11 Phase 34

unlinked

HME11 Phase 35

unlinked

HME11 Phase 36

unlinked

HME11 Phase 37

unlinked

HME11 Phase 38

unlinked

HME11 Phase 39

unlinked

HME11 Phase 40

unlinked

HME11 Phase 41

unlinked

HME11 Phase 42

unlinked

HME11 Phase 43

unlinked

HME11 Phase 44

unlinked

HME11 Phase 45

unlinked

HME11 Phase 46

unlinked

HME11 Phase 47

unlinked

HME11 Phase 48

unlinked

HME11 Phase 49

unlinked

HME11 Phase 50

unlinked

HME11 Phase 51

unlinked

HME11 Phase 52

unlinked

HME11 Phase 53

unlinked

HME11 Phase 54

unlinked

HME11 Phase 55

unlinked

HME11 Phase 56

unlinked

HME11 Phase 57

unlinked

HME11 Phase 58

unlinked

HME11 Phase 59

unlinked

HME11 Phase 60

unlinked

HME11 Phase 61

unlinked

HME11 Phase 62

unlinked

HME11 Phase 63

unlinked

HME11 Total HD (PQ I2 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I2 THD 10m

HME11 Total Cap HD (PQ I2 TCHD 10m)

unlinked

HME11 Total Ind HD (PQ I2 TIHD 10m)

unlinked

HME11 Total Even HD (PQ I2 TEHD 10m)

Data Mapping PQ 1 - I2 Total Even HD 10m

HME11 Total Odd HD (PQ I2 TOHD 10m)

Data Mapping PQ 1 - I2 Total Odd HD 10m

HME11 K Factor (I2 K Factor 10m)

Data Mapping PQ 1 - I2 K Factor 10m

HME11 Crest Factor (I2 CrestFctr10m)

Data Mapping PQ 1 - I2 Crest Factor 10m

Harmonics Measurement 12

[I3 Harmonic 10m]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - unlinked
Evaluate - unlinked

HME12 Measure Type

Harmonics

HME12 Aggregation Method

4-30 10 Minute

HME12 Display Mode

Magnitude Outputs Displayed as Engineering Units

HME12 THD Display Mode

Percentages

HME12 Magnitude 1 (PQ I3 fund 10m)

Arithmetic 39 (IDistortion) - Source
Averaging 4 (PQ 2hr AVG2) - Source
Data Mapping PQ 1 - I3 H1 Mag 10m

HME12 Magnitude 2

unlinked

HME12 Magnitude 3

unlinked

HME12 Magnitude 4

unlinked

HME12 Magnitude 5

unlinked

HME12 Magnitude 6

unlinked

HME12 Magnitude 7

unlinked

HME12 Magnitude 8

unlinked

HME12 Magnitude 9

unlinked

HME12 Magnitude 10

unlinked

HME12 Magnitude 11

unlinked

HME12 Magnitude 12

unlinked

HME12 Magnitude 13

unlinked

HME12 Magnitude 14

unlinked

HME12 Magnitude 15

unlinked

HME12 Magnitude 16

unlinked

HME12 Magnitude 17

unlinked

HME12 Magnitude 18

unlinked

HME12 Magnitude 19

unlinked

HME12 Magnitude 20

unlinked

HME12 Magnitude 21

unlinked

HME12 Magnitude 22

unlinked

HME12 Magnitude 23

unlinked

HME12 Magnitude 24

unlinked

HME12 Magnitude 25

unlinked

HME12 Magnitude 26

unlinked

HME12 Magnitude 27

unlinked

HME12 Magnitude 28

unlinked

HME12 Magnitude 29

unlinked

HME12 Magnitude 30

unlinked

HME12 Magnitude 31

unlinked

HME12 Magnitude 32

unlinked

HME12 Magnitude 33

unlinked

HME12 Magnitude 34

unlinked

HME12 Magnitude 35

unlinked

HME12 Magnitude 36

unlinked

HME12 Magnitude 37

unlinked

HME12 Magnitude 38

unlinked

HME12 Magnitude 39

unlinked

HME12 Magnitude 40

unlinked

HME12 Magnitude 41

unlinked

HME12 Magnitude 42

unlinked

HME12 Magnitude 43

unlinked

HME12 Magnitude 44

unlinked

HME12 Magnitude 45

unlinked

HME12 Magnitude 46

unlinked

HME12 Magnitude 47

unlinked

HME12 Magnitude 48

unlinked

HME12 Magnitude 49

unlinked

HME12 Magnitude 50

unlinked

HME12 Magnitude 51

unlinked

HME12 Magnitude 52

unlinked

HME12 Magnitude 53

unlinked

HME12 Magnitude 54

unlinked

HME12 Magnitude 55

unlinked

HME12 Magnitude 56

unlinked

HME12 Magnitude 57

unlinked

HME12 Magnitude 58

unlinked

HME12 Magnitude 59

unlinked

HME12 Magnitude 60

unlinked

HME12 Magnitude 61

unlinked

HME12 Magnitude 62

unlinked

HME12 Magnitude 63

unlinked

HME12 Phase 1

unlinked

HME12 Phase 2

unlinked

HME12 Phase 3

unlinked

HME12 Phase 4

unlinked

HME12 Phase 5

unlinked

HME12 Phase 6

unlinked

HME12 Phase 7

unlinked

HME12 Phase 8

unlinked

HME12 Phase 9

unlinked

HME12 Phase 10

unlinked

HME12 Phase 11

unlinked

HME12 Phase 12

unlinked

HME12 Phase 13

unlinked

HME12 Phase 14

unlinked

HME12 Phase 15

unlinked

HME12 Phase 16

unlinked

HME12 Phase 17

unlinked

HME12 Phase 18

unlinked

HME12 Phase 19

unlinked

HME12 Phase 20

unlinked

HME12 Phase 21

unlinked

HME12 Phase 22

unlinked

HME12 Phase 23

unlinked

HME12 Phase 24

unlinked

HME12 Phase 25

unlinked

HME12 Phase 26

unlinked

HME12 Phase 27

unlinked

HME12 Phase 28

unlinked

HME12 Phase 29

unlinked

HME12 Phase 30

unlinked

HME12 Phase 31

unlinked

HME12 Phase 32

unlinked

HME12 Phase 33

unlinked

HME12 Phase 34

unlinked

HME12 Phase 35

unlinked

HME12 Phase 36

unlinked

HME12 Phase 37

unlinked

HME12 Phase 38

unlinked

HME12 Phase 39

unlinked

HME12 Phase 40

unlinked

HME12 Phase 41

unlinked

HME12 Phase 42

unlinked

HME12 Phase 43

unlinked

HME12 Phase 44

unlinked

HME12 Phase 45

unlinked

HME12 Phase 46

unlinked

HME12 Phase 47

unlinked

HME12 Phase 48

unlinked

HME12 Phase 49

unlinked

HME12 Phase 50

unlinked

HME12 Phase 51

unlinked

HME12 Phase 52

unlinked

HME12 Phase 53

unlinked

HME12 Phase 54

unlinked

HME12 Phase 55

unlinked

HME12 Phase 56

unlinked

HME12 Phase 57

unlinked

HME12 Phase 58

unlinked

HME12 Phase 59

unlinked

HME12 Phase 60

unlinked

HME12 Phase 61

unlinked

HME12 Phase 62

unlinked

HME12 Phase 63

unlinked

HME12 Total HD (PQ I3 THD 10m)

Data Rec 27 (4-30 10mTHD Log) - Source
Arithmetic 39 (IDistortion) - Source
Data Mapping PQ 1 - I3 THD 10m

HME12 Total Cap HD (PQ I3 TCHD 10m)

unlinked

HME12 Total Ind HD (PQ I3 TIHD 10m)

unlinked

HME12 Total Even HD (PQ I3 TEHD 10m)

Data Mapping PQ 1 - I3 Total Even HD 10m

HME12 Total Odd HD (PQ I3 TOHD 10m)

Data Mapping PQ 1 - I3 Total Odd HD 10m

HME12 K Factor (I3 K Factor 10m)

Data Mapping PQ 1 - I3 K Factor 10m

HME12 Crest Factor (I3 CrestFctr10m)

Data Mapping PQ 1 - I3 Crest Factor 10m

Maximum 87

[Store10sPqFlg]

Inputs

Setups

Outputs

Source - CNV10 Numeric Out (IsDisturbNum)
Enable - unlinked
Reset - OS16 Trigger (10sPqDone)

No Setups

MX87 Maximum (Store10sPqFlg)

Convert 20 (PqFlag 10s) - Source

MX87 Trigger

unlinked

OneShot Tmr 16

[10sPqDone]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 Power Frequency Update

OS16 Duration

1

OS16 State

unlinked

OS16 Trigger (10sPqDone)

Maximum 87 (Store10sPqFlg) - Reset

OneShot Tmr 19

[2hrLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK9 Pulse Out (PQA 2hr pulse)

OS19 Duration

2

OS19 State

unlinked

OS19 Trigger (2hrLog Delay)

Data Rec 34 (4-30 2hrTHD Log) - Record
Data Rec 37 (4-30 2hrRMS Log) - Record

OneShot Tmr 20

[First3sAfter10m]

Inputs

Setups

Outputs

Enable - unlinked
Start - PQA1 10 Minute Interval Pulse

OS20 Duration

4

OS20 State (First3sAfter10m)

AND/OR 46 (Overlap3sPQFlag) - Source

OS20 Trigger (Frst3sIntrvlEnd)

Pulse Merge 33 (10mOverlapRst) - Pulse In

OneShot Tmr 21

[10minLog Delay]

Inputs

Setups

Outputs

Enable - unlinked
Start - FBK8 Pulse Out (PQA 10min pulse)

OS21 Duration

1

OS21 State

unlinked

OS21 Trigger (10minLog Delay)

Data Rec 11 (EN50160 PrmHrm2) - Record
Data Rec 12 (EN50160 PrmHrm1) - Record
Data Rec 16 (4-30 10mRMS Log) - Record
Data Rec 27 (4-30 10mTHD Log) - Record
Data Rec 32 (EN50160 Prm-f/V) - Record
Averaging 1 (PQ 2hr AVG1) - Operate Now
Averaging 4 (PQ 2hr AVG2) - Operate Now

Power Quality Aggregator 1

[ Power Quality Aggregator 1]

Inputs

Setups

Outputs

VLN1 - HS Vln a
VLN2 - HS Vln b
VLN3 - HS Vln c
VLL12 - HS Vll ab
VLL23 - HS Vll bc
VLL31 - HS Vll ca
VoltsMode - PM1 Volts Mode
NomVolts - FAC1 Vnominal
I1 - HS I a
I2 - HS I b
I3 - HS I c
NomFreq - PM1 Nominal Frequency
Enable - EB26 Switch (4-30 Enable)

PQA1 Volts Method

Automatic - PM Volts Mode dependent

PQA1 V1 150 180 Cycle (V1 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Data Mapping PQ 1 - V1 3s

PQA1 V2 150 180 Cycle (V2 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 150 180 Cycle (V3 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 I1 150 180 Cycle (I1 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 I2 150 180 Cycle (I2 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 I3 150 180 Cycle (I3 3s)

Data Rec 38 (4-30 3s RMS Log) - Source
Arithmetic 20 (KFacRMS^2) - Source

PQA1 V1 OverDev 150 180 Cycle (V1 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V2 OverDev 150 180 Cycle (V2 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 OverDev 150 180 Cycle (V3 OverDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V1 UnderDev 150 180 Cycle (V1 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V2 UnderDev 150 180 Cycle (V2 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 V3 UnderDev 150 180 Cycle (V3 UnderDev 3s)

Data Rec 38 (4-30 3s RMS Log) - Source

PQA1 150 180 Cycle Pulse

OneShot Tmr 17 (Reset dly-3s) - Start
AND/OR 45 (Std 3s PQFlag) - Latch Reset
Feedback 20 (LowSpeed3s pls) - Source

PQA1 V1 10 Minute (V1 10m)

Minimum 59 (PQ V1 mean mn) - Source
Maximum 193 (PQ V1 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Source
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 10 Minute (V2 10m)

Minimum 60 (PQ V2 mean mn) - Source
Maximum 194 (PQ V2 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Source
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 10 Minute (V3 10m)

Minimum 61 (PQ V3 mean mn) - Source
Maximum 195 (PQ V3 mean mx) - Source
Data Rec 16 (4-30 10mRMS Log) - Source
Arithmetic 68 (EN50160 Prm-f/V) - Source
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Source
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I1 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I2 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 I3 10 Minute

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V1 OverDev 10 Minute (V1 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 OverDev 10 Minute (V2 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 OverDev 10 Minute (V3 OverDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V1 UnderDev 10 Minute (V1 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V2 UnderDev 10 Minute (V2 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 V3 UnderDev 10 Minute (V3 UnderDev 10m)

Data Rec 16 (4-30 10mRMS Log) - Source
Averaging 1 (PQ 2hr AVG1) - Source

PQA1 10 Minute Interval Pulse

OneShot Tmr 18 (Reset dly-10m) - Start
OneShot Tmr 20 (First3sAfter10m) - Start
AND/OR 34 (EN V 10m Latch) - Latch Reset
AND/OR 36 (4-30 10m Latch) - Latch Reset
Pulse Merge 33 (10mOverlapRst) - Pulse In
Feedback 8 (LowSpeed10m pls) - Source
Harmonics Evaluation 1 (PQ V1 Harm Eval) - Evaluate
Harmonics Evaluation 2 (PQ V2 Harm Eval) - Evaluate
Harmonics Evaluation 3 (PQ V3 Harm Eval) - Evaluate
Signal Limit Evaluation 3 (PQ V1 Mag Eval) - Evaluate
Signal Limit Evaluation 4 (PQ V2 Mag Eval) - Evaluate
Signal Limit Evaluation 5 (PQ V3 Mag Eval) - Evaluate
Signal Limit Evaluation 9 (PQ Vunbal Eval) - Evaluate
Signal Limit Evaluation 10 (PQ V1 Mag Eval2) - Evaluate
Signal Limit Evaluation 11 (PQ V2 Mag Eval2) - Evaluate
Signal Limit Evaluation 12 (PQ V3 Mag Eval2) - Evaluate
Averaging 3 (PwrFrq2hrAvg) - Operate Now

PQA1 2 Hour Interval Pulse

AND/OR 37 (4-30 2hr Latch) - Latch Reset
Feedback 9 (LowSpeed2hr pls) - Source

PQA1 Power Frequency (Power Frequency)

Minimum 58 (PQ Freq mn-op) - Source
Maximum 192 (PQ Freq mx-op) - Source
Data Rec 21 (4-30 10s Freq) - Source
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Source
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Source
Averaging 2 (PwrFrq10minAvg) - Source
Trending and Forecasting 6 (TF_Freq) - Source

PQA1 Power Frequency Channel

unlinked

PQA1 Power Frequency Update

Data Rec 21 (4-30 10s Freq) - Record
OneShot Tmr 10 (Reset dly-10s) - Start
OneShot Tmr 16 (10sPqDone) - Start
Signal Limit Evaluation 1 (PQ Freq Eval 1) - Evaluate
Signal Limit Evaluation 2 (PQ Freq Eval 2) - Evaluate
Averaging 2 (PwrFrq10minAvg) - Operate Now

PQA1 VLN1 Half Cycle

Sag/Swell 1 - V1
Voltage Selection 2 (PQ V-Slct HS) - Vln a

PQA1 VLN2 Half Cycle

Sag/Swell 1 - V2
Voltage Selection 2 (PQ V-Slct HS) - Vln b

PQA1 VLN3 Half Cycle

Sag/Swell 1 - V3
Voltage Selection 2 (PQ V-Slct HS) - Vln c

PQA1 VLL12 Half Cycle

Sag/Swell 1 - V1 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ab

PQA1 VLL23 Half Cycle

Sag/Swell 1 - V2 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll bc

PQA1 VLL31 Half Cycle

Sag/Swell 1 - V3 Delta
Voltage Selection 2 (PQ V-Slct HS) - Vll ca

PQA1 V1 Sliding Ref Voltage

unlinked

PQA1 V2 Sliding Ref Voltage

unlinked

PQA1 V3 Sliding Ref Voltage

unlinked

PQA1 Vavg Sliding Ref Voltage

Data Rec 6 (Sg/Sw HS Log) - Source

Pulse Merge 33

[10mOverlapRst]

Inputs

Setups

Outputs

Pulse In - OS20 Trigger (Frst3sIntrvlEnd)
Pulse In - PQA1 10 Minute Interval Pulse
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG33 EvLog Mode

Log Off

PG33 Pulse Out (10mOverlapClr)

AND/OR 46 (Overlap3sPQFlag) - Latch Reset

IEEE 519

Arithmetic 69

[519 IL Max]

Inputs

Setups

Outputs

Source - MX31 Maximum (I a sd mx)
Source - MX32 Maximum (I b sd mx)
Source - MX63 Maximum (I c sd mx)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART69 Formula 1

Max(S1,S2,S3)

ART69 Formula 2

S2

ART69 Formula 3

S3

ART69 Formula 4

S4

ART69 Formula 5

S5

ART69 Formula 6

S6

ART69 Formula 7

S7

ART69 Formula 8

S8

ART69 Result 1 (519 Mx Dmd IL)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 Mx Dmd IL

ART69 Result 2

unlinked

ART69 Result 3

unlinked

ART69 Result 4

unlinked

ART69 Result 5

unlinked

ART69 Result 6

unlinked

ART69 Result 7

unlinked

ART69 Result 8

unlinked

Convert 31

[519 Enable Conv]

Inputs

Setups

Outputs

Source - EB43 Switch (519 Enable)
Enable - unlinked

CNV31 N/A Conversion

None

CNV31 Numeric Out

unlinked

CNV31 Boolean Out

unlinked

CNV31 On Pulse (519 On)

Pulse Merge 68 (519 Reset week) - Pulse In
Pulse Merge 70 (519 Reset day) - Pulse In

CNV31 Off Pulse

unlinked

Ext Num 35

[519 I_SC]

Inputs

Setups

Outputs

No Inputs

EN35 EvPriority

15

EN35 Number (519 I_SC)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 I_SC

Ext Num 36

[519 Volt enum]

Inputs

Setups

Outputs

No Inputs

EN36 EvPriority

15

EN36 Number (519 Volt enum)

Data Rec 14 (519 Hrm I-Z) - Source
Data Mapping IEEE519 1 - 519 Volt enum

Ext Num 37

[519 I_L]

Inputs

Setups

Outputs

No Inputs

EN37 EvPriority

15

EN37 Number (519 I_L)

Data Rec 14 (519 Hrm I-Z) - Source
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Max Demand
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Max Demand
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Max Demand
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Max Demand
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Max Demand
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Max Demand
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Max Demand
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Max Demand
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Max Demand
Harmonics Measurement 19 (519 I1 Hrm 10m) - Max Demand
Harmonics Measurement 20 (519 I2 Hrm 10m) - Max Demand
Harmonics Measurement 21 (519 I3 Hrm 10m) - Max Demand
Data Mapping IEEE519 1 - 519 I_L

Ext Pulse 42

[519 Reset]

Inputs

Setups

Outputs

No Inputs

EP42 EvPriority

15

EP42 Trigger (519 Reset)

Pulse Merge 69 (519 Rst Gat) - Pulse In

Ext Bool 43

[519 Enable]

Inputs

Setups

Outputs

No Inputs

EB43 EvPriority

15

EB43 Switch (519 Enable)

Data Rec 13 (519 Hrm V-Z) - Enable
Data Rec 14 (519 Hrm I-Z) - Enable
Data Rec 35 (519 Hrm I-X) - Enable
Data Rec 36 (519 Hrm I-Y) - Enable
Data Rec 42 (519 Hrm V-X) - Enable
Convert 31 (519 Enable Conv) - Source
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Enable
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Enable
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Enable
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Enable
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Enable
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Enable
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Enable
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Enable
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Enable
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Enable
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Enable
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Enable
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Enable
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Enable
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Enable

Pulse Merge 69

[519 Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP19 Trigger (Master Reset)
Pulse In - EP42 Trigger (519 Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG69 EvLog Mode

Log Off

PG69 Pulse Out (519 Rst Gat)

Pulse Merge 68 (519 Reset week) - Pulse In
Pulse Merge 70 (519 Reset day) - Pulse In
Store 22 (PO V/I Hrm XY 1) - Reset
Store 25 (PO V/I Hrm XY 2) - Reset
Store 27 (PO V/I Hrm XY 3) - Reset
Store 41 (PO V/I Hrm XY 4) - Reset
Store 42 (PO V/I Hrm XY 6) - Reset
Store 43 (PO V/I Hrm Z 1) - Reset
Store 44 (PO V/I Hrm Z 2) - Reset
Store 45 (PO V/I Hrm Z 3) - Reset
Store 46 (PO V/I Hrm XY 5) - Reset
Store 47 (PO V/I Hrm Z 4) - Reset

519 Harmonics Logging

Harmonics Measurement 16

[V12 Harm 10m]

Inputs

Setups

Outputs

Source - V12 FFT
Max Demand - unlinked
Evaluate - unlinked

HME16 Measure Type

Harmonics

HME16 Aggregation Method

4-30 10 Minute

HME16 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME16 THD Display Mode

Percent Fundamental

HME16 Magnitude 1 (V12 fund 10m)

unlinked

HME16 Magnitude 2

unlinked

HME16 Magnitude 3

unlinked

HME16 Magnitude 4

unlinked

HME16 Magnitude 5

unlinked

HME16 Magnitude 6

unlinked

HME16 Magnitude 7

unlinked

HME16 Magnitude 8

unlinked

HME16 Magnitude 9

unlinked

HME16 Magnitude 10

unlinked

HME16 Magnitude 11

unlinked

HME16 Magnitude 12

unlinked

HME16 Magnitude 13

unlinked

HME16 Magnitude 14

unlinked

HME16 Magnitude 15

unlinked

HME16 Magnitude 16

unlinked

HME16 Magnitude 17

unlinked

HME16 Magnitude 18

unlinked

HME16 Magnitude 19

unlinked

HME16 Magnitude 20

unlinked

HME16 Magnitude 21

unlinked

HME16 Magnitude 22

unlinked

HME16 Magnitude 23

unlinked

HME16 Magnitude 24

unlinked

HME16 Magnitude 25

unlinked

HME16 Magnitude 26

unlinked

HME16 Magnitude 27

unlinked

HME16 Magnitude 28

unlinked

HME16 Magnitude 29

unlinked

HME16 Magnitude 30

unlinked

HME16 Magnitude 31

unlinked

HME16 Magnitude 32

unlinked

HME16 Magnitude 33

unlinked

HME16 Magnitude 34

unlinked

HME16 Magnitude 35

unlinked

HME16 Magnitude 36

unlinked

HME16 Magnitude 37

unlinked

HME16 Magnitude 38

unlinked

HME16 Magnitude 39

unlinked

HME16 Magnitude 40

unlinked

HME16 Magnitude 41

unlinked

HME16 Magnitude 42

unlinked

HME16 Magnitude 43

unlinked

HME16 Magnitude 44

unlinked

HME16 Magnitude 45

unlinked

HME16 Magnitude 46

unlinked

HME16 Magnitude 47

unlinked

HME16 Magnitude 48

unlinked

HME16 Magnitude 49

unlinked

HME16 Magnitude 50

unlinked

HME16 Magnitude 51

unlinked

HME16 Magnitude 52

unlinked

HME16 Magnitude 53

unlinked

HME16 Magnitude 54

unlinked

HME16 Magnitude 55

unlinked

HME16 Magnitude 56

unlinked

HME16 Magnitude 57

unlinked

HME16 Magnitude 58

unlinked

HME16 Magnitude 59

unlinked

HME16 Magnitude 60

unlinked

HME16 Magnitude 61

unlinked

HME16 Magnitude 62

unlinked

HME16 Magnitude 63

unlinked

HME16 Phase 1

unlinked

HME16 Phase 2

unlinked

HME16 Phase 3

unlinked

HME16 Phase 4

unlinked

HME16 Phase 5

unlinked

HME16 Phase 6

unlinked

HME16 Phase 7

unlinked

HME16 Phase 8

unlinked

HME16 Phase 9

unlinked

HME16 Phase 10

unlinked

HME16 Phase 11

unlinked

HME16 Phase 12

unlinked

HME16 Phase 13

unlinked

HME16 Phase 14

unlinked

HME16 Phase 15

unlinked

HME16 Phase 16

unlinked

HME16 Phase 17

unlinked

HME16 Phase 18

unlinked

HME16 Phase 19

unlinked

HME16 Phase 20

unlinked

HME16 Phase 21

unlinked

HME16 Phase 22

unlinked

HME16 Phase 23

unlinked

HME16 Phase 24

unlinked

HME16 Phase 25

unlinked

HME16 Phase 26

unlinked

HME16 Phase 27

unlinked

HME16 Phase 28

unlinked

HME16 Phase 29

unlinked

HME16 Phase 30

unlinked

HME16 Phase 31

unlinked

HME16 Phase 32

unlinked

HME16 Phase 33

unlinked

HME16 Phase 34

unlinked

HME16 Phase 35

unlinked

HME16 Phase 36

unlinked

HME16 Phase 37

unlinked

HME16 Phase 38

unlinked

HME16 Phase 39

unlinked

HME16 Phase 40

unlinked

HME16 Phase 41

unlinked

HME16 Phase 42

unlinked

HME16 Phase 43

unlinked

HME16 Phase 44

unlinked

HME16 Phase 45

unlinked

HME16 Phase 46

unlinked

HME16 Phase 47

unlinked

HME16 Phase 48

unlinked

HME16 Phase 49

unlinked

HME16 Phase 50

unlinked

HME16 Phase 51

unlinked

HME16 Phase 52

unlinked

HME16 Phase 53

unlinked

HME16 Phase 54

unlinked

HME16 Phase 55

unlinked

HME16 Phase 56

unlinked

HME16 Phase 57

unlinked

HME16 Phase 58

unlinked

HME16 Phase 59

unlinked

HME16 Phase 60

unlinked

HME16 Phase 61

unlinked

HME16 Phase 62

unlinked

HME16 Phase 63

unlinked

HME16 Total HD (V12 THD 10m)

Data Mapping EN 1 - PQ V12 THD 10m

HME16 Total Cap HD

unlinked

HME16 Total Ind HD

unlinked

HME16 Total Even HD

unlinked

HME16 Total Odd HD

unlinked

HME16 K Factor

unlinked

HME16 Crest Factor

unlinked

Harmonics Measurement 17

[V23 Harm 10m]

Inputs

Setups

Outputs

Source - V23 FFT
Max Demand - unlinked
Evaluate - unlinked

HME17 Measure Type

Harmonics

HME17 Aggregation Method

4-30 10 Minute

HME17 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME17 THD Display Mode

Percent Fundamental

HME17 Magnitude 1 (V23 fund 10m)

unlinked

HME17 Magnitude 2

unlinked

HME17 Magnitude 3

unlinked

HME17 Magnitude 4

unlinked

HME17 Magnitude 5

unlinked

HME17 Magnitude 6

unlinked

HME17 Magnitude 7

unlinked

HME17 Magnitude 8

unlinked

HME17 Magnitude 9

unlinked

HME17 Magnitude 10

unlinked

HME17 Magnitude 11

unlinked

HME17 Magnitude 12

unlinked

HME17 Magnitude 13

unlinked

HME17 Magnitude 14

unlinked

HME17 Magnitude 15

unlinked

HME17 Magnitude 16

unlinked

HME17 Magnitude 17

unlinked

HME17 Magnitude 18

unlinked

HME17 Magnitude 19

unlinked

HME17 Magnitude 20

unlinked

HME17 Magnitude 21

unlinked

HME17 Magnitude 22

unlinked

HME17 Magnitude 23

unlinked

HME17 Magnitude 24

unlinked

HME17 Magnitude 25

unlinked

HME17 Magnitude 26

unlinked

HME17 Magnitude 27

unlinked

HME17 Magnitude 28

unlinked

HME17 Magnitude 29

unlinked

HME17 Magnitude 30

unlinked

HME17 Magnitude 31

unlinked

HME17 Magnitude 32

unlinked

HME17 Magnitude 33

unlinked

HME17 Magnitude 34

unlinked

HME17 Magnitude 35

unlinked

HME17 Magnitude 36

unlinked

HME17 Magnitude 37

unlinked

HME17 Magnitude 38

unlinked

HME17 Magnitude 39

unlinked

HME17 Magnitude 40

unlinked

HME17 Magnitude 41

unlinked

HME17 Magnitude 42

unlinked

HME17 Magnitude 43

unlinked

HME17 Magnitude 44

unlinked

HME17 Magnitude 45

unlinked

HME17 Magnitude 46

unlinked

HME17 Magnitude 47

unlinked

HME17 Magnitude 48

unlinked

HME17 Magnitude 49

unlinked

HME17 Magnitude 50

unlinked

HME17 Magnitude 51

unlinked

HME17 Magnitude 52

unlinked

HME17 Magnitude 53

unlinked

HME17 Magnitude 54

unlinked

HME17 Magnitude 55

unlinked

HME17 Magnitude 56

unlinked

HME17 Magnitude 57

unlinked

HME17 Magnitude 58

unlinked

HME17 Magnitude 59

unlinked

HME17 Magnitude 60

unlinked

HME17 Magnitude 61

unlinked

HME17 Magnitude 62

unlinked

HME17 Magnitude 63

unlinked

HME17 Phase 1

unlinked

HME17 Phase 2

unlinked

HME17 Phase 3

unlinked

HME17 Phase 4

unlinked

HME17 Phase 5

unlinked

HME17 Phase 6

unlinked

HME17 Phase 7

unlinked

HME17 Phase 8

unlinked

HME17 Phase 9

unlinked

HME17 Phase 10

unlinked

HME17 Phase 11

unlinked

HME17 Phase 12

unlinked

HME17 Phase 13

unlinked

HME17 Phase 14

unlinked

HME17 Phase 15

unlinked

HME17 Phase 16

unlinked

HME17 Phase 17

unlinked

HME17 Phase 18

unlinked

HME17 Phase 19

unlinked

HME17 Phase 20

unlinked

HME17 Phase 21

unlinked

HME17 Phase 22

unlinked

HME17 Phase 23

unlinked

HME17 Phase 24

unlinked

HME17 Phase 25

unlinked

HME17 Phase 26

unlinked

HME17 Phase 27

unlinked

HME17 Phase 28

unlinked

HME17 Phase 29

unlinked

HME17 Phase 30

unlinked

HME17 Phase 31

unlinked

HME17 Phase 32

unlinked

HME17 Phase 33

unlinked

HME17 Phase 34

unlinked

HME17 Phase 35

unlinked

HME17 Phase 36

unlinked

HME17 Phase 37

unlinked

HME17 Phase 38

unlinked

HME17 Phase 39

unlinked

HME17 Phase 40

unlinked

HME17 Phase 41

unlinked

HME17 Phase 42

unlinked

HME17 Phase 43

unlinked

HME17 Phase 44

unlinked

HME17 Phase 45

unlinked

HME17 Phase 46

unlinked

HME17 Phase 47

unlinked

HME17 Phase 48

unlinked

HME17 Phase 49

unlinked

HME17 Phase 50

unlinked

HME17 Phase 51

unlinked

HME17 Phase 52

unlinked

HME17 Phase 53

unlinked

HME17 Phase 54

unlinked

HME17 Phase 55

unlinked

HME17 Phase 56

unlinked

HME17 Phase 57

unlinked

HME17 Phase 58

unlinked

HME17 Phase 59

unlinked

HME17 Phase 60

unlinked

HME17 Phase 61

unlinked

HME17 Phase 62

unlinked

HME17 Phase 63

unlinked

HME17 Total HD (V23 THD 10m)

Data Mapping EN 1 - PQ V23 THD 10m

HME17 Total Cap HD

unlinked

HME17 Total Ind HD

unlinked

HME17 Total Even HD

unlinked

HME17 Total Odd HD

unlinked

HME17 K Factor

unlinked

HME17 Crest Factor

unlinked

Harmonics Measurement 18

[V31 Harm 10m]

Inputs

Setups

Outputs

Source - V31 FFT
Max Demand - unlinked
Evaluate - unlinked

HME18 Measure Type

Harmonics

HME18 Aggregation Method

4-30 10 Minute

HME18 Display Mode

Magnitude Outputs Displayed as Percent Fundamental

HME18 THD Display Mode

Percent Fundamental

HME18 Magnitude 1 (V31 fund 10m)

unlinked

HME18 Magnitude 2

unlinked

HME18 Magnitude 3

unlinked

HME18 Magnitude 4

unlinked

HME18 Magnitude 5

unlinked

HME18 Magnitude 6

unlinked

HME18 Magnitude 7

unlinked

HME18 Magnitude 8

unlinked

HME18 Magnitude 9

unlinked

HME18 Magnitude 10

unlinked

HME18 Magnitude 11

unlinked

HME18 Magnitude 12

unlinked

HME18 Magnitude 13

unlinked

HME18 Magnitude 14

unlinked

HME18 Magnitude 15

unlinked

HME18 Magnitude 16

unlinked

HME18 Magnitude 17

unlinked

HME18 Magnitude 18

unlinked

HME18 Magnitude 19

unlinked

HME18 Magnitude 20

unlinked

HME18 Magnitude 21

unlinked

HME18 Magnitude 22

unlinked

HME18 Magnitude 23

unlinked

HME18 Magnitude 24

unlinked

HME18 Magnitude 25

unlinked

HME18 Magnitude 26

unlinked

HME18 Magnitude 27

unlinked

HME18 Magnitude 28

unlinked

HME18 Magnitude 29

unlinked

HME18 Magnitude 30

unlinked

HME18 Magnitude 31

unlinked

HME18 Magnitude 32

unlinked

HME18 Magnitude 33

unlinked

HME18 Magnitude 34

unlinked

HME18 Magnitude 35

unlinked

HME18 Magnitude 36

unlinked

HME18 Magnitude 37

unlinked

HME18 Magnitude 38

unlinked

HME18 Magnitude 39

unlinked

HME18 Magnitude 40

unlinked

HME18 Magnitude 41

unlinked

HME18 Magnitude 42

unlinked

HME18 Magnitude 43

unlinked

HME18 Magnitude 44

unlinked

HME18 Magnitude 45

unlinked

HME18 Magnitude 46

unlinked

HME18 Magnitude 47

unlinked

HME18 Magnitude 48

unlinked

HME18 Magnitude 49

unlinked

HME18 Magnitude 50

unlinked

HME18 Magnitude 51

unlinked

HME18 Magnitude 52

unlinked

HME18 Magnitude 53

unlinked

HME18 Magnitude 54

unlinked

HME18 Magnitude 55

unlinked

HME18 Magnitude 56

unlinked

HME18 Magnitude 57

unlinked

HME18 Magnitude 58

unlinked

HME18 Magnitude 59

unlinked

HME18 Magnitude 60

unlinked

HME18 Magnitude 61

unlinked

HME18 Magnitude 62

unlinked

HME18 Magnitude 63

unlinked

HME18 Phase 1

unlinked

HME18 Phase 2

unlinked

HME18 Phase 3

unlinked

HME18 Phase 4

unlinked

HME18 Phase 5

unlinked

HME18 Phase 6

unlinked

HME18 Phase 7

unlinked

HME18 Phase 8

unlinked

HME18 Phase 9

unlinked

HME18 Phase 10

unlinked

HME18 Phase 11

unlinked

HME18 Phase 12

unlinked

HME18 Phase 13

unlinked

HME18 Phase 14

unlinked

HME18 Phase 15

unlinked

HME18 Phase 16

unlinked

HME18 Phase 17

unlinked

HME18 Phase 18

unlinked

HME18 Phase 19

unlinked

HME18 Phase 20

unlinked

HME18 Phase 21

unlinked

HME18 Phase 22

unlinked

HME18 Phase 23

unlinked

HME18 Phase 24

unlinked

HME18 Phase 25

unlinked

HME18 Phase 26

unlinked

HME18 Phase 27

unlinked

HME18 Phase 28

unlinked

HME18 Phase 29

unlinked

HME18 Phase 30

unlinked

HME18 Phase 31

unlinked

HME18 Phase 32

unlinked

HME18 Phase 33

unlinked

HME18 Phase 34

unlinked

HME18 Phase 35

unlinked

HME18 Phase 36

unlinked

HME18 Phase 37

unlinked

HME18 Phase 38

unlinked

HME18 Phase 39

unlinked

HME18 Phase 40

unlinked

HME18 Phase 41

unlinked

HME18 Phase 42

unlinked

HME18 Phase 43

unlinked

HME18 Phase 44

unlinked

HME18 Phase 45

unlinked

HME18 Phase 46

unlinked

HME18 Phase 47

unlinked

HME18 Phase 48

unlinked

HME18 Phase 49

unlinked

HME18 Phase 50

unlinked

HME18 Phase 51

unlinked

HME18 Phase 52

unlinked

HME18 Phase 53

unlinked

HME18 Phase 54

unlinked

HME18 Phase 55

unlinked

HME18 Phase 56

unlinked

HME18 Phase 57

unlinked

HME18 Phase 58

unlinked

HME18 Phase 59

unlinked

HME18 Phase 60

unlinked

HME18 Phase 61

unlinked

HME18 Phase 62

unlinked

HME18 Phase 63

unlinked

HME18 Total HD (V31 THD 10m)

Data Mapping EN 1 - PQ V31 THD 10m

HME18 Total Cap HD

unlinked

HME18 Total Ind HD

unlinked

HME18 Total Even HD

unlinked

HME18 Total Odd HD

unlinked

HME18 K Factor

unlinked

HME18 Crest Factor

unlinked

Harmonics Measurement 19

[519 I1 Hrm 10m]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME19 Measure Type

Harmonics

HME19 Aggregation Method

4-30 10 Minute

HME19 Display Mode

Magnitude Outputs Displayed as Percentages

HME19 THD Display Mode

Percentages

HME19 Magnitude 1 (I1 fund 10m)

unlinked

HME19 Magnitude 2 (I1 H2 %D 10m)

unlinked

HME19 Magnitude 3 (I1 H3 %D 10m)

unlinked

HME19 Magnitude 4 (I1 H4 %D 10m)

unlinked

HME19 Magnitude 5 (I1 H5 %D 10m)

unlinked

HME19 Magnitude 6 (I1 H6 %D 10m)

unlinked

HME19 Magnitude 7 (I1 H7 %D 10m)

unlinked

HME19 Magnitude 8 (I1 H8 %D 10m)

unlinked

HME19 Magnitude 9 (I1 H9 %D 10m)

unlinked

HME19 Magnitude 10 (I1 H10 %D 10m)

unlinked

HME19 Magnitude 11 (I1 H11 %D 10m)

unlinked

HME19 Magnitude 12 (I1 H12 %D 10m)

unlinked

HME19 Magnitude 13 (I1 H13 %D 10m)

unlinked

HME19 Magnitude 14 (I1 H14 %D 10m)

unlinked

HME19 Magnitude 15 (I1 H15 %D 10m)

unlinked

HME19 Magnitude 16 (I1 H16 %D 10m)

unlinked

HME19 Magnitude 17 (I1 H17 %D 10m)

unlinked

HME19 Magnitude 18 (I1 H18 %D 10m)

unlinked

HME19 Magnitude 19 (I1 H19 %D 10m)

unlinked

HME19 Magnitude 20 (I1 H20 %D 10m)

unlinked

HME19 Magnitude 21 (I1 H21 %D 10m)

unlinked

HME19 Magnitude 22 (I1 H22 %D 10m)

unlinked

HME19 Magnitude 23 (I1 H23 %D 10m)

unlinked

HME19 Magnitude 24 (I1 H24 %D 10m)

unlinked

HME19 Magnitude 25 (I1 H25 %D 10m)

unlinked

HME19 Magnitude 26 (I1 H26 %D 10m)

unlinked

HME19 Magnitude 27 (I1 H27 %D 10m)

unlinked

HME19 Magnitude 28 (I1 H28 %D 10m)

unlinked

HME19 Magnitude 29 (I1 H29 %D 10m)

unlinked

HME19 Magnitude 30 (I1 H30 %D 10m)

unlinked

HME19 Magnitude 31 (I1 H31 %D 10m)

unlinked

HME19 Magnitude 32 (I1 H32 %D 10m)

unlinked

HME19 Magnitude 33 (I1 H33 %D 10m)

unlinked

HME19 Magnitude 34 (I1 H34 %D 10m)

unlinked

HME19 Magnitude 35 (I1 H35 %D 10m)

unlinked

HME19 Magnitude 36 (I1 H36 %D 10m)

unlinked

HME19 Magnitude 37 (I1 H37 %D 10m)

unlinked

HME19 Magnitude 38 (I1 H38 %D 10m)

unlinked

HME19 Magnitude 39 (I1 H39 %D 10m)

unlinked

HME19 Magnitude 40 (I1 H40 %D 10m)

unlinked

HME19 Magnitude 41 (I1 H41 %D 10m)

unlinked

HME19 Magnitude 42 (I1 H42 %D 10m)

unlinked

HME19 Magnitude 43 (I1 H43 %D 10m)

unlinked

HME19 Magnitude 44 (I1 H44 %D 10m)

unlinked

HME19 Magnitude 45 (I1 H45 %D 10m)

unlinked

HME19 Magnitude 46 (I1 H46 %D 10m)

unlinked

HME19 Magnitude 47 (I1 H47 %D 10m)

unlinked

HME19 Magnitude 48 (I1 H48 %D 10m)

unlinked

HME19 Magnitude 49 (I1 H49 %D 10m)

unlinked

HME19 Magnitude 50 (I1 H50 %D 10m)

unlinked

HME19 Magnitude 51

unlinked

HME19 Magnitude 52

unlinked

HME19 Magnitude 53

unlinked

HME19 Magnitude 54

unlinked

HME19 Magnitude 55

unlinked

HME19 Magnitude 56

unlinked

HME19 Magnitude 57

unlinked

HME19 Magnitude 58

unlinked

HME19 Magnitude 59

unlinked

HME19 Magnitude 60

unlinked

HME19 Magnitude 61

unlinked

HME19 Magnitude 62

unlinked

HME19 Magnitude 63

unlinked

HME19 Phase 1

unlinked

HME19 Phase 2

unlinked

HME19 Phase 3

unlinked

HME19 Phase 4

unlinked

HME19 Phase 5

unlinked

HME19 Phase 6

unlinked

HME19 Phase 7

unlinked

HME19 Phase 8

unlinked

HME19 Phase 9

unlinked

HME19 Phase 10

unlinked

HME19 Phase 11

unlinked

HME19 Phase 12

unlinked

HME19 Phase 13

unlinked

HME19 Phase 14

unlinked

HME19 Phase 15

unlinked

HME19 Phase 16

unlinked

HME19 Phase 17

unlinked

HME19 Phase 18

unlinked

HME19 Phase 19

unlinked

HME19 Phase 20

unlinked

HME19 Phase 21

unlinked

HME19 Phase 22

unlinked

HME19 Phase 23

unlinked

HME19 Phase 24

unlinked

HME19 Phase 25

unlinked

HME19 Phase 26

unlinked

HME19 Phase 27

unlinked

HME19 Phase 28

unlinked

HME19 Phase 29

unlinked

HME19 Phase 30

unlinked

HME19 Phase 31

unlinked

HME19 Phase 32

unlinked

HME19 Phase 33

unlinked

HME19 Phase 34

unlinked

HME19 Phase 35

unlinked

HME19 Phase 36

unlinked

HME19 Phase 37

unlinked

HME19 Phase 38

unlinked

HME19 Phase 39

unlinked

HME19 Phase 40

unlinked

HME19 Phase 41

unlinked

HME19 Phase 42

unlinked

HME19 Phase 43

unlinked

HME19 Phase 44

unlinked

HME19 Phase 45

unlinked

HME19 Phase 46

unlinked

HME19 Phase 47

unlinked

HME19 Phase 48

unlinked

HME19 Phase 49

unlinked

HME19 Phase 50

unlinked

HME19 Phase 51

unlinked

HME19 Phase 52

unlinked

HME19 Phase 53

unlinked

HME19 Phase 54

unlinked

HME19 Phase 55

unlinked

HME19 Phase 56

unlinked

HME19 Phase 57

unlinked

HME19 Phase 58

unlinked

HME19 Phase 59

unlinked

HME19 Phase 60

unlinked

HME19 Phase 61

unlinked

HME19 Phase 62

unlinked

HME19 Phase 63

unlinked

HME19 Total HD (I1 TDD 10m)

unlinked

HME19 Total Cap HD

unlinked

HME19 Total Ind HD

unlinked

HME19 Total Even HD

unlinked

HME19 Total Odd HD

unlinked

HME19 K Factor

unlinked

HME19 Crest Factor

unlinked

Harmonics Measurement 20

[519 I2 Hrm 10m]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME20 Measure Type

Harmonics

HME20 Aggregation Method

4-30 10 Minute

HME20 Display Mode

Magnitude Outputs Displayed as Percentages

HME20 THD Display Mode

Percentages

HME20 Magnitude 1 (I2 fund 10m)

unlinked

HME20 Magnitude 2 (I2 H2 %D 10m)

unlinked

HME20 Magnitude 3 (I2 H3 %D 10m)

unlinked

HME20 Magnitude 4 (I2 H4 %D 10m)

unlinked

HME20 Magnitude 5 (I2 H5 %D 10m)

unlinked

HME20 Magnitude 6 (I2 H6 %D 10m)

unlinked

HME20 Magnitude 7 (I2 H7 %D 10m)

unlinked

HME20 Magnitude 8 (I2 H8 %D 10m)

unlinked

HME20 Magnitude 9 (I2 H9 %D 10m)

unlinked

HME20 Magnitude 10 (I2 H10 %D 10m)

unlinked

HME20 Magnitude 11 (I2 H11 %D 10m)

unlinked

HME20 Magnitude 12 (I2 H12 %D 10m)

unlinked

HME20 Magnitude 13 (I2 H13 %D 10m)

unlinked

HME20 Magnitude 14 (I2 H14 %D 10m)

unlinked

HME20 Magnitude 15 (I2 H15 %D 10m)

unlinked

HME20 Magnitude 16 (I2 H16 %D 10m)

unlinked

HME20 Magnitude 17 (I2 H17 %D 10m)

unlinked

HME20 Magnitude 18 (I2 H18 %D 10m)

unlinked

HME20 Magnitude 19 (I2 H19 %D 10m)

unlinked

HME20 Magnitude 20 (I2 H20 %D 10m)

unlinked

HME20 Magnitude 21 (I2 H21 %D 10m)

unlinked

HME20 Magnitude 22 (I2 H22 %D 10m)

unlinked

HME20 Magnitude 23 (I2 H23 %D 10m)

unlinked

HME20 Magnitude 24 (I2 H24 %D 10m)

unlinked

HME20 Magnitude 25 (I2 H25 %D 10m)

unlinked

HME20 Magnitude 26 (I2 H26 %D 10m)

unlinked

HME20 Magnitude 27 (I2 H27 %D 10m)

unlinked

HME20 Magnitude 28 (I2 H28 %D 10m)

unlinked

HME20 Magnitude 29 (I2 H29 %D 10m)

unlinked

HME20 Magnitude 30 (I2 H30 %D 10m)

unlinked

HME20 Magnitude 31 (I2 H31 %D 10m)

unlinked

HME20 Magnitude 32 (I2 H32 %D 10m)

unlinked

HME20 Magnitude 33 (I2 H33 %D 10m)

unlinked

HME20 Magnitude 34 (I2 H34 %D 10m)

unlinked

HME20 Magnitude 35 (I2 H35 %D 10m)

unlinked

HME20 Magnitude 36 (I2 H36 %D 10m)

unlinked

HME20 Magnitude 37 (I2 H37 %D 10m)

unlinked

HME20 Magnitude 38 (I2 H38 %D 10m)

unlinked

HME20 Magnitude 39 (I2 H39 %D 10m)

unlinked

HME20 Magnitude 40 (I2 H40 %D 10m)

unlinked

HME20 Magnitude 41 (I2 H41 %D 10m)

unlinked

HME20 Magnitude 42 (I2 H42 %D 10m)

unlinked

HME20 Magnitude 43 (I2 H43 %D 10m)

unlinked

HME20 Magnitude 44 (I2 H44 %D 10m)

unlinked

HME20 Magnitude 45 (I2 H45 %D 10m)

unlinked

HME20 Magnitude 46 (I2 H46 %D 10m)

unlinked

HME20 Magnitude 47 (I2 H47 %D 10m)

unlinked

HME20 Magnitude 48 (I2 H48 %D 10m)

unlinked

HME20 Magnitude 49 (I2 H49 %D 10m)

unlinked

HME20 Magnitude 50 (I2 H50 %D 10m)

unlinked

HME20 Magnitude 51

unlinked

HME20 Magnitude 52

unlinked

HME20 Magnitude 53

unlinked

HME20 Magnitude 54

unlinked

HME20 Magnitude 55

unlinked

HME20 Magnitude 56

unlinked

HME20 Magnitude 57

unlinked

HME20 Magnitude 58

unlinked

HME20 Magnitude 59

unlinked

HME20 Magnitude 60

unlinked

HME20 Magnitude 61

unlinked

HME20 Magnitude 62

unlinked

HME20 Magnitude 63

unlinked

HME20 Phase 1

unlinked

HME20 Phase 2

unlinked

HME20 Phase 3

unlinked

HME20 Phase 4

unlinked

HME20 Phase 5

unlinked

HME20 Phase 6

unlinked

HME20 Phase 7

unlinked

HME20 Phase 8

unlinked

HME20 Phase 9

unlinked

HME20 Phase 10

unlinked

HME20 Phase 11

unlinked

HME20 Phase 12

unlinked

HME20 Phase 13

unlinked

HME20 Phase 14

unlinked

HME20 Phase 15

unlinked

HME20 Phase 16

unlinked

HME20 Phase 17

unlinked

HME20 Phase 18

unlinked

HME20 Phase 19

unlinked

HME20 Phase 20

unlinked

HME20 Phase 21

unlinked

HME20 Phase 22

unlinked

HME20 Phase 23

unlinked

HME20 Phase 24

unlinked

HME20 Phase 25

unlinked

HME20 Phase 26

unlinked

HME20 Phase 27

unlinked

HME20 Phase 28

unlinked

HME20 Phase 29

unlinked

HME20 Phase 30

unlinked

HME20 Phase 31

unlinked

HME20 Phase 32

unlinked

HME20 Phase 33

unlinked

HME20 Phase 34

unlinked

HME20 Phase 35

unlinked

HME20 Phase 36

unlinked

HME20 Phase 37

unlinked

HME20 Phase 38

unlinked

HME20 Phase 39

unlinked

HME20 Phase 40

unlinked

HME20 Phase 41

unlinked

HME20 Phase 42

unlinked

HME20 Phase 43

unlinked

HME20 Phase 44

unlinked

HME20 Phase 45

unlinked

HME20 Phase 46

unlinked

HME20 Phase 47

unlinked

HME20 Phase 48

unlinked

HME20 Phase 49

unlinked

HME20 Phase 50

unlinked

HME20 Phase 51

unlinked

HME20 Phase 52

unlinked

HME20 Phase 53

unlinked

HME20 Phase 54

unlinked

HME20 Phase 55

unlinked

HME20 Phase 56

unlinked

HME20 Phase 57

unlinked

HME20 Phase 58

unlinked

HME20 Phase 59

unlinked

HME20 Phase 60

unlinked

HME20 Phase 61

unlinked

HME20 Phase 62

unlinked

HME20 Phase 63

unlinked

HME20 Total HD (I2 TDD 10m)

unlinked

HME20 Total Cap HD

unlinked

HME20 Total Ind HD

unlinked

HME20 Total Even HD

unlinked

HME20 Total Odd HD

unlinked

HME20 K Factor

unlinked

HME20 Crest Factor

unlinked

Harmonics Measurement 21

[519 I3 Hrm 10m]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Evaluate - unlinked

HME21 Measure Type

Harmonics

HME21 Aggregation Method

4-30 10 Minute

HME21 Display Mode

Magnitude Outputs Displayed as Percentages

HME21 THD Display Mode

Percentages

HME21 Magnitude 1 (I3 fund 10m)

unlinked

HME21 Magnitude 2 (I3 H2 %D 10m)

unlinked

HME21 Magnitude 3 (I3 H3 %D 10m)

unlinked

HME21 Magnitude 4 (I3 H4 %D 10m)

unlinked

HME21 Magnitude 5 (I3 H5 %D 10m)

unlinked

HME21 Magnitude 6 (I3 H6 %D 10m)

unlinked

HME21 Magnitude 7 (I3 H7 %D 10m)

unlinked

HME21 Magnitude 8 (I3 H8 %D 10m)

unlinked

HME21 Magnitude 9 (I3 H9 %D 10m)

unlinked

HME21 Magnitude 10 (I3 H10 %D 10m)

unlinked

HME21 Magnitude 11 (I3 H11 %D 10m)

unlinked

HME21 Magnitude 12 (I3 H12 %D 10m)

unlinked

HME21 Magnitude 13 (I3 H13 %D 10m)

unlinked

HME21 Magnitude 14 (I3 H14 %D 10m)

unlinked

HME21 Magnitude 15 (I3 H15 %D 10m)

unlinked

HME21 Magnitude 16 (I3 H16 %D 10m)

unlinked

HME21 Magnitude 17 (I3 H17 %D 10m)

unlinked

HME21 Magnitude 18 (I3 H18 %D 10m)

unlinked

HME21 Magnitude 19 (I3 H19 %D 10m)

unlinked

HME21 Magnitude 20 (I3 H20 %D 10m)

unlinked

HME21 Magnitude 21 (I3 H21 %D 10m)

unlinked

HME21 Magnitude 22 (I3 H22 %D 10m)

unlinked

HME21 Magnitude 23 (I3 H23 %D 10m)

unlinked

HME21 Magnitude 24 (I3 H24 %D 10m)

unlinked

HME21 Magnitude 25 (I3 H25 %D 10m)

unlinked

HME21 Magnitude 26 (I3 H26 %D 10m)

unlinked

HME21 Magnitude 27 (I3 H27 %D 10m)

unlinked

HME21 Magnitude 28 (I3 H28 %D 10m)

unlinked

HME21 Magnitude 29 (I3 H29 %D 10m)

unlinked

HME21 Magnitude 30 (I3 H30 %D 10m)

unlinked

HME21 Magnitude 31 (I3 H31 %D 10m)

unlinked

HME21 Magnitude 32 (I3 H32 %D 10m)

unlinked

HME21 Magnitude 33 (I3 H33 %D 10m)

unlinked

HME21 Magnitude 34 (I3 H34 %D 10m)

unlinked

HME21 Magnitude 35 (I3 H35 %D 10m)

unlinked

HME21 Magnitude 36 (I3 H36 %D 10m)

unlinked

HME21 Magnitude 37 (I3 H37 %D 10m)

unlinked

HME21 Magnitude 38 (I3 H38 %D 10m)

unlinked

HME21 Magnitude 39 (I3 H39 %D 10m)

unlinked

HME21 Magnitude 40 (I3 H40 %D 10m)

unlinked

HME21 Magnitude 41 (I3 H41 %D 10m)

unlinked

HME21 Magnitude 42 (I3 H42 %D 10m)

unlinked

HME21 Magnitude 43 (I3 H43 %D 10m)

unlinked

HME21 Magnitude 44 (I3 H44 %D 10m)

unlinked

HME21 Magnitude 45 (I3 H45 %D 10m)

unlinked

HME21 Magnitude 46 (I3 H46 %D 10m)

unlinked

HME21 Magnitude 47 (I3 H47 %D 10m)

unlinked

HME21 Magnitude 48 (I3 H48 %D 10m)

unlinked

HME21 Magnitude 49 (I3 H49 %D 10m)

unlinked

HME21 Magnitude 50 (I3 H50 %D 10m)

unlinked

HME21 Magnitude 51

unlinked

HME21 Magnitude 52

unlinked

HME21 Magnitude 53

unlinked

HME21 Magnitude 54

unlinked

HME21 Magnitude 55

unlinked

HME21 Magnitude 56

unlinked

HME21 Magnitude 57

unlinked

HME21 Magnitude 58

unlinked

HME21 Magnitude 59

unlinked

HME21 Magnitude 60

unlinked

HME21 Magnitude 61

unlinked

HME21 Magnitude 62

unlinked

HME21 Magnitude 63

unlinked

HME21 Phase 1

unlinked

HME21 Phase 2

unlinked

HME21 Phase 3

unlinked

HME21 Phase 4

unlinked

HME21 Phase 5

unlinked

HME21 Phase 6

unlinked

HME21 Phase 7

unlinked

HME21 Phase 8

unlinked

HME21 Phase 9

unlinked

HME21 Phase 10

unlinked

HME21 Phase 11

unlinked

HME21 Phase 12

unlinked

HME21 Phase 13

unlinked

HME21 Phase 14

unlinked

HME21 Phase 15

unlinked

HME21 Phase 16

unlinked

HME21 Phase 17

unlinked

HME21 Phase 18

unlinked

HME21 Phase 19

unlinked

HME21 Phase 20

unlinked

HME21 Phase 21

unlinked

HME21 Phase 22

unlinked

HME21 Phase 23

unlinked

HME21 Phase 24

unlinked

HME21 Phase 25

unlinked

HME21 Phase 26

unlinked

HME21 Phase 27

unlinked

HME21 Phase 28

unlinked

HME21 Phase 29

unlinked

HME21 Phase 30

unlinked

HME21 Phase 31

unlinked

HME21 Phase 32

unlinked

HME21 Phase 33

unlinked

HME21 Phase 34

unlinked

HME21 Phase 35

unlinked

HME21 Phase 36

unlinked

HME21 Phase 37

unlinked

HME21 Phase 38

unlinked

HME21 Phase 39

unlinked

HME21 Phase 40

unlinked

HME21 Phase 41

unlinked

HME21 Phase 42

unlinked

HME21 Phase 43

unlinked

HME21 Phase 44

unlinked

HME21 Phase 45

unlinked

HME21 Phase 46

unlinked

HME21 Phase 47

unlinked

HME21 Phase 48

unlinked

HME21 Phase 49

unlinked

HME21 Phase 50

unlinked

HME21 Phase 51

unlinked

HME21 Phase 52

unlinked

HME21 Phase 53

unlinked

HME21 Phase 54

unlinked

HME21 Phase 55

unlinked

HME21 Phase 56

unlinked

HME21 Phase 57

unlinked

HME21 Phase 58

unlinked

HME21 Phase 59

unlinked

HME21 Phase 60

unlinked

HME21 Phase 61

unlinked

HME21 Phase 62

unlinked

HME21 Phase 63

unlinked

HME21 Total HD (I3 TDD 10m)

unlinked

HME21 Total Cap HD

unlinked

HME21 Total Ind HD

unlinked

HME21 Total Even HD

unlinked

HME21 Total Odd HD

unlinked

HME21 K Factor

unlinked

HME21 Crest Factor

unlinked

519 Weekly Limits

Arithmetic 6

[519 NonCmp X]

Inputs

Setups

Outputs

Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART6 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART6 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART6 Formula 3

OR(R1,R2)

ART6 Formula 4

IF(OR(S7>P7(1),S9>P9(1),S11>P11(1)),1,0)

ART6 Formula 5

IF(OR(S8>P8(1),S10>P10(1),S12>P12(1)),1,0)

ART6 Formula 6

OR(R4,R5)

ART6 Formula 7

S7

ART6 Formula 8

S8

ART6 Result 1 (V X1 10m inc)

Convert 21 (V X1 10m Cvt) - Source

ART6 Result 2 (V X2 10m inc)

Convert 22 (V X2 10m Cvt) - Source

ART6 Result 3 (V X1X2 10m inc)

unlinked

ART6 Result 4 (I X1 10m inc)

Convert 25 (I X1 10m Cvt) - Source

ART6 Result 5 (I X2 10m inc)

Convert 26 (I X2 10m Cvt) - Source

ART6 Result 6 (I X1X2 10m inc)

unlinked

ART6 Result 7

unlinked

ART6 Result 8

unlinked

Arithmetic 30

[519 NonCmp Y]

Inputs

Setups

Outputs

Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART30 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART30 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART30 Formula 3

OR(R1,R2)

ART30 Formula 4

S4

ART30 Formula 5

S5

ART30 Formula 6

S6

ART30 Formula 7

S7

ART30 Formula 8

S8

ART30 Result 1 (I Y1 10m inc)

Convert 28 (I Y1 10m Cvt) - Source

ART30 Result 2 (I Y2 10m inc)

Convert 29 (I Y2 10m Cvt) - Source

ART30 Result 3 (I Y1Y2 10m inc)

unlinked

ART30 Result 4

unlinked

ART30 Result 5

unlinked

ART30 Result 6

unlinked

ART30 Result 7

unlinked

ART30 Result 8

unlinked

Arithmetic 34

[Wk Percentile]

Inputs

Setups

Outputs

Source - CN38 Accumulatr (Valid XY)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART34 Formula 1

(1-S2/S1)*100

ART34 Formula 2

(1-S3/S1)*100

ART34 Formula 3

(1-S4/S1)*100

ART34 Formula 4

(1-S5/S1)*100

ART34 Formula 5

(1-S6/S1)*100

ART34 Formula 6

(1-S7/S1)*100

ART34 Formula 7

S7

ART34 Formula 8

S8

ART34 Result 1 (I-Hrm X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-Hrm X Comp

ART34 Result 2 (I-TDD X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-TDD X Comp

ART34 Result 3 (I-Hrm Y Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-Hrm Y Comp

ART34 Result 4 (I-TDD Y Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - I-TDD Y Comp

ART34 Result 5 (V-Hrm X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - V-Hrm X Comp

ART34 Result 6 (V-THD X Comp%)

Store 42 (PO V/I Hrm XY 6) - Source
Data Mapping IEEE519 1 - V-THD X Comp

ART34 Result 7

unlinked

ART34 Result 8

unlinked

Convert 21

[V X1 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 1 (V X1 10m inc)
Enable - unlinked

CNV21 N/A Conversion

Convert to 0

CNV21 Numeric Out

unlinked

CNV21 Boolean Out (V X1 10m inc)

Counter 36 (V-Hrm X1 10m) - Enable

CNV21 On Pulse

unlinked

CNV21 Off Pulse

unlinked

Convert 22

[V X2 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 2 (V X2 10m inc)
Enable - unlinked

CNV22 N/A Conversion

Convert to 0

CNV22 Numeric Out

unlinked

CNV22 Boolean Out (V X2 10m inc)

Counter 37 (V-Hrm X2 10m) - Enable

CNV22 On Pulse

unlinked

CNV22 Off Pulse

unlinked

Convert 25

[I X1 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 4 (I X1 10m inc)
Enable - unlinked

CNV25 N/A Conversion

Convert to 0

CNV25 Numeric Out

unlinked

CNV25 Boolean Out (I X1 10m inc)

Counter 32 (I-Hrm X1 10m) - Enable

CNV25 On Pulse

unlinked

CNV25 Off Pulse

unlinked

Convert 26

[I X2 10m Cvt]

Inputs

Setups

Outputs

Source - ART6 Result 5 (I X2 10m inc)
Enable - unlinked

CNV26 N/A Conversion

Convert to 0

CNV26 Numeric Out

unlinked

CNV26 Boolean Out (I X2 10m inc)

Counter 33 (I-Hrm X2 10m) - Enable

CNV26 On Pulse

unlinked

CNV26 Off Pulse

unlinked

Convert 28

[I Y1 10m Cvt]

Inputs

Setups

Outputs

Source - ART30 Result 1 (I Y1 10m inc)
Enable - unlinked

CNV28 N/A Conversion

Convert to 0

CNV28 Numeric Out

unlinked

CNV28 Boolean Out (I Y1 10m inc)

Counter 41 (I-Hrm Y1 10m) - Enable

CNV28 On Pulse

unlinked

CNV28 Off Pulse

unlinked

Convert 29

[I Y2 10m Cvt]

Inputs

Setups

Outputs

Source - ART30 Result 2 (I Y2 10m inc)
Enable - unlinked

CNV29 N/A Conversion

Convert to 0

CNV29 Numeric Out

unlinked

CNV29 Boolean Out (I Y2 10m inc)

Counter 44 (I-Hrm Y2 10m) - Enable

CNV29 On Pulse

unlinked

CNV29 Off Pulse

unlinked

Convert 30

[Start of Week]

Inputs

Setups

Outputs

Source - TOU1 Saturday Status
Enable - unlinked

CNV30 N/A Conversion

None

CNV30 Numeric Out

unlinked

CNV30 Boolean Out

unlinked

CNV30 On Pulse (Sat Start)

unlinked

CNV30 Off Pulse (Sat End)

Data Rec 35 (519 Hrm I-X) - Record
Data Rec 36 (519 Hrm I-Y) - Record
Data Rec 42 (519 Hrm V-X) - Record
Store 22 (PO V/I Hrm XY 1) - Store
Store 25 (PO V/I Hrm XY 2) - Store
Store 27 (PO V/I Hrm XY 3) - Store
Store 41 (PO V/I Hrm XY 4) - Store
Store 42 (PO V/I Hrm XY 6) - Store
Store 46 (PO V/I Hrm XY 5) - Store

Counter 32

[I-Hrm X1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV25 Boolean Out (I X1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN32 Multiplier

1

CN32 Count Mode

Up

CN32 Preset

0

CN32 RollValue

0

CN32 Update Rate

One Second

CN32 Accumulatr (I-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm X1

CN32 Rollover

unlinked

Counter 33

[I-Hrm X2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV26 Boolean Out (I X2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN33 Multiplier

1

CN33 Count Mode

Up

CN33 Preset

0

CN33 RollValue

0

CN33 Update Rate

One Second

CN33 Accumulatr (I-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm X2

CN33 Rollover

unlinked

Counter 34

[Hrm invld 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - AN31 Inverse Result (Invalid 10m)
Reset - PG68 Pulse Out (519 Reset week)

CN34 Multiplier

1

CN34 Count Mode

Up

CN34 Preset

0

CN34 RollValue

0

CN34 Update Rate

One Second

CN34 Accumulatr (Invalid XY)

Data Rec 42 (519 Hrm V-X) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - Invalid XY

CN34 Rollover

unlinked

Counter 36

[V-Hrm X1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV21 Boolean Out (V X1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN36 Multiplier

1

CN36 Count Mode

Up

CN36 Preset

0

CN36 RollValue

0

CN36 Update Rate

One Second

CN36 Accumulatr (V-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - V-Hrm X1

CN36 Rollover

unlinked

Counter 37

[V-Hrm X2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV22 Boolean Out (V X2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN37 Multiplier

1

CN37 Count Mode

Up

CN37 Preset

0

CN37 RollValue

0

CN37 Update Rate

One Second

CN37 Accumulatr (V-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - V-Hrm X2

CN37 Rollover

unlinked

Counter 38

[Hrm Valid 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - AN31 Result (Valid 10m)
Reset - PG68 Pulse Out (519 Reset week)

CN38 Multiplier

1

CN38 Count Mode

Up

CN38 Preset

0

CN38 RollValue

0

CN38 Update Rate

One Second

CN38 Accumulatr (Valid XY)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - Valid XY

CN38 Rollover

unlinked

Counter 41

[I-Hrm Y1 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV28 Boolean Out (I Y1 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN41 Multiplier

1

CN41 Count Mode

Up

CN41 Preset

0

CN41 RollValue

0

CN41 Update Rate

One Second

CN41 Accumulatr (I-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm Y1

CN41 Rollover

unlinked

Counter 44

[I-Hrm Y2 10m]

Inputs

Setups

Outputs

Count - FBK8 Pulse Out (PQA 10min pulse)
Enable - CNV29 Boolean Out (I Y2 10m inc)
Reset - PG68 Pulse Out (519 Reset week)

CN44 Multiplier

1

CN44 Count Mode

Up

CN44 Preset

0

CN44 RollValue

0

CN44 Update Rate

One Second

CN44 Accumulatr (I-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 34 (Wk Percentile) - Source
Store 46 (PO V/I Hrm XY 5) - Source
Data Mapping IEEE519 1 - I-Hrm Y2

CN44 Rollover

unlinked

Data Rec 35

[519 Hrm I-X]

Inputs

Setups

Outputs

Source - HEV13 Num Valid (I1-Hrm X)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Valid (I2-Hrm X)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Valid (I3-Hrm X)
Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE35 Depth

104

RE35 RecordMode

Circular

RE35 Insert Outage Records

No

RE35 Checksum

Disabled

RE35 Buffer Depth

100

RE35 Timestamp Mode

Record pulse

RE35 Pre-trigger Records

0

RE35 Post-trigger Records

0

RE35 Data Log (519 Hrm I-X)

unlinked

RE35 Log State

unlinked

RE35 Records Left

unlinked

RE35 Record Complete

unlinked

RE35 Buffer Exceeded

unlinked

RE35 Buffer Remaining

unlinked

Data Rec 36

[519 Hrm I-Y]

Inputs

Setups

Outputs

Source - HEV16 Num Valid (I1-Hrm Y)
Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Valid (I2-Hrm Y)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Source - HEV18 Num Valid (I3-Hrm Y)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE36 Depth

104

RE36 RecordMode

Circular

RE36 Insert Outage Records

No

RE36 Checksum

Disabled

RE36 Buffer Depth

100

RE36 Timestamp Mode

Record pulse

RE36 Pre-trigger Records

0

RE36 Post-trigger Records

0

RE36 Data Log (519 Hrm I-Y)

unlinked

RE36 Log State

unlinked

RE36 Records Left

unlinked

RE36 Record Complete

unlinked

RE36 Buffer Exceeded

unlinked

RE36 Buffer Remaining

unlinked

Data Rec 42

[519 Hrm V-X]

Inputs

Setups

Outputs

Source - HEV7 Num Valid (V1-Hrm X)
Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Valid (V2-Hrm X)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Valid (V3-Hrm X)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - CN38 Accumulatr (Valid XY)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - CN34 Accumulatr (Invalid XY)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - CNV30 Off Pulse (Sat End)
Rearm - unlinked

RE42 Depth

104

RE42 RecordMode

Circular

RE42 Insert Outage Records

No

RE42 Checksum

Disabled

RE42 Buffer Depth

100

RE42 Timestamp Mode

Record pulse

RE42 Pre-trigger Records

0

RE42 Post-trigger Records

0

RE42 Data Log (519 Hrm V-X)

unlinked

RE42 Log State

unlinked

RE42 Records Left

unlinked

RE42 Record Complete

Feedback 33 (519 Wk Log FB) - Source

RE42 Buffer Exceeded

unlinked

RE42 Buffer Remaining

unlinked

Feedback 33

[519 Wk Log FB]

Inputs

Setups

Outputs

Source - RE42 Record Complete
Enable - unlinked

No Setups

FBK33 Pulse Out (519 Wk Log FB)

Pulse Merge 68 (519 Reset week) - Pulse In

Harmonics Evaluation 7

[V1 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV7 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV7 TD Limit

8

HEV7 Eval Type

Harmonics

HEV7 Event Priority

50

HEV7 Num Valid (V1-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X

HEV7 Num Exceeded (V1-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X1

HEV7 Num TD Exceeded (V1-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V1-Hrm X2

HEV7 Num Invalid

unlinked

Harmonics Evaluation 8

[V2 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV8 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV8 TD Limit

8

HEV8 Eval Type

Harmonics

HEV8 Event Priority

50

HEV8 Num Valid (V2-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X

HEV8 Num Exceeded (V2-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X1

HEV8 Num TD Exceeded (V2-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V2-Hrm X2

HEV8 Num Invalid

unlinked

Harmonics Evaluation 9

[V3 Hrm 10m 95%]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV9 Limits

h2-5;h3-5;h4-5;h5-5;h6-5;h7-5;h8-5;h9-5;h10-5;h11-5;h12-5;h13-5;h14-5;h15-5;h16-5;h17-5;h18-5;h19-5;h20-5;h21-5;h22-5;h23-5;h24-5;h25-5;h26-5;h27-5;h28-5;h29-5;h30-5;h31-5;h32-5;h33-5;h34-5;h35-5;h36-5;h37-5;h38-5;h39-5;h40-5;h41-5;h42-5;h43-5;h44-5;h45-5;h46-5;h47-5;h48-5;h49-5;h50-5

HEV9 TD Limit

8

HEV9 Eval Type

Harmonics

HEV9 Event Priority

50

HEV9 Num Valid (V3-Hrm X)

Data Rec 42 (519 Hrm V-X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V3-Hrm X

HEV9 Num Exceeded (V3-Hrm X1)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 22 (PO V/I Hrm XY 1) - Source
Data Mapping IEEE519 1 - V3-Hrm X1

HEV9 Num TD Exceeded (V3-Hrm X2)

Data Rec 42 (519 Hrm V-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - V3-Hrm X2

HEV9 Num Invalid

unlinked

Harmonics Evaluation 13

[I1 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV13 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV13 TD Limit

5

HEV13 Eval Type

Harmonics

HEV13 Event Priority

50

HEV13 Num Valid (I1-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X

HEV13 Num Exceeded (I1-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X1

HEV13 Num TD Exceeded (I1-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I1-Hrm X2

HEV13 Num Invalid

unlinked

Harmonics Evaluation 14

[I2 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV14 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV14 TD Limit

5

HEV14 Eval Type

Harmonics

HEV14 Event Priority

50

HEV14 Num Valid (I2-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X

HEV14 Num Exceeded (I2-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X1

HEV14 Num TD Exceeded (I2-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I2-Hrm X2

HEV14 Num Invalid

unlinked

Harmonics Evaluation 15

[I3 Harm 10m 95%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV15 Limits

h2-1;h3-4;h4-1;h5-4;h6-1;h7-4;h8-1;h9-4;h10-1;h11-2;h12-0.5;h13-2;h14-0.5;h15-2;h16-0.5;h17-1.5;h18-0.375;h19-1.5;h20-0.375;h21-1.5;h22-0.375;h23-0.6;h24-0.15;h25-0.6;h26-0.15;h27-0.6;h28-0.15;h29-0.6;h30-0.15;h31-0.6;h32-0.15;h33-0.6;h34-0.15;h35-0.3;h36-0.075;h37-0.3;h38-0.075;h39-0.3;h40-0.075;h41-0.3;h42-0.075;h43-0.3;h44-0.075;h45-0.3;h46-0.075;h47-0.3;h48-0.075;h49-0.3;h50-0.075

HEV15 TD Limit

5

HEV15 Eval Type

Harmonics

HEV15 Event Priority

50

HEV15 Num Valid (I3-Hrm X)

Data Rec 35 (519 Hrm I-X) - Source
Store 25 (PO V/I Hrm XY 2) - Source
Data Mapping IEEE519 1 - I3-Hrm X

HEV15 Num Exceeded (I3-Hrm X1)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I3-Hrm X1

HEV15 Num TD Exceeded (I3-Hrm X2)

Data Rec 35 (519 Hrm I-X) - Source
Arithmetic 6 (519 NonCmp X) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I3-Hrm X2

HEV15 Num Invalid

unlinked

Harmonics Evaluation 16

[I1 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV16 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV16 TD Limit

7.5

HEV16 Eval Type

Harmonics

HEV16 Event Priority

50

HEV16 Num Valid (I1-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y

HEV16 Num Exceeded (I1-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y1

HEV16 Num TD Exceeded (I1-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I1-Hrm Y2

HEV16 Num Invalid

unlinked

Harmonics Evaluation 17

[I2 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV17 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV17 TD Limit

7.5

HEV17 Eval Type

Harmonics

HEV17 Event Priority

50

HEV17 Num Valid (I2-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y

HEV17 Num Exceeded (I2-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y1

HEV17 Num TD Exceeded (I2-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 27 (PO V/I Hrm XY 3) - Source
Data Mapping IEEE519 1 - I2-Hrm Y2

HEV17 Num Invalid

unlinked

Harmonics Evaluation 18

[I3 Harm 10m 99%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN31 Result (Valid 10m)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK8 Pulse Out (PQA 10min pulse)
Reset - PG68 Pulse Out (519 Reset week)

HEV18 Limits

h2-1.5;h3-6;h4-1.5;h5-6;h6-1.5;h7-6;h8-1.5;h9-6;h10-1.5;h11-3;h12-.75;h13-3;h14-.75;h15-3;h16-.75;h17-2.25;h18-.563;h19-2.25;h20-.563;h21-2.25;h22-.563;h23-.9;h24-.225;h25-.9;h26-.225;h27-.9;h28-.225;h29-.9;h30-.225;h31-.9;h32-.225;h33-.9;h34-.225;h35-.45;h36-.112;h37-.45;h38-.112;h39-.45;h40-.112;h41-.45;h42-.112;h43-.45;h44-.112;h45-.45;h46-.112;h47-.45;h48-.112;h49-.45;h50-.112

HEV18 TD Limit

7.5

HEV18 Eval Type

Harmonics

HEV18 Event Priority

50

HEV18 Num Valid (I3-Hrm Y)

Data Rec 36 (519 Hrm I-Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y

HEV18 Num Exceeded (I3-Hrm Y1)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y1

HEV18 Num TD Exceeded (I3-Hrm Y2)

Data Rec 36 (519 Hrm I-Y) - Source
Arithmetic 30 (519 NonCmp Y) - Source
Store 41 (PO V/I Hrm XY 4) - Source
Data Mapping IEEE519 1 - I3-Hrm Y2

HEV18 Num Invalid

unlinked

Pulse Merge 68

[519 Reset week]

Inputs

Setups

Outputs

Pulse In - FBK33 Pulse Out (519 Wk Log FB)
Pulse In - PG69 Pulse Out (519 Rst Gat)
Pulse In - CNV31 On Pulse (519 On)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG68 EvLog Mode

Log Off

PG68 Pulse Out (519 Reset week)

Counter 32 (I-Hrm X1 10m) - Reset
Counter 33 (I-Hrm X2 10m) - Reset
Counter 34 (Hrm invld 10m) - Reset
Counter 36 (V-Hrm X1 10m) - Reset
Counter 37 (V-Hrm X2 10m) - Reset
Counter 38 (Hrm Valid 10m) - Reset
Counter 41 (I-Hrm Y1 10m) - Reset
Counter 44 (I-Hrm Y2 10m) - Reset
Harmonics Evaluation 7 (V1 Hrm 10m 95%) - Reset
Harmonics Evaluation 8 (V2 Hrm 10m 95%) - Reset
Harmonics Evaluation 9 (V3 Hrm 10m 95%) - Reset
Harmonics Evaluation 13 (I1 Harm 10m 95%) - Reset
Harmonics Evaluation 14 (I2 Harm 10m 95%) - Reset
Harmonics Evaluation 15 (I3 Harm 10m 95%) - Reset
Harmonics Evaluation 16 (I1 Harm 10m 99%) - Reset
Harmonics Evaluation 17 (I2 Harm 10m 99%) - Reset
Harmonics Evaluation 18 (I3 Harm 10m 99%) - Reset

Store 22

[PO V/I Hrm XY 1]

Inputs

Setups

Outputs

Source - HEV7 Num Valid (V1-Hrm X)
Source - HEV7 Num Exceeded (V1-Hrm X1)
Source - HEV7 Num TD Exceeded (V1-Hrm X2)
Source - HEV8 Num Valid (V2-Hrm X)
Source - HEV8 Num Exceeded (V2-Hrm X1)
Source - HEV8 Num TD Exceeded (V2-Hrm X2)
Source - HEV9 Num Valid (V3-Hrm X)
Source - HEV9 Num Exceeded (V3-Hrm X1)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO22 Source Out 1 (PO V1-Hrm X)

Data Mapping IEEE519 1 - PO V1-Hrm X

STO22 Source Out 2 (PO V1-Hrm X1)

Data Mapping IEEE519 1 - PO V1-Hrm X1

STO22 Source Out 3 (PO V1-Hrm X2)

Data Mapping IEEE519 1 - PO V1-Hrm X2

STO22 Source Out 4 (PO V2-Hrm X)

Data Mapping IEEE519 1 - PO V2-Hrm X

STO22 Source Out 5 (PO V2-Hrm X1)

Data Mapping IEEE519 1 - PO V2-Hrm X1

STO22 Source Out 6 (PO V2-Hrm X2)

Data Mapping IEEE519 1 - PO V2-Hrm X2

STO22 Source Out 7 (PO V3-Hrm X)

Data Mapping IEEE519 1 - PO V3-Hrm X

STO22 Source Out 8 (PO V3-Hrm X1)

Data Mapping IEEE519 1 - PO V3-Hrm X1

STO22 Store Complete

unlinked

Store 25

[PO V/I Hrm XY 2]

Inputs

Setups

Outputs

Source - HEV9 Num TD Exceeded (V3-Hrm X2)
Source - HEV13 Num Valid (I1-Hrm X)
Source - HEV13 Num Exceeded (I1-Hrm X1)
Source - HEV13 Num TD Exceeded (I1-Hrm X2)
Source - HEV14 Num Valid (I2-Hrm X)
Source - HEV14 Num Exceeded (I2-Hrm X1)
Source - HEV14 Num TD Exceeded (I2-Hrm X2)
Source - HEV15 Num Valid (I3-Hrm X)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO25 Source Out 1 (PO V3-Hrm X2)

Data Mapping IEEE519 1 - PO V3-Hrm X2

STO25 Source Out 2 (PO I1-Hrm X)

Data Mapping IEEE519 1 - PO I1-Hrm X

STO25 Source Out 3 (PO I1-Hrm X1)

Data Mapping IEEE519 1 - PO I1-Hrm X1

STO25 Source Out 4 (PO I1-Hrm X2)

Data Mapping IEEE519 1 - PO I1-Hrm X2

STO25 Source Out 5 (PO I2-Hrm X)

Data Mapping IEEE519 1 - PO I2-Hrm X

STO25 Source Out 6 (PO I2-Hrm X1)

Data Mapping IEEE519 1 - PO I2-Hrm X1

STO25 Source Out 7 (PO I2-Hrm X2)

Data Mapping IEEE519 1 - PO I2-Hrm X2

STO25 Source Out 8 (PO I3-Hrm X)

Data Mapping IEEE519 1 - PO I3-Hrm X

STO25 Store Complete

unlinked

Store 27

[PO V/I Hrm XY 3]

Inputs

Setups

Outputs

Source - HEV15 Num Exceeded (I3-Hrm X1)
Source - HEV15 Num TD Exceeded (I3-Hrm X2)
Source - HEV16 Num Valid (I1-Hrm Y)
Source - HEV16 Num Exceeded (I1-Hrm Y1)
Source - HEV16 Num TD Exceeded (I1-Hrm Y2)
Source - HEV17 Num Valid (I2-Hrm Y)
Source - HEV17 Num Exceeded (I2-Hrm Y1)
Source - HEV17 Num TD Exceeded (I2-Hrm Y2)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO27 Source Out 1 (PO I3-Hrm X1)

Data Mapping IEEE519 1 - PO I3-Hrm X1

STO27 Source Out 2 (PO I3-Hrm X2)

Data Mapping IEEE519 1 - PO I3-Hrm X2

STO27 Source Out 3 (PO I1-Hrm Y)

Data Mapping IEEE519 1 - PO I1-Hrm Y

STO27 Source Out 4 (PO I1-Hrm Y1)

Data Mapping IEEE519 1 - PO I1-Hrm Y1

STO27 Source Out 5 (PO I1-Hrm Y2)

Data Mapping IEEE519 1 - PO I1-Hrm Y2

STO27 Source Out 6 (PO I2-Hrm Y)

Data Mapping IEEE519 1 - PO I2-Hrm Y

STO27 Source Out 7 (PO I2-Hrm Y1)

Data Mapping IEEE519 1 - PO I2-Hrm Y1

STO27 Source Out 8 (PO I2-Hrm Y2)

Data Mapping IEEE519 1 - PO I2-Hrm Y2

STO27 Store Complete

unlinked

Store 41

[PO V/I Hrm XY 4]

Inputs

Setups

Outputs

Source - HEV18 Num Valid (I3-Hrm Y)
Source - HEV18 Num Exceeded (I3-Hrm Y1)
Source - HEV18 Num TD Exceeded (I3-Hrm Y2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO41 Source Out 1 (PO I3-Hrm Y)

Data Mapping IEEE519 1 - PO I3-Hrm Y

STO41 Source Out 2 (PO I3-Hrm Y1)

Data Mapping IEEE519 1 - PO I3-Hrm Y1

STO41 Source Out 3 (PO I3-Hrm Y2)

Data Mapping IEEE519 1 - PO I3-Hrm Y2

STO41 Source Out 4

unlinked

STO41 Source Out 5

unlinked

STO41 Source Out 6

unlinked

STO41 Source Out 7

unlinked

STO41 Source Out 8

unlinked

STO41 Store Complete

unlinked

Store 42

[PO V/I Hrm XY 6]

Inputs

Setups

Outputs

Source - ART34 Result 5 (V-Hrm X Comp%)
Source - ART34 Result 6 (V-THD X Comp%)
Source - ART34 Result 1 (I-Hrm X Comp%)
Source - ART34 Result 2 (I-TDD X Comp%)
Source - ART34 Result 3 (I-Hrm Y Comp%)
Source - ART34 Result 4 (I-TDD Y Comp%)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO42 Source Out 1 (PO V-Hrm X Cmp%)

Data Mapping IEEE519 1 - PO V-Hrm X Cmp

STO42 Source Out 2 (PO V-THD X Cmp%)

Data Mapping IEEE519 1 - PO V-THD X Cmp

STO42 Source Out 3 (PO I-Hrm X Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm X Cmp

STO42 Source Out 4 (PO I-TDD X Cmp%)

Data Mapping IEEE519 1 - PO I-TDD X Cmp

STO42 Source Out 5 (PO I-Hrm Y Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm Y Cmp

STO42 Source Out 6 (PO I-TDD Y Cmp%)

Data Mapping IEEE519 1 - PO I-TDD Y Cmp

STO42 Source Out 7

unlinked

STO42 Source Out 8

unlinked

STO42 Store Complete

unlinked

Store 46

[PO V/I Hrm XY 5]

Inputs

Setups

Outputs

Source - CN38 Accumulatr (Valid XY)
Source - CN34 Accumulatr (Invalid XY)
Source - CN36 Accumulatr (V-Hrm X1)
Source - CN37 Accumulatr (V-Hrm X2)
Source - CN32 Accumulatr (I-Hrm X1)
Source - CN33 Accumulatr (I-Hrm X2)
Source - CN41 Accumulatr (I-Hrm Y1)
Source - CN44 Accumulatr (I-Hrm Y2)
Enable - unlinked
Store - CNV30 Off Pulse (Sat End)
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO46 Source Out 1 (PO Valid XY)

Data Mapping IEEE519 1 - PO Valid XY

STO46 Source Out 2 (PO Invalid XY)

Data Mapping IEEE519 1 - PO Invalid XY

STO46 Source Out 3 (PO V-Hrm X1)

Data Mapping IEEE519 1 - PO V-Hrm X1

STO46 Source Out 4 (PO V-Hrm X2)

Data Mapping IEEE519 1 - PO V-Hrm X2

STO46 Source Out 5 (PO I-Hrm X1)

Data Mapping IEEE519 1 - PO I-Hrm X1

STO46 Source Out 6 (PO I-Hrm X2)

Data Mapping IEEE519 1 - PO I-Hrm X2

STO46 Source Out 7 (PO I-Hrm Y1)

Data Mapping IEEE519 1 - PO I-Hrm Y1

STO46 Source Out 8 (PO I-Hrm Y2)

Data Mapping IEEE519 1 - PO I-Hrm Y2

STO46 Store Complete

unlinked

519 Daily Limits

Arithmetic 14

[519 NonCmp Z]

Inputs

Setups

Outputs

Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART14 Formula 1

IF(OR(S1>P1(1),S3>P3(1),S5>P5(1)),1,0)

ART14 Formula 2

IF(OR(S2>P2(1),S4>P4(1),S6>P6(1)),1,0)

ART14 Formula 3

OR(R1,R2)

ART14 Formula 4

IF(OR(S7>P7(1),S9>P9(1),S11>P11(1)),1,0)

ART14 Formula 5

IF(OR(S8>P8(1),S10>P10(1),S12>P12(1)),1,0)

ART14 Formula 6

OR(R4,R5)

ART14 Formula 7

S7

ART14 Formula 8

S8

ART14 Result 1 (V Z1 3s inc)

Convert 7 (V Z1 3s Cvt) - Source

ART14 Result 2 (V Z2 3s inc)

Convert 23 (V Z2 3s Cvt) - Source

ART14 Result 3 (V Z1Z2 3s inc)

unlinked

ART14 Result 4 (I Z1 3s inc)

Convert 24 (I Z1 3s Cvt) - Source

ART14 Result 5 (I Z2 3s inc)

Convert 27 (I Z2 3s Cvt) - Source

ART14 Result 6 (I Z1Z2 3s inc)

unlinked

ART14 Result 7

unlinked

ART14 Result 8

unlinked

Arithmetic 32

[Day Percentile]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (Valid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART32 Formula 1

(1-S2/S1)*100

ART32 Formula 2

(1-S3/S1)*100

ART32 Formula 3

(1-S4/S1)*100

ART32 Formula 4

(1-S5/S1)*100

ART32 Formula 5

S5

ART32 Formula 6

S6

ART32 Formula 7

S7

ART32 Formula 8

S8

ART32 Result 1 (V-Hrm Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - V-Hrm Z Comp

ART32 Result 2 (V-THD Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - V-THD Z Comp

ART32 Result 3 (I-Hrm Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I-Hrm Z Comp

ART32 Result 4 (I-TDD Z Comp%)

Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I-TDD Z Comp

ART32 Result 5

unlinked

ART32 Result 6

unlinked

ART32 Result 7

unlinked

ART32 Result 8

unlinked

Convert 7

[V Z1 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 1 (V Z1 3s inc)
Enable - unlinked

CNV7 N/A Conversion

Convert to 0

CNV7 Numeric Out

unlinked

CNV7 Boolean Out (V Z1 3s inc)

Counter 35 (V-Hrm Z1 3s) - Enable

CNV7 On Pulse

unlinked

CNV7 Off Pulse

unlinked

Convert 23

[V Z2 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 2 (V Z2 3s inc)
Enable - unlinked

CNV23 N/A Conversion

Convert to 0

CNV23 Numeric Out

unlinked

CNV23 Boolean Out (V Z2 3s inc)

Counter 22 (V-Hrm Z2 3s) - Enable

CNV23 On Pulse

unlinked

CNV23 Off Pulse

unlinked

Convert 24

[I Z1 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 4 (I Z1 3s inc)
Enable - unlinked

CNV24 N/A Conversion

Convert to 0

CNV24 Numeric Out

unlinked

CNV24 Boolean Out (I Z1 3s inc)

Counter 31 (I-Hrm Z1 3s) - Enable

CNV24 On Pulse

unlinked

CNV24 Off Pulse

unlinked

Convert 27

[I Z2 3s Cvt]

Inputs

Setups

Outputs

Source - ART14 Result 5 (I Z2 3s inc)
Enable - unlinked

CNV27 N/A Conversion

Convert to 0

CNV27 Numeric Out

unlinked

CNV27 Boolean Out (I Z2 3s inc)

Counter 40 (I-Hrm Z2 3s) - Enable

CNV27 On Pulse

unlinked

CNV27 Off Pulse

unlinked

Counter 22

[V-Hrm Z2 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV23 Boolean Out (V Z2 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN22 Multiplier

1

CN22 Count Mode

Up

CN22 Preset

0

CN22 RollValue

0

CN22 Update Rate

One Second

CN22 Accumulatr (V-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - V-Hrm Z2

CN22 Rollover

unlinked

Counter 30

[Hrm Valid 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - AN39 Inverse Result (PqFlag 3s vld)
Reset - PG70 Pulse Out (519 Reset Day)

CN30 Multiplier

1

CN30 Count Mode

Up

CN30 Preset

0

CN30 RollValue

0

CN30 Update Rate

One Second

CN30 Accumulatr (Valid Z)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - Valid Z

CN30 Rollover

unlinked

Counter 31

[I-Hrm Z1 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV24 Boolean Out (I Z1 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN31 Multiplier

1

CN31 Count Mode

Up

CN31 Preset

0

CN31 RollValue

0

CN31 Update Rate

One Second

CN31 Accumulatr (I-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - I-Hrm Z1

CN31 Rollover

unlinked

Counter 35

[V-Hrm Z1 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV7 Boolean Out (V Z1 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN35 Multiplier

1

CN35 Count Mode

Up

CN35 Preset

0

CN35 RollValue

0

CN35 Update Rate

One Second

CN35 Accumulatr (V-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - V-Hrm Z1

CN35 Rollover

unlinked

Counter 39

[Hrm invld 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - AN39 Result (PqFlag 3s ivd)
Reset - PG70 Pulse Out (519 Reset Day)

CN39 Multiplier

1

CN39 Count Mode

Up

CN39 Preset

0

CN39 RollValue

0

CN39 Update Rate

One Second

CN39 Accumulatr (Invalid Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - Invalid Z

CN39 Rollover

unlinked

Counter 40

[I-Hrm Z2 3s]

Inputs

Setups

Outputs

Count - FBK20 Pulse Out (PQA 3s pulse)
Enable - CNV27 Boolean Out (I Z2 3s inc)
Reset - PG70 Pulse Out (519 Reset Day)

CN40 Multiplier

1

CN40 Count Mode

Up

CN40 Preset

0

CN40 RollValue

0

CN40 Update Rate

One Second

CN40 Accumulatr (I-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 32 (Day Percentile) - Source
Store 47 (PO V/I Hrm Z 4) - Source
Data Mapping IEEE519 1 - I-Hrm Z2

CN40 Rollover

unlinked

Data Rec 13

[519 Hrm V-Z]

Inputs

Setups

Outputs

Source - HEV10 Num Valid (V1-Hrm Z)
Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Valid (V2-Hrm Z)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Valid (V3-Hrm Z)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - CN30 Accumulatr (Valid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN39 Accumulatr (Invalid Z)
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - TOU1 Day Of Week Change
Rearm - unlinked

RE13 Depth

730

RE13 RecordMode

Circular

RE13 Insert Outage Records

No

RE13 Checksum

Disabled

RE13 Buffer Depth

100

RE13 Timestamp Mode

Record pulse

RE13 Pre-trigger Records

0

RE13 Post-trigger Records

0

RE13 Data Log (519 Hrm V-Z)

unlinked

RE13 Log State

unlinked

RE13 Records Left

unlinked

RE13 Record Complete

Feedback 32 (519 Day Log FB) - Source

RE13 Buffer Exceeded

unlinked

RE13 Buffer Remaining

unlinked

Data Rec 14

[519 Hrm I-Z]

Inputs

Setups

Outputs

Source - HEV19 Num Valid (I1-Hrm Z)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Valid (I2-Hrm Z)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Valid (I3-Hrm Z)
Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - EN37 Number (519 I_L)
Source - EN36 Number (519 Volt enum)
Source - EN35 Number (519 I_SC)
Source - ART69 Result 1 (519 Mx Dmd IL)
Source - unlinked
Enable - EB43 Switch (519 Enable)
Record - TOU1 Day Of Week Change
Rearm - unlinked

RE14 Depth

730

RE14 RecordMode

Circular

RE14 Insert Outage Records

No

RE14 Checksum

Disabled

RE14 Buffer Depth

100

RE14 Timestamp Mode

Record pulse

RE14 Pre-trigger Records

0

RE14 Post-trigger Records

0

RE14 Data Log (519 Hrm I-Z)

unlinked

RE14 Log State

unlinked

RE14 Records Left

unlinked

RE14 Record Complete

unlinked

RE14 Buffer Exceeded

unlinked

RE14 Buffer Remaining

unlinked

Feedback 32

[519 Day Log FB]

Inputs

Setups

Outputs

Source - RE13 Record Complete
Enable - unlinked

No Setups

FBK32 Pulse Out (519 Day Log FB)

Pulse Merge 70 (519 Reset day) - Pulse In

Harmonics Evaluation 10

[V1 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V1 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV10 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV10 TD Limit

12

HEV10 Eval Type

Harmonics

HEV10 Event Priority

50

HEV10 Num Valid (V1-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z

HEV10 Num Exceeded (V1-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z1

HEV10 Num TD Exceeded (V1-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V1-Hrm Z2

HEV10 Num Invalid

unlinked

Harmonics Evaluation 11

[V2 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V2 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV11 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV11 TD Limit

12

HEV11 Eval Type

Harmonics

HEV11 Event Priority

50

HEV11 Num Valid (V2-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z

HEV11 Num Exceeded (V2-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z1

HEV11 Num TD Exceeded (V2-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V2-Hrm Z2

HEV11 Num Invalid

unlinked

Harmonics Evaluation 12

[V3 Hrm 3s 99%]

Inputs

Setups

Outputs

Source - V3 FFT
Max Demand - unlinked
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV12 Limits

h2-7.5;h3-7.5;h4-7.5;h5-7.5;h6-7.5;h7-7.5;h8-7.5;h9-7.5;h10-7.5;h11-7.5;h12-7.5;h13-7.5;h14-7.5;h15-7.5;h16-7.5;h17-7.5;h18-7.5;h19-7.5;h20-7.5;h21-7.5;h22-7.5;h23-7.5;h24-7.5;h25-7.5;h26-7.5;h27-7.5;h28-7.5;h29-7.5;h30-7.5;h31-7.5;h32-7.5;h33-7.5;h34-7.5;h35-7.5;h36-7.5;h37-7.5;h38-7.5;h39-7.5;h40-7.5;h41-7.5;h42-7.5;h43-7.5;h44-7.5;h45-7.5;h46-7.5;h47-7.5;h48-7.5;h49-7.5;h50-7.5

HEV12 TD Limit

12

HEV12 Eval Type

Harmonics

HEV12 Event Priority

50

HEV12 Num Valid (V3-Hrm Z)

Data Rec 13 (519 Hrm V-Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V3-Hrm Z

HEV12 Num Exceeded (V3-Hrm Z1)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 43 (PO V/I Hrm Z 1) - Source
Data Mapping IEEE519 1 - V3-Hrm Z1

HEV12 Num TD Exceeded (V3-Hrm Z2)

Data Rec 13 (519 Hrm V-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - V3-Hrm Z2

HEV12 Num Invalid

unlinked

Harmonics Evaluation 19

[I1 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I1 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV19 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV19 TD Limit

10

HEV19 Eval Type

Harmonics

HEV19 Event Priority

50

HEV19 Num Valid (I1-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z

HEV19 Num Exceeded (I1-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z1

HEV19 Num TD Exceeded (I1-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I1-Hrm Z2

HEV19 Num Invalid

unlinked

Harmonics Evaluation 20

[I2 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I2 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV20 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV20 TD Limit

10

HEV20 Eval Type

Harmonics

HEV20 Event Priority

50

HEV20 Num Valid (I2-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z

HEV20 Num Exceeded (I2-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z1

HEV20 Num TD Exceeded (I2-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I2-Hrm Z2

HEV20 Num Invalid

unlinked

Harmonics Evaluation 21

[I3 Harm 3s 99%]

Inputs

Setups

Outputs

Source - I3 FFT
Max Demand - EN37 Number (519 I_L)
Valid - AN39 Inverse Result (PqFlag 3s vld)
Enable - EB43 Switch (519 Enable)
Evaluate - FBK20 Pulse Out (PQA 3s pulse)
Reset - PG70 Pulse Out (519 Reset Day)

HEV21 Limits

h2-2;h3-8;h4-2;h5-8;h6-2;h7-8;h8-2;h9-8;h10-2;h11-4;h12-1;h13-4;h14-1;h15-4;h16-1;h17-3;h18-0.75;h19-3;h20-0.75;h21-3;h22-0.75;h23-1.2;h24-0.3;h25-1.2;h26-0.3;h27-1.2;h28-0.3;h29-1.2;h30-0.3;h31-1.2;h32-0.3;h33-1.2;h34-0.3;h35-0.6;h36-0.15;h37-0.6;h38-0.15;h39-0.6;h40-0.15;h41-0.6;h42-0.15;h43-0.6;h44-0.15;h45-0.6;h46-0.15;h47-0.6;h48-0.15;h49-0.6;h50-0.15

HEV21 TD Limit

10

HEV21 Eval Type

Harmonics

HEV21 Event Priority

50

HEV21 Num Valid (I3-Hrm Z)

Data Rec 14 (519 Hrm I-Z) - Source
Store 44 (PO V/I Hrm Z 2) - Source
Data Mapping IEEE519 1 - I3-Hrm Z

HEV21 Num Exceeded (I3-Hrm Z1)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I3-Hrm Z1

HEV21 Num TD Exceeded (I3-Hrm Z2)

Data Rec 14 (519 Hrm I-Z) - Source
Arithmetic 14 (519 NonCmp Z) - Source
Store 45 (PO V/I Hrm Z 3) - Source
Data Mapping IEEE519 1 - I3-Hrm Z2

HEV21 Num Invalid

unlinked

Pulse Merge 70

[519 Reset day]

Inputs

Setups

Outputs

Pulse In - FBK32 Pulse Out (519 Day Log FB)
Pulse In - PG69 Pulse Out (519 Rst Gat)
Pulse In - CNV31 On Pulse (519 On)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG70 EvLog Mode

Log Off

PG70 Pulse Out (519 Reset Day)

Counter 22 (V-Hrm Z2 3s) - Reset
Counter 30 (Hrm Valid 3s) - Reset
Counter 31 (I-Hrm Z1 3s) - Reset
Counter 35 (V-Hrm Z1 3s) - Reset
Counter 39 (Hrm invld 3s) - Reset
Counter 40 (I-Hrm Z2 3s) - Reset
Harmonics Evaluation 10 (V1 Hrm 3s 99%) - Reset
Harmonics Evaluation 11 (V2 Hrm 3s 99%) - Reset
Harmonics Evaluation 12 (V3 Hrm 3s 99%) - Reset
Harmonics Evaluation 19 (I1 Harm 3s 99%) - Reset
Harmonics Evaluation 20 (I2 Harm 3s 99%) - Reset
Harmonics Evaluation 21 (I3 Harm 3s 99%) - Reset

Store 43

[PO V/I Hrm Z 1]

Inputs

Setups

Outputs

Source - HEV10 Num Valid (V1-Hrm Z)
Source - HEV10 Num Exceeded (V1-Hrm Z1)
Source - HEV10 Num TD Exceeded (V1-Hrm Z2)
Source - HEV11 Num Valid (V2-Hrm Z)
Source - HEV11 Num Exceeded (V2-Hrm Z1)
Source - HEV11 Num TD Exceeded (V2-Hrm Z2)
Source - HEV12 Num Valid (V3-Hrm Z)
Source - HEV12 Num Exceeded (V3-Hrm Z1)
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO43 Source Out 1 (PO V1-Hrm Z)

Data Mapping IEEE519 1 - PO V1-Hrm Z

STO43 Source Out 2 (PO V1-Hrm Z1)

Data Mapping IEEE519 1 - PO V1-Hrm Z1

STO43 Source Out 3 (PO V1-Hrm Z2)

Data Mapping IEEE519 1 - PO V1-Hrm Z2

STO43 Source Out 4 (PO V2-Hrm Z)

Data Mapping IEEE519 1 - PO V2-Hrm Z

STO43 Source Out 5 (PO V2-Hrm Z1)

Data Mapping IEEE519 1 - PO V2-Hrm Z1

STO43 Source Out 6 (PO V2-Hrm Z2)

Data Mapping IEEE519 1 - PO V2-Hrm Z2

STO43 Source Out 7 (PO V3-Hrm Z)

Data Mapping IEEE519 1 - PO V3-Hrm Z

STO43 Source Out 8 (PO V3-Hrm Z1)

Data Mapping IEEE519 1 - PO V3-Hrm Z1

STO43 Store Complete

unlinked

Store 44

[PO V/I Hrm Z 2]

Inputs

Setups

Outputs

Source - HEV12 Num TD Exceeded (V3-Hrm Z2)
Source - HEV19 Num Valid (I1-Hrm Z)
Source - HEV19 Num Exceeded (I1-Hrm Z1)
Source - HEV19 Num TD Exceeded (I1-Hrm Z2)
Source - HEV20 Num Valid (I2-Hrm Z)
Source - HEV20 Num Exceeded (I2-Hrm Z1)
Source - HEV20 Num TD Exceeded (I2-Hrm Z2)
Source - HEV21 Num Valid (I3-Hrm Z)
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO44 Source Out 1 (PO V3-Hrm Z2)

Data Mapping IEEE519 1 - PO V3-Hrm Z2

STO44 Source Out 2 (PO I1-Hrm Z)

Data Mapping IEEE519 1 - PO I1-Hrm Z

STO44 Source Out 3 (PO I1-Hrm Z1)

Data Mapping IEEE519 1 - PO I1-Hrm Z1

STO44 Source Out 4 (PO I1-Hrm Z2)

Data Mapping IEEE519 1 - PO I1-Hrm Z2

STO44 Source Out 5 (PO I2-Hrm Z)

Data Mapping IEEE519 1 - PO I2-Hrm Z

STO44 Source Out 6 (PO I2-Hrm Z1)

Data Mapping IEEE519 1 - PO I2-Hrm Z1

STO44 Source Out 7 (PO I2-Hrm Z2)

Data Mapping IEEE519 1 - PO I2-Hrm Z2

STO44 Source Out 8 (PO I3-Hrm Z)

Data Mapping IEEE519 1 - PO I3-Hrm Z

STO44 Store Complete

unlinked

Store 45

[PO V/I Hrm Z 3]

Inputs

Setups

Outputs

Source - HEV21 Num Exceeded (I3-Hrm Z1)
Source - HEV21 Num TD Exceeded (I3-Hrm Z2)
Source - ART32 Result 1 (V-Hrm Z Comp%)
Source - ART32 Result 2 (V-THD Z Comp%)
Source - ART32 Result 3 (I-Hrm Z Comp%)
Source - ART32 Result 4 (I-TDD Z Comp%)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO45 Source Out 1 (PO I3-Hrm Z1)

Data Mapping IEEE519 1 - PO I3-Hrm Z1

STO45 Source Out 2 (PO I3-Hrm Z2)

Data Mapping IEEE519 1 - PO I3-Hrm Z2

STO45 Source Out 3 (PO V-Hrm Z Cmp%)

Data Mapping IEEE519 1 - PO V-Hrm Z Cmp

STO45 Source Out 4 (PO V-THD Z Cmp%)

Data Mapping IEEE519 1 - PO V-THD Z Cmp

STO45 Source Out 5 (PO I-Hrm Z Cmp%)

Data Mapping IEEE519 1 - PO I-Hrm Z Cmp

STO45 Source Out 6 (PO I-TDD Z Cmp%)

Data Mapping IEEE519 1 - PO I-TDD Z Cmp

STO45 Source Out 7

unlinked

STO45 Source Out 8

unlinked

STO45 Store Complete

unlinked

Store 47

[PO V/I Hrm Z 4]

Inputs

Setups

Outputs

Source - CN30 Accumulatr (Valid Z)
Source - CN39 Accumulatr (Invalid Z)
Source - CN35 Accumulatr (V-Hrm Z1)
Source - CN22 Accumulatr (V-Hrm Z2)
Source - CN31 Accumulatr (I-Hrm Z1)
Source - CN40 Accumulatr (I-Hrm Z2)
Source - unlinked
Source - unlinked
Enable - unlinked
Store - TOU1 Day Of Week Change
Reset - PG69 Pulse Out (519 Rst Gat)

No Setups

STO47 Source Out 1 (PO Valid Z)

Data Mapping IEEE519 1 - PO Valid Z

STO47 Source Out 2 (PO Invalid Z)

Data Mapping IEEE519 1 - PO Invalid Z

STO47 Source Out 3 (PO V-Hrm Z1)

Data Mapping IEEE519 1 - PO V-Hrm Z1

STO47 Source Out 4 (PO V-Hrm Z2)

Data Mapping IEEE519 1 - PO V-Hrm Z2

STO47 Source Out 5 (PO I-Hrm Z1)

Data Mapping IEEE519 1 - PO I-Hrm Z1

STO47 Source Out 6 (PO I-Hrm Z2)

Data Mapping IEEE519 1 - PO I-Hrm Z2

STO47 Source Out 7

unlinked

STO47 Source Out 8

unlinked

STO47 Store Complete

unlinked

Custom Resets

Ext Pulse 6

[Custom Trg]

Inputs

Setups

Outputs

No Inputs

EP6 EvPriority

15

EP6 Trigger (Custom Trg)

unlinked

Analog I/O

Analog In 1

[Port A A1]

Inputs

Setups

Outputs

No Inputs

AI1 Zero Scale

0

AI1 Full Scale

1

AI1 Port

Port A A1

AI1 Mode

Current

AI1 Update Rate

One Second

AI1 ScaledValu (A A1 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 1

Analog Out 1

[Port A Q1]

Inputs

Setups

Outputs

Source - unlinked

AO1 Zero Scale

0

AO1 Full Scale

1

AO1 Port

Not Used

AO1 Mode

Current

AO1 Normalized (A Q1 Normalized)

unlinked

Analog In 2

[Port A A2]

Inputs

Setups

Outputs

No Inputs

AI2 Zero Scale

0

AI2 Full Scale

1

AI2 Port

Port A A2

AI2 Mode

Current

AI2 Update Rate

One Second

AI2 ScaledValu (A A2 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 2

Analog Out 2

[Port A Q2]

Inputs

Setups

Outputs

Source - unlinked

AO2 Zero Scale

0

AO2 Full Scale

1

AO2 Port

Not Used

AO2 Mode

Current

AO2 Normalized (A Q2 Normalized)

unlinked

Analog In 3

[Port A A3]

Inputs

Setups

Outputs

No Inputs

AI3 Zero Scale

0

AI3 Full Scale

1

AI3 Port

Port A A3

AI3 Mode

Current

AI3 Update Rate

One Second

AI3 ScaledValu (A A3 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 3

Analog Out 3

[Port B Q1]

Inputs

Setups

Outputs

Source - unlinked

AO3 Zero Scale

0

AO3 Full Scale

1

AO3 Port

Not Used

AO3 Mode

Current

AO3 Normalized (B Q1 Normalized)

unlinked

Analog In 4

[Port A A4]

Inputs

Setups

Outputs

No Inputs

AI4 Zero Scale

0

AI4 Full Scale

1

AI4 Port

Port A A4

AI4 Mode

Current

AI4 Update Rate

One Second

AI4 ScaledValu (A A4 Scaled)

IEC 61850 GGIO Exp 1 - Analog Input 4

Analog Out 4

[Port B Q2]

Inputs

Setups

Outputs

Source - unlinked

AO4 Zero Scale

0

AO4 Full Scale

1

AO4 Port

Not Used

AO4 Mode

Current

AO4 Normalized (B Q2 Normalized)

unlinked

Analog In 5

[Port B A1]

Inputs

Setups

Outputs

No Inputs

AI5 Zero Scale

0

AI5 Full Scale

1

AI5 Port

Port B A1

AI5 Mode

Current

AI5 Update Rate

One Second

AI5 ScaledValu (B A1 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 1

Analog Out 5

[Port C Q1]

Inputs

Setups

Outputs

Source - unlinked

AO5 Zero Scale

0

AO5 Full Scale

1

AO5 Port

Not Used

AO5 Mode

Current

AO5 Normalized (C Q1 Normalized)

unlinked

Analog In 6

[Port B A2]

Inputs

Setups

Outputs

No Inputs

AI6 Zero Scale

0

AI6 Full Scale

1

AI6 Port

Port B A2

AI6 Mode

Current

AI6 Update Rate

One Second

AI6 ScaledValu (B A2 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 2

Analog Out 6

[Port C Q2]

Inputs

Setups

Outputs

Source - unlinked

AO6 Zero Scale

0

AO6 Full Scale

1

AO6 Port

Not Used

AO6 Mode

Current

AO6 Normalized (C Q2 Normalized)

unlinked

Analog In 7

[Port B A3]

Inputs

Setups

Outputs

No Inputs

AI7 Zero Scale

0

AI7 Full Scale

1

AI7 Port

Port B A3

AI7 Mode

Current

AI7 Update Rate

One Second

AI7 ScaledValu (B A3 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 3

Analog Out 7

[Port D Q1]

Inputs

Setups

Outputs

Source - unlinked

AO7 Zero Scale

0

AO7 Full Scale

1

AO7 Port

Not Used

AO7 Mode

Current

AO7 Normalized (D Q1 Normalized)

unlinked

Analog In 8

[Port B A4]

Inputs

Setups

Outputs

No Inputs

AI8 Zero Scale

0

AI8 Full Scale

1

AI8 Port

Port B A4

AI8 Mode

Current

AI8 Update Rate

One Second

AI8 ScaledValu (B A4 Scaled)

IEC 61850 GGIO Exp 2 - Analog Input 4

Analog Out 8

[Port D Q2]

Inputs

Setups

Outputs

Source - unlinked

AO8 Zero Scale

0

AO8 Full Scale

1

AO8 Port

Not Used

AO8 Mode

Current

AO8 Normalized (D Q2 Normalized)

unlinked

Analog In 9

[Port C A1]

Inputs

Setups

Outputs

No Inputs

AI9 Zero Scale

0

AI9 Full Scale

1

AI9 Port

Port C A1

AI9 Mode

Current

AI9 Update Rate

One Second

AI9 ScaledValu (C A1 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 1

Analog In 10

[Port C A2]

Inputs

Setups

Outputs

No Inputs

AI10 Zero Scale

0

AI10 Full Scale

1

AI10 Port

Port C A2

AI10 Mode

Current

AI10 Update Rate

One Second

AI10 ScaledValu (C A2 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 2

Analog In 11

[Port C A3]

Inputs

Setups

Outputs

No Inputs

AI11 Zero Scale

0

AI11 Full Scale

1

AI11 Port

Port C A3

AI11 Mode

Current

AI11 Update Rate

One Second

AI11 ScaledValu (C A3 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 3

Analog In 12

[Port C A4]

Inputs

Setups

Outputs

No Inputs

AI12 Zero Scale

0

AI12 Full Scale

1

AI12 Port

Port C A4

AI12 Mode

Current

AI12 Update Rate

One Second

AI12 ScaledValu (C A4 Scaled)

IEC 61850 GGIO Exp 3 - Analog Input 4

Analog In 13

[Port D A1]

Inputs

Setups

Outputs

No Inputs

AI13 Zero Scale

0

AI13 Full Scale

1

AI13 Port

Port D A1

AI13 Mode

Current

AI13 Update Rate

One Second

AI13 ScaledValu (D A1 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 1

Analog In 14

[Port D A2]

Inputs

Setups

Outputs

No Inputs

AI14 Zero Scale

0

AI14 Full Scale

1

AI14 Port

Port D A2

AI14 Mode

Current

AI14 Update Rate

One Second

AI14 ScaledValu (D A2 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 2

Analog In 15

[Port D A3]

Inputs

Setups

Outputs

No Inputs

AI15 Zero Scale

0

AI15 Full Scale

1

AI15 Port

Port D A3

AI15 Mode

Current

AI15 Update Rate

One Second

AI15 ScaledValu (D A3 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 3

Analog In 16

[Port D A4]

Inputs

Setups

Outputs

No Inputs

AI16 Zero Scale

0

AI16 Full Scale

1

AI16 Port

Port D A4

AI16 Mode

Current

AI16 Update Rate

One Second

AI16 ScaledValu (D A4 Scaled)

IEC 61850 GGIO Exp 4 - Analog Input 4

Trending and Forecasting

Trending and Forecasting 1

[TF_KwSdDel-Rec]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)

TRF1 Start Day of Week

Monday

No Outputs

Trending and Forecasting 2

[TF_Vllab]

Inputs

Setups

Outputs

Source - Vll ab

TRF2 Start Day of Week

Monday

No Outputs

Trending and Forecasting 3

[TF_Vllbc]

Inputs

Setups

Outputs

Source - Vll bc

TRF3 Start Day of Week

Monday

No Outputs

Trending and Forecasting 4

[TF_Vllca]

Inputs

Setups

Outputs

Source - Vll ca

TRF4 Start Day of Week

Monday

No Outputs

Trending and Forecasting 5

[TF_Vllavg]

Inputs

Setups

Outputs

Source - Vll avg

TRF5 Start Day of Week

Monday

No Outputs

Trending and Forecasting 6

[TF_Freq]

Inputs

Setups

Outputs

Source - PQA1 Power Frequency (Power Frequency)

TRF6 Start Day of Week

Monday

No Outputs

Trending and Forecasting 7

[TF_IaMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 1 (I a mean)

TRF7 Start Day of Week

Monday

No Outputs

Trending and Forecasting 8

[TF_IbMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 2 (I b mean)

TRF8 Start Day of Week

Monday

No Outputs

Trending and Forecasting 9

[TF_IcMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 3 (I c mean)

TRF9 Start Day of Week

Monday

No Outputs

Trending and Forecasting 10

[TF_IavgMean]

Inputs

Setups

Outputs

Source - STO8 Source Out 4 (I avg mean)

TRF10 Start Day of Week

Monday

No Outputs

Basic Instrumentation

Arithmetic 7

[ICap% kVARtot]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Source - FAC1 Inominal
Source - EB1 Switch (UseFundkVAR)
Source - kVAR tot
Source - PWH1 kVAR tot
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART7 Formula 1

S1/S5*100

ART7 Formula 2

S2/S5*100

ART7 Formula 3

S3/S5*100

ART7 Formula 4

S4/S5*100

ART7 Formula 5

If(S6,S8,S7)

ART7 Formula 6

S6

ART7 Formula 7

S7

ART7 Formula 8

S8

ART7 Result 1 (Ia capacity %)

Data Mapping Meas 1 - I a capacity

ART7 Result 2 (Ib capacity %)

Data Mapping Meas 1 - I b capacity

ART7 Result 3 (Ic capacity %)

Data Mapping Meas 1 - I c capacity

ART7 Result 4 (Iavg capacity %)

Data Mapping Meas 1 - I avg capacity

ART7 Result 5 (kVAR tot)

Minimum 15 (kVAR tot mn) - Source
Minimum 41 (kVAR tot low) - Source
Maximum 15 (kVAR tot mx) - Source
Maximum 41 (kVAR tot high) - Source
Arithmetic 2 (kVAR,kVA Q 1-4) - Source
Arithmetic 5 (kW kVARd,r) - Source
Arithmetic 10 (kW Q 1-4) - Source
DNP Slave Export 5 (DNP kVAR) - Source
Averaging 5 (Hist avg) - Source
SNMP Mapping 1 (SNMP OID 21-30) - OID 6
IEC 61850 MMXU 1 - TotVAr
IEC 61850 MMXU 1 - VA.phsA
Data Mapping Meas 1 - kVAR tot

ART7 Result 6

unlinked

ART7 Result 7

unlinked

ART7 Result 8

unlinked

Arithmetic 13

[kVAR select]

Inputs

Setups

Outputs

Source - kVAR a
Source - kVAR b
Source - kVAR c
Source - PWH1 kVAR1
Source - PWH1 kVAR2
Source - PWH1 kVAR3
Source - EB1 Switch (UseFundkVAR)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART13 Formula 1

If(S7,S4,S1)

ART13 Formula 2

If(S7,S5,S2)

ART13 Formula 3

If(S7,S6,S3)

ART13 Formula 4

R1+R2+R3

ART13 Formula 5

S5

ART13 Formula 6

S6

ART13 Formula 7

S7

ART13 Formula 8

S8

ART13 Result 1 (kVAR a)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsA
Data Mapping Meas 1 - kVAR a

ART13 Result 2 (kVAR b)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsB
Data Mapping Meas 1 - kVAR b

ART13 Result 3 (kVAR c)

DNP Slave Export 5 (DNP kVAR) - Source
IEC 61850 MMXU 1 - VAr.phsC
Data Mapping Meas 1 - kVAR c

ART13 Result 4

unlinked

ART13 Result 5

unlinked

ART13 Result 6

unlinked

ART13 Result 7

unlinked

ART13 Result 8

unlinked

Arithmetic 33

[%DPF]

Inputs

Setups

Outputs

Source - PWH1 kW tot
Source - PWH1 kVA tot
Source - PWH1 kVAR tot
Source - IEEE PF Sign Convention
Source - PWH1 Phase Angle 1
Source - PWH1 Phase Angle 2
Source - PWH1 Phase Angle 3
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - unlinked
Reset - unlinked
CalcNow - unlinked

ART33 Formula 1

IF(S4=0,1,IF(S3>0, -1,1))*S1/S2*100

ART33 Formula 2

S5*PI/180

ART33 Formula 3

S6*PI/180

ART33 Formula 4

S7*PI/180

ART33 Formula 5

If(S4=0,1,If(sin(R2)>0,-1,1))*cos(R2)*100

ART33 Formula 6

If(S4=0,1,If(sin(R3)>0,-1,1))*cos(R3)*100

ART33 Formula 7

If(S4=0,1,If(sin(R4)>0,-1,1))*cos(R4)*100

ART33 Formula 8

S8

ART33 Result 1 (%DPF Tot)

Data Mapping Meas 1 - Dsplcmnt PF Tot

ART33 Result 2

unlinked

ART33 Result 3

unlinked

ART33 Result 4

unlinked

ART33 Result 5 (%DPF 1)

Data Mapping Meas 1 - Dsplcmnt PF 1

ART33 Result 6 (%DPF 2)

Data Mapping Meas 1 - Dsplcmnt PF 2

ART33 Result 7 (%DPF 3)

Data Mapping Meas 1 - Dsplcmnt PF 3

ART33 Result 8

unlinked

Ext Bool 1

[UseFundkVAR]

Inputs

Setups

Outputs

No Inputs

EB1 EvPriority

15

EB1 Switch (UseFundkVAR)

Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 13 (kVAR select) - Source

Power Harmonics 1

[Fund Power]

Inputs

Setups

Outputs

Source - V1 FFT
Source - V2 FFT
Source - V3 FFT
Source - I1 FFT
Source - I2 FFT
Source - I3 FFT
Enable - unlinked

PWH1 Harmonic Number

1

PWH1 V1

unlinked

PWH1 V2

unlinked

PWH1 V3

unlinked

PWH1 I1

unlinked

PWH1 I2

unlinked

PWH1 I3

unlinked

PWH1 kW1

unlinked

PWH1 kW2

unlinked

PWH1 kW3

unlinked

PWH1 kW tot

Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 kVAR1

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR2

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR3

Arithmetic 13 (kVAR select) - Source

PWH1 kVAR tot

Arithmetic 7 (ICap% kVARtot) - Source
Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 kVA1

unlinked

PWH1 kVA2

unlinked

PWH1 kVA3

unlinked

PWH1 kVA tot

Arithmetic 33 (%DPF) - Source
Averaging 8 (Fund dmd avg) - Source

PWH1 V1 Angle

unlinked

PWH1 V2 Angle

unlinked

PWH1 V3 Angle

unlinked

PWH1 I1 Angle

unlinked

PWH1 I2 Angle

unlinked

PWH1 I3 Angle

unlinked

PWH1 Phase Angle 1

Arithmetic 33 (%DPF) - Source

PWH1 Phase Angle 2

Arithmetic 33 (%DPF) - Source

PWH1 Phase Angle 3

Arithmetic 33 (%DPF) - Source

Incremental Energy

Arithmetic 9

[Inc Energy]

Inputs

Setups

Outputs

Source - CL1 Hour
Source - CL1 Minute
Source - EN4 Number (Inc Egy start)
Source - EN5 Number (Inc Egy end)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB10 Switch (Inc Egy enable)
Reset - CNV15 Off Pulse (Inc dsnbl pul)
CalcNow - unlinked

ART9 Formula 1

S1*60+S2

ART9 Formula 2

AND(R1>=S3,R1<S4)

ART9 Formula 3

R1=S3

ART9 Formula 4

IF(S4=1440, R1=0, R1=S4)

ART9 Formula 5

S5

ART9 Formula 6

S6

ART9 Formula 7

S7

ART9 Formula 8

S8

ART9 Result 1 (Curr # of min)

unlinked

ART9 Result 2 (Inc Egy accu)

Convert 9 (Inc accu conv) - Source

ART9 Result 3 (Inc Egy started)

Convert 11 (Inc Egy started) - Source

ART9 Result 4 (Inc Egy ended)

Convert 12 (Inc Egy ended) - Source

ART9 Result 5

unlinked

ART9 Result 6

unlinked

ART9 Result 7

unlinked

ART9 Result 8

unlinked

Convert 9

[Inc accu conv]

Inputs

Setups

Outputs

Source - ART9 Result 2 (Inc Egy accu)
Enable - unlinked

CNV9 N/A Conversion

None

CNV9 Numeric Out

unlinked

CNV9 Boolean Out (Inc accu bool)

Integrator 47 (Inc kWh del) - Enable
Integrator 48 (Inc kWh rec) - Enable
Integrator 49 (Inc kVARh del) - Enable
Integrator 50 (Inc kVARh rec) - Enable
Integrator 51 (Inc kVAh d+r) - Enable
Integrator 53 (Inc kWh d-r) - Enable
Periodic Tmr 7 (Inc Egy int tmr) - Enable

CNV9 On Pulse (Inc accu on pul)

Periodic Tmr 7 (Inc Egy int tmr) - Sync

CNV9 Off Pulse

unlinked

Convert 11

[Inc Egy started]

Inputs

Setups

Outputs

Source - ART9 Result 3 (Inc Egy started)
Enable - unlinked

CNV11 N/A Conversion

None

CNV11 Numeric Out

unlinked

CNV11 Boolean Out

unlinked

CNV11 On Pulse (Inc started pul)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

CNV11 Off Pulse

unlinked

Convert 12

[Inc Egy ended]

Inputs

Setups

Outputs

Source - ART9 Result 4 (Inc Egy ended)
Enable - unlinked

CNV12 N/A Conversion

None

CNV12 Numeric Out

unlinked

CNV12 Boolean Out

unlinked

CNV12 On Pulse (Inc ended pulse)

Pulse Merge 42 (Inc Egy store) - Pulse In

CNV12 Off Pulse

unlinked

Convert 15

[Inc enbl conv]

Inputs

Setups

Outputs

Source - EB10 Switch (Inc Egy enable)
Enable - unlinked

CNV15 N/A Conversion

None

CNV15 Numeric Out

unlinked

CNV15 Boolean Out

unlinked

CNV15 On Pulse (Inc enbl pul)

unlinked

CNV15 Off Pulse (Inc dsnbl pul)

Arithmetic 9 (Inc Energy) - Reset

Ext Num 4

[Inc start mins]

Inputs

Setups

Outputs

No Inputs

EN4 EvPriority

15

EN4 Number (Inc Egy start)

Arithmetic 9 (Inc Energy) - Source

Ext Num 5

[Inc end mins]

Inputs

Setups

Outputs

No Inputs

EN5 EvPriority

15

EN5 Number (Inc Egy end)

Arithmetic 9 (Inc Energy) - Source

Ext Bool 10

[Inc Egy enable]

Inputs

Setups

Outputs

No Inputs

EB10 EvPriority

15

EB10 Switch (Inc Egy enable)

Arithmetic 9 (Inc Energy) - Enable
Convert 15 (Inc enbl conv) - Source

Ext Pulse 17

[Inc Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP17 EvPriority

15

EP17 Trigger (Inc Egy Reset)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In
Store 39 (Last Inc Egy) - Reset

Feedback 24

[Last Inc Egy fb]

Inputs

Setups

Outputs

Source - STO39 Store Complete (Last Inc cmpl)
Enable - unlinked

No Setups

FBK24 Pulse Out (last Inc stored)

Pulse Merge 40 (Inc Egy Rst Gat) - Pulse In

Integrator 47

[Inc kWh del]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN47 Divisor

3600

IN47 Int Mode

Forward

IN47 Valu/Pulse

0

IN47 RollValue

10000000

IN47 Result (Inc kWh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh del

IN47 Rollover Count

unlinked

IN47 Trigger

unlinked

IN47 Rollover

unlinked

Integrator 48

[Inc kWh rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN48 Divisor

3600

IN48 Int Mode

Reverse

IN48 Valu/Pulse

0

IN48 RollValue

10000000

IN48 Result (Inc kWh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh rec

IN48 Rollover Count

unlinked

IN48 Trigger

unlinked

IN48 Rollover

unlinked

Integrator 49

[Inc kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN49 Divisor

3600

IN49 Int Mode

Forward

IN49 Valu/Pulse

0

IN49 RollValue

10000000

IN49 Result (Inc kVARh del)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh del

IN49 Rollover Count

unlinked

IN49 Trigger

unlinked

IN49 Rollover

unlinked

Integrator 50

[Inc kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN50 Divisor

3600

IN50 Int Mode

Reverse

IN50 Valu/Pulse

0

IN50 RollValue

10000000

IN50 Result (Inc kVARh rec)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh rec

IN50 Rollover Count

unlinked

IN50 Trigger

unlinked

IN50 Rollover

unlinked

Integrator 51

[Inc kVAh d+r]

Inputs

Setups

Outputs

Integrand - kVA tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN51 Divisor

3600

IN51 Int Mode

Forward

IN51 Valu/Pulse

0

IN51 RollValue

10000000

IN51 Result (Inc kVAh d+r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVAh d plus r

IN51 Rollover Count

unlinked

IN51 Trigger

unlinked

IN51 Rollover

unlinked

Integrator 53

[Inc kWh d-r]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - CNV9 Boolean Out (Inc accu bool)
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN53 Divisor

3600

IN53 Int Mode

Net

IN53 Valu/Pulse

0

IN53 RollValue

10000000

IN53 Result (Inc kWh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kWh d minus r

IN53 Rollover Count

unlinked

IN53 Trigger

unlinked

IN53 Rollover

unlinked

Integrator 59

[Inc kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - unlinked
Reset - PG40 Pulse Out (Inc Egy Rst Gat)
Update Outputs - unlinked

IN59 Divisor

3600

IN59 Int Mode

Net

IN59 Valu/Pulse

0

IN59 RollValue

10000000

IN59 Result (Inc kVARh d-r)

Store 39 (Last Inc Egy) - Source
Data Mapping Egy 1 - Inc kVARh d minus r

IN59 Rollover Count

unlinked

IN59 Trigger

unlinked

IN59 Rollover

unlinked

Periodic Tmr 7

[Inc Egy int tmr]

Inputs

Setups

Outputs

Enable - CNV9 Boolean Out (Inc accu bool)
Sync - CNV9 On Pulse (Inc accu on pul)

PT7 Period

900

PT7 Sync Mode

No Trig on Sync

PT7 Trigger (Inc Egy int trg)

Pulse Merge 42 (Inc Egy store) - Pulse In

Pulse Merge 40

[Inc Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - CNV11 On Pulse (Inc started pul)
Pulse In - FBK24 Pulse Out (last Inc stored)
Pulse In - EP17 Trigger (Inc Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG40 EvLog Mode

Log Off

PG40 Pulse Out (Inc Egy Rst Gat)

Integrator 47 (Inc kWh del) - Reset
Integrator 48 (Inc kWh rec) - Reset
Integrator 49 (Inc kVARh del) - Reset
Integrator 50 (Inc kVARh rec) - Reset
Integrator 51 (Inc kVAh d+r) - Reset
Integrator 53 (Inc kWh d-r) - Reset
Integrator 59 (Inc kVARh d-r) - Reset

Pulse Merge 42

[Inc Egy store]

Inputs

Setups

Outputs

Pulse In - PT7 Trigger (Inc Egy int trg)
Pulse In - CNV12 On Pulse (Inc ended pulse)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG42 EvLog Mode

Log Off

PG42 Pulse Out (Inc Egy store)

Store 39 (Last Inc Egy) - Store

Store 39

[Last Inc Egy]

Inputs

Setups

Outputs

Source - IN47 Result (Inc kWh del)
Source - IN48 Result (Inc kWh rec)
Source - IN53 Result (Inc kWh d-r)
Source - IN49 Result (Inc kVARh del)
Source - IN50 Result (Inc kVARh rec)
Source - IN59 Result (Inc kVARh d-r)
Source - IN51 Result (Inc kVAh d+r)
Source - unlinked
Enable - unlinked
Store - PG42 Pulse Out (Inc Egy store)
Reset - EP17 Trigger (Inc Egy Reset)

No Setups

STO39 Source Out 1 (Inc kWh del C)

Data Mapping Egy 1 - Inc kWh del C

STO39 Source Out 2 (Inc kWh rec C)

Data Mapping Egy 1 - Inc kWh rec C

STO39 Source Out 3 (Inc kWh d-r C)

Data Mapping Egy 1 - Inc kWh d minus r C

STO39 Source Out 4 (Inc kVARh del C)

Data Mapping Egy 1 - Inc kVARh del C

STO39 Source Out 5 (Inc kVARh rec C)

Data Mapping Egy 1 - Inc kVARh rec C

STO39 Source Out 6 (Inc kVARh d-r C)

Data Mapping Egy 1 - Inc kVARh d minus r C

STO39 Source Out 7 (Inc kVAh d+r C)

Data Mapping Egy 1 - Inc kVAh d plus r C

STO39 Source Out 8

unlinked

STO39 Store Complete (Last Inc cmpl)

Feedback 24 (Last Inc Egy fb) - Source

Conditional Energy

AND/OR 1

[CE/IM NoConn]

Inputs

Setups

Outputs

Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN1 Mode

AND

AN1 EvLog Mode

Log Off

AN1 Update Mode

Instantaneous

AN1 Result (No connection)

AND/OR 2 (Cnd Egy accum) - Source

AN1 Trigger (No connection)

Counter 6 (IM1 Consumption) - Count
Counter 8 (IM2 Consumption) - Count
Counter 10 (IM3 Consumption) - Count
Counter 23 (IM4 Consumption) - Count
Counter 24 (IM5 Consumption) - Count

AN1 Inverse Result

unlinked

AN1 Previous Latch Result

unlinked

AND/OR 2

[Cnd Egy accum]

Inputs

Setups

Outputs

Source - AN1 Result (No connection)
Source - EB5 Switch (Cnd Egy Enable)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Latch Reset - unlinked

AN2 Mode

AND

AN2 EvLog Mode

Log Off

AN2 Update Mode

Instantaneous

AN2 Result (Cnd Egy accum)

Integrator 52 (Cnd kWh del) - Enable
Integrator 54 (Cnd kWh rec) - Enable
Integrator 60 (Cnd kVARh del) - Enable
Integrator 85 (Cnd kVARh rec) - Enable
Integrator 86 (Cnd kVAh d+r) - Enable
Integrator 87 (Cnd kWh d-r) - Enable
Integrator 88 (Cnd kVARh d-r) - Enable

AN2 Trigger

unlinked

AN2 Inverse Result

unlinked

AN2 Previous Latch Result

unlinked

Ext Bool 5

[Cnd Egy Enable]

Inputs

Setups

Outputs

No Inputs

EB5 EvPriority

15

EB5 Switch (Cnd Egy Enable)

AND/OR 2 (Cnd Egy accum) - Source

Ext Pulse 18

[Cnd Egy Reset]

Inputs

Setups

Outputs

No Inputs

EP18 EvPriority

15

EP18 Trigger (Cnd Egy Reset)

Pulse Merge 45 (Cnd Egy Rst Gat) - Pulse In

Integrator 52

[Cnd kWh del]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN52 Divisor

3600

IN52 Int Mode

Forward

IN52 Valu/Pulse

0

IN52 RollValue

10000000

IN52 Result (Cnd kWh del)

Data Mapping Egy 1 - Cnd kWh del

IN52 Rollover Count

unlinked

IN52 Trigger

unlinked

IN52 Rollover

unlinked

Integrator 54

[Cnd kWh rec]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN54 Divisor

3600

IN54 Int Mode

Reverse

IN54 Valu/Pulse

0

IN54 RollValue

10000000

IN54 Result (Cnd kWh rec)

Data Mapping Egy 1 - Cnd kWh rec

IN54 Rollover Count

unlinked

IN54 Trigger

unlinked

IN54 Rollover

unlinked

Integrator 60

[Cnd kVARh del]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN60 Divisor

3600

IN60 Int Mode

Forward

IN60 Valu/Pulse

0

IN60 RollValue

10000000

IN60 Result (Cnd kVARh del)

Data Mapping Egy 1 - Cnd kVARh del

IN60 Rollover Count

unlinked

IN60 Trigger

unlinked

IN60 Rollover

unlinked

Integrator 85

[Cnd kVARh rec]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN85 Divisor

3600

IN85 Int Mode

Reverse

IN85 Valu/Pulse

0

IN85 RollValue

10000000

IN85 Result (Cnd kVARh rec)

Data Mapping Egy 1 - Cnd kVARh rec

IN85 Rollover Count

unlinked

IN85 Trigger

unlinked

IN85 Rollover

unlinked

Integrator 86

[Cnd kVAh d+r]

Inputs

Setups

Outputs

Integrand - kVA tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN86 Divisor

3600

IN86 Int Mode

Forward

IN86 Valu/Pulse

0

IN86 RollValue

10000000

IN86 Result (Cnd kVAh d+r)

Data Mapping Egy 1 - Cnd kVAh d plus r

IN86 Rollover Count

unlinked

IN86 Trigger

unlinked

IN86 Rollover

unlinked

Integrator 87

[Cnd kWh d-r]

Inputs

Setups

Outputs

Integrand - kW tot
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN87 Divisor

3600

IN87 Int Mode

Net

IN87 Valu/Pulse

0

IN87 RollValue

10000000

IN87 Result (Cnd kWh d-r)

Data Mapping Egy 1 - Cnd kWh d minus r

IN87 Rollover Count

unlinked

IN87 Trigger

unlinked

IN87 Rollover

unlinked

Integrator 88

[Cnd kVARh d-r]

Inputs

Setups

Outputs

Integrand - ART5 Result 8 (kVAR del-rec)
Enable - AN2 Result (Cnd Egy accum)
Reset - PG45 Pulse Out (Cnd Egy Rst Gat)
Update Outputs - unlinked

IN88 Divisor

3600

IN88 Int Mode

Net

IN88 Valu/Pulse

0

IN88 RollValue

10000000

IN88 Result (Cnd kVARh d-r)

Data Mapping Egy 1 - Cnd kVARh d minus r

IN88 Rollover Count

unlinked

IN88 Trigger

unlinked

IN88 Rollover

unlinked

Pulse Merge 45

[Cnd Egy Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP18 Trigger (Cnd Egy Reset)
Pulse In - PG7 Pulse Out (Nrm Egy Reset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG45 EvLog Mode

Log Off

PG45 Pulse Out (Cnd Egy Rst Gat)

Integrator 52 (Cnd kWh del) - Reset
Integrator 54 (Cnd kWh rec) - Reset
Integrator 60 (Cnd kVARh del) - Reset
Integrator 85 (Cnd kVARh rec) - Reset
Integrator 86 (Cnd kVAh d+r) - Reset
Integrator 87 (Cnd kWh d-r) - Reset
Integrator 88 (Cnd kVARh d-r) - Reset

Input Metering

Arithmetic 8

[IM4 Rate]

Inputs

Setups

Outputs

Source - CN23 Accumulatr (IM4 Consumption)
Source - EN1 Number (IM4 Scale)
Source - EN3 Number (IM4 Time Base)
Source - PT15 Period (IM4 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)
CalcNow - PT15 Trigger (IM4 Rate Trig)

ART8 Formula 1

(S1-P1(1))*S2*S3/S4

ART8 Formula 2

S2

ART8 Formula 3

S3

ART8 Formula 4

S4

ART8 Formula 5

S5

ART8 Formula 6

S6

ART8 Formula 7

S7

ART8 Formula 8

S8

ART8 Result 1 (IM4 Rate)

Maximum 83 (IM4 Peak Rate) - Source
Data Mapping I/O 1 - IM4 Rate

ART8 Result 2

unlinked

ART8 Result 3

unlinked

ART8 Result 4

unlinked

ART8 Result 5

unlinked

ART8 Result 6

unlinked

ART8 Result 7

unlinked

ART8 Result 8

unlinked

Arithmetic 15

[IM1 Rate]

Inputs

Setups

Outputs

Source - CN6 Accumulatr (IM1 Consumption)
Source - EN2 Number (IM1 Scale)
Source - EN9 Number (IM1 Time Base)
Source - PT8 Period (IM1 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)
CalcNow - PT8 Trigger (IM1 Rate Trig)

ART15 Formula 1

(S1-P1(1))*S2*S3/S4

ART15 Formula 2

S2

ART15 Formula 3

S3

ART15 Formula 4

S4

ART15 Formula 5

S5

ART15 Formula 6

S6

ART15 Formula 7

S7

ART15 Formula 8

S8

ART15 Result 1 (IM1 Rate)

Maximum 66 (IM1 Peak Rate) - Source
Data Mapping I/O 1 - IM1 Rate

ART15 Result 2

unlinked

ART15 Result 3

unlinked

ART15 Result 4

unlinked

ART15 Result 5

unlinked

ART15 Result 6

unlinked

ART15 Result 7

unlinked

ART15 Result 8

unlinked

Arithmetic 16

[IM5 Rate]

Inputs

Setups

Outputs

Source - CN24 Accumulatr (IM5 Consumption)
Source - EN7 Number (IM5 Scale)
Source - EN12 Number (IM5 Time Base)
Source - PT16 Period (IM5 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)
CalcNow - PT16 Trigger (IM5 Rate Trig)

ART16 Formula 1

(S1-P1(1))*S2*S3/S4

ART16 Formula 2

S2

ART16 Formula 3

S3

ART16 Formula 4

S4

ART16 Formula 5

S5

ART16 Formula 6

S6

ART16 Formula 7

S7

ART16 Formula 8

S8

ART16 Result 1 (IM5 Rate)

Maximum 84 (IM5 Peak Rate) - Source
Data Mapping I/O 1 - IM5 Rate

ART16 Result 2

unlinked

ART16 Result 3

unlinked

ART16 Result 4

unlinked

ART16 Result 5

unlinked

ART16 Result 6

unlinked

ART16 Result 7

unlinked

ART16 Result 8

unlinked

Arithmetic 17

[IM2 Rate]

Inputs

Setups

Outputs

Source - CN8 Accumulatr (IM2 Consumption)
Source - EN6 Number (IM2 Scale)
Source - EN10 Number (IM2 Time Base)
Source - PT9 Period (IM2 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)
CalcNow - PT9 Trigger (IM2 Rate Trig)

ART17 Formula 1

(S1-P1(1))*S2*S3/S4

ART17 Formula 2

S2

ART17 Formula 3

S3

ART17 Formula 4

S4

ART17 Formula 5

S5

ART17 Formula 6

S6

ART17 Formula 7

S7

ART17 Formula 8

S8

ART17 Result 1 (IM2 Rate)

Maximum 67 (IM2 Peak Rate) - Source
Data Mapping I/O 1 - IM2 Rate

ART17 Result 2

unlinked

ART17 Result 3

unlinked

ART17 Result 4

unlinked

ART17 Result 5

unlinked

ART17 Result 6

unlinked

ART17 Result 7

unlinked

ART17 Result 8

unlinked

Arithmetic 27

[IM3 Rate]

Inputs

Setups

Outputs

Source - CN10 Accumulatr (IM3 Consumption)
Source - EN8 Number (IM3 Scale)
Source - EN11 Number (IM3 Time Base)
Source - PT14 Period (IM3 Rate Intvl)
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Source - unlinked
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)
CalcNow - PT14 Trigger (IM3 Rate Trig)

ART27 Formula 1

(S1-P1(1))*S2*S3/S4

ART27 Formula 2

S2

ART27 Formula 3

S3

ART27 Formula 4

S4

ART27 Formula 5

S5

ART27 Formula 6

S6

ART27 Formula 7

S7

ART27 Formula 8

S8

ART27 Result 1 (IM3 Rate)

Maximum 68 (IM3 Peak Rate) - Source
Data Mapping I/O 1 - IM3 Rate

ART27 Result 2

unlinked

ART27 Result 3

unlinked

ART27 Result 4

unlinked

ART27 Result 5

unlinked

ART27 Result 6

unlinked

ART27 Result 7

unlinked

ART27 Result 8

unlinked

Convert 1

[IM2 enbl conv]

Inputs

Setups

Outputs

Source - EB13 Switch (IM2 Enable)
Enable - unlinked

CNV1 N/A Conversion

None

CNV1 Numeric Out

unlinked

CNV1 Boolean Out

unlinked

CNV1 On Pulse

unlinked

CNV1 Off Pulse (IM2 Enable Pul)

Periodic Tmr 9 (IM2 Rate Intvl) - Sync

Convert 13

[IM1 enbl conv]

Inputs

Setups

Outputs

Source - EB15 Switch (IM1 Enable)
Enable - unlinked

CNV13 N/A Conversion

None

CNV13 Numeric Out

unlinked

CNV13 Boolean Out

unlinked

CNV13 On Pulse

unlinked

CNV13 Off Pulse (IM1 Enable Pul)

Periodic Tmr 8 (IM1 Rate Intvl) - Sync

Convert 14

[IM3 enbl conv]

Inputs

Setups

Outputs

Source - EB16 Switch (IM3 Enable)
Enable - unlinked

CNV14 N/A Conversion

None

CNV14 Numeric Out

unlinked

CNV14 Boolean Out

unlinked

CNV14 On Pulse

unlinked

CNV14 Off Pulse (IM3 Enable Pul)

Periodic Tmr 14 (IM3 Rate Intvl) - Sync

Convert 16

[IM4 enbl conv]

Inputs

Setups

Outputs

Source - EB17 Switch (IM4 Enable)
Enable - unlinked

CNV16 N/A Conversion

None

CNV16 Numeric Out

unlinked

CNV16 Boolean Out

unlinked

CNV16 On Pulse

unlinked

CNV16 Off Pulse (IM4 Enable Pul)

Periodic Tmr 15 (IM4 Rate Intvl) - Sync

Convert 17

[IM5 enbl conv]

Inputs

Setups

Outputs

Source - EB18 Switch (IM5 Enable)
Enable - unlinked

CNV17 N/A Conversion

None

CNV17 Numeric Out

unlinked

CNV17 Boolean Out

unlinked

CNV17 On Pulse

unlinked

CNV17 Off Pulse (IM5 Enable Pul)

Periodic Tmr 16 (IM5 Rate Intvl) - Sync

Counter 6

[IM1 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB15 Switch (IM1 Enable)
Reset - PG46 Pulse Out (IM1 E/D Rst Gat)

CN6 Multiplier

1

CN6 Count Mode

Up

CN6 Preset

0

CN6 RollValue

0

CN6 Update Rate

One Second

CN6 Accumulatr (IM1 Consumption)

Arithmetic 15 (IM1 Rate) - Source
Data Mapping I/O 1 - IM1 Consumption

CN6 Rollover

unlinked

Counter 8

[IM2 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB13 Switch (IM2 Enable)
Reset - PG3 Pulse Out (IM2 E/D Rst Gat)

CN8 Multiplier

1

CN8 Count Mode

Up

CN8 Preset

0

CN8 RollValue

0

CN8 Update Rate

One Second

CN8 Accumulatr (IM2 Consumption)

Arithmetic 17 (IM2 Rate) - Source
Data Mapping I/O 1 - IM2 Consumption

CN8 Rollover

unlinked

Counter 10

[IM3 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB16 Switch (IM3 Enable)
Reset - PG51 Pulse Out (IM3 E/D Rst Gat)

CN10 Multiplier

1

CN10 Count Mode

Up

CN10 Preset

0

CN10 RollValue

0

CN10 Update Rate

One Second

CN10 Accumulatr (IM3 Consumption)

Arithmetic 27 (IM3 Rate) - Source
Data Mapping I/O 1 - IM3 Consumption

CN10 Rollover

unlinked

Counter 23

[IM4 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB17 Switch (IM4 Enable)
Reset - PG19 Pulse Out (IM4 E/D Rst Gat)

CN23 Multiplier

1

CN23 Count Mode

Up

CN23 Preset

0

CN23 RollValue

0

CN23 Update Rate

One Second

CN23 Accumulatr (IM4 Consumption)

Arithmetic 8 (IM4 Rate) - Source
Data Mapping I/O 1 - IM4 Consumption

CN23 Rollover

unlinked

Counter 24

[IM5 Consumption]

Inputs

Setups

Outputs

Count - AN1 Trigger (No connection)
Enable - EB18 Switch (IM5 Enable)
Reset - PG55 Pulse Out (IM5 E/D Rst Gat)

CN24 Multiplier

1

CN24 Count Mode

Up

CN24 Preset

0

CN24 RollValue

0

CN24 Update Rate

One Second

CN24 Accumulatr (IM5 Consumption)

Arithmetic 16 (IM5 Rate) - Source
Data Mapping I/O 1 - IM5 Consumption

CN24 Rollover

unlinked

Ext Num 1

[IM4 Scale]

Inputs

Setups

Outputs

No Inputs

EN1 EvPriority

15

EN1 Number (IM4 Scale)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 2

[IM1 Scale]

Inputs

Setups

Outputs

No Inputs

EN2 EvPriority

15

EN2 Number (IM1 Scale)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 3

[IM4 Time Base]

Inputs

Setups

Outputs

No Inputs

EN3 EvPriority

15

EN3 Number (IM4 Time Base)

Arithmetic 8 (IM4 Rate) - Source

Ext Num 6

[IM2 Scale]

Inputs

Setups

Outputs

No Inputs

EN6 EvPriority

15

EN6 Number (IM2 Scale)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 7

[IM5 Scale]

Inputs

Setups

Outputs

No Inputs

EN7 EvPriority

15

EN7 Number (IM5 Scale)

Arithmetic 16 (IM5 Rate) - Source

Ext Num 8

[IM3 Scale]

Inputs

Setups

Outputs

No Inputs

EN8 EvPriority

15

EN8 Number (IM3 Scale)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 9

[IM1 Time Base]

Inputs

Setups

Outputs

No Inputs

EN9 EvPriority

15

EN9 Number (IM1 Time Base)

Arithmetic 15 (IM1 Rate) - Source

Ext Num 10

[IM2 Time Base]

Inputs

Setups

Outputs

No Inputs

EN10 EvPriority

15

EN10 Number (IM2 Time Base)

Arithmetic 17 (IM2 Rate) - Source

Ext Num 11

[IM3 Time Base]

Inputs

Setups

Outputs

No Inputs

EN11 EvPriority

15

EN11 Number (IM3 Time Base)

Arithmetic 27 (IM3 Rate) - Source

Ext Num 12

[IM5 Time Base]

Inputs

Setups

Outputs

No Inputs

EN12 EvPriority

15

EN12 Number (IM5 Time Base)

Arithmetic 16 (IM5 Rate) - Source

Ext Bool 13

[IM2 Enable]

Inputs

Setups

Outputs

No Inputs

EB13 EvPriority

15

EB13 Switch (IM2 Enable)

Maximum 67 (IM2 Peak Rate) - Enable
Counter 8 (IM2 Consumption) - Enable
Periodic Tmr 9 (IM2 Rate Intvl) - Enable
Arithmetic 17 (IM2 Rate) - Enable
Convert 1 (IM2 enbl conv) - Source

Ext Bool 15

[IM1 Enable]

Inputs

Setups

Outputs

No Inputs

EB15 EvPriority

15

EB15 Switch (IM1 Enable)

Maximum 66 (IM1 Peak Rate) - Enable
Counter 6 (IM1 Consumption) - Enable
Periodic Tmr 8 (IM1 Rate Intvl) - Enable
Arithmetic 15 (IM1 Rate) - Enable
Convert 13 (IM1 enbl conv) - Source

Ext Bool 16

[IM3 Enable]

Inputs

Setups

Outputs

No Inputs

EB16 EvPriority

15

EB16 Switch (IM3 Enable)

Maximum 68 (IM3 Peak Rate) - Enable
Counter 10 (IM3 Consumption) - Enable
Periodic Tmr 14 (IM3 Rate Intvl) - Enable
Arithmetic 27 (IM3 Rate) - Enable
Convert 14 (IM3 enbl conv) - Source

Ext Bool 17

[IM4 Enable]

Inputs

Setups

Outputs

No Inputs

EB17 EvPriority

15

EB17 Switch (IM4 Enable)

Maximum 83 (IM4 Peak Rate) - Enable
Counter 23 (IM4 Consumption) - Enable
Periodic Tmr 15 (IM4 Rate Intvl) - Enable
Arithmetic 8 (IM4 Rate) - Enable
Convert 16 (IM4 enbl conv) - Source

Ext Bool 18

[IM5 Enable]

Inputs

Setups

Outputs

No Inputs

EB18 EvPriority

15

EB18 Switch (IM5 Enable)

Maximum 84 (IM5 Peak Rate) - Enable
Counter 24 (IM5 Consumption) - Enable
Periodic Tmr 16 (IM5 Rate Intvl) - Enable
Arithmetic 16 (IM5 Rate) - Enable
Convert 17 (IM5 enbl conv) - Source

Ext Pulse 20

[IM1 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP20 EvPriority

15

EP20 Trigger (IM1 Pk Dmd Rst)

Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 21

[IM1 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP21 EvPriority

15

EP21 Trigger (IM1 Egy/Dmd Rst)

Pulse Merge 46 (IM1 E/D Rst Gat) - Pulse In
Pulse Merge 50 (IM1 PkD Rst Gat) - Pulse In

Ext Pulse 22

[IM2 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP22 EvPriority

15

EP22 Trigger (IM2 Pk Dmd Rst)

Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 23

[IM2 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP23 EvPriority

15

EP23 Trigger (IM2 Egy/Dmd Rst)

Pulse Merge 3 (IM2 E/D Rst Gat) - Pulse In
Pulse Merge 8 (IM2 PkD Rst Gat) - Pulse In

Ext Pulse 24

[IM3 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP24 EvPriority

15

EP24 Trigger (IM3 Pk Dmd Rst)

Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 25

[IM3 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP25 EvPriority

15

EP25 Trigger (IM3 Egy/Dmd Rst)

Pulse Merge 51 (IM3 E/D Rst Gat) - Pulse In
Pulse Merge 53 (IM3 PkD Rst Gat) - Pulse In

Ext Pulse 26

[IM4 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP26 EvPriority

15

EP26 Trigger (IM4 Pk Dmd Rst)

Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 27

[IM4 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP27 EvPriority

15

EP27 Trigger (IM4 Egy/Dmd Rst)

Pulse Merge 19 (IM4 E/D Rst Gat) - Pulse In
Pulse Merge 54 (IM4 PkD Rst Gat) - Pulse In

Ext Pulse 29

[IM5 Pk Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP29 EvPriority

15

EP29 Trigger (IM5 Pk Dmd Rst)

Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Ext Pulse 30

[IM5 Egy/Dmd Rst]

Inputs

Setups

Outputs

No Inputs

EP30 EvPriority

15

EP30 Trigger (IM5 Egy/Dmd Rst)

Pulse Merge 55 (IM5 E/D Rst Gat) - Pulse In
Pulse Merge 56 (IM5 PkD Rst Gat) - Pulse In

Maximum 66

[IM1 Peak Rate]

Inputs

Setups

Outputs

Source - ART15 Result 1 (IM1 Rate)
Enable - EB15 Switch (IM1 Enable)
Reset - PG50 Pulse Out (IM1 PkD Rst Gat)

No Setups

MX66 Maximum (IM1 Peak Rate)

unlinked

MX66 Trigger

unlinked

Maximum 67

[IM2 Peak Rate]

Inputs

Setups

Outputs

Source - ART17 Result 1 (IM2 Rate)
Enable - EB13 Switch (IM2 Enable)
Reset - PG8 Pulse Out (IM2 PkD Rst Gat)

No Setups

MX67 Maximum (IM2 Peak Rate)

unlinked

MX67 Trigger

unlinked

Maximum 68

[IM3 Peak Rate]

Inputs

Setups

Outputs

Source - ART27 Result 1 (IM3 Rate)
Enable - EB16 Switch (IM3 Enable)
Reset - PG53 Pulse Out (IM3 PkD Rst Gat)

No Setups

MX68 Maximum (IM3 Peak Rate)

unlinked

MX68 Trigger

unlinked

Maximum 83

[IM4 Peak Rate]

Inputs

Setups

Outputs

Source - ART8 Result 1 (IM4 Rate)
Enable - EB17 Switch (IM4 Enable)
Reset - PG54 Pulse Out (IM4 PkD Rst Gat)

No Setups

MX83 Maximum (IM4 Peak Rate)

unlinked

MX83 Trigger

unlinked

Maximum 84

[IM5 Peak Rate]

Inputs

Setups

Outputs

Source - ART16 Result 1 (IM5 Rate)
Enable - EB18 Switch (IM5 Enable)
Reset - PG56 Pulse Out (IM5 PkD Rst Gat)

No Setups

MX84 Maximum (IM5 Peak Rate)

unlinked

MX84 Trigger

unlinked

Periodic Tmr 8

[IM1 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB15 Switch (IM1 Enable)
Sync - CNV13 Off Pulse (IM1 Enable Pul)

PT8 Period

900

PT8 Sync Mode

No Trig on Sync

PT8 Trigger (IM1 Rate Trig)

Arithmetic 15 (IM1 Rate) - CalcNow

Periodic Tmr 9

[IM2 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB13 Switch (IM2 Enable)
Sync - CNV1 Off Pulse (IM2 Enable Pul)

PT9 Period

900

PT9 Sync Mode

No Trig on Sync

PT9 Trigger (IM2 Rate Trig)

Arithmetic 17 (IM2 Rate) - CalcNow

Periodic Tmr 14

[IM3 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB16 Switch (IM3 Enable)
Sync - CNV14 Off Pulse (IM3 Enable Pul)

PT14 Period

900

PT14 Sync Mode

No Trig on Sync

PT14 Trigger (IM3 Rate Trig)

Arithmetic 27 (IM3 Rate) - CalcNow

Periodic Tmr 15

[IM4 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB17 Switch (IM4 Enable)
Sync - CNV16 Off Pulse (IM4 Enable Pul)

PT15 Period

900

PT15 Sync Mode

No Trig on Sync

PT15 Trigger (IM4 Rate Trig)

Arithmetic 8 (IM4 Rate) - CalcNow

Periodic Tmr 16

[IM5 Rate Intvl]

Inputs

Setups

Outputs

Enable - EB18 Switch (IM5 Enable)
Sync - CNV17 Off Pulse (IM5 Enable Pul)

PT16 Period

900

PT16 Sync Mode

No Trig on Sync

PT16 Trigger (IM5 Rate Trig)

Arithmetic 16 (IM5 Rate) - CalcNow

Pulse Merge 3

[IM2 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG3 EvLog Mode

Log Off

PG3 Pulse Out (IM2 E/D Rst Gat)

Counter 8 (IM2 Consumption) - Reset
Arithmetic 17 (IM2 Rate) - Reset

Pulse Merge 8

[IM2 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP23 Trigger (IM2 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP22 Trigger (IM2 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG8 EvLog Mode

Log Off

PG8 Pulse Out (IM2 PkD Rst Gat)

Maximum 67 (IM2 Peak Rate) - Reset

Pulse Merge 19

[IM4 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG19 EvLog Mode

Log Off

PG19 Pulse Out (IM4 E/D Rst Gat)

Counter 23 (IM4 Consumption) - Reset
Arithmetic 8 (IM4 Rate) - Reset

Pulse Merge 46

[IM1 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG46 EvLog Mode

Log Off

PG46 Pulse Out (IM1 E/D Rst Gat)

Counter 6 (IM1 Consumption) - Reset
Arithmetic 15 (IM1 Rate) - Reset

Pulse Merge 50

[IM1 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP21 Trigger (IM1 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP20 Trigger (IM1 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG50 EvLog Mode

Log Off

PG50 Pulse Out (IM1 PkD Rst Gat)

Maximum 66 (IM1 Peak Rate) - Reset

Pulse Merge 51

[IM3 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG51 EvLog Mode

Log Off

PG51 Pulse Out (IM3 E/D Rst Gat)

Counter 10 (IM3 Consumption) - Reset
Arithmetic 27 (IM3 Rate) - Reset

Pulse Merge 53

[IM3 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP25 Trigger (IM3 Egy/Dmd Rst)
Pulse In - EP24 Trigger (IM3 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG53 EvLog Mode

Log Off

PG53 Pulse Out (IM3 PkD Rst Gat)

Maximum 68 (IM3 Peak Rate) - Reset

Pulse Merge 54

[IM4 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP27 Trigger (IM4 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP26 Trigger (IM4 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG54 EvLog Mode

Log Off

PG54 Pulse Out (IM4 PkD Rst Gat)

Maximum 83 (IM4 Peak Rate) - Reset

Pulse Merge 55

[IM5 E/D Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG55 EvLog Mode

Log Off

PG55 Pulse Out (IM5 E/D Rst Gat)

Counter 24 (IM5 Consumption) - Reset
Arithmetic 16 (IM5 Rate) - Reset

Pulse Merge 56

[IM5 PkD Rst Gat]

Inputs

Setups

Outputs

Pulse In - EP30 Trigger (IM5 Egy/Dmd Rst)
Pulse In - PG27 Pulse Out (Nrm Master Rset)
Pulse In - EP29 Trigger (IM5 Pk Dmd Rst)
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Pulse In - unlinked
Enable - unlinked

PG56 EvLog Mode

Log Off

PG56 Pulse Out (IM5 PkD Rst Gat)

Maximum 84 (IM5 Peak Rate) - Reset

DNP

DNP Slave Export 1

[DNP Vln]

Inputs

Setups

Outputs

Source - Vln a
Source - Vln b
Source - Vln c
Source - Vln avg
Freeze - unlinked

DSE1 BasePoint

0

DSE1 StaticObj

Analog Input

DSE1 EventObj

Disable Event Objects

DSE1 Deadband

0

DSE1 FrozStaObj

Disable Frozen Static Objects

DSE1 FrozEvtObj

Disable Frozen Event Objects

DSE1 EventClass

Class 1

DSE1 Scaling

OFF

DSE1 IONZero

0

DSE1 IONFull

0

DSE1 DNPZero

0

DSE1 DNPFull

0

DSE1 Freeze Complete

unlinked

DNP Slave Export 2

[DNP Vll]

Inputs

Setups

Outputs

Source - Vll ab
Source - Vll bc
Source - Vll ca
Source - Vll avg
Freeze - unlinked

DSE2 BasePoint

4

DSE2 StaticObj

Analog Input

DSE2 EventObj

Disable Event Objects

DSE2 Deadband

0

DSE2 FrozStaObj

Disable Frozen Static Objects

DSE2 FrozEvtObj

Disable Frozen Event Objects

DSE2 EventClass

Class 1

DSE2 Scaling

OFF

DSE2 IONZero

0

DSE2 IONFull

0

DSE2 DNPZero

0

DSE2 DNPFull

0

DSE2 Freeze Complete

unlinked

DNP Slave Export 3

[DNP I]

Inputs

Setups

Outputs

Source - I a
Source - I b
Source - I c
Source - I avg
Freeze - unlinked

DSE3 BasePoint

8

DSE3 StaticObj

Analog Input

DSE3 EventObj

Disable Event Objects

DSE3 Deadband

0

DSE3 FrozStaObj

Disable Frozen Static Objects

DSE3 FrozEvtObj

Disable Frozen Event Objects

DSE3 EventClass

Class 1

DSE3 Scaling

OFF

DSE3 IONZero

0

DSE3 IONFull

0

DSE3 DNPZero

0

DSE3 DNPFull

0

DSE3 Freeze Complete

unlinked

DNP Slave Export 4

[DNP kW]

Inputs

Setups

Outputs

Source - kW a
Source - kW b
Source - kW c
Source - kW tot
Freeze - unlinked

DSE4 BasePoint

12

DSE4 StaticObj

Analog Input

DSE4 EventObj

Disable Event Objects

DSE4 Deadband

0

DSE4 FrozStaObj

Disable Frozen Static Objects

DSE4 FrozEvtObj

Disable Frozen Event Objects

DSE4 EventClass

Class 1

DSE4 Scaling

OFF

DSE4 IONZero

0

DSE4 IONFull

0

DSE4 DNPZero

0

DSE4 DNPFull

0

DSE4 Freeze Complete

unlinked

DNP Slave Export 5

[DNP kVAR]

Inputs

Setups

Outputs

Source - ART13 Result 1 (kVAR a)
Source - ART13 Result 2 (kVAR b)
Source - ART13 Result 3 (kVAR c)
Source - ART7 Result 5 (kVAR tot)
Freeze - unlinked

DSE5 BasePoint

16

DSE5 StaticObj

Analog Input

DSE5 EventObj

Disable Event Objects

DSE5 Deadband

0

DSE5 FrozStaObj

Disable Frozen Static Objects

DSE5 FrozEvtObj

Disable Frozen Event Objects

DSE5 EventClass

Class 1

DSE5 Scaling

OFF

DSE5 IONZero

0

DSE5 IONFull

0

DSE5 DNPZero

0

DSE5 DNPFull

0

DSE5 Freeze Complete

unlinked

DNP Slave Export 6

[DNP kVA]

Inputs

Setups

Outputs

Source - kVA a
Source - kVA b
Source - kVA c
Source - kVA tot
Freeze - unlinked

DSE6 BasePoint

20

DSE6 StaticObj

Analog Input

DSE6 EventObj

Disable Event Objects

DSE6 Deadband

0

DSE6 FrozStaObj

Disable Frozen Static Objects

DSE6 FrozEvtObj

Disable Frozen Event Objects

DSE6 EventClass

Class 1

DSE6 Scaling

OFF

DSE6 IONZero

0

DSE6 IONFull

0

DSE6 DNPZero

0

DSE6 DNPFull

0

DSE6 Freeze Complete

unlinked

DNP Slave Export 7

[DNP PF]

Inputs

Setups

Outputs

Source - PF sign a
Source - PF sign b
Source - PF sign c
Source - PF sign tot
Freeze - unlinked

DSE7 BasePoint

24

DSE7 StaticObj

Analog Input

DSE7 EventObj

Disable Event Objects

DSE7 Deadband

0

DSE7 FrozStaObj

Disable Frozen Static Objects

DSE7 FrozEvtObj

Disable Frozen Event Objects

DSE7 EventClass

Class 1

DSE7 Scaling

OFF

DSE7 IONZero

0

DSE7 IONFull

0

DSE7 DNPZero

0

DSE7 DNPFull

0

DSE7 Freeze Complete

unlinked

DNP Slave Export 8

[DNP Unbal x10]

Inputs

Setups

Outputs

Source - V unbal
Source - I unbal
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE8 BasePoint

28

DSE8 StaticObj

Analog Input

DSE8 EventObj

Disable Event Objects

DSE8 Deadband

0

DSE8 FrozStaObj

Disable Frozen Static Objects

DSE8 FrozEvtObj

Disable Frozen Event Objects

DSE8 EventClass

Class 1

DSE8 Scaling

ON

DSE8 IONZero

0

DSE8 IONFull

1000

DSE8 DNPZero

0

DSE8 DNPFull

10000

DSE8 Freeze Complete

unlinked

DNP Slave Export 9

[DNP I4]

Inputs

Setups

Outputs

Source - I 4
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE9 BasePoint

30

DSE9 StaticObj

Analog Input

DSE9 EventObj

Disable Event Objects

DSE9 Deadband

0

DSE9 FrozStaObj

Disable Frozen Static Objects

DSE9 FrozEvtObj

Disable Frozen Event Objects

DSE9 EventClass

Class 1

DSE9 Scaling

OFF

DSE9 IONZero

0

DSE9 IONFull

0

DSE9 DNPZero

0

DSE9 DNPFull

0

DSE9 Freeze Complete

unlinked

DNP Slave Export 10

[DNP Freq x10]

Inputs

Setups

Outputs

Source - Freq
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE10 BasePoint

31

DSE10 StaticObj

Analog Input

DSE10 EventObj

Disable Event Objects

DSE10 Deadband

0

DSE10 FrozStaObj

Disable Frozen Static Objects

DSE10 FrozEvtObj

Disable Frozen Event Objects

DSE10 EventClass

Class 1

DSE10 Scaling

ON

DSE10 IONZero

0

DSE10 IONFull

100

DSE10 DNPZero

0

DSE10 DNPFull

1000

DSE10 Freeze Complete

unlinked

DNP Slave Export 11

[DNP Demand]

Inputs

Setups

Outputs

Source - SD1 SWinDemand (kW sd del-rec)
Source - SD2 SWinDemand (kVAR sd del-rec)
Source - SD3 SWinDemand (kVA sd del+rec)
Source - unlinked
Freeze - unlinked

DSE11 BasePoint

32

DSE11 StaticObj

Analog Input

DSE11 EventObj

Disable Event Objects

DSE11 Deadband

0

DSE11 FrozStaObj

Disable Frozen Static Objects

DSE11 FrozEvtObj

Disable Frozen Event Objects

DSE11 EventClass

Class 1

DSE11 Scaling

OFF

DSE11 IONZero

0

DSE11 IONFull

0

DSE11 DNPZero

0

DSE11 DNPFull

0

DSE11 Freeze Complete

unlinked

DNP Slave Export 12

[DNP kWh]

Inputs

Setups

Outputs

Source - IN1 Result (kWh del)
Source - IN2 Result (kWh rec)
Source - IN3 Result (kWh del+rec)
Source - IN4 Result (kWh del-rec)
Freeze - unlinked

DSE12 BasePoint

0

DSE12 StaticObj

Binary Counter

DSE12 EventObj

Disable Event Objects

DSE12 Deadband

0

DSE12 FrozStaObj

Disable Frozen Static Objects

DSE12 FrozEvtObj

Disable Frozen Event Objects

DSE12 EventClass

Class 1

DSE12 Scaling

OFF

DSE12 IONZero

0

DSE12 IONFull

0

DSE12 DNPZero

0

DSE12 DNPFull

0

DSE12 Freeze Complete

unlinked

DNP Slave Export 13

[DNP kVARh]

Inputs

Setups

Outputs

Source - IN5 Result (kVARh del)
Source - IN6 Result (kVARh rec)
Source - IN7 Result (kVARh del+rec)
Source - IN8 Result (kVARh del-rec)
Freeze - unlinked

DSE13 BasePoint

4

DSE13 StaticObj

Binary Counter

DSE13 EventObj

Disable Event Objects

DSE13 Deadband

0

DSE13 FrozStaObj

Disable Frozen Static Objects

DSE13 FrozEvtObj

Disable Frozen Event Objects

DSE13 EventClass

Class 1

DSE13 Scaling

OFF

DSE13 IONZero

0

DSE13 IONFull

0

DSE13 DNPZero

0

DSE13 DNPFull

0

DSE13 Freeze Complete

unlinked

DNP Slave Export 14

[DNP kVAh]

Inputs

Setups

Outputs

Source - IN33 Result (kVAh del+rec)
Source - unlinked
Source - unlinked
Source - unlinked
Freeze - unlinked

DSE14 BasePoint

8

DSE14 StaticObj

Binary Counter

DSE14 EventObj

Disable Event Objects

DSE14 Deadband

0

DSE14 FrozStaObj

Disable Frozen Static Objects

DSE14 FrozEvtObj

Disable Frozen Event Objects

DSE14 EventClass

Class 1

DSE14 Scaling

OFF

DSE14 IONZero

0

DSE14 IONFull

0

DSE14 DNPZero

0

DSE14 DNPFull

0

DSE14 Freeze Complete

unlinked

SNMP

SNMP Mapping 1

[SNMP OID 21-30]

Inputs

Setups

Outputs

OID 1 - I a
OID 2 - I b
OID 3 - I c
OID 4 - I avg
OID 5 - kW tot
OID 6 - ART7 Result 5 (kVAR tot)
OID 7 - kVA tot
OID 8 - PF sign tot
OID 9 - Vll ab
OID 10 - Vll bc

No Setups

No Outputs

SNMP Mapping 2

[SNMP OID 31-40]

Inputs

Setups

Outputs

OID 1 - Vll ca
OID 2 - Vll avg
OID 3 - Vln a
OID 4 - Vln b
OID 5 - Vln c
OID 6 - Vln avg
OID 7 - Freq
OID 8 - MX10 Maximum (I a mx)
OID 9 - STO8 Source Out 1 (I a mean)
OID 10 - MX11 Maximum (I b mx)

No Setups

No Outputs

SNMP Mapping 3

[SNMP OID 41-50]

Inputs

Setups

Outputs

OID 1 - STO8 Source Out 2 (I b mean)
OID 2 - MX12 Maximum (I c mx)
OID 3 - STO8 Source Out 3 (I c mean)
OID 4 - MX58 Maximum (kW sd mx del)
OID 5 - MX59 Maximum (kW sd mx rec)
OID 6 - MX27 Maximum (kW sd mx d-r)
OID 7 - SD30 SWinDemand (kW sd del)
OID 8 - SD31 SWinDemand (kW sd rec)
OID 9 - SD1 SWinDemand (kW sd del-rec)
OID 10 - MX60 Maximum (kVAR sd mx del)

No Setups

No Outputs

SNMP Mapping 4

[SNMP OID 51-60]

Inputs

Setups

Outputs

OID 1 - MX57 Maximum (kVAR sd mx rec)
OID 2 - MX28 Maximum (kVAR sd mx d-r)
OID 3 - SD32 SWinDemand (kVAR sd del)
OID 4 - SD35 SWinDemand (kVAR sd rec)
OID 5 - SD2 SWinDemand (kVAR sd del-rec)
OID 6 - MX61 Maximum (kVA sd mx del)
OID 7 - MX62 Maximum (kVA sd mx rec)
OID 8 - MX71 Maximum (kVA sd mx d-r)
OID 9 - SD33 SWinDemand (kVA sd del)
OID 10 - SD34 SWinDemand (kVA sd rec)

No Setups

No Outputs

SNMP Mapping 5

[SNMP OID 61-70]

Inputs

Setups

Outputs

OID 1 - SD40 SWinDemand (kVA sd del-rec)
OID 2 - IN1 Result (kWh del)
OID 3 - IN2 Result (kWh rec)
OID 4 - IN4 Result (kWh del-rec)
OID 5 - IN5 Result (kVARh del)
OID 6 - IN6 Result (kVARh rec)
OID 7 - IN8 Result (kVARh del-rec)
OID 8 - IN9 Result (kVAh del)
OID 9 - IN10 Result (kVAh rec)
OID 10 - IN34 Result (kVAh del-rec)

No Setups

No Outputs

IEC61850

IEC 61850 MHAI 1

[ IEC 61850 MHAI 1]

Inputs

Setups

Outputs

V1 HME - HME1 Magnitude 1 (V1 H1 Mag 3s)
V2 HME - HME2 Magnitude 1 (V2 H1 Mag 3s)
V3 HME - HME3 Magnitude 1 (V3 H1 Mag 3s)
I1 HME - HME4 Magnitude 1 (I1 H1 Mag 3s)
I2 HME - HME5 Magnitude 1 (I2 H1 Mag 3s)
I3 HME - HME6 Magnitude 1 (I3 H1 Mag 3s)
I4 HME - unlinked
I5 HME - unlinked
Freq - Freq

No Setups

MHA1 Hz.instMag

unlinked

MHA1 Hz.mag

unlinked

MHA1 Hkf.phsA.instCVal

unlinked

MHA1 Hkf.phsA.cVal

unlinked

MHA1 Hkf.phsB.instCVal

unlinked

MHA1 Hkf.phsB.cVal

unlinked

MHA1 Hkf.phsC.instCVal

unlinked

MHA1 Hkf.phsC.cVal

unlinked

MHA1 Hkf.neut.instCVal

unlinked

MHA1 Hkf.neut.cVal

unlinked

MHA1 Hkf.net.instCVal

unlinked

MHA1 Hkf.net.cVal

unlinked

MHA1 ThdA.phsA.instCVal

unlinked

MHA1 ThdA.phsA.cVal

unlinked

MHA1 ThdA.phsB.instCVal

unlinked

MHA1 ThdA.phsB.cVal

unlinked

MHA1 ThdA.phsC.instCVal

unlinked

MHA1 ThdA.phsC.cVal

unlinked

MHA1 ThdA.neut.instCVal

unlinked

MHA1 ThdA.neut.cVal

unlinked

MHA1 ThdA.net.instCVal

unlinked

MHA1 ThdA.net.cVal

unlinked

MHA1 ThdOddA.phsA.instCVal

unlinked

MHA1 ThdOddA.phsA.cVal

unlinked

MHA1 ThdOddA.phsB.instCVal

unlinked

MHA1 ThdOddA.phsB.cVal

unlinked

MHA1 ThdOddA.phsC.instCVal

unlinked

MHA1 ThdOddA.phsC.cVal

unlinked

MHA1 ThdOddA.neut.instCVal

unlinked

MHA1 ThdOddA.neut.cVal

unlinked

MHA1 ThdOddA.net.instCVal

unlinked

MHA1 ThdOddA.net.cVal

unlinked

MHA1 ThdEvnA.phsA.instCVal

unlinked

MHA1 ThdEvnA.phsA.cVal

unlinked

MHA1 ThdEvnA.phsB.instCVal

unlinked

MHA1 ThdEvnA.phsB.cVal

unlinked

MHA1 ThdEvnA.phsC.instCVal

unlinked

MHA1 ThdEvnA.phsC.cVal

unlinked

MHA1 ThdEvnA.neut.instCVal

unlinked

MHA1 ThdEvnA.neut.cVal

unlinked

MHA1 ThdEvnA.net.instCVal

unlinked

MHA1 ThdEvnA.net.cVal

unlinked

MHA1 ThdPhV.phsA.instCVal

unlinked

MHA1 ThdPhV.phsA.cVal

unlinked

MHA1 ThdPhV.phsB.instCVal

unlinked

MHA1 ThdPhV.phsB.cVal

unlinked

MHA1 ThdPhV.phsC.instCVal

unlinked

MHA1 ThdPhV.phsC.cVal

unlinked

MHA1 ThdOddPhV.phsA.instCVal

unlinked

MHA1 ThdOddPhV.phsA.cVal

unlinked

MHA1 ThdOddPhV.phsB.instCVal

unlinked

MHA1 ThdOddPhV.phsB.cVal

unlinked

MHA1 ThdOddPhV.phsC.instCVal

unlinked

MHA1 ThdOddPhV.phsC.cVal

unlinked

MHA1 ThdEvnPhV.phsA.instCVal

unlinked

MHA1 ThdEvnPhV.phsA.cVal

unlinked

MHA1 ThdEvnPhV.phsB.instCVal

unlinked

MHA1 ThdEvnPhV.phsB.cVal

unlinked

MHA1 ThdEvnPhV.phsC.instCVal

unlinked

MHA1 ThdEvnPhV.phsC.cVal

unlinked

MHA1 HCfA.phsA.instCVal

unlinked

MHA1 HCfA.phsA.cVal

unlinked

MHA1 HCfA.phsB.instCVal

unlinked

MHA1 HCfA.phsB.cVal

unlinked

MHA1 HCfA.phsC.instCVal

unlinked

MHA1 HCfA.phsC.cVal

unlinked

MHA1 HCfA.neut.instCVal

unlinked

MHA1 HCfA.neut.cVal

unlinked

MHA1 HCfA.net.instCVal

unlinked

MHA1 HCfA.net.cVal

unlinked

MHA1 ThdPPV.phsAB.instCVal

unlinked

MHA1 ThdPPV.phsAB.cVal

unlinked

MHA1 ThdPPV.phsBC.instCVal

unlinked

MHA1 ThdPPV.phsBC.cVal

unlinked

MHA1 ThdPPV.phsCA.instCVal

unlinked

MHA1 ThdPPV.phsCA.cVal

unlinked

MHA1 ThdOddPPV.phsAB.instCVal

unlinked

MHA1 ThdOddPPV.phsAB.cVal

unlinked

MHA1 ThdOddPPV.phsBC.instCVal

unlinked

MHA1 ThdOddPPV.phsBC.cVal

unlinked

MHA1 ThdOddPPV.phsCA.instCVal

unlinked

MHA1 ThdOddPPV.phsCA.cVal

unlinked

MHA1 ThdEvnPPV.phsAB.instCVal

unlinked

MHA1 ThdEvnPPV.phsAB.cVal

unlinked

MHA1 ThdEvnPPV.phsBC.instCVal

unlinked

MHA1 ThdEvnPPV.phsBC.cVal

unlinked

MHA1 ThdEvnPPV.phsCA.instCVal

unlinked

MHA1 ThdEvnPPV.phsCA.cVal

unlinked

IEC 61850 GGIO Onb 1

[ IEC 61850 GGIO Onb 1]

Inputs

Setups

Outputs

Digital Output Status 1 - DO1 State (D1 State)
Digital Input 1 - DI1 State (S1 State)
Digital Input 2 - DI2 State (S2 State)
Digital Input 3 - DI3 State (S3 State)

GIO1 SPCSO1 Control Mode

ION Input

GIO1 SPCSO1.stVal

unlinked

GIO1 Ind1.stVal

unlinked

GIO1 Ind2.stVal

unlinked

GIO1 Ind3.stVal

unlinked

IEC 61850 GGIO Cust DI 1

[ IEC 61850 GGIO Cust DI 1]

Inputs

Setups

Outputs

Digital Input 1 - unlinked
Digital Input 2 - unlinked
Digital Input 3 - unlinked
Digital Input 4 - unlinked
Digital Input 5 - unlinked
Digital Input 6 - unlinked
Digital Input 7 - unlinked
Digital Input 8 - unlinked
Digital Input 9 - unlinked
Digital Input 10 - unlinked
Digital Input 11 - unlinked
Digital Input 12 - unlinked
Digital Input 13 - unlinked
Digital Input 14 - unlinked
Digital Input 15 - unlinked
Digital Input 16 - unlinked

No Setups

GCD1 Ind1.stVal

unlinked

GCD1 Ind2.stVal

unlinked

GCD1 Ind3.stVal

unlinked

GCD1 Ind4.stVal

unlinked

GCD1 Ind5.stVal

unlinked

GCD1 Ind6.stVal

unlinked

GCD1 Ind7.stVal

unlinked

GCD1 Ind8.stVal

unlinked

GCD1 Ind9.stVal

unlinked

GCD1 Ind10.stVal

unlinked

GCD1 Ind11.stVal

unlinked

GCD1 Ind12.stVal

unlinked

GCD1 Ind13.stVal

unlinked

GCD1 Ind14.stVal

unlinked

GCD1 Ind15.stVal

unlinked

GCD1 Ind16.stVal

unlinked

IEC 61850 GGIO Cust AI 1

[ IEC 61850 GGIO Cust AI 1]

Inputs

Setups

Outputs

Analog Input 1 - unlinked
Analog Input 2 - unlinked
Analog Input 3 - unlinked
Analog Input 4 - unlinked
Analog Input 5 - unlinked
Analog Input 6 - unlinked
Analog Input 7 - unlinked
Analog Input 8 - unlinked
Analog Input 9 - unlinked
Analog Input 10 - unlinked
Analog Input 11 - unlinked
Analog Input 12 - unlinked
Analog Input 13 - unlinked
Analog Input 14 - unlinked
Analog Input 15 - unlinked
Analog Input 16 - unlinked

No Setups

GCA1 AnIn1.instMag

unlinked

GCA1 AnIn1.mag

unlinked

GCA1 AnIn2.instMag

unlinked

GCA1 AnIn2.mag

unlinked

GCA1 AnIn3.instMag

unlinked

GCA1 AnIn3.mag

unlinked

GCA1 AnIn4.instMag

unlinked

GCA1 AnIn4.mag

unlinked

GCA1 AnIn5.instMag

unlinked

GCA1 AnIn5.mag

unlinked

GCA1 AnIn6.instMag

unlinked

GCA1 AnIn6.mag

unlinked

GCA1 AnIn7.instMag

unlinked

GCA1 AnIn7.mag

unlinked

GCA1 AnIn8.instMag

unlinked

GCA1 AnIn8.mag

unlinked

GCA1 AnIn9.instMag

unlinked

GCA1 AnIn9.mag

unlinked

GCA1 AnIn10.instMag

unlinked

GCA1 AnIn10.mag

unlinked

GCA1 AnIn11.instMag

unlinked

GCA1 AnIn11.mag

unlinked

GCA1 AnIn12.instMag

unlinked

GCA1 AnIn12.mag

unlinked

GCA1 AnIn13.instMag

unlinked

GCA1 AnIn13.mag

unlinked

GCA1 AnIn14.instMag

unlinked

GCA1 AnIn14.mag

unlinked

GCA1 AnIn15.instMag

unlinked

GCA1 AnIn15.mag

unlinked

GCA1 AnIn16.instMag

unlinked

GCA1 AnIn16.mag

unlinked

IEC 61850 MSQI 1

[ IEC 61850 MSQI 1]

Inputs

Setups

Outputs

I PosSeqMag - I PosSeqMag
I PosSeqPhs - I PosSeqPhs
I NegSeqMag - I NegSeqMag
I NegSeqPhs - I NegSeqPhs
I ZeroSeqMag - I ZeroSeqMag
I ZeroSeqPhs - I ZeroSeqPhs
V PosSeqMag - V PosSeqMag
V PosSeqPhs - V PosSeqPhs
V NegSeqMag - V NegSeqMag
V NegSeqPhs - V NegSeqPhs
V ZeroSeqMag - V ZeroSeqMag
V ZeroSeqPhs - V ZeroSeqPhs

No Setups

MSQ1 SeqA.c1.instCVal.mag

unlinked

MSQ1 SeqA.c1.instCVal.ang

unlinked

MSQ1 SeqA.c1.cVal.mag

unlinked

MSQ1 SeqA.c1.cVal.ang

unlinked

MSQ1 SeqA.c2.instCVal.mag

unlinked

MSQ1 SeqA.c2.instCVal.ang

unlinked

MSQ1 SeqA.c2.cVal.mag

unlinked

MSQ1 SeqA.c2.cVal.ang

unlinked

MSQ1 SeqA.c3.instCVal.mag

unlinked

MSQ1 SeqA.c3.instCVal.ang

unlinked

MSQ1 SeqA.c3.cVal.mag

unlinked

MSQ1 SeqA.c3.cVal.ang

unlinked

MSQ1 SeqV.c1.instCVal.mag

unlinked

MSQ1 SeqV.c1.instCVal.ang

unlinked

MSQ1 SeqV.c1.cVal.mag

unlinked

MSQ1 SeqV.c1.cVal.ang

unlinked

MSQ1 SeqV.c2.instCVal.mag

unlinked

MSQ1 SeqV.c2.instCVal.ang

unlinked

MSQ1 SeqV.c2.cVal.mag

unlinked

MSQ1 SeqV.c2.cVal.ang

unlinked

MSQ1 SeqV.c3.instCVal.mag

unlinked

MSQ1 SeqV.c3.instCVal.ang

unlinked

MSQ1 SeqV.c3.cVal.mag

unlinked

MSQ1 SeqV.c3.cVal.ang

unlinked

IEC 61850 MSTA 1

[ IEC 61850 MSTA 1]

Inputs

Setups

Outputs

AvVA - STO4 Source Out 8 (kVA tot mean)
MaxVA - MX16 Maximum (kVA tot mx)
MinVA - MN16 Minimum (kVA tot mn)
AvW - STO4 Source Out 6 (kW tot mean)
MaxW - MX14 Maximum (kW tot mx)
MinW - MN14 Minimum (kW tot mn)
AvVAr - STO4 Source Out 7 (kVAR tot mean)
MaxVAr - MX15 Maximum (kVAR tot mx)
MinVAr - MN15 Minimum (kVAR tot mn)

No Setups

MST1 AvVA.instMag

unlinked

MST1 AvVA.mag

unlinked

MST1 MaxVA.instMag

unlinked

MST1 MaxVA.mag

unlinked

MST1 MinVA.instMag

unlinked

MST1 MinVA.mag

unlinked

MST1 AvW.instMag

unlinked

MST1 AvW.mag

unlinked

MST1 MaxW.instMag

unlinked

MST1 MaxW.mag

unlinked

MST1 MinW.instMag

unlinked

MST1 MinW.mag

unlinked

MST1 AvVAr.instMag

unlinked

MST1 AvVAr.mag

unlinked

MST1 MaxVAr.instMag

unlinked

MST1 MaxVAr.mag

unlinked

MST1 MinVAr.instMag

unlinked

MST1 MinVAr.mag

unlinked

IEC 61850 MMTR 1

[ IEC 61850 MMTR 1]

Inputs

Setups

Outputs

TotVAh - IN34 Result (kVAh del-rec)
TotWh - IN4 Result (kWh del-rec)
TotVArh - IN8 Result (kVARh del-rec)
SupWh - IN1 Result (kWh del)
SupVArh - IN5 Result (kVARh del)
DmdWh - IN2 Result (kWh rec)
DmdVArh - IN6 Result (kVARh rec)

No Setups

MTR1 TotVAh.actVal

unlinked

MTR1 TotWh.actVal

unlinked

MTR1 TotVArh.actVal

unlinked

MTR1 SupWh.actVal

unlinked

MTR1 SupVArh.actVal

unlinked

MTR1 DmdWh.actVal

unlinked

MTR1 DmdVArh.actVal

unlinked

IEC 61850 MMXU 1

[ IEC 61850 MMXU 1]

Inputs

Setups

Outputs

TotW - kW tot
TotVAr - ART7 Result 5 (kVAR tot)
TotVA - kVA tot
TotPF - PF sign tot
Hz - Freq
PPV.phsAB - Vll ab
PPV.phsBC - Vll bc
PPV.phsCA - Vll ca
PhV.phsA - Vln a
PhV.phsB - Vln b
PhV.phsC - Vln c
A.phsA - I a
A.phsB - I b
A.phsC - I c
A.neut - I 4
A.net - I 5
W.phsA - kW a
W.phsB - kW b
W.phsC - kW c
VAr.phsA - ART13 Result 1 (kVAR a)
VAr.phsB - ART13 Result 2 (kVAR b)
VAr.phsC - ART13 Result 3 (kVAR c)
VA.phsA - ART7 Result 5 (kVAR tot)
VA.phsB - kVA a
VA.phsC - kVA b
PF.phsA - PF sign a
PF.phsB - PF sign b
PF.phsC - PF sign c

No Setups

MXU1 TotW.instMag

unlinked

MXU1 TotW.mag

unlinked

MXU1 TotVAr.instMag

unlinked

MXU1 TotVAr.mag

unlinked

MXU1 TotVA.instMag

unlinked

MXU1 TotVA.mag

unlinked

MXU1 TotPF.instMag

unlinked

MXU1 TotPF.mag

unlinked

MXU1 Hz.instMag

unlinked

MXU1 Hz.mag

unlinked

MXU1 PPV.phsAB.instCVal.mag

unlinked

MXU1 PPV.phsAB.cVal.mag

unlinked

MXU1 PPV.phsBC.instCVal.mag

unlinked

MXU1 PPV.phsBC.cVal.mag

unlinked

MXU1 PPV.phsCA.instCVal.mag

unlinked

MXU1 PPV.phsCA.cVal.mag

unlinked

MXU1 PhV.phsA.instCVal.mag

unlinked

MXU1 PhV.phsA.cVal.mag

unlinked

MXU1 PhV.phsB.instCVal.mag

unlinked

MXU1 PhV.phsB.cVal.mag

unlinked

MXU1 PhV.phsC.instCVal.mag

unlinked

MXU1 PhV.phsC.cVal.mag

unlinked

MXU1 A.phsA.instCVal.mag

unlinked

MXU1 A.phsA.cVal.mag

unlinked

MXU1 A.phsB.instCVal.mag

unlinked

MXU1 A.phsB.cVal.mag

unlinked

MXU1 A.phsC.instCVal.mag

unlinked

MXU1 A.phsC.cVal.mag

unlinked

MXU1 A.neut.instCVal.mag

unlinked

MXU1 A.neut.cVal.mag

unlinked

MXU1 A.net.instCVal.mag

unlinked

MXU1 A.net.cVal.mag

unlinked

MXU1 W.phsA.instCVal.mag

unlinked

MXU1 W.phsA.cVal.mag

unlinked

MXU1 W.phsB.instCVal.mag

unlinked

MXU1 W.phsB.cVal.mag

unlinked

MXU1 W.phsC.instCVal.mag

unlinked

MXU1 W.phsC.cVal.mag

unlinked

MXU1 VAr.phsA.instCVal.mag

unlinked

MXU1 VAr.phsA.cVal.mag

unlinked

MXU1 VAr.phsB.instCVal.mag

unlinked

MXU1 VAr.phsB.cVal.mag

unlinked

MXU1 VAr.phsC.instCVal.mag

unlinked

MXU1 VAr.phsC.cVal.mag

unlinked

MXU1 VA.phsA.instCVal.mag

unlinked

MXU1 VA.phsA.cVal.mag

unlinked

MXU1 VA.phsB.instCVal.mag

unlinked

MXU1 VA.phsB.cVal.mag

unlinked

MXU1 VA.phsC.instCVal.mag

unlinked

MXU1 VA.phsC.cVal.mag

unlinked

MXU1 PF.phsA.instCVal.mag

unlinked

MXU1 PF.phsA.cVal.mag

unlinked

MXU1 PF.phsB.instCVal.mag

unlinked

MXU1 PF.phsB.cVal.mag

unlinked

MXU1 PF.phsC.instCVal.mag

unlinked

MXU1 PF.phsC.cVal.mag

unlinked

IEC 61850 GGIO Exp 1

[ IEC 61850 GGIO Exp 1]

Inputs

Setups

Outputs

Analog Input 1 - AI1 ScaledValu (A A1 Scaled)
Analog Input 2 - AI2 ScaledValu (A A2 Scaled)
Analog Input 3 - AI3 ScaledValu (A A3 Scaled)
Analog Input 4 - AI4 ScaledValu (A A4 Scaled)
Digital Output Status 1 - DO2 State (A D1 State)
Digital Output Status 2 - DO3 State (A D2 State)
Digital Input 1 - DI4 State (A S1 State)
Digital Input 2 - DI5 State (A S2 State)
Digital Input 3 - DI6 State (A S3 State)
Digital Input 4 - DI7 State (A S4 State)
Digital Input 5 - DI8 State (A S5 State)
Digital Input 6 - DI9 State (A S6 State)

GIE1 SPCSO1 Control Mode

ION Input

GIE1 SPCSO2 Control Mode

ION Input

GIE1 AnIn1.instMag

unlinked

GIE1 AnIn1.mag

unlinked

GIE1 AnIn2.instMag

unlinked

GIE1 AnIn2.mag

unlinked

GIE1 AnIn3.instMag

unlinked

GIE1 AnIn3.mag

unlinked

GIE1 AnIn4.instMag

unlinked

GIE1 AnIn4.mag

unlinked

GIE1 ISCSO1.stVal

unlinked

GIE1 ISCSO2.stVal

unlinked

GIE1 Ind1.stVal

unlinked

GIE1 Ind2.stVal

unlinked

GIE1 Ind3.stVal

unlinked

GIE1 Ind4.stVal

unlinked

GIE1 Ind5.stVal

unlinked

GIE1 Ind6.stVal

unlinked

GIE1 SPCSO1.stVal

unlinked

GIE1 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 2

[ IEC 61850 GGIO Exp 2]

Inputs

Setups

Outputs

Analog Input 1 - AI5 ScaledValu (B A1 Scaled)
Analog Input 2 - AI6 ScaledValu (B A2 Scaled)
Analog Input 3 - AI7 ScaledValu (B A3 Scaled)
Analog Input 4 - AI8 ScaledValu (B A4 Scaled)
Digital Output Status 1 - DO4 State (B D1 State)
Digital Output Status 2 - DO5 State (B D2 State)
Digital Input 1 - DI10 State (B S1 State)
Digital Input 2 - DI11 State (B S2 State)
Digital Input 3 - DI12 State (B S3 State)
Digital Input 4 - DI13 State (B S4 State)
Digital Input 5 - DI14 State (B S5 State)
Digital Input 6 - DI15 State (B S6 State)

GIE2 SPCSO1 Control Mode

ION Input

GIE2 SPCSO2 Control Mode

ION Input

GIE2 AnIn1.instMag

unlinked

GIE2 AnIn1.mag

unlinked

GIE2 AnIn2.instMag

unlinked

GIE2 AnIn2.mag

unlinked

GIE2 AnIn3.instMag

unlinked

GIE2 AnIn3.mag

unlinked

GIE2 AnIn4.instMag

unlinked

GIE2 AnIn4.mag

unlinked

GIE2 ISCSO1.stVal

unlinked

GIE2 ISCSO2.stVal

unlinked

GIE2 Ind1.stVal

unlinked

GIE2 Ind2.stVal

unlinked

GIE2 Ind3.stVal

unlinked

GIE2 Ind4.stVal

unlinked

GIE2 Ind5.stVal

unlinked

GIE2 Ind6.stVal

unlinked

GIE2 SPCSO1.stVal

unlinked

GIE2 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 3

[ IEC 61850 GGIO Exp 3]

Inputs

Setups

Outputs

Analog Input 1 - AI9 ScaledValu (C A1 Scaled)
Analog Input 2 - AI10 ScaledValu (C A2 Scaled)
Analog Input 3 - AI11 ScaledValu (C A3 Scaled)
Analog Input 4 - AI12 ScaledValu (C A4 Scaled)
Digital Output Status 1 - DO6 State (C D1 State)
Digital Output Status 2 - DO7 State (C D2 State)
Digital Input 1 - DI16 State (C S1 State)
Digital Input 2 - DI17 State (C S2 State)
Digital Input 3 - DI18 State (C S3 State)
Digital Input 4 - DI19 State (C S4 State)
Digital Input 5 - DI20 State (C S5 State)
Digital Input 6 - DI21 State (C S6 State)

GIE3 SPCSO1 Control Mode

ION Input

GIE3 SPCSO2 Control Mode

ION Input

GIE3 AnIn1.instMag

unlinked

GIE3 AnIn1.mag

unlinked

GIE3 AnIn2.instMag

unlinked

GIE3 AnIn2.mag

unlinked

GIE3 AnIn3.instMag

unlinked

GIE3 AnIn3.mag

unlinked

GIE3 AnIn4.instMag

unlinked

GIE3 AnIn4.mag

unlinked

GIE3 ISCSO1.stVal

unlinked

GIE3 ISCSO2.stVal

unlinked

GIE3 Ind1.stVal

unlinked

GIE3 Ind2.stVal

unlinked

GIE3 Ind3.stVal

unlinked

GIE3 Ind4.stVal

unlinked

GIE3 Ind5.stVal

unlinked

GIE3 Ind6.stVal

unlinked

GIE3 SPCSO1.stVal

unlinked

GIE3 SPCSO2.stVal

unlinked

IEC 61850 GGIO Exp 4

[ IEC 61850 GGIO Exp 4]

Inputs

Setups

Outputs

Analog Input 1 - AI13 ScaledValu (D A1 Scaled)
Analog Input 2 - AI14 ScaledValu (D A2 Scaled)
Analog Input 3 - AI15 ScaledValu (D A3 Scaled)
Analog Input 4 - AI16 ScaledValu (D A4 Scaled)
Digital Output Status 1 - DO8 State (D D1 State)
Digital Output Status 2 - DO9 State (D D2 State)
Digital Input 1 - DI22 State (D S1 State)
Digital Input 2 - DI23 State (D S2 State)
Digital Input 3 - DI24 State (D S3 State)
Digital Input 4 - DI25 State (D S4 State)
Digital Input 5 - DI26 State (D S5 State)
Digital Input 6 - DI27 State (D S6 State)

GIE4 SPCSO1 Control Mode

ION Input

GIE4 SPCSO2 Control Mode

ION Input

GIE4 AnIn1.instMag

unlinked

GIE4 AnIn1.mag

unlinked

GIE4 AnIn2.instMag

unlinked

GIE4 AnIn2.mag

unlinked

GIE4 AnIn3.instMag

unlinked

GIE4 AnIn3.mag

unlinked

GIE4 AnIn4.instMag

unlinked

GIE4 AnIn4.mag

unlinked

GIE4 ISCSO1.stVal

unlinked

GIE4 ISCSO2.stVal

unlinked

GIE4 Ind1.stVal

unlinked

GIE4 Ind2.stVal

unlinked

GIE4 Ind3.stVal

unlinked

GIE4 Ind4.stVal

unlinked

GIE4 Ind5.stVal

unlinked

GIE4 Ind6.stVal

unlinked

GIE4 SPCSO1.stVal

unlinked

GIE4 SPCSO2.stVal

unlinked